Al Quran

Versi 2.1

Freeware © Hak cipta hanya milik Allah swt.

Jumadil Akhir 1425
(Agustus 2004)

Website http://www.alquran-digital.com
E-mail info@alquran-digital.com


Pengantar

Assalamualaikum wr wb,

Puji dan syukur senantiasa kita panjatkan ke hadirat Alloh swt atas segala nikmat dan karunia-Nya. Shalawat dan salam semoga tercurah kepada Rasulullah saw, keluarga, sahabat, dan para pengikutnya. Amin.

Atas kehendak Alloh sajalah, kami dapat menyelesaikan freeware Al Quran Digital yang berisi ayat-ayat dalam huruf Arab, terjemahan dari Departemen Agama RI, indeks berdasarkan dan topik. Asbabun nuzul atau sebab-sebab turunnya suatu ayat dalam surat Al Baqarah dan surat-surat di juz 30 juga tersedia. Selain itu, Al Quran ini akan sangat memudahkan kita dalam mencari kata-kata tertentu didalam terjemahan. Semoga software ini dapat meningkatkan kecintaan dan pemahaman kita terhadap kitab suci Al Quran dan menjadi pendamping disaat asyik bekerja di depan komputer.

Semoga hidayah dan rahmah Allah swt selalu tercurah kepada kita semua. Selamat menggunakan.

Wassalamualaikum wr wb,

Tim penyusun.


Help

Beberapa kemampuan software Al Quran adalah sebagai berikut:
  • Menampilkan ayat-ayat Al Quran dalam tulisan Arab dan terjemahan Indonesia
  • Menampilkan catatan kaki dari Al Quran terjemahan Depag RI
  • Menampilkan asbabun nuzul (sebab-sebab turunnya ayat) surat Al Baqarah dan surat-surat dalam juz 30
  • Disediakan indeks menurut subyek
  • Melakukan pencarian kata dalam terjemahan
  • Membuat bookmark dari ayat yang dianggap penting
  • Ayat dalam tulisan Arab dan terjemahan dapat dicopy dan dipaste ke program lain seperti Microsoft Word
  • Tidak memerlukan instalasi font atau program tambahan
Selanjutnya dijelaskan cara-cara untuk menggunakan fungsi diatas seperti 4 tab disisi kiri Al Quran yaitu content, index, search, dan favorite, juga cara untuk mengopi ayat.

  • Content
    • Didalam content, terdapat topik pendahuluan, indeks dan setiap surat dalam Al Quran. Untuk surat yang terdiri dari lebih dari 60 ayat, surat tersebut dibagi dalam 50 ayat.

  • Index:
    • Didalam index, terdapat index Al Quran berdasarkan subyek yang diurutkan dalam alfabet. Indeks ini sama dengan indeks yang terdapat di topik Indeks.

  • Search:
    • Pencarian yang sederhana terdiri dari kata atau kumpulan kata. Aturan dasar dalam mencari adalah sebagai berikut:
    • Pencarian tidak case-sensitive, jadi huruf besar atau kecil tidak dibedakan.
    • Pencarian dapat berupa huruf (a-z) dan nomer (0-9).
    • Tanda kalimat seperti titik, koma, titik koma, titik dua dan garis lurus tidak dianggap dalam pencarian
    • Tanda dua petik atau kurung dapat digunakan mengelompokkan kata
    Untuk pencarian yang advanced, beberapa cara dapat dipergunakan:
    • Wildcard:

      • Mencari

      Contoh

      Hasil

      Satu kata

      ibadah

      Topik yang berisi kata ibadah

      Kumpulan kata

      "Allah mengampuni"

      Allah mengampuni

      Penggunaan tanda petik akan menghasilkan topik yang mengandung "Allah mengampuni"

      Tanpa tanda petik, akan menghasilkan topik yang mengandung kumpulan kata tersebut walaupun letaknya tidak berdekatan.

      Wildcard expression

      *ibadah*

      ibadah??

      Penggunaan tanda bintang akan menghasilakn segala kata dasar dan turunannya seperti beribadah, ibadahku dan ibadahmu.

      Penggunaan tanda tanya akan menghasilkan kata dasar dan turunannya sesuai dengan jumlah tanda tanya. Dalam contoh akan menghasilkan ibadahku dan ibadahmu.

    • Boolean:
      • Mencari | Contoh | Hasil
Dua kata dalam satu topik. | pengasih AND penyayang | Topik yang berisi kata pengasih dan penyayang.
Salah satu kata dalam topik. | Allah OR Tuhan | Topik yang berisi kata Allah atau Tuhan.
Kata pertama tanpa kata kedua. | surga NOT neraka | Topik yang berisi kata kata surga tetapi tidak berisi neraka.
Dua kata yang berdekatan. | Allah NEAR mengampuni | Topik yang berisi kata kata Allah dan mengampuni dalam jarak 8 kata.

    • Nested:
      • dapat digunakan dengan memberikan tanda kurung. Contoh:
      (siksaan AND munafiq) NOT dunia

    • Anz:
      • Untuk mencari kata dalam asbabun nuzul, gunakan AND dan anz. Contoh:
      anshar AND anz

    • Idx:
      • Untuk mencari kata dalam indeks, gunakan AND dan idx. Contoh:
      nabi AND idx
      Untuk kata didalam Al Quran, gunakan NOT dan idx. Contoh:
      nabi NOT idx

    • Selain pencarian dapat dibatasi dalam judul topik saja atau berdasarkan penyarian sebelumnya.
  • Favorite:
    • Favorite bisa digunakan untuk mengingat ayat tertentu.
    • Untuk memasukkan favorite, ubah nama tema bila diperlukan di field Current theme, kemudian tekan Enter
    • Untuk menghapus favorite, pilih tema yang diinginkan dan tekan Delete
    • Untuk menampilkan favorite, pilih tema yang diinginkan dan tekan Display
  • Copy:
    • Untuk mengopi ayat Quran (tulisan Arab), gerakkan mouse diatas ayat tersebut, click kanan, dan pilih copy. Ayat tersebut tersimpan di clipboard dalam bentuk image yang bisa dipaste di program image editor (seperti Adobe Photoshop) atau pengolah kata (seperti Microsoft Word). Untuk Microsoft Word versi 2000 atau yang terbaru, pilih menu Edit/Paste Special lalu pilih Bitmap Image.
    • Untuk mengopi terjemahan ayat Quran (tulisan latin), pilih text, click kanan, dan pilih copy. Ayat tersebut tersimpan di clipboard dalam bentuk image yang bisa dipaste di program pengolah kata (seperti Microsoft Word)


Credit

  • Software:
    • Editing Help file:
      • HTML Help Workshop
      • HTMLHelp ePublisher
    • Editing HTML file:
      • Scilab
      • HTML-Kit
      • EditPad Lite
      • BK ReplaceEm
    • Editing image: Irfanview
  • Data:
    • Image ayat-ayat Al Quran: Islamic Society of Northumbria
    • Ketikan terjemahan Al Quran dari Depag RI: Isnet
    • Indeks Al Quran: tidak diketahui sumbernya
    • Asbabun nuzul: Lubabun nuqul fii asbabin nuzul dari Jalaluddin As Suyuthi. Diterjemahkan menjadi Asbabun nuzul - Latar belakang historis turunnya ayat-ayat Al Quran oleh K.H.Q. Shaleh, H.A.A. Dahlan, Prof Dr. H.M.D. Dahlan. Penerbit: CV Diponegoro, Bandung.
  • Lain-lain:
    • Hosting of website: Kioss
    • Style Html file: subBlue design
    • Font cover: SymplyTheBest
    • Quran image: Masjid Al Quran
    • Arrow image: Windyweb
    • Bullet image: IconArchive
  • Penyusun:
    • Achmad Fahrudin
    • Ari Widodo
    • Gatot H. Pramono
    • Misri Gozan
    • Mohammad Mukhlis Kamal
    • Poerbandono
    • Soelfan Danoerahardja
    • Wheny Abdurrahman


Surat

Urutan surat dalam Al Quran:

No. | Surat | Jml. ayat
1 | Al Faatihah | 7
2 | Al Baqarah | 286
3 | Ali 'Imran | 200
4 | An Nisaa' | 176
5 | Al Maa-idah | 120
6 | Al An'am | 165
7 | Al A'raaf | 206
8 | Al Anfaal | 75
9 | At Taubah | 129
10 | Yunus | 109
11 | Huud | 123
12 | Yusuf | 111
13 | Ar Ra'd | 43
14 | Ibrahim | 52
15 | Al Hijr | 99
16 | An Nahl | 128
17 | Al Israa' | 111
18 | Al Kahfi | 110
19 | Maryam | 98
20 | Thaahaa | 135
21 | Al Anbiyaa' | 112
22 | Al Hajj | 78
23 | Al Mu'minuun | 118
24 | An Nuur | 64
25 | Al Furqaan | 77
26 | Asy Syu'araa' | 227
27 | An Naml | 93
28 | Al Qashash | 88
29 | Al 'Ankabuut | 69
30 | Ar Ruum | 60
31 | Luqman | 34
32 | As Sajdah | 30
33 | Al Ahzab | 73
34 | Saba' | 54
35 | Faathir | 45
36 | Yaasiin | 83
37 | Ash Shaaffat | 182
38 | Shaad | 88
39 | Az Zumar | 75
40 | Al Mu'min | 85
41 | Fushshilat | 54
42 | Asy Syuura | 53
43 | Az Zukhruf | 89
44 | Ad Dukhaan | 59
45 | Al Jaatsiyah | 37
46 | Al Ahqaaf | 35
47 | Muhammad | 38
48 | Al Fath | 29
49 | Al Hujuraat | 18
50 | Qaaf | 45
51 | Adz Dzariyaat | 60
52 | Ath Thuur | 49
53 | An Najm | 62
54 | Al Qamar | 55
55 | Ar Rahmaan | 78
56 | Al Waaqi'ah | 96
57 | Al Hadiid | 29

No. | Surat | Jml. ayat
58 | Al Mujaadilah | 22
59 | Al Hasyr | 24
60 | Al Mumtahanah | 13
61 | Ash Shaff | 14
62 | Al Jumu'ah | 11
63 | Al Munaafiquun | 11
64 | At Taghaabun | 18
65 | Ath Thalaaq | 12
66 | At Tahriim | 12
67 | Al Mulk | 30
68 | Al Qalam | 52
69 | Al Haaqqah | 52
70 | Al Ma'aarij | 44
71 | Nuh | 28
72 | Al Jin | 28
73 | Al Muzzammil | 20
74 | Al Muddatstsir | 56
75 | Al Qiyaamah | 40
76 | Al Insaan | 31
77 | Al Mursalaat | 50
78 | An Naba' | 40
79 | An Nazi'at | 46
80 | 'Abasa | 42
81 | At Takwiir | 29
82 | Al Infithaar | 19
83 | Al Muthaffifiin | 36
84 | Al Insyiqaaq | 25
85 | Al Buruuj | 22
86 | Ath Thaariq | 17
87 | Al A'laa | 19
88 | Al Ghaasyiyah | 26
89 | Al Fajr | 30
90 | Al Balad | 20
91 | Asy Syams | 15
92 | Al Lail | 21
93 | Adh Dhuhaa | 11
94 | Alam Nasyrah | 8
95 | At Tiin | 8
96 | Al 'Alaq | 19
97 | Al Qadr | 5
98 | Al Bayyinah | 8
99 | Al Zalzalah | 8
100 | Al 'Aadiyaat | 11
101 | Al Qaari'ah | 11
102 | At Takaatsur | 8
103 | Al 'Ashr | 3
104 | Al Humazah | 9
105 | Al Fiil | 5
106 | Quraisy | 4
107 | Al Maa'uun | 7
108 | Al Kautsar | 3
109 | Al Kaafiruun | 6
110 | An Nashr | 3
111 | Al Lahab | 5
112 | Al Ikhlash | 4
113 | Al Falaq | 5
114 | An Naas | 6


Juz

Urutan juz dalam Al Quran:

Juz | Surat
1 | Al Faatihah 1
2 | Al Baqarah 142
3 | Al Baqarah 253
4 | Ali 'Imran 92
5 | An Nisaa' 24
6 | An Nisaa' 148
7 | Al Maa-idah 83
8 | Al An'aam 11
9 | Al A'raaf 88
10 | Al Anfaal 41
11 | At Taubah 94
12 | Huud 6
13 | Yusuf 53
14 | Al Hijr 2
15 | Al Israa' 1
16 | Al Kahfi 75
17 | Al Anbiyaa' 1
18 | Al Mu'minuun 1
19 | Al Furqaan 21
20 | An Naml 60
21 | Al 'Ankabuut 45
22 | Al Ahzab 31
23 | Yaasiin 22
24 | Az Zumar 32
25 | Fushshilat 47
26 | Al Ahqaaf 1
27 | Adz Dzaariyaat 31
28 | Al Mujaadilah 1
29 | Al Mulk 1
30 | An Naba' 1


Al Quran

  • Pemeliharaan Al Quran: 15:9, 75:17
  • Keutamaan Al Quran
    • Al Quran menerangkan segala sesuatu: 7:52, 10:37, 11:1, 12:111, 16:89, 17:89, 18:54, 26:2, 27:1, 28:2
    • Al Quran sebagai kalam Allah: 4:82, 11:17, 12:111, 20:99, 42:52, 45:8, 45:25, 75:19
    • Al Quran benar-benar dari Allah: 2:2, 2:23, 3:3, 3:7, 3:60, 3:62, 3:108, 4:82, 5:64, 6:91, 6:92, 6:106, 6:114, 6:155, 6:157, 7:2, 7:3, 7:196, 10:15, 10:37, 12:3, 13:1, 15:9, 17:88, 17:105, 17:107, 18:1, 18:27, 20:4, 25:6, 26:192, 26:193, 26:194, 26:210, 26:211, 27:6, 28:3, 28:44, 28:45, 28:53, 28:85, 28:86, 29:48, 29:51, 32:2, 35:31, 36:5, 37:37, 38:8, 38:29, 38:88, 39:1, 39:23, 39:41, 39:55, 40:2, 41:2, 41:42, 41:52, 42:17, 42:52, 45:2, 45:6, 46:2, 55:2, 56:80, 69:43, 76:23, 81:25, 86:13, 86:14
    • Keutamaan kalam Allah: 2:2, 3:3, 3:138, 4:59, 4:82, 5:15, 5:16, 5:47, 5:48, 5:49, 5:50, 6:66, 6:92, 6:155, 6:157, 7:52, 7:203, 8:24, 9:33, 10:1, 10:37, 10:57, 10:58, 11:1, 11:17, 12:1, 12:3, 12:104, 12:111, 13:31, 14:1, 15:1, 15:87, 16:44, 16:64, 16:89, 16:102, 17:9, 17:41, 17:78, 17:82, 17:89, 17:105, 18:1, 20:99, 21:50, 24:46, 25:1, 26:2, 26:210, 26:211, 27:1, 27:2, 27:6, 27:76, 27:77, 28:2, 28:49, 28:53, 28:86, 29:49, 29:51, 31:2, 31:3, 32:3, 34:50, 35:31, 36:2, 36:4, 36:69, 37:37, 38:1, 38:29, 38:67, 38:87, 38:88, 39:23, 39:27, 39:28, 39:33, 41:3, 41:41, 41:42, 41:44, 41:53, 42:17, 42:52, 43:2, 43:4, 43:43, 44:2, 45:6, 45:20, 46:30, 47:2, 50:1, 52:2, 56:76, 56:77, 56:78, 56:79, 59:21, 61:9, 62:2, 64:8, 65:11, 68:52, 69:40, 69:48, 69:51, 72:2, 72:13, 74:54, 76:29, 77:50, 80:11, 80:12, 81:25, 81:27, 85:21, 85:22, 86:13, 98:2, 98:3
    • Al Quran sebagai perkataan terbaik: 6:155, 7:204, 12:111, 17:39, 18:1, 26:2, 39:23, 39:55
    • Keutamaan berpegang teguh pada Al Quran: 2:2, 2:121, 6:155, 10:58, 11:17, 14:1, 16:89, 27:2, 27:77, 31:3, 39:23, 39:55, 42:52, 43:43, 45:20, 46:30, 81:28
    • Ketenangan hati saat membaca Al Quran: 12:111, 13:28
    • Gunung hancur bila Al Quran diturunkan di atasnya: 59:21
    • Al Quran sebagai obat yang manjur: 7:52, 7:203, 7:204, 17:82, 41:44
    • Berpegang teguh pada Kitab dan Sunnah: 2:44, 3:32, 3:101, 3:132, 4:13, 4:59, 4:65, 4:69, 6:155, 8:1, 8:20, 8:24, 8:46, 9:71, 18:110, 24:48, 24:51, 24:52, 24:54, 24:56, 33:2, 33:36, 43:43, 47:33, 58:13, 64:12, 81:28
    • Al Quran sebagai jalan keluar dari fitnah: 3:103, 4:59, 5:16, 6:155, 6:157, 7:52, 7:203, 27:77
    • Beberapa nama dan sifat Al Quran: 2:2, 2:97, 3:4, 3:58, 4:174, 5:15, 6:92, 10:57, 12:3, 13:37, 15:1, 17:9, 17:82, 18:1, 18:2, 21:10, 21:50, 25:1, 27:1, 39:28, 39:32, 39:33, 39:41, 41:3, 41:41, 43:2, 44:2, 56:77, 56:78, 56:79, 85:21
    • Sikap hati-hati dalam meriwayatkan Al Quran: 22:52
  • Keutamaan membaca Al Quran
    • Anjuran untuk selalu membaca Al Quran: 29:45, 33:34, 35:29, 87:6
    • Keutamaan sebagian surat Al Quran
      • Keutamaan surat Al Fatihah: 15:87
      • Keutamaan surat Hud: 11:120
      • Keutamaan surat An-Nur: 24:1
  • Adab membaca Al Quran
    • Membaca ta'awwudz sebelum membaca Al Quran: 16:98
    • Orang berhadas menyentuh Al Quran: 56:79
    • Khusuk saat mendengar Al Quran: 7:204, 8:2, 17:107, 17:109, 25:73, 32:15, 39:23, 46:29, 57:16, 59:21, 94:7
    • Menghayati bacaan Al Quran: 4:82, 18:54, 23:68, 25:73, 47:24, 59:21, 73:4
    • Menangis saat membaca atau mendengar Al Quran: 5:83, 53:60
    • Memperindah suara bacaan Al Quran: 73:4
    • Membaca Al Quran dengan suara keras: 17:110
    • Selalu mengingat dan membaca Al Quran: 33:34
    • Membaca Al Quran di malam hari: 3:113, 52:49
    • Lupa hafalan Al Quran (sebagian atau seluruhnya): 87:7
    • Berbuat sesuai dengan Al Quran: 2:121, 3:7, 3:31, 36:11, 43:43
  • Perbedaan dalam Al Quran: 2:176
  • Ayat muhkam dan mutasyabih: 3:7, 11:1
  • Turunnya Al Quran
    • Waktu turunnya Al Quran: 2:185, 97:1
    • Al Quran turun dengan bahasa suku Quraisy: 12:2, 13:37, 16:103, 19:97, 20:113, 26:195, 26:198, 39:28, 41:3, 41:44, 42:7, 43:3, 44:58, 46:12
    • Al Quran turun secara berangsur-angsur: 17:106, 25:32
    • Hikmah turunnya Al Quran secara berangsur-angsur: 17:106, 25:32
    • Ayat yang pertama diturunkan: 96:1, 96:2, 96:3, 96:4, 96:5
    • Naskh (penghapusan) dalam Al Quran
      • Bukti adanya naskh dalam Al Quran: 2:106, 13:39, 16:101
      • Ayat yang menaskhkan: 2:187, 2:191, 2:234, 2:286, 5:90, 8:66, 8:75, 9:5, 22:39, 33:6, 33:51, 58:13, 66:9
      • Ayat yang dinaskh: 2:180, 2:184, 2:240, 2:284, 4:8, 4:15, 4:16, 4:33, 4:43, 4:90, 4:91, 5:13, 5:42, 8:65, 8:72, 33:52, 58:12
    • Nabi dan Jibril mengulang-ulangi bacaan Al Quran: 75:16, 75:17, 75:18, 75:19, 87:6
    • Ancaman bagi orang yang membantah Al Quran: 3:78, 40:56, 40:69, 42:35
    • Ancaman bagi orang yang mengubah isi Al Quran: 3:7, 3:78, 4:46, 5:13, 5:41
    • Beberapa orang yang menjadi sebab turunnya ayat Al Quran
      • Ayat yang berhubungan dengan Abu Bakar As Siddiq: 9:40, 24:22, 46:15, 49:2, 58:22, 92:17, 92:18, 92:19, 92:20, 92:21
      • Ayat yang berhubungan dengan Abu Jahal: 17:90, 17:91, 17:92, 17:93, 25:31, 25:41, 25:55, 44:49, 96:6, 96:7, 96:9, 96:10, 96:11, 96:12, 96:13, 96:14, 96:15, 96:16, 96:17, 96:18, 96:19
      • Ayat yang berhubungan dengan Abu Sufyan: 8:36, 17:90, 17:91, 17:92, 17:93
      • Ayat yang berhubungan dengan Abu Talib Bin Abdul Mutalib: 9:113, 9:114, 28:56
      • Ayat yang berhubungan dengan Abu Amir Ar Rahib: 9:107
      • Ayat yang berhubungan dengan Abu Ubaidah Bin al Jarrah: 58:22
      • Ayat yang berhubungan dengan Abu 'Aqil: 9:79
      • Ayat yang berhubungan dengan Abu Lubabah bin al Munzir: 8:27, 8:28, 9:102
      • Ayat yang berhubungan dengan Abu Lahab: 111:1, 111:2, 111:3
      • Ayat yang berhubungan dengan Ibnu Ummi Maktum: 80:1, 80:2, 80:3, 80:4, 80:5, 80:6, 80:7, 80:8, 80:9, 80:10
      • Ayat yang berhubungan dengan Akhnas bin Syariq al Thaqofi: 2:204, 68:10, 68:11, 68:12, 68:13, 68:14, 68:15, 68:16, 104:1, 104:2, 104:3, 104:4, 104:5, 104:6, 104:7, 104:8, 104:9
      • Ayat yang berhubungan dengan Saad bin Sa'yah: 4:162
      • Ayat yang berhubungan dengan Asad bin Abaid: 3:113, 4:162
      • Ayat yang berhubungan dengan Asy'ats bin Qais: 3:77
      • Ayat yang berhubungan dengan Umayyah bin Khalaf: 17:90, 17:91, 17:92, 17:93, 25:28, 25:29, 109:1
      • Ayat yang berhubungan dengan Anas bin Nadhr: 33:23
      • Ayat yang berhubungan dengan Aus bin Shamit: 58:1, 58:2, 58:3, 58:4
      • Ayat yang berhubungan dengan Bilal bin Rabah: 6:52, 18:28
      • Ayat yang berhubungan dengan Tsa'labah bin Sa'yah: 3:113, 4:162
      • Ayat yang berhubungan dengan Jabir bin Abdullah: 4:176
      • Ayat yang berhubungan dengan Al Jad bin Qais: 9:49
      • Ayat yang berhubungan dengan Hathib bin Abu Balta'ah: 60:1
      • Ayat yang berhubungan dengan Hamzah bin Abdul Muthalib: 3:169, 3:170, 16:126, 16:127, 22:19
      • Ayat yang berhubungan dengan Huyai bin Akhtab: 4:51, 4:52
      • Ayat yang berhubungan dengan Khabab bin al Art: 6:52, 18:28
      • Ayat yang berhubungan dengan Al Zubair bin al 'Awwam: 4:65
      • Ayat yang berhubungan dengan Zaid bin Arqam: 63:7, 63:8
      • Ayat yang berhubungan dengan Zaid bin Haritsah: 33:4, 33:37
      • Ayat yang berhubungan dengan Sa'ad bin Abi Waqqas: 5:90, 6:52, 8:1, 18:28, 29:8, 31:14, 31:15
      • Ayat yang berhubungan dengan Salman Al Farisi: 2:62, 6:52
      • Ayat yang berhubungan dengan Syaibah bin Rabi'ah: 17:90, 17:91, 17:92, 17:93
      • Ayat yang berhubungan dengan Shafwan bin Umayah: 8:36
      • Ayat yang berhubungan dengan Shuhaib Ar Rumi: 2:207, 6:52, 18:28
      • Ayat yang berhubungan dengan Dhamrah bin Jundub: 4:100
      • Ayat yang berhubungan dengan 'Aiz bin Amru al Mazni: 9:91
      • Ayat yang berhubungan dengan Ta'mah bin Ubairaq: 4:105
      • Ayat yang berhubungan dengan Al 'Ash bin Wail: 19:77, 19:78, 19:79, 19:80, 107:1, 107:2, 107:3, 108:3, 109:1
      • Ayat yang berhubungan dengan Ubadah bin Shamit: 5:51, 5:52, 5:53
      • Ayat yang berhubungan dengan Abbas bin Abdul Muthalib: 8:70, 9:19
      • Ayat yang berhubungan dengan Abdullah bin Abis Sarh: 6:93
      • Ayat yang berhubungan dengan Abdullah bin Ubay bin Salul: 4:72, 5:51, 5:52, 5:53, 9:74, 9:80, 9:84, 24:11, 24:33, 63:1, 63:2, 63:3, 63:4, 63:5, 63:6, 63:7, 63:8
      • Ayat yang berhubungan dengan Abdullah bin Umayah: 17:90, 17:91, 17:92, 17:93
      • Ayat yang berhubungan dengan Abdullah bin Jahsy dan pasukannya: 2:217
      • Ayat yang berhubungan dengan Abdullah bin Hudzafah: 4:59
      • Ayat yang berhubungan dengan Abdullah bin Rawahah: 2:221
      • Ayat yang berhubungan dengan Abdullah bin Salam: 2:146, 2:208, 3:113, 4:162, 5:55, 46:10
      • Ayat yang berhubungan dengan Abdullah bin Mas'ud: 6:52, 18:28
      • Ayat yang berhubungan dengan Ubaidillah bin Abi Rabi'ah: 8:36
      • Ayat yang berhubungan dengan Ubaidah bin Al Harits: 22:19
      • Ayat yang berhubungan dengan 'Utbah bin Abi Rabi'ah: 17:90, 17:91, 17:92, 17:93, 22:19
      • Ayat yang berhubungan dengan Utsman bin Thalhah Al Juhami: 4:58
      • Ayat yang berhubungan dengan Utsman bin Affan: 39:9
      • Ayat yang berhubungan dengan Utsman bin Mazh'un: 5:87, 5:88
      • Ayat yang berhubungan dengan Uqbah bin Abi Mu'ith: 25:27, 25:28, 25:29
      • Ayat yang berhubungan dengan 'Aqil bin Abu Thalib: 8:70
      • Ayat yang berhubungan dengan 'Ikrimah bin Abu Jahal: 8:36
      • Ayat yang berhubungan dengan Ali bin Abu Thalib: 22:19, 32:18
      • Ayat yang berhubungan dengan Ammar bin Yasir: 16:106, 18:28
      • Ayat yang berhubungan dengan Umar bin Khattab: 45:14, 45:15, 49:2
      • Ayat yang berhubungan dengan Finhash: 3:181, 5:64
      • Ayat yang berhubungan dengan Qatadah bin Nu'man: 4:110, 4:111, 4:112
      • Ayat yang berhubungan dengan Qidar bin Salif: 91:12
      • Ayat yang berhubungan dengan Qais bin Shirmah: 2:187
      • Ayat yang berhubungan dengan Ka'ab bin Al Asyraf: 4:51, 4:52, 4:60
      • Ayat yang berhubungan dengan Ka'ab bin 'Ajrah: 2:196
      • Ayat yang berhubungan dengan Ka'ab bin Malik: 9:106, 9:118
      • Ayat yang berhubungan dengan Murarah bin Al Rabi' Al'Amry: 9:106, 9:118
      • Ayat yang berhubungan dengan Mistah bin Atsatsah: 24:22
      • Ayat yang berhubungan dengan Mus'ab bin 'Umair: 3:169, 3:170, 58:22
      • Ayat yang berhubungan dengan Ma'qil bin Yasar: 2:232
      • Ayat yang berhubungan dengan Al Miqdad bin Al Aswad: 4:94, 18:28
      • Ayat yang berhubungan dengan An Nadhr bin Al Harits: 8:31, 8:32, 17:90, 17:91, 17:92, 17:93, 70:1
      • Ayat yang berhubungan dengan Naufal bin Al Harits: 8:70
      • Ayat yang berhubungan dengan Hilal bin Umayyah: 9:106, 9:118, 24:6, 24:7, 24:8, 24:9
      • Ayat yang berhubungan dengan Al Walid bin 'Utbah: 22:19
      • Ayat yang berhubungan dengan Al Walid bin 'Uqbah: 32:18, 49:6, 49:7
      • Ayat yang berhubungan dengan Al Walid bin Al Mughirah: 17:90, 17:91, 17:92, 17:93, 53:33, 53:34, 53:35, 53:36, 74:11, 74:12, 74:13, 74:14, 74:15, 74:16, 74:17, 74:18, 74:19, 74:20, 74:21, 74:22, 74:23, 74:24, 74:25, 74:26, 74:27, 109:1
    • Beberapa wanita yang menjadi sebab turunnya ayat Al Quran
      • Ayat yang berhubungan dengan Asma' binti Abi Bakar: 60:8
      • Ayat yang berhubungan dengan Ummu Jamil: 111:4, 111:5
      • Ayat yang berhubungan dengan Ummu Syarik Ad Dausiyah: 33:50
      • Ayat yang berhubungan dengan Ummu Kultsum binti 'Uqbah: 60:10
      • Ayat yang berhubungan dengan Hafsah binti Umar: 66:1, 66:2, 66:3, 66:4, 66:5
      • Ayat yang berhubungan dengan Khaulah binti Tsa'labah: 58:1, 58:2, 58:3, 58:4
      • Ayat yang berhubungan dengan Ramlah binti Abi Sufyan: 60:7
      • Ayat yang berhubungan dengan Zainab binti Jahsy: 33:36, 33:37, 33:38
      • Ayat yang berhubungan dengan Aisyah binti al Siddiq: 24:11, 24:12, 24:13, 24:14, 24:15, 24:16, 66:1, 66:2, 66:3, 66:4, 66:5
      • Ayat yang berhubungan dengan Fatimah Binti Rasulullah: 33:33
  • Sujud tilawah
    • Ayat-ayat sujud tilawah: 7:206, 13:15, 16:49, 17:107, 19:58, 22:18, 22:77, 25:60, 27:25, 32:15, 38:24, 41:37, 53:62, 84:21, 96:19
  • Mukjizat Al Quran
    • Tantangan Al Quran: 2:1, 2:23, 3:1, 7:1, 10:1, 10:38, 11:1, 11:13, 12:1, 13:1, 14:1, 15:1, 17:88, 19:1, 20:1, 26:1, 28:49, 31:1, 31:11, 32:1, 36:1, 37:157, 38:1, 40:1, 41:1, 42:1, 42:2, 43:1, 44:1, 45:1, 46:1, 46:4, 52:34, 52:37, 52:38, 68:1
    • Mukjizat bahasa: 2:1, 2:23, 3:1, 4:82, 7:1, 10:1, 10:38, 11:1, 11:13, 12:1, 13:1, 14:1, 15:1, 16:103, 19:1, 20:1, 26:1, 27:1, 28:1, 28:7, 29:1, 30:1, 31:1, 32:1, 36:1, 38:1, 40:1, 41:1, 42:1, 42:2, 43:1, 44:1, 45:1, 46:1, 50:1, 68:1
    • Mukjizat ilmu pengetahuan
      • Ilmu janin menurut Al Quran
        • Tahap dalam pembentukan janin: 16:4, 22:5, 23:13, 23:14, 35:11, 36:77, 39:6, 40:67, 71:14, 75:37, 75:38, 76:2, 77:20, 80:19, 86:6, 86:7, 96:2
        • Pemeliharaan janin dalam rahim: 23:13, 39:6, 77:21
        • Penentuan kelamin bayi: 3:6, 13:8
        • Perkembangan indra bayi: 16:78, 23:78, 32:9, 67:23, 76:2
        • Masa kandungan: 46:15
      • Ilmu tumbuh-tumbuhan dalam Al Quran
        • Penyebutan tumbuh-tumbuhan: 2:61, 2:261, 6:99, 10:24, 15:19, 16:11, 18:45, 20:53, 22:5, 23:19, 23:20, 26:7, 27:60, 31:10, 36:34, 36:36, 37:146, 50:7, 50:9, 78:15, 80:27
        • Kebutuhan tumbuhan akan air: 2:164, 6:99, 7:57, 10:24, 13:4, 13:17, 14:32, 15:22, 16:10, 16:11, 16:65, 18:45, 20:53, 22:5, 22:63, 23:19, 25:49, 27:60, 30:24, 30:50, 31:10, 32:27, 35:9, 35:27, 39:21, 41:39, 43:11, 45:5, 50:9, 50:11, 78:15, 80:25
        • Pengaruh angin dalam pembuahan tumbuh-tumbuhan: 15:22
        • Pentingnya akar pada tumbuhan: 14:24, 14:26
        • Pengaruh tanah pada tumbuhan: 2:265, 7:58, 13:4, 16:65
        • Pengaruh gerak bumi tumbuhan: 22:5, 41:39
        • Zat klorofil (hijau daun) pada tumbuhan: 6:99, 12:43, 12:46, 22:63, 36:80
        • Aneka ragam tumbuhan: 2:22, 2:61, 6:99, 6:141, 7:57, 13:4, 15:19, 16:10, 16:11, 16:13, 16:67, 35:27, 55:11, 55:12, 78:15, 80:28, 80:29, 80:30, 80:31, 87:4
        • Berkembang biak dengan penyemaian: 2:261, 6:99, 31:16, 80:27
        • Cara terbaik menyimpan biji-bijian: 12:47
      • Ilmu hewan dalam Al Quran
        • Bahasa hewan: 6:38, 27:16, 27:18, 34:10
        • Penyebutan hewan dalam Al Quran: 2:65, 2:67, 2:68, 2:69, 2:71, 2:164, 2:173, 2:259, 3:14, 4:119, 4:153, 5:1, 5:3, 5:4, 5:60, 6:38, 6:136, 6:138, 6:139, 6:142, 6:143, 6:144, 6:145, 6:146, 7:40, 7:73, 7:77, 7:166, 7:176, 7:179, 8:60, 10:24, 11:64, 11:69, 12:13, 12:14, 12:17, 12:43, 12:46, 12:94, 16:5, 16:8, 16:66, 16:80, 16:115, 17:59, 18:18, 18:22, 20:18, 20:54, 21:78, 22:18, 22:28, 22:30, 22:34, 23:21, 24:45, 25:44, 25:49, 26:133, 26:155, 31:19, 34:10, 35:28, 36:71, 37:142, 38:19, 38:23, 38:24, 38:31, 39:6, 40:79, 42:11, 42:29, 43:12, 45:4, 47:12, 51:26, 54:27, 59:6, 62:5, 67:19, 74:50, 74:51, 79:33, 80:32, 105:1
      • Burung dalam Al Quran
        • Teori terbang dalam Al Quran: 67:19
        • Burung-burungan yang disebut dalam Al Quran: 2:57, 5:4, 5:31, 7:160, 12:41, 20:80, 27:20
      • Hewan melata dalam Al Quran: 7:107, 20:20, 24:45, 26:32
      • Binatang air dalam Al Quran: 5:96, 7:133, 7:163, 16:14, 18:61, 18:63, 35:12, 37:142, 68:48
      • Serangga dalam Al Quran
        • Sarang laba-laba: 29:41
        • Kerajaan lebah: 16:68, 16:69
        • Kerajaan semut: 27:18
        • Penyebutan lalat: 22:73
        • Penyebutan nyamuk: 2:26
        • Penyebutan kutu: 7:133
        • Penyebutan belalang: 7:133, 54:7
      • Kepekaan kulit: 4:56
      • Pohon hijau sumber energi: 24:35, 36:80, 56:72
      • Pembentukan air susu: 16:66, 23:21
      • Setiap makhluk berpasangan: 4:1, 6:143, 13:3, 16:72, 20:53, 22:5, 26:7, 26:166, 30:21, 31:10, 35:11, 36:36, 39:6, 42:11, 42:50, 43:12, 50:7, 51:49, 53:45, 55:52, 75:39, 78:8, 92:3
      • Keistimewaan sidik jari manusia: 75:4
      • Faedah kurma bagi wanita bersalin: 19:23, 19:25, 19:26
      • Pentingnya keseimbagan gizi: 6:141, 7:31
      • Energi angin: 10:22, 17:69, 21:81, 25:48, 30:46, 35:9, 42:33, 77:3
      • Air sebagai sumber kehidupan: 2:164, 2:265, 6:99, 10:24, 14:32, 16:10, 16:11, 16:65, 20:53, 21:30, 22:5, 22:63, 23:19, 24:45, 25:49, 25:54, 27:60, 29:63, 30:24, 30:50, 31:10, 32:27, 35:9, 35:27, 39:21, 41:39, 43:11, 45:5, 50:9, 50:11, 78:14, 80:25
      • Bahaya alkohol bagi manusia: 2:219
      • Bahaya senggama ketika haid: 2:222
    • Fenomena geografis dalam Al Quran
      • Peredaran air dalam alam: 2:74, 7:57, 10:24, 15:22, 23:18, 79:31, 86:11
      • Fenomena ketegangan permukaan bumi: 2:164, 10:22, 14:32, 16:14, 17:66, 22:65, 25:53, 27:61, 31:31, 35:12, 36:41, 40:80, 42:32, 43:12, 45:12, 55:19, 55:20
      • Fenomena gelombang jauh dan pendek: 11:42, 24:40, 31:32
      • Batas pemisah antara air laut dan air sungai: 25:53, 27:61, 55:19, 55:20
      • Awan-awan yang menggumpal: 24:43, 52:44
      • Antara tekanan udara dan ketinggian saling berlawanan: 6:125
      • Pembentukan hujan dan angin: 2:164, 7:57, 13:12, 16:10, 24:43, 25:48, 30:48, 35:9, 78:14, 86:11
      • Bulat bumi dan perputarannya: 3:27, 22:61, 31:29, 35:13, 39:5, 50:7, 79:30
      • Gaya tarik bumi (grafitasi): 6:59, 19:25
    • Fenomena alam dalam Al Quran
      • Perintah untuk berfikir dan menghayati: 2:44, 2:118, 2:219, 2:266, 3:65, 3:118, 4:82, 6:32, 6:50, 6:80, 6:151, 7:3, 7:26, 7:169, 7:176, 7:179, 7:184, 7:185, 8:57, 10:3, 10:5, 10:16, 10:101, 11:24, 11:30, 11:51, 12:2, 12:109, 13:19, 14:5, 14:52, 16:17, 16:44, 16:48, 16:69, 16:79, 16:90, 21:10, 21:30, 21:67, 23:68, 23:85, 24:43, 26:7, 27:60, 27:61, 27:62, 27:63, 27:64, 27:86, 28:60, 28:71, 28:72, 29:19, 29:20, 30:8, 30:21, 30:28, 30:42, 30:50, 31:29, 32:26, 32:27, 33:9, 34:9, 35:3, 35:27, 35:44, 36:62, 36:68, 36:73, 36:77, 37:73, 37:138, 37:155, 39:21, 39:42, 43:3, 45:4, 45:20, 45:23, 47:24, 51:21, 52:36, 54:15, 54:17, 54:22, 54:32, 54:40, 56:58, 56:62, 56:68, 59:2, 59:21, 67:3, 67:4, 67:19, 80:24, 86:5, 88:17
      • Merenungi ciptaan Allah: 2:164, 3:190, 3:191, 6:11, 6:75, 6:76, 6:77, 6:78, 6:99, 7:57, 10:6, 10:24, 10:67, 12:105, 13:2, 13:3, 13:4, 15:19, 15:22, 16:11, 16:12, 16:13, 16:15, 16:65, 16:66, 16:67, 16:68, 16:69, 16:78, 17:12, 20:54, 21:16, 21:31, 21:32, 21:33, 23:84, 23:86, 23:88, 24:44, 25:61, 25:62, 26:24, 26:28, 28:73, 29:44, 29:61, 30:21, 30:22, 30:23, 30:48, 35:9, 35:12, 35:28, 36:33, 36:34, 36:37, 36:41, 37:6, 37:88, 39:5, 39:42, 40:13, 40:57, 40:61, 41:10, 41:37, 41:39, 41:53, 42:29, 42:32, 45:3, 45:4, 45:5, 45:12, 45:13, 50:6, 50:7, 50:9, 50:10, 51:20, 80:25, 80:26, 80:27, 80:28, 80:29, 80:30, 80:31, 80:32, 88:18, 88:19, 88:20
      • Asal mula jagad raya: 21:30, 41:11
      • Cahaya matahari: 25:61, 71:16, 78:13
      • Cahaya bulan: 10:5, 25:61, 71:16
      • Keseimbangan jagad raya
        • Keseimbangan bumi: 2:22, 13:3, 15:19, 16:15, 20:53, 21:31, 27:61, 31:10, 35:41, 41:10, 43:10, 50:7, 51:48, 55:10, 71:19, 77:27, 78:6, 78:7, 79:32, 91:6
        • Keseimbangan benda-benda langit: 13:2, 21:33, 25:61, 31:29, 35:13, 35:41, 36:40
        • Rusaknya keseimbangan pada hari kiamat: 25:25, 27:88, 50:44, 52:9, 52:10, 55:37, 56:4, 56:5, 56:6, 69:14, 69:16, 70:8, 70:9, 75:9, 77:9, 77:10, 78:19, 78:20, 79:6, 79:7, 81:1, 81:2, 81:3, 81:6, 81:11, 82:1, 82:2, 82:3, 84:1, 84:3, 89:21, 99:1, 99:2, 101:5
      • Tahun syamsyiah dan qamariyah: 13:2, 14:33, 16:12, 17:12, 18:25
      • Pergantian malam dan siang: 2:164, 3:27, 3:190, 6:96, 10:6, 13:2, 13:3, 14:33, 16:12, 17:12, 21:33, 22:61, 23:80, 24:44, 25:62, 27:86, 31:29, 35:13, 36:37, 36:40, 39:5, 41:37, 45:5, 57:6, 79:29, 91:3, 91:4, 92:2, 93:2
      • Perputaran matahari dan bulan: 2:164, 2:189, 2:258, 3:27, 3:190, 6:96, 10:5, 13:2, 14:33, 16:12, 21:33, 22:61, 35:13, 36:38, 36:40, 39:5, 40:61, 41:37, 45:5, 55:5, 91:2, 91:3, 91:4
      • Pengaruh gunung pada keseimbangan bumi: 27:61, 31:10, 50:7, 77:27
      • Petir dan kilat dalam Al Quran: 2:19, 2:20, 13:12, 13:13
      • Fenomena bayangan dalam Al Quran: 13:15, 16:48, 16:81, 25:45, 25:46
      • Fenomena fatamorgana dalam Al Quran: 24:39
      • Fenomena pembiasan sinar: 2:17
      • Pemuaian alam: 51:47
      • Kehancuran jagad raya: 2:210, 14:48, 18:47, 20:105, 20:106, 20:107, 21:104, 25:25, 27:87, 39:68, 44:10, 50:44, 55:26, 55:37, 56:1, 56:3, 56:4, 56:5, 56:6, 69:14, 69:16, 70:8, 70:9, 73:14, 73:18, 75:7, 75:8, 75:9, 77:8, 77:9, 77:10, 78:19, 78:20, 81:1, 81:2, 81:3, 81:4, 81:5, 81:6, 81:7, 81:8, 81:9, 81:10, 81:11, 81:12, 82:1, 82:2, 82:3, 84:1, 84:2, 84:3, 84:5, 101:4, 101:5
      • Langit yang biru
        • Pembentukan langit dalam Al Quran: 2:29, 11:7, 13:2, 15:14, 15:17, 17:44, 21:30, 22:65, 23:17, 23:86, 25:59, 31:10, 32:4, 37:6, 40:64, 41:11, 41:12, 50:6, 50:38, 51:7, 52:5, 55:7, 57:4, 65:12, 67:3, 71:15, 78:12, 79:28, 85:1, 91:5
        • Bintang-gemintang dalam Al Quran: 6:76, 6:97, 10:5, 13:2, 14:33, 15:16, 16:12, 16:16, 25:61, 37:6, 41:12, 50:6, 56:75, 67:5, 71:16, 78:13, 86:1, 86:2, 86:3
        • Meteor dalam Al Quran: 15:18, 37:8, 37:10, 41:12, 67:5, 72:8, 72:9, 86:1, 86:2
      • Hikmah pemaparan ayat penciptaan jagad raya: 86:3, 10:24, 10:67, 11:7, 12:105, 13:3, 13:4, 16:11, 16:12, 16:13, 16:14, 16:15, 16:79, 25:62, 26:8, 26:24, 29:44, 30:21, 30:22, 30:23, 30:24, 30:46, 31:31, 32:4, 32:27, 35:12, 36:35, 39:21, 40:13, 42:33, 43:10, 45:3, 45:4, 45:5, 45:12, 45:13, 50:8, 51:49, 56:73, 57:25
    • Ilmu bumi dalam Al Quran
      • Penyebutan gunung: 7:74, 7:171, 11:42, 11:43, 13:31, 14:46, 15:82, 16:68, 16:81, 17:37, 18:47, 19:90, 20:105, 21:79, 22:18, 26:149, 27:88, 33:72, 34:10, 35:27, 38:18, 52:10, 56:5, 59:21, 69:14, 70:9, 72:14, 73:14, 77:10, 78:7, 78:20, 79:32, 81:3, 88:19, 101:5
      • Macam-macam tanah: 35:27
      • Macam-macam batu besar: 2:74
      • Barang tambang dan batu mulia: 3:14, 3:91, 7:148, 9:34, 13:17, 16:14, 17:50, 18:96, 34:10, 34:12, 35:12, 35:33, 43:33, 43:53, 55:22, 57:25, 76:19, 76:21
    • Isyarat sejarah dalam Al Quran
      • Masa kepongahan bangsa Yahudi di muka bumi: 17:4, 17:5, 17:6
      • Kemenagan bangsa Romawi atas bangsa Persi: 30:2, 30:3, 30:4
      • Hubungan orang Yahudi dan orang Nasrani: 5:14
  • Kisah-kisah dan perumpamaan dalam Al Quran
    • Kisah-kisah Al Quran
      • Kisah penciptaan manusia
        • Asal terciptanya manusia: 3:59, 6:2, 7:12, 15:26, 15:28, 15:29, 15:33, 17:61, 18:37, 20:55, 22:5, 23:12, 25:54, 30:20, 32:7, 35:11, 37:11, 38:71, 38:76, 40:67, 55:14, 71:17
        • Cara manusia bereproduksi: 4:1, 6:98, 7:189, 16:4, 16:72, 22:5, 32:8, 35:11, 40:67, 42:11, 71:14, 75:37, 75:39, 78:8, 86:5, 86:6, 86:7, 92:3
        • Permusuhan antara syetan dan manusia: 2:34, 2:36, 2:168, 2:169, 2:208, 4:118, 4:119, 4:120, 5:91, 6:142, 7:11, 7:12, 7:16, 7:17, 7:20, 7:21, 7:22, 7:24, 7:27, 12:5, 14:22, 15:33, 15:36, 15:38, 15:39, 17:53, 17:62, 17:64, 18:50, 20:116, 20:117, 20:120, 28:15, 31:21, 34:20, 35:6, 36:60, 36:62, 37:30, 37:32, 38:74, 38:75, 38:76, 38:82, 43:62
        • Tugas manusia di muka bumi: 2:21, 2:30, 2:138, 6:165, 7:129, 10:14, 11:7, 11:61, 21:105, 22:41, 23:115, 24:55, 27:62, 28:5, 35:39, 43:60, 67:2, 90:4
        • Surga latihan: 2:35, 7:19, 7:20, 7:22, 20:117, 20:118, 20:119
        • Manusia diciptakan bersuku-suku dan berbangsa-bangsa: 30:22, 49:13
        • Macam jiwa manusia
          • Nafs ammarah (jiwa yang selalu menyuruh pada kejahatan): 4:79, 12:53
          • Nafs lawwamah (jiwa yang selalu menyesali): 75:2
          • Nafs muthmainnah (jiwa yang tenang): 89:27
        • Sifat manusia
          • Ketergesaan manusia: 2:214, 17:11, 21:37, 26:204
          • Keluh-kesah manusia: 6:63, 10:12, 11:9, 14:34, 41:49, 70:19, 70:20, 89:16
          • Manusia tamak dan bakhil: 4:32, 4:128, 17:100, 64:16, 70:18, 70:21, 74:15, 89:19, 89:20, 100:8, 102:1
          • Manusia keras kepala: 6:143, 7:71, 8:6, 10:15, 11:8, 11:32, 16:4, 18:54, 18:55, 19:66, 20:51, 20:134, 21:2, 21:3, 21:5, 21:6, 21:38, 21:55, 21:93, 22:3, 22:8, 22:46, 26:203, 29:18, 29:24, 29:29, 31:20, 31:21, 32:28, 34:35, 36:48, 36:77, 40:4, 40:35, 43:58, 46:17, 46:22, 52:32, 67:25, 68:36, 68:37, 68:38, 68:39, 68:40, 68:41, 74:18, 74:21, 74:22, 74:52, 82:6, 90:5, 90:6, 90:7
          • Manusia diciptakan pada bentuk yang terbaik: 23:14, 40:64, 64:3, 82:7, 82:8, 87:2, 90:8, 90:9, 95:4
          • Kekufuran manusia akan nikmat Allah: 2:49, 2:211, 2:243, 5:20, 5:75, 5:86, 6:6, 6:21, 6:33, 6:46, 6:64, 6:66, 6:104, 6:130, 6:157, 7:10, 7:40, 7:51, 7:63, 7:69, 7:74, 7:86, 7:182, 10:12, 10:21, 10:23, 10:60, 11:9, 12:38, 14:34, 16:4, 16:54, 16:58, 16:59, 16:71, 16:72, 16:82, 16:83, 16:112, 17:67, 17:83, 18:57, 21:32, 21:42, 22:38, 22:66, 23:75, 23:78, 25:50, 26:8, 26:67, 26:136, 26:137, 27:60, 27:73, 27:82, 27:83, 28:57, 28:78, 29:49, 29:61, 29:65, 29:66, 29:67, 30:33, 30:36, 30:51, 31:20, 31:32, 32:9, 33:72, 34:13, 34:16, 34:19, 34:28, 36:35, 36:73, 39:8, 39:49, 40:61, 41:50, 41:51, 42:48, 43:15, 46:26, 53:55, 55:13, 55:16, 55:18, 55:21, 55:23, 55:25, 55:28, 55:30, 55:32, 55:34, 55:36, 55:38, 55:40, 55:42, 55:45, 55:47, 55:49, 55:51, 55:53, 55:55, 55:57, 55:59, 55:61, 55:63, 55:65, 55:67, 55:69, 55:71, 55:73, 55:75, 55:77, 56:82, 67:21, 67:23, 96:6, 96:7, 100:6, 100:7
          • Ilmu manusia sedikit: 2:140, 2:216, 2:232, 2:239, 2:255, 3:7, 3:66, 4:157, 5:109, 6:37, 7:187, 12:21, 12:68, 12:76, 16:38, 16:41, 16:74, 16:101, 17:85, 18:5, 20:110, 24:19, 27:61, 27:65, 27:66, 27:84, 28:13, 30:6, 30:7, 30:29, 33:72, 40:83, 43:20, 45:24, 79:43, 89:15, 89:16
          • Kelemahan manusia: 4:28, 5:30, 6:134, 7:143, 8:59, 9:2, 9:3, 9:25, 10:24, 10:53, 11:20, 11:33, 11:57, 13:11, 16:46, 18:41, 21:40, 24:57, 25:19, 29:22, 30:9, 30:54, 36:43, 39:51, 40:29, 40:82, 42:31, 51:45, 55:33, 55:35, 56:66, 56:67, 56:87, 60:4, 69:47, 72:21, 77:39, 90:5, 90:6, 90:7
        • Karunia Allah atas manusia
          • Para rasul diutus untuk memberi petunjuk: 2:53, 2:129, 2:151, 2:170, 2:176, 2:198, 2:209, 2:211, 2:213, 2:231, 2:253, 3:4, 3:103, 3:108, 3:164, 3:183, 3:184, 4:54, 4:79, 4:80, 4:165, 4:170, 4:174, 5:3, 5:7, 5:15, 5:16, 5:19, 5:32, 5:75, 5:104, 5:110, 6:5, 6:19, 6:42, 6:48, 6:84, 6:85, 6:86, 6:87, 6:89, 6:91, 6:104, 6:105, 6:130, 6:151, 6:153, 6:154, 7:35, 7:43, 7:53, 7:59, 7:61, 7:62, 7:63, 7:64, 7:67, 7:68, 7:69, 7:70, 7:73, 7:80, 7:85, 7:89, 7:101, 7:104, 7:145, 9:33, 9:70, 9:115, 9:128, 10:13, 10:47, 10:71, 10:74, 10:75, 10:108, 11:25, 12:38, 12:104, 13:7, 13:30, 13:38, 14:4, 14:5, 14:9, 14:36, 16:36, 16:43, 16:44, 16:63, 16:113, 19:21, 20:50, 20:123, 20:134, 21:25, 21:48, 21:107, 22:49, 22:75, 22:78, 23:73, 25:51, 26:10, 26:16, 26:107, 26:125, 26:143, 26:162, 26:178, 26:208, 27:12, 28:46, 28:47, 28:59, 29:47, 30:9, 30:47, 34:34, 35:24, 35:42, 36:3, 36:13, 36:14, 36:16, 37:72, 37:123, 37:133, 37:139, 37:147, 39:71, 40:15, 40:22, 40:23, 40:50, 40:53, 40:54, 40:78, 41:14, 43:5, 43:6, 43:7, 43:24, 43:29, 43:46, 43:63, 44:5, 44:6, 44:13, 46:9, 46:21, 48:9, 48:28, 49:17, 50:28, 51:55, 53:23, 57:9, 57:25, 57:26, 57:27, 61:6, 61:9, 62:2, 64:6, 65:10, 65:11, 67:8, 67:9, 71:1, 71:2, 73:15, 76:3, 79:17, 79:18, 92:12, 98:1, 98:4
          • Manusia makhluk yang dimuliakan: 2:31, 2:33, 2:34, 7:10, 7:11, 7:12, 7:19, 7:26, 16:78, 16:80, 16:81, 17:62, 17:70, 22:78, 40:64
          • Seluruh makhluk diciptakan untuk kepentingan manusia: 2:29, 6:6, 6:142, 7:74, 13:3, 13:4, 14:32, 15:19, 15:20, 15:22, 16:13, 16:15, 16:65, 16:67, 16:68, 16:69, 20:53, 22:37, 22:65, 26:133, 26:134, 31:20, 35:12, 36:72, 36:80, 40:79, 40:80, 45:13, 87:4
          • Falak diciptakan untuk kepentingan manusia: 2:164, 10:22, 14:32, 16:14, 17:66, 17:70, 22:65, 23:22, 30:46, 31:31, 35:12, 36:41, 40:80, 42:32, 43:12, 45:12, 51:3, 55:24
          • Rezeki manusia dijamin Allah: 2:22, 2:60, 2:168, 2:172, 4:5, 5:88, 6:99, 6:141, 6:142, 6:143, 6:144, 6:151, 7:32, 7:160, 8:26, 9:28, 10:31, 10:59, 10:93, 11:3, 11:6, 14:32, 15:20, 16:72, 16:112, 16:114, 17:70, 29:17, 29:60, 29:62, 30:37, 30:40, 34:15, 34:24, 34:36, 36:47, 39:52, 40:13, 40:64, 41:10, 42:12, 42:19, 42:27, 51:22, 51:58, 53:48, 62:10, 62:11, 65:3, 67:15, 67:21, 106:4
          • Bumi disiapkan untuk tempat tinggal manusia: 2:22, 2:29, 2:36, 6:99, 7:10, 7:24, 7:74, 10:5, 13:3, 13:4, 14:32, 15:19, 15:20, 15:22, 16:13, 16:15, 16:81, 17:12, 20:53, 20:54, 22:65, 23:18, 23:19, 23:20, 26:7, 27:61, 27:86, 28:73, 31:10, 36:33, 36:34, 40:61, 40:64, 43:10, 43:11, 50:9, 51:48, 55:10, 67:15, 71:19, 71:20, 77:25, 77:26, 77:27, 78:6, 78:7, 79:31, 79:32, 79:33, 88:20, 91:6
          • Karunia bintang gemintang: 2:189, 6:97, 15:16, 16:16, 27:63, 37:6
          • Manusia memanfaatkan hewan: 6:142, 6:143, 6:144, 16:5, 16:6, 16:7, 16:8, 16:66, 16:80, 23:21, 23:22, 36:42, 36:71, 36:72, 36:73, 40:79, 40:80, 43:12, 43:13
          • Angin sebagai berita gembira bagi manusia: 7:57, 30:46, 30:48
          • Besarnya karunia Allah pada manusia: 2:243, 4:70, 4:113, 4:175, 5:20, 6:46, 6:104, 6:141, 6:142, 6:143, 6:144, 7:10, 7:26, 7:32, 7:63, 7:69, 7:74, 7:143, 7:145, 7:172, 8:26, 10:31, 10:60, 13:3, 13:4, 13:11, 14:32, 14:33, 14:34, 15:19, 15:20, 15:22, 16:5, 16:6, 16:7, 16:8, 16:10, 16:11, 16:13, 16:14, 16:15, 16:16, 16:18, 16:53, 16:65, 16:66, 16:67, 16:68, 16:69, 16:71, 16:72, 16:78, 16:80, 16:81, 17:12, 17:66, 17:70, 17:87, 21:42, 25:47, 25:48, 25:49, 25:50, 25:53, 26:7, 26:132, 26:133, 26:134, 26:147, 26:148, 26:149, 27:60, 27:61, 27:62, 27:63, 27:64, 27:73, 27:86, 28:5, 28:6, 28:13, 28:57, 28:71, 28:72, 28:73, 28:76, 29:51, 29:61, 30:54, 31:20, 34:18, 35:3, 36:42, 39:6, 39:21, 45:12, 45:13, 57:25, 73:7, 74:6, 76:28, 78:9, 78:10, 78:11, 78:16, 80:20, 80:25, 80:26, 80:27, 80:28, 80:29, 80:30, 80:31, 80:32, 82:7, 96:5
      • Kisah bangsa Yahudi dalam Al Quran
        • Agama bangsa Yahudi: 2:43, 2:83, 2:84, 2:91, 2:111, 2:113, 2:183, 3:20, 9:30, 9:31, 17:2, 98:5
        • Kelebihan yang diberikan Allah untuk bangsa Yahudi: 2:40, 2:47, 2:49, 2:50, 2:52, 2:53, 2:56, 2:57, 2:58, 2:60, 2:61, 2:64, 2:122, 4:54, 4:153, 5:12, 5:15, 5:20, 5:71, 7:140, 7:141, 7:160, 7:161, 10:93, 14:6, 17:4, 20:80, 20:81, 26:59, 28:5, 28:6, 40:53, 44:25, 44:26, 44:27, 44:28, 44:30, 44:31, 44:32, 45:16, 45:17
        • Nabi-nabi Bani Israel: 2:133, 3:49, 3:93, 4:153, 5:12, 5:20, 5:46, 5:70, 5:78, 5:110, 14:5, 14:6, 14:8, 20:24, 20:29, 20:30, 20:42, 20:43, 20:44, 20:47, 20:90, 23:45, 28:34, 28:35, 40:23, 40:34, 43:46, 43:59
        • Bangsa Yahudi menyembunyikan kebenaran: 2:42, 2:89, 2:101, 2:109, 2:140, 2:144, 2:146, 2:159, 2:174, 2:175, 3:19, 3:70, 3:71, 3:72, 3:75, 3:78, 3:99, 3:187, 4:46, 4:51, 5:13, 5:15, 5:41, 5:43, 6:20, 6:91, 6:114, 7:162, 7:169
        • Mengajak bangsa Yahudi untuk jihad: 2:58, 2:246, 5:21, 5:23, 5:24, 7:161
        • Penyiksaan dan pengusiran bangsa Yahudi
          • Penghinaan dan pengusiran bangsa Yahudi: 2:61, 3:112, 7:152, 7:165, 7:166, 7:167, 7:168, 14:6, 17:5, 17:7, 26:57, 26:58
          • Kemurkaan Allah terhadap bangsa Yahudi: 1:7, 2:61, 2:90, 3:112, 5:60, 7:152, 20:86, 58:14, 60:13
          • Kesesatan bangsa Yahudi di gurun Sinai: 5:26
          • Penyebutan Thuur Sinaa' (bukit Thur Sina'): 2:63, 2:93, 2:154, 19:52, 20:80, 23:20, 28:29, 28:46, 52:1, 95:2
          • Bukit thuur diangkat ke atas bangsa Yahudi: 2:63, 2:93, 4:154, 7:171
          • Menghancurkan Bani Israel dengan petir: 2:55, 4:153, 7:155
        • Orang-orang beriman di kalangan bangsa Yahudi: 2:62, 3:113, 3:114, 3:199, 4:162, 5:44, 5:66, 5:69, 7:120, 7:121, 7:123, 7:124, 7:125, 7:126, 7:157, 7:159, 7:168, 7:170, 10:83, 10:85, 10:86, 10:87, 13:36, 13:43, 17:107, 20:70, 20:72, 20:73, 26:46, 26:47, 26:48, 26:50, 26:51, 28:52, 28:53, 28:54, 28:55, 29:47, 32:24
        • Kampung tempat bangsa Yahudi melanggar janji di hari Sabtu: 2:62, 3:113, 3:114, 3:199, 4:162, 5:44, 5:66, 5:69, 7:120, 7:121, 7:123, 7:124, 7:125, 7:126, 7:157, 7:159, 7:168, 7:170, 10:83, 10:85, 10:86, 10:87, 13:36, 13:43, 17:107, 20:70, 20:72, 20:73, 26:46, 26:47, 26:48, 26:50, 26:51, 28:52, 28:53, 28:54, 28:55, 29:47, 32:24
        • Kisah sapi (lembu): 2:65, 4:154, 7:163, 7:166
        • Sikap bangsa Yahudi terhadap kitab-kitab samawi: 2:67, 2:68, 2:69, 2:70, 2:71
        • Sikap Yahudi terhadap agama-agama samawi: 2:75, 2:78, 2:79, 2:85, 2:87, 2:89, 2:91, 2:101, 2:174, 2:176, 2:211, 3:23, 3:78, 3:98, 4:46, 5:15, 5:64, 5:68, 6:20, 6:91, 7:169, 7:170, 7:171, 11:110, 15:90, 41:45, 62:5
          • Kelemahan iman bangsa Yahudi: 2:44, 2:55, 2:68, 2:69, 2:70, 2:71, 2:74, 2:75, 2:76, 2:100, 2:247, 2:249, 3:75, 4:153, 4:161, 5:71, 7:129, 7:134, 7:138, 7:148, 7:150, 7:160, 7:163, 7:169, 16:118, 17:101, 20:85, 20:86, 20:87, 20:88, 20:92, 20:96, 26:61, 43:49, 43:50, 43:54, 45:17, 62:6, 62:7
          • Keingkaran dan sifat keras kepala bangsa Yahudi: 2:41, 2:42, 2:51, 2:54, 2:55, 2:59, 2:61, 2:65, 2:68, 2:69, 2:70, 2:71, 2:74, 2:75, 2:76, 2:80, 2:83, 2:85, 2:86, 2:87, 2:88, 2:89, 2:90, 2:91, 2:92, 2:93, 2:101, 2:102, 2:103, 2:108, 2:111, 2:137, 2:140, 2:145, 2:146, 2:174, 2:211, 2:246, 2:247, 3:19, 3:21, 3:23, 3:24, 3:52, 3:55, 3:65, 3:70, 3:93, 3:98, 3:99, 3:112, 3:181, 3:183, 3:187, 4:44, 4:46, 4:51, 4:153, 4:155, 4:156, 4:160, 5:13, 5:22, 5:24, 5:25, 5:32, 5:43, 5:59, 5:60, 5:64, 5:65, 5:66, 5:70, 5:71, 5:79, 5:80, 5:81, 5:110, 6:20, 6:91, 6:114, 6:146, 7:133, 7:135, 7:136, 7:138, 7:148, 7:150, 7:160, 7:162, 7:166, 7:169, 9:34, 10:93, 14:8, 16:118, 17:101, 20:91, 26:67, 26:197, 27:76, 44:21, 45:17, 58:8, 61:6, 98:4
          • Ingkar janji dan kekerasan hati bangsa Yahudi: 2:68, 2:69, 2:70, 2:71, 2:108, 4:160, 6:91, 6:146, 7:132, 7:133, 43:49, 43:50
          • Sikap bangsa Yahudi terhadap Nabi - nabi: 2:61, 2:87, 2:91, 2:104, 2:140, 2:247, 3:21, 3:55, 3:66, 3:112, 3:181, 3:183, 4:46, 4:153, 4:155, 4:157, 5:70, 43:49, 43:52, 43:53, 58:8, 59:4, 61:5
          • Sikap bangsa Yahudi terhadap Islam: 2:76, 2:89, 2:90, 2:101, 2:105, 2:109, 2:111, 2:120, 2:135, 2:137, 2:139, 2:142, 2:144, 2:145, 2:146, 3:19, 3:20, 3:23, 3:69, 3:70, 3:72, 3:73, 3:75, 3:98, 3:99, 3:100, 3:110, 3:118, 3:186, 3:187, 4:44, 4:46, 4:47, 4:51, 4:54, 4:150, 4:153, 5:13, 5:41, 5:57, 5:58, 5:59, 5:61, 5:82, 6:20, 6:91, 6:114, 9:32, 58:8, 61:6
          • Kebakhilan dan ketamakan bangsa Yahudi: 4:53, 5:62, 5:63, 9:34
          • Kebencian bangsa Yahudi terhadap orang Nasrani: 2:113, 2:145
        • Hubungan antara bangsa Yahudi dan orang mukmin: 2:76, 2:136, 3:28, 3:64, 5:5, 5:51, 5:57, 5:82, 9:29, 33:26, 58:14, 58:22, 59:2, 60:1, 60:13
      • Kisah orang-orang Nasrani dalam Al Quran
        • Akidah orang-orang Nasrani: 2:111, 2:113, 2:183, 3:20, 4:47, 4:171, 5:17, 5:72, 5:73, 9:30, 9:31, 19:35, 19:36, 98:5
        • Hubungan antara orang Islam dan Nasrani: 2:136, 3:28, 3:64, 3:118, 5:5, 5:51, 5:57, 5:82, 9:29, 58:22, 60:1
        • Orang-orang beriman di kalangan Nasrani: 2:62, 3:52, 3:53, 3:110, 3:113, 3:114, 3:199, 5:66, 5:69, 5:82, 5:83, 5:84, 5:85, 5:111, 5:112, 5:113, 7:157, 13:36, 13:43, 17:107, 28:52, 28:53, 28:54, 28:55, 29:47, 57:27
        • Sikap orang Nasrani terhadap nabi Isa as.: 3:52, 3:53, 4:171, 5:17, 19:37
        • Sifat-sifat orang Nasrani: 3:65, 3:66, 5:14, 5:57, 5:58, 5:68, 6:114, 9:34, 57:27, 98:4
        • Sikap orang Nasrani terhadap Islam: 2:105, 2:109, 2:120, 2:135, 2:137, 2:139, 2:145, 2:146, 3:19, 3:20, 3:23, 3:70, 3:71, 3:98, 3:99, 3:100, 3:118, 3:186, 3:187, 4:47, 4:150, 5:57, 5:58, 5:59, 5:82, 5:83, 6:20, 6:114, 9:32
        • Kemurkaan Allah terhadap orang Nasrani: 1:7, 9:30
        • Nabi dan orang-orang Nasrai saling membutuhkan: 3:61
      • Kisah Maryam dalam Al Quran
        • Kelahiran Maryam: 3:36
        • Keutamaan Maryam dari wanita-wanita lain: 3:42, 66:12
        • Pendidikan dan kehidupan Maryam: 3:37, 3:44, 19:16, 19:17, 19:20, 19:28, 21:91
        • Maryam mengandung dan melahirkan Isa as.: 19:16, 19:17, 19:18, 19:19, 19:20, 19:21, 19:22, 19:23, 19:24, 19:25, 19:26, 19:27, 19:28, 19:29, 19:30, 66:12
      • Kisah pemilik kebun: 68:17, 68:18, 68:19, 68:20, 68:21, 68:22, 68:23, 68:24, 68:25, 68:26, 68:27, 68:28, 68:29, 68:30, 68:31
      • Kisah pasukan bergajah: 68:32, 105:2, 105:3, 105:4, 105:5
      • Kisah pemilik dua kebun: 18:32, 18:33, 18:34, 18:35, 18:36, 18:37, 18:38, 18:39, 18:40, 18:41, 18:42, 18:43
      • Kisah Zulqarnain: 18:83, 18:84, 18:85, 18:86, 18:87, 18:88, 18:89, 18:90, 18:91, 18:92, 18:93, 18:94, 18:95, 18:96, 18:97, 18:98
      • Kisah Ashabul Kahfi: 18:9, 18:10, 18:11, 18:12, 18:13, 18:14, 18:15, 18:16, 18:17, 18:18, 18:19, 18:20, 18:21, 18:22, 18:25, 18:26
      • Kisah Ashabul Ukhdud: 85:4, 85:5, 85:6, 85:7, 85:8, 85:9, 85:10
      • Kisah Ashabul Qaryah: 36:13, 36:15, 36:16, 36:17, 36:18, 36:19, 36:20, 36:21, 36:22, 36:23, 36:24, 36:25, 36:26, 36:27, 36:28, 36:29
      • Kisah tamu Ibrahim as.: 15:51, 15:57, 51:24, 51:25, 51:26, 51:27
    • Perumpamaan-perumpamaan dalam Al Quran
      • Tujuan perumpamaan dalam Al Quran: 2:17, 2:19, 2:20, 2:26, 2:171, 2:261, 2:264, 2:265, 2:266, 3:117, 10:24, 13:14, 13:17, 14:18, 14:25, 14:45, 16:60, 16:92, 16:112, 18:32, 18:45, 18:54, 18:109, 24:35, 29:43, 30:28, 30:58, 39:27, 43:57, 45:23, 59:15, 59:21
      • Perumpamaan Al Quran tentang perkara keji: 2:26, 22:73
      • Perumpamaan ilmu Allah: 18:109, 31:16, 31:27
      • Perumpamaan kufur dan menyekutukan Allah: 2:19, 2:74, 2:171, 2:266, 5:16, 6:39, 6:71, 7:176, 7:177, 13:14, 13:16, 13:17, 22:31, 22:73, 24:40, 29:41, 41:17, 57:9, 65:11
      • Perumpamaan kemunafikan: 2:16, 2:17, 2:18, 2:19, 2:20, 2:264, 2:266, 8:21, 8:22, 9:109, 22:11, 63:4
      • Perumpamaan kebangkitan: 7:57, 22:5, 43:11
      • Perumpamaan nikmat surga: 13:35, 47:15
      • Perumpamaan orang kafir dan mukmin: 6:36, 6:50, 6:122, 7:58, 7:179, 8:37, 10:42, 10:43, 11:20, 11:24, 13:16, 13:19, 16:75, 16:76, 18:32, 21:45, 22:46, 25:44, 26:198, 27:80, 27:81, 30:52, 30:53, 35:19, 35:20, 35:21, 35:22, 39:22, 39:29, 40:58, 43:40, 45:23, 47:12, 62:5, 67:22
      • Perumpamaan hubungan perkawinan: 2:187, 30:21
      • Perumpamaan masyarakat Islam: 48:29
      • Perumpamaan mengumpat: 49:12
      • Perumpamaan kehidupan dunia: 10:24, 18:45, 57:20
      • Perumpamaan amal orang kafir: 3:117, 14:18, 24:39, 24:40
      • Perumpamaan nafkah dan amal kebaikan: 2:261, 2:265, 35:29, 57:11, 57:18, 73:20
      • Perumpamaan cahaya Allah: 24:35
      • Perumpamaan iman: 5:16, 9:109, 13:17, 57:9, 65:11
      • Perumpamaan ingkar janji: 16:92
      • Perumpamaan perkataan baik: 14:24, 14:25
      • Perumpamaan perkataan buruk: 14:26
      • Perumpamaan Allah: 24:35, 39:29
      • Perumpamaan kampung yang ingkar akan nikmat Allah: 16:112

    idx


Iman

  • Keutamaan dan pahala iman
    • Kesentosaan orang mukmin di dunia dan di akhirat: 2:38, 2:62, 2:112, 2:262, 2:274, 2:277, 3:103, 3:107, 3:170, 4:173, 5:69, 6:16, 6:48, 6:81, 6:82, 6:127, 7:35, 7:43, 7:49, 7:96, 10:62, 10:64, 10:103, 11:58, 14:27, 15:46, 16:30, 16:32, 16:97, 20:47, 20:123, 21:101, 21:103, 22:54, 24:55, 27:89, 37:40, 39:61, 41:30, 43:68, 43:69, 72:13
    • Orang mukmin selalu dalam lindungan Allah Ta'ala: 2:38, 2:137, 2:194, 2:249, 2:257, 3:13, 3:55, 3:111, 3:120, 3:122, 3:139, 3:175, 4:45, 4:90, 4:158, 5:11, 5:42, 5:55, 5:64, 5:67, 6:54, 7:64, 7:72, 7:83, 7:117, 7:165, 7:196, 7:200, 8:17, 8:19, 8:26, 8:30, 8:40, 8:62, 8:68, 9:40, 9:51, 9:117, 10:62, 11:41, 11:48, 11:58, 11:66, 11:81, 11:94, 12:21, 14:27, 15:40, 15:42, 15:59, 16:99, 16:100, 16:128, 17:65, 17:103, 18:16, 20:38, 20:39, 20:40, 20:46, 20:68, 20:77, 20:123, 21:9, 21:69, 21:70, 21:71, 21:74, 21:76, 21:77, 21:84, 21:88, 22:38, 23:27, 23:28, 26:15, 26:52, 26:62, 26:63, 26:118, 26:119, 26:170, 26:218, 27:50, 27:53, 27:57, 28:7, 28:9, 28:20, 28:25, 28:31, 28:35, 29:15, 29:24, 29:32, 29:33, 34:20, 34:21, 37:76, 37:98, 37:115, 37:134, 37:146, 38:83, 40:45, 40:51, 41:18, 44:20, 44:24, 44:56, 45:19, 46:13, 47:11, 48:20, 48:24, 48:27, 51:35, 52:48, 54:13, 54:14, 54:34, 54:35, 54:37, 58:22, 66:4, 68:49, 69:11
    • Pertolongan Allah Ta'ala kepada orang mukmin: 2:214, 2:251, 3:13, 3:68, 3:123, 3:124, 3:125, 3:126, 3:139, 3:148, 3:150, 3:152, 3:160, 4:73, 4:84, 4:139, 4:141, 5:23, 5:56, 6:34, 7:64, 7:72, 7:83, 7:117, 7:118, 7:129, 7:137, 8:10, 8:11, 8:12, 8:17, 8:18, 8:19, 8:26, 8:40, 8:43, 8:44, 8:64, 8:66, 9:14, 9:25, 9:26, 9:32, 9:40, 9:48, 10:90, 10:103, 11:30, 11:49, 11:94, 14:14, 14:47, 20:68, 20:69, 21:9, 21:105, 22:15, 22:38, 22:39, 22:40, 22:60, 22:78, 24:55, 25:31, 28:6, 30:47, 33:9, 33:10, 33:25, 33:26, 36:9, 37:116, 37:171, 37:172, 37:173, 40:51, 47:4, 47:7, 47:35, 48:1, 48:3, 48:4, 48:18, 48:20, 48:21, 48:22, 58:21, 59:2, 61:8, 61:13, 61:14, 63:8, 84:19, 110:1, 110:2
    • Allah memperkokoh orang mukmin: 8:11, 8:12, 9:26, 9:40, 14:27, 16:102, 47:7
    • Pahala iman: 2:5, 2:25, 2:82, 2:103, 2:126, 2:202, 2:212, 2:218, 2:221, 2:223, 3:57, 3:148, 3:179, 3:198, 3:199, 4:39, 4:67, 4:68, 4:122, 4:146, 4:152, 4:162, 4:170, 4:173, 4:175, 5:9, 5:66, 5:85, 6:127, 7:43, 7:44, 7:49, 7:128, 7:165, 7:170, 8:74, 9:20, 9:72, 9:88, 10:9, 10:26, 10:64, 10:98, 11:11, 12:57, 13:18, 13:29, 14:23, 14:51, 15:45, 15:46, 15:47, 15:48, 16:30, 16:31, 16:32, 16:41, 16:97, 18:2, 18:30, 18:31, 18:88, 18:107, 19:60, 19:61, 19:63, 19:96, 20:75, 20:76, 20:112, 20:132, 22:14, 22:23, 22:50, 22:54, 22:56, 22:58, 22:59, 23:1, 23:58, 23:61, 23:102, 23:111, 24:52, 25:15, 25:75, 29:9, 29:58, 30:15, 30:45, 31:8, 31:9, 32:17, 32:19, 33:35, 33:43, 33:44, 33:47, 33:71, 33:73, 34:4, 34:37, 35:7, 35:33, 35:34, 35:35, 36:11, 36:26, 36:27, 37:40, 37:41, 37:61, 37:105, 37:110, 37:121, 37:131, 37:160, 37:172, 37:181, 38:25, 38:49, 38:50, 39:10, 39:17, 39:20, 39:22, 39:33, 39:34, 39:35, 39:61, 39:74, 40:40, 40:51, 41:8, 41:18, 41:30, 41:31, 41:32, 42:22, 43:35, 43:70, 43:72, 43:73, 44:51, 44:52, 44:53, 44:54, 44:55, 44:56, 44:57, 45:30, 46:14, 46:16, 46:31, 47:2, 47:12, 47:17, 47:36, 48:5, 48:17, 48:23, 48:29, 49:3, 49:15, 50:31, 51:15, 51:16, 52:17, 52:18, 52:19, 52:20, 52:22, 52:23, 52:24, 52:27, 54:13, 54:14, 54:35, 54:54, 54:55, 55:46, 56:12, 56:24, 56:89, 56:91, 57:7, 57:10, 57:12, 57:19, 57:21, 57:28, 58:22, 61:10, 61:11, 61:12, 61:13, 61:14, 64:9, 64:11, 65:11, 66:8, 67:12, 68:34, 69:21, 69:24, 70:35, 71:4, 72:13, 72:16, 74:40, 76:5, 76:6, 76:11, 76:12, 76:13, 76:14, 76:15, 76:16, 76:17, 76:18, 76:19, 76:20, 76:21, 76:22, 77:41, 77:42, 77:43, 77:44, 78:31, 78:34, 78:35, 78:36, 79:41, 80:38, 80:39, 82:13, 83:18, 83:19, 83:20, 83:22, 83:23, 83:24, 83:25, 83:28, 83:34, 83:35
      • : 84:8, 84:9, 84:25, 85:11, 87:14, 88:8, 88:9, 88:10, 88:11, 88:12, 88:13, 88:14, 88:15, 88:16, 89:27, 89:28, 89:29, 89:30, 90:18, 91:9, 92:6, 92:7, 92:17, 95:6, 98:7, 98:8, 101:7, 103:3
    • Orang mukmin kelompok minoritas: 6:116, 7:102, 8:26, 26:8, 26:67, 26:103, 26:121, 26:139, 26:158, 26:174, 26:190
  • Cabang-cabang iman
    • Akidah
      • Beriman pada Allah Ta'ala
        • Kewajiban mengenal Allah dan mengesakanNya
          • Dalil-dalil adanya Allah Ta'ala: 2:164, 6:1, 6:14, 6:75, 6:76, 6:77, 6:78, 6:95, 6:97, 6:99, 7:54, 7:57, 7:185, 10:3, 10:5, 10:6, 10:31, 10:67, 10:101, 12:101, 12:105, 13:2, 13:3, 13:4, 13:12, 13:13, 13:17, 14:10, 15:16, 15:19, 15:20, 15:22, 16:3, 16:10, 16:11, 16:13, 16:14, 16:15, 16:16, 16:48, 16:66, 16:67, 16:68, 16:69, 16:78, 16:79, 16:81, 20:54, 21:30, 21:31, 21:32, 22:61, 23:80, 23:84, 24:43, 24:44, 25:45, 25:46, 25:47, 25:48, 25:49, 25:53, 25:54, 25:59, 25:61, 25:62, 26:8, 26:24, 26:28, 26:184, 27:60, 27:61, 27:63, 27:64, 28:73, 29:19, 29:44, 29:51, 29:61, 30:19, 30:20, 30:21, 30:22, 30:23, 30:24, 30:25, 30:27, 30:37, 30:46, 30:48, 31:10, 31:20, 31:25, 31:29, 31:31, 34:9, 35:3, 35:9, 35:12, 35:13, 35:27, 35:41, 36:33, 36:37, 36:38, 36:39, 36:40, 36:41, 36:71, 40:81, 42:28, 42:32, 42:33, 43:9, 50:6, 50:7, 50:9, 50:10, 50:11, 51:20, 51:21, 51:49, 52:35, 52:36, 52:37, 52:38, 55:5, 55:6, 55:7, 56:58, 56:59, 56:60, 56:61, 56:63, 56:64, 56:65, 56:68, 56:69, 56:70, 56:71, 56:72, 57:4, 57:6, 57:17, 67:2, 67:3, 67:4, 67:19, 67:30, 78:6, 78:7, 78:8, 78:10, 78:11, 78:12, 78:13, 78:14, 78:15, 79:28, 79:29, 79:31, 79:32, 88:17, 88:18, 88:19, 88:20, 91:5, 91:6
          • Kepatuhan segala sesuatu pada Allah Ta'ala: 2:74, 3:83, 5:17, 5:18, 5:120, 6:59, 6:73, 10:66, 22:18, 41:11, 55:6, 84:2, 84:5, 99:5
          • Gunung akan hancur bila Allah menampakkan diri di atasnya: 7:143
          • Tauhid Rububiyyah: 2:21, 2:131, 2:139, 3:51, 3:193, 5:28, 5:72, 5:117, 6:45, 6:71, 6:100, 6:102, 6:162, 6:163, 6:164, 7:54, 7:61, 7:67, 7:104, 7:121, 7:172, 9:129, 10:3, 10:10, 10:37, 11:34, 13:16, 13:30, 18:14, 18:38, 18:51, 19:36, 19:65, 21:22, 21:56, 22:66, 26:24, 26:26, 26:28, 26:47, 26:48, 26:77, 26:109, 26:127, 26:145, 26:164, 26:180, 26:192, 27:8, 27:26, 27:44, 27:91, 28:30, 29:61, 32:2, 35:13, 37:5, 37:87, 37:182, 38:66, 39:75, 40:27, 40:62, 40:64, 40:65, 40:66, 41:9, 42:15, 42:53, 43:9, 43:46, 43:64, 43:82, 44:7, 44:8, 45:36, 46:13, 51:23, 53:49, 55:17, 56:80, 59:16, 69:43, 69:52, 70:40, 78:37, 79:19, 81:29, 83:6, 106:3, 113:1, 114:1
          • Tauhid Uluhiyyah: 1:5, 2:21, 2:22, 2:83, 2:126, 2:131, 2:132, 2:133, 2:136, 2:139, 2:163, 2:177, 2:255, 2:256, 2:285, 3:2, 3:6, 3:18, 3:62, 3:64, 3:67, 3:79, 3:80, 3:83, 3:84, 3:110, 3:114, 4:36, 4:39, 4:87, 4:171, 5:73, 6:19, 6:71, 6:79, 6:102, 6:106, 6:151, 6:162, 6:163, 7:59, 7:65, 7:70, 7:73, 7:85, 7:140, 7:158, 9:18, 9:31, 9:129, 10:3, 10:30, 10:31, 10:32, 10:90, 10:104, 10:105, 11:2, 11:14, 11:26, 11:50, 11:61, 11:84, 12:37, 12:38, 12:39, 12:40, 12:108, 13:14, 13:15, 13:16, 13:30, 13:33, 13:36, 14:52, 16:2, 16:22, 16:36, 16:48, 16:49, 16:51, 16:52, 16:73, 17:22, 17:23, 17:39, 17:111, 18:14, 18:26, 18:38, 18:110, 19:35, 19:36, 19:65, 20:8, 20:14, 20:98, 21:22, 21:24, 21:25, 21:29, 21:108, 22:34, 22:62, 23:23, 23:32, 23:59, 23:91, 23:116, 23:117, 24:55, 25:68, 26:47, 26:48, 26:77, 27:25, 27:26, 28:70, 28:71, 28:72, 29:16, 29:46, 29:63, 34:22, 34:24, 34:33, 35:3, 36:23, 37:4, 37:35, 38:65, 39:3, 39:4, 39:6, 39:64, 39:66, 40:12, 40:14, 40:62, 40:65, 40:66, 41:6, 41:37, 43:45, 43:64, 43:84, 44:8, 47:19, 51:51, 52:43, 59:22, 59:23, 60:4, 64:13, 71:3, 72:2, 72:18, 72:20, 73:9, 98:5, 112:1, 112:4, 114:3
          • Arsy: 7:54, 10:3, 11:7, 20:5, 23:86, 23:116, 25:59, 32:4, 39:75, 40:15, 57:4, 69:17, 85:15
          • Kesucian Allah dari sekutu dan anak: 2:22, 2:116, 3:18, 3:79, 3:80, 4:171, 6:100, 6:101, 10:68, 13:30, 14:30, 16:17, 16:20, 16:21, 16:57, 17:40, 17:42, 17:43, 17:111, 18:4, 19:35, 19:89, 19:90, 19:92, 21:17, 21:22, 21:26, 23:91, 25:2, 26:98, 26:213, 27:59, 27:60, 27:61, 27:62, 27:63, 27:64, 28:68, 34:22, 34:27, 34:33, 35:40, 37:4, 37:152, 37:153, 37:158, 37:159, 37:180, 39:4, 41:9, 43:19, 43:81, 43:82, 52:39, 52:43, 53:23, 53:27, 72:3, 72:20, 112:1, 112:3, 112:4
          • Dalil Allah atas hambaNya: 4:165, 6:149, 6:156, 6:157, 7:73, 7:74, 7:172, 8:42, 10:34, 10:35, 20:134, 31:11
          • Berbaik sangka terhadap Allah: 3:154, 12:83, 22:15, 33:10
          • Mendustai Allah: 2:79, 2:80, 2:94, 2:111, 2:116, 2:169, 3:24, 3:75, 3:78, 3:94, 3:181, 3:183, 4:48, 4:50, 4:171, 5:18, 5:64, 5:72, 5:73, 5:103, 6:21, 6:24, 6:91, 6:93, 6:100, 6:136, 6:137, 6:138, 6:139, 6:140, 6:144, 6:148, 6:150, 7:28, 7:33, 7:37, 7:53, 7:152, 7:169, 9:30, 9:31, 10:17, 10:18, 10:38, 10:59, 10:60, 10:66, 10:68, 10:69, 11:13, 11:18, 11:21, 11:35, 11:50, 16:35, 16:56, 16:57, 16:62, 16:105, 16:116, 17:42, 17:73, 18:5, 18:15, 19:34, 19:35, 19:88, 19:91, 20:61, 20:88, 21:18, 21:21, 21:24, 21:26, 21:43, 23:91, 23:117, 28:36, 29:13, 29:68, 32:3, 34:22, 35:40, 37:86, 37:125, 37:149, 37:150, 37:151, 37:152, 37:153, 37:158, 38:27, 39:3, 39:38, 39:43, 40:35, 41:23, 43:15, 43:16, 43:17, 43:19, 43:81, 44:34, 44:35, 46:4, 46:5, 46:28, 52:39, 53:21, 53:27, 61:7, 62:6, 69:44, 72:4, 72:5, 79:24
          • Hukum alam: 6:131, 7:94, 13:11, 17:15, 17:16, 22:18, 26:208, 35:24, 35:43, 47:7, 48:23, 58:21
        • Zat dan sifat Allah
          • Sifat Mukhalafah (berbeda dengan makhluk): 6:91, 6:101, 6:103, 17:111, 19:65, 20:5, 20:50, 21:23, 25:59, 28:88, 30:27, 35:41, 39:67, 42:11, 55:27, 112:1, 112:2, 112:3, 112:4
          • Sifat Kamal (sempurna): 2:255, 5:64, 17:1, 19:64, 21:17, 23:115, 44:38, 50:38, 91:15
          • Menafikan sifat kantuk dan tidur: 2:255, 6:132, 7:7, 19:64, 20:52
          • Memohon hanya kepada Allah: 2:218, 4:104, 17:57, 18:44, 39:9
          • Malaikat naik kepada Allah: 2:254
          • Syafaat hak Allah semata: 2:255, 6:51, 6:70, 6:94, 32:4, 34:23, 39:44, 82:19
          • Memperoleh syafaat dengan izin Allah: 2:255, 10:3, 20:109, 21:28, 34:23, 53:26
          • Segala sesuatu milik Allah: 1:4, 2:107, 2:116, 2:142, 2:255, 2:284, 3:26, 3:109, 3:129, 3:154, 3:180, 3:189, 4:53, 4:126, 4:131, 4:132, 4:170, 4:171, 5:17, 5:18, 5:40, 5:120, 6:12, 6:13, 6:73, 6:101, 7:54, 7:158, 9:116, 10:55, 10:66, 10:68, 14:2, 15:21, 16:49, 16:52, 17:111, 19:40, 19:64, 19:65, 20:6, 21:19, 22:56, 22:64, 23:85, 23:87, 23:88, 23:89, 24:42, 24:64, 25:2, 25:26, 27:91, 30:26, 31:26, 34:1, 34:22, 35:13, 36:83, 37:5, 38:9, 38:10, 39:6, 39:44, 39:63, 40:16, 40:62, 42:4, 42:12, 42:49, 42:53, 43:85, 45:27, 45:36, 46:4, 48:4, 48:7, 48:14, 53:25, 53:31, 57:2, 57:5, 57:10, 63:7, 64:1, 67:1, 73:9, 78:37, 85:9, 92:13, 114:2
          • Kesombongan hak Allah semata: 45:37, 59:23
          • Berpegang teguh dengan (ajaran) Allah: 3:101, 3:103, 4:146, 4:175, 22:78
          • Minta tolong kepada Allah: 1:5, 7:128, 11:41, 12:18, 21:112
          • Santunan Allah: 17:100
          • Hanya Allah yang mendatangkan manfaat dan marabahaya: 5:76, 6:71, 7:188, 10:18, 10:49, 10:106, 13:16, 20:89, 21:66, 22:12, 25:3, 25:55, 26:73, 48:11, 60:3
          • Keputusan di tangan Allah: 5:76, 6:71, 7:188, 10:18, 10:49, 10:106, 13:16, 20:89, 21:66, 22:12, 25:3, 25:55, 26:73, 48:11, 60:3, 5:76, 6:71, 7:188, 10:18, 10:49, 10:106, 13:16, 20:89, 21:66, 22:12, 25:3, 25:55, 26:73, 48:11, 60:3, 5:76, 6:71, 7:188, 10:18, 10:49, 10:106, 13:16, 20:89, 21:66, 22:12, 25:3, 25:55, 26:73, 48:11, 60:3
          • Siksaan Allah sangat pedih: 2:196, 2:211, 3:11, 4:115, 4:138, 4:169, 5:2, 5:36, 5:73, 5:98, 6:6, 6:165, 7:165, 7:166, 7:167, 8:13, 8:25, 8:48, 8:50, 8:52, 13:6, 39:37, 40:3, 40:22, 58:15, 59:4, 59:7, 65:8, 85:12
          • Allah memiliki kunci alam ghaib: 2:3, 3:5, 3:179, 5:109, 6:50, 6:59, 6:73, 7:187, 9:78, 9:94, 9:105, 11:123, 12:81, 12:102, 13:8, 13:9, 16:77, 18:26, 23:92, 25:6, 27:65, 27:74, 27:75, 31:34, 32:5, 32:6, 33:63, 34:3, 34:14, 34:48, 35:38, 39:46, 41:47, 49:18, 52:41, 59:22, 62:8, 64:18, 67:26, 68:47, 72:26, 72:27, 79:44
          • Para utusan Allah pun tidak mengetahui alam ghaib: 3:179, 5:116, 6:50, 7:188, 10:20, 11:31, 11:49, 19:78, 27:65, 34:14, 52:41, 53:35, 68:47, 72:26
          • Kesabaran Allah terhadap kejahatan hamba: 2:26, 13:5, 16:54, 16:57, 16:61, 16:62, 25:77, 27:73, 37:149, 37:150, 43:33, 43:34, 43:35
          • Mensucikan Allah dari segala sekutu: 6:163, 7:190, 9:31, 10:18, 12:108, 13:16, 16:1, 16:3, 17:43, 18:38, 27:63, 28:68, 30:28, 30:40, 34:22, 34:27, 39:67, 52:43, 59:23
          • Melihat Allah di surga: 10:26, 36:58, 75:23
          • Allah tidak membutuhkan makhlukNya: 3:97, 3:177, 4:131, 4:147, 6:14, 6:133, 10:68, 14:8, 17:111, 18:51, 22:37, 25:2, 29:6, 31:12, 35:15, 39:7, 47:32, 47:36, 47:38, 49:17, 51:57, 55:29, 57:24, 60:6, 64:6
          • Keluasan ilmu Allah: 2:29, 2:30, 2:31, 2:33, 2:72, 2:74, 2:77, 2:85, 2:115, 2:140, 2:149, 2:181, 2:197, 2:215, 2:216, 2:220, 2:231, 2:232, 2:233, 2:235, 2:255, 2:270, 2:282, 2:283, 2:284, 3:7, 3:29, 3:36, 3:66, 3:73, 3:120, 3:121, 3:154, 3:167, 4:32, 4:45, 4:63, 4:104, 4:108, 4:111, 4:126, 4:127, 4:148, 5:7, 5:8, 5:14, 5:54, 5:61, 5:71, 5:97, 5:99, 5:109, 5:116, 6:3, 6:53, 6:58, 6:59, 6:60, 6:73, 6:80, 6:101, 6:117, 6:119, 6:124, 6:132, 7:7, 7:52, 7:89, 8:61, 8:75, 9:42, 9:78, 9:94, 9:101, 9:115, 10:36, 10:61, 11:5, 11:6, 11:31, 11:46, 11:112, 11:123, 12:19, 12:37, 12:76, 12:77, 12:86, 13:8, 13:9, 13:10, 13:33, 13:42, 14:9, 14:38, 14:42, 15:24, 16:19, 16:23, 16:28, 16:70, 16:74, 16:77, 16:91, 16:101, 16:125, 17:30, 17:36, 17:54, 17:55, 17:60, 17:84, 17:85, 18:22, 18:26, 18:65, 18:91, 18:109, 19:70, 19:94, 20:7, 20:52, 20:98, 20:104, 20:110, 21:4, 21:28, 21:47, 21:81, 21:110, 22:68, 22:70, 22:76, 23:17, 23:51, 23:92, 23:96, 24:19, 24:28, 24:29, 24:35, 24:41, 24:64, 25:6, 25:58, 26:188, 26:220, 27:25, 27:65, 27:74, 27:75, 27:93, 28:37, 28:56, 28:69, 28:85, 29:3, 29:10, 29:11, 29:42, 29:45, 29:52, 29:62, 31:16, 31:23, 32:6, 33:2, 33:18, 33:51, 33:54, 34:2, 34:3, 34:11, 34:48, 35:8, 35:11, 35:38, 36:76, 39:7, 39:46, 39:70, 40:19, 41:47, 41:54, 42:12, 42:24, 42:25, 43:80, 43:85, 46:8, 46:23, 47:19, 47:26, 47:30, 48:18, 49:16, 49:18, 50:4, 50:16, 50:45, 53:30, 53:32, 57:3, 57:4, 57:6, 58:3, 58:7, 59:11, 59:22, 60:1, 60:10, 62:7, 64:4, 64:11, 64:18, 65:12, 66:3, 67:13, 67:14, 68:7, 69:18, 69:25, 72:26, 74:31, 79:44, 84:23, 85:20, 87:7, 90:7, 100:10, 100:11
          • Ampunan Allah yang luas: 2:173, 2:182, 2:192, 2:199, 2:218, 2:221, 2:225, 2:226, 2:235, 2:268, 2:284, 3:31, 3:133, 3:135, 3:136, 3:157, 4:23, 4:25, 4:43, 4:64, 4:96, 4:99, 4:100, 4:106, 4:110, 4:116, 4:129, 4:152, 5:3, 5:9, 5:18, 5:34, 5:39, 5:40, 5:74, 5:98, 5:101, 6:54, 6:145, 6:165, 7:153, 7:155, 7:167, 8:29, 8:33, 8:69, 8:70, 8:74, 9:5, 9:91, 9:99, 9:102, 10:107, 11:3, 11:11, 11:41, 11:90, 12:98, 14:36, 15:49, 16:18, 16:110, 16:115, 16:119, 17:25, 17:44, 18:58, 20:82, 22:50, 22:60, 24:5, 24:22, 24:26, 24:33, 24:62, 25:6, 25:70, 27:11, 27:46, 28:16, 33:5, 33:24, 33:35, 33:50, 33:59, 33:71, 33:73, 34:2, 34:4, 34:15, 35:7, 35:28, 35:34, 35:41, 36:11, 36:27, 38:25, 39:5, 39:53, 40:3, 40:42, 41:6, 41:32, 41:43, 42:5, 42:23, 46:8, 46:31, 47:15, 48:2, 48:14, 48:29, 49:3, 49:14, 53:32, 57:20, 57:21, 57:28, 58:2, 58:12, 60:7, 60:12, 61:12, 64:14, 64:17, 66:1, 67:2, 67:12, 71:4, 71:10, 73:20, 74:56, 85:14
          • Kasih sayang Allah yang luas: 1:1, 1:3, 3:8, 3:107, 3:152, 3:159, 4:28, 4:83, 4:96, 4:106, 4:110, 4:152, 5:34, 5:39, 6:12, 6:16, 6:147, 7:72, 7:151, 7:153, 7:156, 9:99, 11:58, 12:53, 12:64, 17:57, 17:87, 18:58, 18:79, 18:80, 18:98, 28:86, 29:51, 30:46, 30:49, 42:30, 43:13, 48:4, 76:31
          • Allah menepati janji: 2:40, 2:80, 3:152, 3:194, 4:47, 4:87, 4:122, 6:115, 6:134, 7:44, 9:111, 10:4, 10:55, 10:64, 11:119, 13:31, 14:22, 14:47, 15:41, 16:38, 17:108, 18:21, 18:98, 19:61, 21:9, 21:97, 21:103, 21:104, 22:47, 25:15, 25:16, 26:206, 28:13, 28:61, 30:6, 30:60, 31:9, 31:33, 33:22, 36:52, 36:63, 38:53, 39:20, 39:74, 40:8, 40:55, 40:77, 40:78, 41:30, 43:42, 43:83, 45:32, 46:16, 46:17, 46:24, 46:35, 48:20, 50:14, 50:20, 50:32, 51:5, 51:23, 52:7, 52:8, 70:42, 70:44, 73:18, 77:7
          • Kekuasaan Allah: 2:73, 2:106, 2:109, 2:148, 2:243, 2:259, 2:284, 3:6, 3:27, 3:29, 3:40, 3:47, 4:30, 4:84, 4:133, 4:169, 5:17, 5:19, 5:40, 5:120, 6:6, 6:17, 6:37, 6:38, 6:64, 6:65, 6:95, 6:98, 6:99, 6:101, 6:102, 6:134, 6:141, 7:4, 7:5, 7:54, 8:59, 9:39, 9:116, 10:31, 10:34, 10:49, 11:56, 11:72, 11:73, 11:82, 13:2, 13:3, 13:5, 13:12, 13:13, 14:20, 14:33, 14:39, 15:26, 15:27, 16:8, 16:16, 16:40, 16:46, 16:65, 16:66, 16:67, 16:68, 16:69, 16:70, 16:77, 16:79, 17:6, 17:12, 17:16, 17:50, 17:51, 17:60, 17:66, 17:68, 17:69, 17:86, 17:99, 17:104, 17:108, 18:8, 18:12, 18:18, 18:19, 18:40, 18:41, 18:42, 18:45, 18:47, 18:48, 19:7, 19:8, 19:9, 19:21, 19:67, 19:98, 20:20, 20:21, 20:22, 20:53, 20:69, 20:105, 20:106, 20:107, 20:128, 21:11, 21:30, 21:31, 21:32, 21:33, 21:44, 21:47, 21:104, 22:6, 22:39, 22:66, 22:70, 23:18, 23:95, 24:45, 25:2, 25:45, 25:46, 25:47, 25:48, 25:49, 25:53, 25:54, 26:4, 26:7, 28:82, 29:19, 29:20, 29:44, 29:61, 30:4, 30:11, 30:19, 30:25, 30:27, 30:50, 30:54, 31:10, 31:16, 31:28, 32:7, 33:17, 33:19, 33:27, 34:9, 35:1, 35:11, 35:12, 35:16, 35:17, 35:27, 35:41, 35:44, 36:9, 36:37, 36:81, 36:82, 39:21, 39:51, 39:67, 40:57, 40:68, 41:9, 41:15, 41:39, 42:12, 42:32, 42:33, 42:34, 43:10, 43:11, 43:12, 43:42, 44:38, 45:22, 45:26, 46:3, 46:32, 46:33, 48:11, 48:21, 50:6, 50:9, 50:15, 50:38, 50:43, 50:44, 51:30, 51:47, 51:48, 51:49, 53:43, 53:44, 53:45, 53:46, 54:50, 55:19, 55:20, 56:59, 56:60, 56:61, 56:64, 56:65, 56:69, 56:72, 56:84, 56:85, 57:22, 58:10, 59:6, 60:7, 64:1, 64:7, 65:12, 66:8, 67:1, 67:16, 67:17, 67:19, 67:30, 70:40, 70:41, 72:12, 75:4, 75:40, 77:38, 79:27, 85:13, 86:8, 88:17, 88:18, 88:19, 88:20, 92:13
          • Sifat Masyi'ah (berkehendak): 2:20, 2:90, 2:105, 2:142, 2:212, 2:213, 2:220, 2:247, 2:251, 2:253, 2:255, 2:261, 2:269, 2:272, 2:284, 3:6, 3:13, 3:26, 3:27, 3:37, 3:40, 3:47, 3:73, 3:74, 3:179, 4:49, 4:90, 4:116, 5:17, 5:18, 5:40, 5:48, 5:54, 5:64, 6:35, 6:39, 6:41, 6:80, 6:83, 6:88, 6:107, 6:111, 6:112, 6:125, 6:128, 6:133, 6:137, 6:148, 6:149, 7:89, 7:100, 7:128, 7:155, 7:156, 7:176, 7:188, 9:15, 9:27, 9:28, 9:106, 10:16, 10:25, 10:49, 10:99, 10:107, 11:33, 11:107, 11:108, 11:118, 12:56, 12:76, 12:99, 12:100, 12:110, 13:13, 13:27, 13:31, 13:39, 14:4, 14:11, 14:19, 14:27, 16:2, 16:9, 16:35, 16:93, 17:54, 17:86, 18:24, 18:39, 22:5, 22:18, 24:21, 24:35, 24:38, 24:43, 24:45, 24:46, 25:10, 26:4, 27:87, 28:56, 28:68, 28:82, 29:21, 29:62, 30:5, 30:37, 30:48, 30:54, 33:24, 34:36, 34:39, 35:1, 35:8, 35:16, 35:22, 36:43, 36:47, 36:66, 36:67, 39:4, 39:23, 39:52, 39:68, 40:15, 42:8, 42:12, 42:13, 42:19, 42:20, 42:27, 42:29, 42:33, 42:49, 42:50, 42:51, 42:52, 43:20, 43:60, 47:4, 47:30, 48:14, 48:25, 53:26, 56:65, 56:70, 57:21, 57:29, 59:6, 62:4, 74:31, 74:56, 76:28, 76:30, 76:31, 80:22, 81:29, 82:8, 87:7
          • Sifat Iradah (berkeinginan): 2:117, 2:185, 2:253, 3:47, 3:59, 3:176, 4:26, 4:27, 4:28, 5:1, 5:6, 5:49, 6:125, 8:7, 9:55, 9:85, 11:34, 11:107, 16:40, 17:5, 17:18, 19:35, 22:14, 22:16, 22:65, 35:2, 36:82, 39:4, 39:38, 40:68, 85:16
          • Sifat Kalam (berfirman): 2:174, 2:253, 4:164, 6:30, 7:143, 7:144, 20:11, 20:12, 20:83, 20:84, 27:8, 27:9, 27:11, 28:30, 28:31, 28:32, 28:34, 28:46, 31:27, 37:104, 79:16, 79:19
          • Sifat Sama'(mendengar): 2:256, 4:134, 4:148, 8:61, 14:39, 20:46, 22:61, 22:75, 24:21, 24:60, 26:15, 26:220, 31:28, 58:1
          • Sifat Bashar (melihat): 4:134, 20:46, 26:218, 96:14
          • Allah tidak dapat dilihat di dunia: 7:143, 25:21
        • Tentang nama-nama Allah
          • Meminta dengan menyebut nama Allah: 3:26, 5:114, 7:180, 17:110
          • Berdoa dengan Asma'ul Husna: 7:180, 17:110, 59:24
          • Mengingkari nama-nama Allah: 7:180
          • Semua nama-nama Allah baik: 20:8
          • Nama-nama Allah (Asma'ul Husna)
            • Ar Rabb (Tuhan): 1:2, 2:5, 2:21, 2:26, 2:30, 2:37, 2:46, 2:49, 2:61, 2:62, 2:68, 2:69, 2:70, 2:76, 2:105, 2:112, 2:124, 2:126, 2:127, 2:128, 2:129, 2:131, 2:136, 2:139, 2:144, 2:147, 2:149, 2:157, 2:178, 2:198, 2:200, 2:201, 2:248, 2:250, 2:258, 2:260, 2:262, 2:274, 2:275, 2:277, 2:282, 2:283, 2:285, 2:286, 3:7, 3:8, 3:9, 3:15, 3:16, 3:35, 3:36, 3:37, 3:38, 3:40, 3:41, 3:43, 3:47, 3:49, 3:50, 3:51, 3:53, 3:73, 3:84, 3:124, 3:125, 3:133, 3:136, 3:147, 3:169, 3:191, 3:192, 3:193, 3:194, 3:195, 3:198, 3:199, 4:1, 4:65, 4:75, 4:77, 4:170, 4:174, 5:2, 5:24, 5:25, 5:28, 5:64, 5:66, 5:67, 5:68, 5:72, 5:83, 5:84, 5:112, 5:114, 5:117, 6:1, 6:4, 6:15, 6:23, 6:27, 6:30, 6:37, 6:45, 6:51, 6:52, 6:54, 6:57, 6:71, 6:77, 6:78, 6:80, 6:83, 6:102, 6:104, 6:106, 6:108, 6:112, 6:114, 6:115, 6:117, 6:119, 6:126, 6:127, 6:128, 6:131, 6:133, 6:145, 6:147, 6:150, 6:151, 6:154, 6:157, 6:158, 6:161, 6:162, 6:164, 6:165, 7:3, 7:20, 7:22, 7:23, 7:29, 7:33, 7:38, 7:43, 7:44, 7:47, 7:53, 7:54, 7:55, 7:58, 7:61, 7:62, 7:63, 7:67, 7:68, 7:69, 7:71, 7:73, 7:75, 7:77, 7:79, 7:85, 7:89, 7:93, 7:104, 7:105, 7:121, 7:122, 7:125, 7:126, 7:129, 7:134, 7:137, 7:141, 7:142, 7:143, 7:149, 7:150, 7:151, 7:152, 7:153, 7:154, 7:155, 7:164, 7:167, 7:172, 7:187, 7:189, 7:203, 7:205, 7:206, 8:2, 8:4, 8:5, 8:9, 8:12, 8:54, 9:21, 9:129, 10:2, 10:3, 10:9, 10:10, 10:15, 10:19, 10:20, 10:32, 10:33, 10:37, 10:40, 10:53, 10:57, 10:61, 10:85, 10:88, 10:93, 10:94, 10:96, 10:99, 10:108, 11:3, 11:17, 11:18, 11:23, 11:28, 11:29, 11:34, 11:41, 11:45, 11:47, 11:52, 11:56, 11:57, 11:59, 11:60, 11:61, 11:63, 11:66, 11:68, 11:76, 11:81, 11:83, 11:88, 11:90
            • : 11:92, 11:101, 11:102, 11:107, 11:108, 11:110, 11:111, 11:117, 11:118, 11:119, 11:123, 12:6, 12:23, 12:34, 12:37, 12:42, 12:50, 12:53, 12:98, 12:100, 12:101, 13:1, 13:2, 13:5, 13:6, 13:7, 13:16, 13:18, 13:19, 13:21, 13:22, 13:27, 13:30, 14:1, 14:6, 14:7, 14:13, 14:18, 14:23, 14:25, 14:35, 14:36, 14:37, 14:38, 14:39, 14:40, 14:41, 14:44, 15:25, 15:28, 15:36, 15:39, 15:56, 15:86, 15:92, 15:98, 15:99, 16:7, 16:24, 16:30, 16:33, 16:42, 16:47, 16:50, 16:54, 16:68, 16:69, 16:86, 16:99, 16:102, 16:110, 16:119, 16:124, 16:125, 17:8, 17:12, 17:17, 17:20, 17:23, 17:24, 17:25, 17:27, 17:28, 17:30, 17:38, 17:39, 17:40, 17:46, 17:54, 17:55, 17:57, 17:60, 17:65, 17:66, 17:79, 17:80, 17:84, 17:85, 17:87, 17:93, 17:100, 17:102, 17:108, 18:10, 18:13, 18:14, 18:16, 18:19, 18:21, 18:22, 18:24, 18:27, 18:28, 18:29, 18:36, 18:38, 18:40, 18:42, 18:46, 18:48, 18:49, 18:50, 18:55, 18:57, 18:58, 18:81, 18:82, 18:87, 18:95, 18:98, 18:105, 18:109, 18:110, 19:2, 19:3, 19:4, 19:6, 19:8, 19:9, 19:10, 19:19, 19:24, 19:36, 19:47, 19:48, 19:55, 19:64, 19:65, 19:68, 19:71, 19:76, 20:12, 20:25, 20:47, 20:52, 20:70, 20:73, 20:74, 20:84, 20:86, 20:90, 20:105, 20:114, 20:121, 20:122, 20:125, 20:127, 20:133, 21:2, 21:4, 21:42, 21:46, 21:49, 21:56, 21:83, 21:89, 21:92, 21:112, 22:1, 22:19, 22:30, 22:40, 22:54, 22:67, 22:77, 23:26, 23:29, 23:39, 23:52, 23:57, 23:58, 23:59, 23:60, 23:72, 23:76, 23:86, 23:93, 23:94, 23:97, 23:98, 23:99, 23:106, 23:107, 23:109, 23:116, 23:117, 23:118, 25:16, 25:20, 25:21, 25:30, 25:31, 25:45, 25:54, 25:55, 25:57, 25:64, 25:65, 25:73, 25:74, 25:77, 26:9, 26:10, 26:12, 26:16, 26:21, 26:23, 26:24, 26:26, 26:28, 26:47, 26:48, 26:50, 26:51, 26:62, 26:68, 26:77, 26:83, 26:98, 26:104, 26:109, 26:113, 26:117, 26:122, 26:127
            • : 26:140, 26:145, 26:159, 26:164, 26:166, 26:169, 26:175, 26:180, 26:188, 26:191, 26:192, 27:8, 27:19, 27:26, 27:40, 27:44, 27:73, 27:74, 27:78, 27:91, 27:93, 28:16, 28:17, 28:21, 28:22, 28:24, 28:30, 28:32, 28:33, 28:37, 28:46, 28:47, 28:53, 28:59, 28:63, 28:68, 28:69, 28:85, 28:86, 28:87, 29:10, 29:26, 29:30, 29:50, 29:59, 30:8, 30:33, 31:5, 31:33, 32:2, 32:10, 32:11, 32:12, 32:15, 32:16, 32:22, 32:25, 33:2, 33:67, 33:68, 34:3, 34:6, 34:12, 34:15, 34:19, 34:21, 34:23, 34:26, 34:31, 34:36, 34:39, 34:48, 34:50, 35:13, 35:18, 35:34, 35:37, 35:39, 36:16, 36:25, 36:27, 36:46, 36:51, 36:58, 37:5, 37:31, 37:57, 37:84, 37:87, 37:99, 37:126, 37:149, 37:180, 37:182, 38:9, 38:16, 38:24, 38:32, 38:35, 38:41, 38:61, 38:66, 38:71, 38:79, 39:6, 39:7, 39:8, 39:9, 39:10, 39:13, 39:20, 39:22, 39:23, 39:31, 39:34, 39:54, 39:55, 39:69, 39:71, 39:73, 39:75, 40:6, 40:7, 40:8, 40:11, 40:26, 40:27, 40:28, 40:49, 40:55, 40:60, 40:62, 40:64, 40:65, 40:66, 41:9, 41:14, 41:23, 41:29, 41:30, 41:38, 41:43, 41:45, 41:46, 41:50, 41:53, 41:54, 42:5, 42:10, 42:14, 42:15, 42:16, 42:22, 42:36, 42:38, 42:47, 43:13, 43:14, 43:32, 43:35, 43:46, 43:49, 43:64, 43:77, 43:82, 43:88, 44:6, 44:7, 44:8, 44:12, 44:20, 44:22, 44:57, 45:11, 45:15, 45:17, 45:30, 45:36, 46:13, 46:15, 46:25, 46:34, 47:2, 47:3, 47:14, 47:15, 50:27, 50:39, 51:16, 51:23, 51:30, 51:34, 51:44, 52:7, 52:18, 52:29, 52:37, 52:48, 53:18, 53:23, 53:30, 53:32, 53:42, 53:49, 53:55, 54:10, 55:13, 55:16, 55:17, 55:18, 55:21, 55:23, 55:25, 55:27, 55:28, 55:30, 55:32, 55:34, 55:36, 55:38, 55:40, 55:42, 55:45, 55:46, 55:47, 55:49, 55:51, 55:53, 55:55, 55:57, 55:59, 55:61, 55:63, 55:65, 55:67, 55:69, 55:71, 55:73, 55:75, 55:77, 55:78, 56:74, 56:80, 56:96, 57:8
            • : 57:19, 57:21, 59:10, 59:16, 60:1, 60:4, 60:5, 63:10, 64:7, 65:1, 65:8, 66:5, 66:8, 66:11, 66:12, 67:6, 67:12, 68:2, 68:7, 68:19, 68:29, 68:32, 68:34, 68:48, 68:49, 68:50, 69:10, 69:17, 69:43, 69:52, 70:27, 70:28, 70:40, 71:5, 71:10, 71:21, 71:26, 71:28, 72:2, 72:3, 72:10, 72:13, 72:17, 72:20, 72:25, 72:28, 73:8, 73:9, 73:19, 73:20, 74:3, 74:7, 74:31, 75:12, 75:23, 75:30, 76:10, 76:21, 76:24, 76:25, 76:29, 78:36, 78:37, 78:39, 79:16, 79:19, 79:40, 79:44, 81:29, 83:6, 83:15, 84:2, 84:5, 84:6, 84:15, 85:12, 87:1, 87:15, 89:6, 89:13, 89:14, 89:15, 89:16, 89:22, 89:28, 91:14, 92:20, 93:3, 93:5, 93:11, 94:8, 96:1, 96:3, 96:8, 97:4, 98:8, 99:5, 100:6, 100:11, 105:1, 106:3, 108:2, 110:3, 113:1, 114:1
            • Al Awwal (Maha Pertama): 57:3
            • Al Akhir (Maha Akhir): 57:3
            • Al Bari' (Maha Pencipta): 59:24
            • Al Bathin (Maha Halus): 57:3
            • Al Badi'(Maha Pencipta): 2:117, 6:101
            • Al Barr (Maha Baik): 52:28
            • Al Bashir (Maha Melihat): 2:96, 2:110, 2:233, 2:237, 2:265, 3:15, 3:20, 3:156, 3:163, 4:58, 4:134, 5:71, 8:39, 8:72, 11:112, 17:1, 17:17, 17:30, 17:96, 20:35, 22:61, 22:75, 25:20, 31:28, 33:9, 34:11, 35:31, 35:45, 40:20, 40:44, 40:56, 41:40, 42:11, 42:27, 48:24, 49:18, 57:4, 58:1, 60:3, 64:2, 67:19, 84:15
            • At Tawwab (Maha Penerima taubat): 2:37, 2:54, 2:128, 2:160, 4:16, 4:64, 9:104, 9:118, 24:10, 49:12, 110:3
            • Al Jami'(Yang mengumpulkan manusia di akhirat): 3:9, 4:140
            • Al Jabbar (Maha Pemaksa): 59:23
            • Al Hasib (Maha Penghitung amal): 4:6, 4:86, 33:39
            • Al Hafiz (Maha Penjaga): 11:57, 34:21, 42:6
            • Al Haq (Maha Benar): 6:62, 10:30, 10:32, 18:44, 20:114, 22:6, 22:62, 23:116, 24:25, 31:30
            • Al Hakim (Maha Bijaksana): 2:32, 2:129, 2:209, 2:220, 2:228, 2:240, 2:260, 3:6, 3:18, 3:62, 3:126, 4:11, 4:17, 4:24, 4:26, 4:56, 4:92, 4:104, 4:111, 4:130, 4:158, 4:165, 4:170, 5:38, 5:118, 6:18, 6:73, 6:83, 6:128, 6:139, 8:10, 8:49, 8:63, 8:67, 8:71, 9:15, 9:28, 9:40, 9:60, 9:71, 9:97, 9:106, 9:110, 11:1, 12:6, 12:83, 12:100, 14:4, 15:25, 16:60, 22:52, 24:10, 24:18, 24:58, 24:59, 27:6, 27:9, 29:26, 29:42, 30:27, 31:9, 31:27, 33:1, 34:1, 34:27, 35:2, 39:1, 40:8, 41:42, 42:3, 42:51, 43:84, 45:2, 45:37, 46:2, 48:4, 48:7, 48:19, 49:8, 51:30, 57:1, 59:1, 59:24, 60:5, 60:10, 61:1, 62:1, 62:3, 64:18, 66:2, 76:30, 95:8
            • Al Halim (Maha Penyabar): 2:225, 2:235, 2:263, 3:155, 4:12, 5:101, 17:44, 22:59, 33:51, 35:41, 64:17
            • Al Hamid (Maha Terpuji): 2:267, 4:131, 11:73, 14:1, 14:8, 22:24, 22:64, 31:12, 31:26, 34:6, 35:15, 41:42, 42:28, 57:24, 60:6, 64:6, 85:8
            • Al Hayy (Maha Hidup): 2:255, 3:2, 20:111, 25:58, 40:65
            • Al Khaliq (Maha Pencipta): 6:101, 6:102, 7:191, 13:16, 24:45, 36:81, 39:62, 40:62, 41:21, 41:37, 56:59, 59:24
            • Al Khabir (Maha Waspada): 2:234, 2:271, 3:153, 3:180, 4:35, 4:94, 4:128, 4:135, 5:8, 6:18, 6:73, 6:103, 9:16, 11:1, 11:111, 17:17, 17:30, 17:96, 22:63, 24:30, 24:53, 25:58, 25:59, 27:88, 31:16, 31:29, 31:34, 33:2, 33:34, 34:1, 35:31, 42:27, 48:11, 49:13, 57:10, 58:3, 58:11, 58:13, 59:18, 63:11, 64:8, 66:3, 67:14, 100:11
            • Dzul Jalali Wal Ikram (Pemilik keagungan dan kemuliaan): 55:27, 55:78
            • Dzut Thaul (Maha Memberi): 40:3
            • Dzul Fadhl (Pemilik keutamaan): 2:105, 2:243, 2:251, 3:74, 3:152, 3:164, 3:170, 3:171, 3:174, 4:54, 4:70, 4:73, 4:83, 4:113, 5:2, 5:54, 8:29, 10:60, 17:70, 27:73, 40:61, 57:21, 57:29, 62:4
            • Zul Ma'arij (Pemilik tempat-tempat naik): 70:3
            • Al Ra'uf (Maha Kasih): 2:143, 2:207, 3:30, 9:117, 16:7, 16:47, 22:65, 24:20, 57:9, 59:10
            • Al Rahman (Maha Pengasih): 1:1, 1:3, 2:163, 13:30, 17:110, 19:18, 19:26, 19:44, 19:45, 19:58, 19:61, 19:69, 19:75, 19:78, 19:85, 19:87, 19:88, 19:91, 19:92, 19:93, 19:96, 20:5, 20:90, 20:108, 20:109, 21:26, 21:36, 21:42, 21:112, 25:26, 25:59, 25:60, 25:63, 26:5, 27:30, 36:11, 36:15, 36:23, 36:52, 41:2, 43:17, 43:19, 43:20, 43:33, 43:36, 43:45, 43:81, 50:33, 55:1, 59:22, 67:3, 67:19, 67:20, 67:29, 78:37, 78:38
            • Al Rahim (Maha Penyayang): 1:1, 1:3, 2:37, 2:54, 2:128, 2:143, 2:160, 2:163, 2:173, 2:182, 2:192, 2:199, 2:218, 2:226, 3:31, 3:89, 3:129, 4:16, 4:23, 4:25, 4:29, 4:64, 4:96, 4:100, 4:106, 4:110, 4:129, 4:152, 5:3, 5:34, 5:39, 5:74, 5:98, 6:54, 6:133, 6:145, 6:165, 7:153, 7:167, 8:69, 8:70, 9:5, 9:27, 9:91, 9:99, 9:102, 9:104, 9:117, 9:118, 10:107, 11:41, 11:90, 12:53, 12:98, 14:36, 15:49, 16:7, 16:18, 16:47, 16:110, 16:115, 16:119, 17:66, 21:83, 22:65, 24:5, 24:20, 24:22, 24:33, 24:62, 25:6, 25:70, 26:9, 26:68, 26:104, 26:122, 26:140, 26:159, 26:175, 26:191, 26:217, 27:11, 27:30, 28:16, 30:5, 32:6, 33:5, 33:24, 33:43, 33:50, 33:59, 33:73, 34:2, 36:5, 36:58, 39:53, 41:2, 41:32, 42:5, 44:42, 46:8, 48:14, 49:5, 49:12, 49:14, 52:28, 57:9, 57:28, 58:12, 59:10, 59:22, 60:7, 60:12, 64:14, 66:1, 73:20
            • Al Razzaq (Maha Pemberi rezeki): 2:212, 3:37, 5:114, 7:50, 10:31, 20:132, 24:38, 27:64, 29:60, 34:24, 35:3, 42:19, 51:58, 67:21
            • Al Raqib (Maha Pengawas): 4:1, 5:117, 33:52
            • Al Salam (Maha Penyelamat): 59:23
            • Al Sami'(Maha Pendengar): 2:127, 2:137, 2:181, 2:224, 2:227, 2:244, 2:256, 3:34, 3:35, 3:38, 3:121, 4:58, 4:134, 4:148, 5:76, 6:13, 6:115, 7:200, 8:17, 8:42, 8:53, 8:61, 9:98, 9:103, 10:65, 12:34, 14:39, 17:1, 21:4, 22:61, 22:75, 24:21, 24:60, 26:220, 29:5, 29:60, 31:28, 34:50, 40:20, 40:56, 41:36, 42:11, 44:6, 49:1, 58:1
            • Al Syakur (Maha Penerima syukur): 2:158, 4:147, 35:30, 35:34, 42:23, 64:17
            • Al Syahid (Maha Menyaksikan): 3:98, 4:33, 4:79, 4:166, 5:117, 6:19, 10:29, 10:46, 13:43, 17:96, 22:17, 29:52, 33:55, 34:47, 41:53, 46:8, 48:28, 58:6, 85:9
            • Al Shamad (Tuhan yang bergantung kepadanya segala sesuatu): 112:2
            • Al Dzahir (Maha Nampak): 57:3
            • Al 'Aziz (Maha Mulia): 2:129, 2:209, 2:220, 2:228, 2:240, 2:260, 3:4, 3:6, 3:18, 3:62, 3:126, 4:56, 4:158, 4:165, 5:38, 5:95, 5:118, 6:96, 8:10, 8:49, 8:63, 8:67, 9:40, 9:71, 10:65, 11:66, 14:1, 14:4, 14:47, 16:60, 22:40, 22:74, 26:9, 26:68, 26:104, 26:122, 26:140, 26:159, 26:175, 26:191, 26:217, 27:9, 27:78, 29:26, 29:42, 30:5, 30:27, 31:9, 31:27, 32:6, 33:25, 34:6, 34:27, 35:2, 35:28, 36:5, 36:38, 38:9, 38:66, 39:1, 39:5, 39:37, 40:2, 40:8, 40:42, 41:12, 42:3, 42:19, 43:9, 44:42, 45:2, 45:37, 46:2, 48:7, 48:19, 54:42, 57:1, 57:25, 58:21, 59:1, 59:23, 59:24, 60:5, 61:1, 62:1, 62:3, 64:18, 67:2, 85:8
            • Al 'Azim (Maha Agung): 2:255, 42:4, 56:74, 56:96, 69:33, 69:52
            • Al 'Afwu (Maha Pemaaf): 2:187, 3:152, 3:155, 4:31, 4:43, 4:99, 4:149, 5:95, 5:101, 22:60, 58:2
            • Allamul Ghuyub (Maha Mengetahui alam gaib): 5:109, 5:116, 9:78
            • Al 'Aliyy (Maha Tinggi): 2:255, 4:34, 22:62, 31:30, 34:23, 40:12, 42:4, 42:51, 87:1
            • Al 'Alim (Maha megetahui): 2:29, 2:32, 2:95, 2:115, 2:127, 2:137, 2:158, 2:181, 2:215, 2:224, 2:227, 2:231, 2:244, 2:246, 2:247, 2:256, 2:261, 2:268, 2:273, 2:282, 2:283, 3:34, 3:35, 3:63, 3:73, 3:92, 3:99, 3:115, 3:119, 3:120, 3:121, 3:154, 4:11, 4:12, 4:17, 4:24, 4:26, 4:32, 4:35, 4:39, 4:70, 4:92, 4:104, 4:111, 4:127, 4:147, 4:148, 4:170, 4:176, 5:7, 5:54, 5:76, 5:97, 6:13, 6:83, 6:96, 6:101, 6:115, 6:128, 6:139, 7:200, 8:17, 8:42, 8:43, 8:53, 8:61, 8:71, 8:75, 9:15, 9:28, 9:44, 9:47, 9:60, 9:97, 9:98, 9:103, 9:106, 9:110, 9:115, 10:36, 10:65, 11:5, 12:6, 12:19, 12:34, 12:83, 12:100, 15:25, 15:86, 16:70, 18:19, 21:4, 22:52, 22:59, 23:51, 24:18, 24:21, 24:28, 24:32, 24:35, 24:41, 24:58, 24:59, 24:60, 24:64, 26:220, 27:6, 27:74, 27:78, 28:85, 29:5, 29:52, 29:60, 29:62, 30:54, 31:23, 31:34, 33:1, 33:40, 33:51, 33:54, 34:26, 35:8, 35:38, 35:44, 36:38, 36:79, 36:81, 39:7, 40:2, 41:12, 41:36, 42:12, 42:24, 42:50, 43:9, 43:84, 44:6, 48:4, 48:26, 49:1, 49:8, 49:13, 49:16, 51:30, 57:3, 57:6, 58:7, 60:10, 62:7, 64:4, 64:11, 66:2, 66:3, 67:13, 76:30, 87:7
            • Al Ghaffar (Maha Pemgampun): 20:82, 38:66, 39:5, 40:3, 40:42, 71:10
            • Al Ghafur (Maha Pengampun): 2:173, 2:182, 2:192, 2:199, 2:218, 2:225, 2:226, 2:235, 3:31, 3:89, 3:129, 3:155, 4:23, 4:25, 4:43, 4:48, 4:96, 4:99, 4:100, 4:106, 4:110, 4:116, 4:129, 4:152, 5:3, 5:34, 5:39, 5:74, 5:98, 5:101, 6:54, 6:145, 6:165, 7:153, 7:167, 8:69, 8:70, 9:5, 9:27, 9:91, 9:99, 9:102, 10:107, 11:41, 12:53, 12:98, 14:36, 15:49, 16:18, 16:110, 16:115, 16:119, 17:25, 17:44, 18:58, 22:60, 24:5, 24:22, 24:33, 24:62, 25:6, 25:70, 27:11, 28:16, 33:5, 33:24, 33:50, 33:59, 33:73, 34:2, 34:15, 35:28, 35:30, 35:34, 35:41, 39:53, 41:32, 42:5, 42:23, 46:8, 48:14, 49:5, 49:14, 57:28, 58:2, 58:12, 60:7, 60:12, 64:14, 66:1, 67:2, 73:20, 85:14
            • Al Ghaniy (Maha Kaya): 2:263, 2:267, 3:97, 4:131, 6:133, 10:68, 14:8, 22:64, 27:40, 29:6, 31:12, 31:26, 35:15, 39:7, 47:38, 57:24, 60:6, 64:6
            • Al Fattah (Maha Pembuka): 7:89, 34:26
            • Al Qaadir (Maha Kuasa): 6:37, 6:65, 17:99, 23:18, 23:95, 36:81, 70:40, 75:4, 77:23, 86:8
            • Al Qahir (Maha Pemaksa): 6:61
            • Al Quddus (Maha Suci): 59:23, 62:1
            • Al Qadiir (Maha Penguasa): 2:20, 2:29, 2:106, 2:109, 2:148, 2:259, 2:284, 3:26, 3:29, 3:165, 3:189, 4:133, 4:149, 5:17, 5:19, 5:40, 5:120, 6:17, 8:41, 9:39, 11:4, 16:70, 16:77, 22:6, 22:39, 24:45, 25:54, 29:20, 30:50, 30:54, 33:27, 35:1, 35:44, 41:39, 42:9, 42:29, 42:50, 46:33, 48:21, 57:2, 59:6, 60:7, 64:1, 65:12, 66:8, 67:1
            • Al Qarib (Maha Dekat): 2:186, 11:61, 34:50
            • Al Qahhar (Maha Pemaksa): 6:18, 12:39, 13:16, 14:48, 38:65, 39:4, 40:16
            • Al Hakam (Maha memberi keputusan): 6:57, 6:62, 7:87, 12:40, 12:67, 28:70, 28:88, 40:12
            • Al Qawiy (Maka Kuat): 2:165, 8:52, 11:66, 22:40, 22:74, 33:25, 40:22, 42:19, 51:58, 57:25, 58:21
            • Al Qayyum (Maha Berdiri sendiri): 2:255, 3:2, 20:111
            • Al Kabir (Maha Besar): 4:34, 13:9, 22:62, 31:30, 34:23, 40:12
            • Al Karim (Maha Mulia): 4:40, 27:40, 82:6, 96:3
            • Al Lathif (Maha Halus): 6:103, 12:100, 22:63, 31:16, 33:34, 42:19, 67:14
            • Al Mu'min (Maha mengaruniakan keamanan): 59:23
            • Al Muta'ali (Maha Luhur): 7:190, 10:18, 13:9, 16:1, 20:114, 23:116, 27:63, 28:68, 30:40, 39:67
            • Al Mutakabbir (Maha Besar): 59:23
            • Al Matin (Maha Kuat): 51:58
            • Al Mujib (Maha Pengabul doa): 11:61
            • Al Majid (Maha Bagus): 11:73, 85:15
            • Al Muhshi (Maha Penghitung): 19:94
            • Al Muhyi - Al Mumiit (Maha Menghidupkan dan Mematikan): 2:28, 2:73, 2:257, 2:258, 2:259, 2:260, 3:27, 3:156, 6:95, 7:25, 7:158, 9:116, 10:31, 10:56, 15:23, 22:6, 22:66, 23:80, 25:49, 26:81, 30:19, 30:40, 30:50, 36:79, 40:68, 41:39, 42:9, 44:8, 45:26, 57:2, 57:17, 75:40
            • Al Mushawwir (Maha Pembentuk rupa): 20:50, 59:24
            • Al Muqtadir (Maha Kuasa): 18:45, 43:42, 54:42, 54:55
            • Al Muqit (Maha Penentu waktu): 4:85
            • Malikul Mulk (Maha Pemilik kerajaan): 1:4, 2:107, 3:26, 7:54, 7:61, 13:31
            • Al Mubin (Maha Penjelas): 24:25
            • Al Muhith (Maha Mengetahui): 2:19, 3:120, 4:108, 4:126, 8:47, 11:92, 19:94, 41:54, 85:20
            • Al Malik (Raja): 1:4, 20:114, 23:116, 59:23, 62:1, 114:2
            • Al Maliik (Raja): 54:55
            • Al Muntaqim (Maha Pembalas dosa): 3:4, 5:95, 32:22, 43:41, 44:16, 69:5, 69:6, 69:10, 91:14
            • Al Muhaimin (Maha Pengawas): 59:23
            • Al Maula (Maha Penolong): 2:286, 3:150, 6:62, 8:40, 9:51, 10:30, 22:78, 47:11, 66:2, 66:4
            • An Nur (Cahaya): 24:35
            • Al Hadi (Maha Pemberi petunjuk): 3:73, 17:97, 22:54, 25:31, 28:50, 28:56
            • Al Wahid (Maha Esa): 2:133, 2:163, 4:171, 5:73, 6:19, 9:31, 12:39, 13:16, 14:48, 14:52, 16:22, 16:51, 18:110, 21:108, 22:34, 23:91, 37:4, 38:65, 39:4, 40:16, 41:6
            • Al Warits (Yang mewariskan alam): 15:23, 21:89, 28:58
            • Al Wasi' (Maha Luas): 2:115, 2:247, 2:261, 2:268, 3:73, 4:130, 5:54, 24:32, 53:32
            • Al Wadud (Maha Kasih sayang): 11:90, 85:14
            • Al Wakil (Maha Penolong): 3:173, 4:81, 4:132, 4:171, 5:11, 6:102, 11:12, 12:66, 17:65, 28:28, 33:3, 33:48, 39:62, 73:9
            • Al Wali (Maha Pelindung): 2:107, 2:120, 2:257, 3:68, 3:122, 4:45, 4:75, 4:123, 4:173, 5:55, 6:14, 6:127, 7:155, 7:196, 9:116, 11:20, 11:113, 12:101, 13:37, 17:97, 18:26, 29:22, 32:4, 33:17, 34:41, 42:9, 42:28, 42:31, 45:10, 45:19
            • An-Nashir (Maha Penolong): 2:107, 2:120, 4:75, 4:123, 4:173, 8:40, 9:116, 11:63, 22:78, 29:22, 33:17, 42:31
            • Al Wahhab (Maha Pemberi): 3:8, 38:9, 38:35
      • Beriman kepada Malaikat
        • Kewajiban beriman kepada malaikat: 2:3, 2:98, 2:177, 2:285, 4:136, 37:164
        • Sifat-sifat malaikat: 6:61, 11:70, 13:13, 15:62, 16:49, 16:50, 21:26, 21:28, 35:1, 37:1, 37:164, 37:165, 37:166, 42:5, 51:24, 80:16, 81:19, 82:11
        • Doa malaikat untuk umat muslim: 11:73, 33:43, 33:56, 42:5
        • Pertemuan malaikat penjaga malam dan malaikat penjaga siang: 17:78
        • Keikutsertaan malaikat dalam peperangan: 3:124, 3:125, 8:9, 8:10, 8:12, 9:26, 33:9
        • Tugas-tugas malaikat: 2:30, 2:102, 2:248, 3:18, 3:39, 3:42, 3:45, 3:124, 4:97, 4:166, 6:61, 6:93, 6:158, 7:37, 7:43, 7:206, 8:50, 9:40, 10:21, 11:69, 11:70, 11:77, 11:81, 13:11, 13:13, 13:23, 13:24, 15:8, 15:46, 15:52, 15:53, 15:54, 15:55, 15:57, 15:58, 15:61, 15:63, 15:64, 15:65, 15:73, 15:74, 16:2, 16:28, 16:32, 16:33, 16:49, 16:50, 19:17, 19:19, 19:64, 21:19, 21:20, 21:27, 21:103, 22:75, 25:25, 25:75, 29:31, 29:32, 29:33, 32:11, 33:43, 35:1, 37:1, 37:2, 37:3, 37:165, 37:166, 39:75, 40:7, 41:30, 41:31, 41:38, 42:5, 42:51, 43:19, 43:80, 44:47, 44:48, 47:27, 50:16, 50:17, 50:18, 50:21, 50:23, 50:24, 50:41, 51:4, 51:24, 51:28, 51:31, 51:32, 51:33, 54:6, 54:53, 66:4, 66:6, 69:17, 72:27, 74:30, 74:31, 77:1, 77:2, 77:3, 77:4, 77:5, 77:6, 78:38, 79:1, 79:2, 79:3, 79:4, 79:5, 80:15, 82:10, 82:11, 82:12, 83:21, 86:4, 96:18, 97:4
        • Jibril as.
          • Peranan dan tugas Jibril: 2:97, 2:253, 5:110, 16:102, 81:19
          • Sifat Jibril: 26:193, 53:6, 81:19, 81:20, 81:21
          • Permusuhan antara orang Yahudi dengan Jibril: 2:97, 2:98
          • Pertemuan Jibril dan Nabi
            • Pertemuan Jibril dan Nabi pada saat awal turun wahyu: 26:193, 73:1, 74:1, 81:23, 96:1, 96:2, 96:3, 96:4, 96:5
            • Pengajaran Jibril kepada Nabi tentang syariat: 20:114, 53:5
      • Beriman pada Kitab-kitab
        • Kewajiban dan keutamaan beriman pada kitab-kitab: 2:3, 2:4, 2:87, 2:136, 2:176, 2:177, 2:285, 3:7, 3:53, 3:84, 3:119, 4:136, 5:44, 5:46, 5:47, 5:59, 5:66, 5:68, 5:81, 6:154, 6:156, 17:2, 29:46, 57:27, 64:8, 87:18, 87:19
        • Pengakuan antara satu kitab dengan lainnya: 2:4, 2:41, 2:89, 2:91, 2:97, 2:101, 3:3, 3:50, 3:81, 4:47, 5:46, 5:48, 6:92, 7:157, 9:111, 10:37, 12:111, 21:24, 21:105, 27:76, 35:31, 37:37, 42:13, 46:10, 46:12, 46:30, 61:6, 87:18, 87:19
        • Adanya peubahan dalam beberapa kitab samawi: 2:75, 2:79, 2:174, 3:93, 6:91, 30:32
        • Al Quran terpelihara dari penyelewengan: 15:9, 18:27, 22:52, 75:19, 85:22
        • Hikmah penurunan kitab-kitab samawi: 2:2, 2:97, 2:129, 2:185, 2:213, 2:231, 2:242, 3:4, 3:101, 3:103, 3:108, 3:138, 3:164, 4:105, 4:174, 5:16, 5:46, 6:19, 6:51, 6:55, 6:70, 6:90, 6:154, 6:157, 7:2, 7:35, 7:52, 7:145, 7:154, 7:174, 7:203, 9:33, 10:57, 11:17, 12:2, 12:104, 12:111, 14:1, 16:44, 16:64, 16:89, 16:102, 17:2, 17:41, 18:2, 19:97, 20:2, 20:3, 20:99, 20:113, 21:10, 21:48, 21:106, 22:16, 23:49, 24:1, 24:34, 25:1, 25:33, 25:50, 26:209, 27:2, 28:2, 28:43, 28:86, 29:51, 31:3, 32:3, 32:23, 34:50, 36:6, 36:70, 38:29, 38:87, 39:28, 39:71, 40:53, 40:54, 43:3, 43:44, 44:58, 45:11, 46:12, 50:45, 54:17, 54:22, 54:32, 54:40, 65:10, 65:11, 68:52, 69:48, 73:19, 74:54, 76:29, 80:11, 80:12, 81:27
        • Sikap manusia terhadap kitab samawi: 2:170, 2:176, 2:213, 3:4, 3:7, 3:19, 3:23, 3:78, 3:184, 4:55, 4:56, 4:140, 5:10, 5:86, 6:7, 6:25, 6:49, 6:66, 6:70, 6:89, 6:91, 6:150, 6:157, 7:9, 7:36, 7:40, 7:146, 7:157, 7:169, 7:170, 7:177, 7:182, 8:2, 8:31, 9:9, 9:65, 9:124, 9:125, 9:127, 10:15, 10:17, 10:38, 10:39, 10:40, 10:95, 13:1, 13:19, 13:36, 15:91, 16:24, 16:30, 16:103, 16:104, 16:105, 18:56, 18:57, 19:73, 21:50, 21:93, 22:72, 23:53, 23:66, 23:70, 23:71, 23:105, 25:30, 26:5, 26:198, 26:199, 26:200, 26:201, 28:49, 28:50, 28:52, 30:10, 30:32, 31:6, 31:7, 31:21, 32:3, 34:31, 34:43, 35:25, 35:43, 37:15, 39:32, 39:59, 40:70, 41:26, 41:40, 41:41, 41:44, 41:45, 41:52, 43:24, 43:78, 44:9, 45:6, 45:8, 45:9, 45:20, 45:25, 45:31, 45:35, 46:7, 46:8, 46:10, 46:11, 47:9, 50:5, 50:12, 50:14, 51:8, 52:33, 53:59, 53:60, 53:61, 56:81, 57:16, 62:5, 64:10, 68:15, 68:44, 68:51, 69:49, 74:16, 74:18, 74:21, 74:22, 74:23, 74:24, 74:25, 74:49, 78:28, 83:13
      • Beriman pada Rasul-rasul
        • Kewajiban beriman pada para rasul: 2:3, 2:87, 2:98, 2:133, 2:136, 2:137, 2:177, 2:285, 3:53, 3:84, 3:179, 4:136, 4:150, 4:152, 4:171, 5:12, 5:111, 7:75, 23:44, 57:19, 57:21
        • Kewajiban patuh kepada Rasul: 3:32, 3:50, 3:132, 4:80, 5:92, 9:62, 26:163, 26:179
        • Tiada pengutamaan antara para nabi: 2:136, 2:285, 3:84, 4:150, 4:152
      • Beriman pada Hari Akhir
        • Kewajiban beriman pada hari akhir: 1:4, 2:3, 2:4, 2:46, 2:62, 2:126, 2:177, 3:9, 3:25, 3:114, 4:38, 4:39, 4:59, 4:136, 4:162, 6:113, 6:150, 6:154, 7:45, 7:147, 9:18, 9:19, 9:29, 9:99, 13:2, 13:5, 27:3, 31:4, 33:21, 56:2, 70:26, 92:6
        • Nama-nama hari kiamat: 1:4, 4:38, 4:39, 4:87, 4:136, 4:162, 5:33, 5:41, 5:69, 6:15, 6:31, 6:40, 6:113, 9:29, 10:15, 19:39, 22:1, 22:55, 25:11, 30:12, 30:14, 30:55, 30:56, 31:34, 33:63, 34:3, 37:20, 37:21, 38:16, 38:26, 38:53, 38:78, 40:15, 40:18, 40:27, 40:32, 42:7, 42:18, 43:61, 43:66, 43:85, 44:40, 45:27, 45:32, 50:20, 51:6, 51:12, 53:57, 54:46, 56:1, 56:56, 64:9, 69:1, 69:2, 69:3, 69:4, 69:15, 70:26, 74:46, 77:13, 77:14, 77:38, 78:17, 79:34, 80:33, 82:15, 82:17, 82:18, 83:11, 85:2, 88:1, 101:1, 101:2, 101:3
        • Mempersiapkan diri menghadapi hari kiamat: 2:48, 2:110, 2:123, 2:200, 2:201, 2:202, 2:203, 2:223, 2:254, 2:281, 3:14, 3:185, 4:134, 6:32, 6:47, 6:130, 7:8, 7:185, 7:188, 11:103, 13:21, 18:7, 18:110, 21:1, 21:111, 22:1, 26:88, 26:89, 26:102, 27:3, 27:89, 28:77, 30:43, 31:33, 32:14, 38:26, 39:54, 39:55, 40:59, 42:17, 42:47, 43:61, 52:46, 53:40, 59:18, 60:6, 63:10, 66:6, 69:20, 70:27, 70:28, 70:35, 73:19, 73:20, 74:37, 75:21, 76:7, 76:27, 76:29, 78:39, 79:40, 79:45, 81:14, 83:26, 89:24, 92:14
        • Kiamat telah dekat: 7:185, 16:1, 16:77, 17:51, 21:1, 21:97, 22:7, 29:5, 33:63, 42:17, 53:57, 54:1, 70:7, 78:40
        • Mengingat kematian
          • Kematian pasti terjadi pada setiap makhluk hidup: 2:96, 2:243, 3:145, 3:156, 3:168, 3:185, 4:78, 15:99, 16:70, 21:34, 21:35, 23:15, 28:88, 29:57, 33:16, 39:30, 50:19, 55:26, 62:8, 71:4, 71:18, 74:47, 75:26, 75:27, 75:28, 75:29, 75:30, 80:21, 102:2
          • Ketakutan pada kematian: 2:94, 2:95, 4:78, 23:99, 33:16, 62:8
          • Mempersiapkan diri menghadapi kematian: 2:110, 2:223, 2:281, 3:185, 6:47, 7:185, 18:7, 59:18, 63:10
        • Membenci kematian
          • Keutamaan berumur panjang: 36:68
          • Tingkatan umur manusia
            • Masa cepat berlalu: 10:45, 75:30
            • Mencapai usia empat puluh tahun: 46:15
        • Saat kematian datang (ihtidhar)
          • Saat kematian seorang mukmin: 16:32, 41:30, 56:88, 56:90, 63:10, 75:26, 75:27, 75:28, 75:29
          • Saat kematian orang kafir: 23:99, 23:100, 25:22, 75:26, 75:27, 75:28, 75:29
          • Wasiat mayit: 5:106
        • Pencabutan ruh
          • Hakikat ruh: 17:85
          • Pencabutan ruh saat tidur: 6:60, 39:42
          • Pintu taubat terbuka hingga ruh sampai di kerongkongan: 4:18
          • Cara pencabutan ruh: 39:42, 56:83
          • Keluarnya ruh orang mukmin: 16:32, 79:2, 89:27, 89:28
          • Keluarnya ruh orang kafir: 6:93, 8:50, 16:28, 47:27, 56:87, 79:1
          • Tempat kembali ruh: 20:55
          • Berdoa untuk mayit: 59:10
        • Sholat jenazah
          • Jenazah yang harus disholati
            • Sholat jenazah orang munafik: 9:84
        • Pemakaman dan beberapa hukum kubur
          • Penimbunan tanah atas mayit: 77:25, 77:26
        • Kubur
          • Cobaan kubur: 17:49, 50:3, 50:4, 75:3, 79:11
          • Siksa kubur: 9:101, 40:46, 102:3
        • Berkabung atas orang meninggal
          • Perkabungan wanita dalam Islam: 2:234
          • Berbicara saat berkabung: 2:234, 2:235
          • Meminang wanita dalam 'iddah (sebab kematian) dengan sindiran: 2:235
        • Tanda-tanda kiamat kecil
          • Rasul diutus dan wafat saat kiamat telah dekat: 34:46, 47:18
          • Terbelahnya bulan di masa Rasul: 47:18, 54:1
          • Timbulnya fitnah
            • Macam-macam fitnah: 3:14, 8:28, 9:24, 9:55, 9:85, 18:7, 18:46, 23:55, 23:56, 28:79, 42:20, 63:9, 64:14, 64:15, 72:16, 102:1
            • Sikap orang mukmin terhadap fitnah: 4:59, 4:97, 5:105, 18:10, 18:16, 19:48, 19:49, 29:3, 29:56, 39:10
          • Perpecahan umat Islam di akhir zaman
            • Keutamaan umat nabi Muhammad: 2:286, 3:110, 35:32, 48:29
            • Perintah untuk selalu bersatu: 3:103, 3:105, 3:152, 4:115, 6:153
            • Akibat terpisah dari umat Islam: 4:115, 6:159, 49:9
            • Abad terbaik umat Islam: 3:101, 3:110, 49:7, 56:13, 56:14, 56:39, 56:40
            • Perlunya saling menasehati antara sesama: 2:206, 49:9, 49:10
        • Tanda-tanda kiamat besar
          • Waktu kiamat tidak diketahui: 6:31, 7:187, 16:21, 43:85, 67:26, 72:25, 78:17, 79:42, 79:43, 79:44
          • Beriman ketika datang hari kiamat: 6:158, 7:53, 10:97, 30:43, 32:29, 34:52, 40:84, 40:85, 44:12, 47:18
          • Timbulnya awan sebelum kiamat: 6:158, 44:10, 44:11
          • Turunnya nabi Isa sebelum kiamat: 4:159, 6:158, 43:61
          • Munculnya Ya'juj dan Ma'juj sebelum kiamat: 6:158, 18:98, 18:99, 21:96
          • Matahari terbit dari sebelah Barat: 6:158
          • Munculnya binatang melata sebelum kiamat: 6:158, 27:82
          • Neraka tempat digiringnya manusia: 6:158
        • Hari kiamat
          • Kepastian hari kiamat: 2:113, 6:134, 18:21, 22:7, 56:2, 70:1, 70:2
          • Peniupan sangkakala: 6:73, 18:99, 20:102, 23:101, 27:87, 36:49, 36:51, 36:53, 37:19, 38:15, 39:68, 50:20, 50:42, 69:13, 74:8, 78:18, 79:6, 79:7, 79:13
          • Hari tersingkapnya betis: 68:42
          • Hari kiamat datang tiba-tiba: 7:187, 12:107, 19:75, 20:15, 21:40, 22:55, 26:202, 33:63, 36:49, 38:15, 39:55, 43:66, 47:18, 67:27
          • Kedahsyatan hari kiamat: 2:210, 6:27, 6:30, 6:158, 7:59, 14:42, 14:43, 14:48, 14:49, 14:50, 18:47, 18:53, 18:99, 20:105, 20:106, 20:107, 20:108, 21:104, 22:1, 22:2, 23:101, 24:37, 25:12, 25:25, 26:91, 26:135, 26:156, 27:66, 27:87, 27:88, 28:66, 28:75, 29:55, 30:14, 31:33, 34:23, 34:51, 36:50, 39:67, 39:68, 40:18, 40:33, 42:47, 44:10, 44:11, 44:16, 50:44, 52:9, 52:10, 52:11, 54:7, 54:8, 54:46, 55:35, 55:37, 56:4, 56:5, 56:6, 57:13, 68:42, 69:14, 69:15, 69:16, 69:17, 70:8, 70:9, 73:14, 73:17, 73:18, 74:9, 74:10, 75:7, 75:8, 75:9, 75:10, 75:11, 76:7, 76:10, 76:27, 77:8, 77:9, 77:10, 77:14, 77:15, 77:19, 77:24, 77:28, 77:30, 77:31, 77:32, 77:33, 77:34, 77:37, 77:40, 77:45, 77:47, 77:49, 78:19, 78:20, 79:6, 79:7, 79:36, 79:46, 80:34, 80:35, 80:36, 80:37, 81:1, 81:2, 81:3, 81:4, 81:5, 81:6, 81:7, 81:10, 81:11, 81:12, 82:1, 82:2, 82:3, 82:17, 82:18, 83:5, 83:10, 84:1, 84:2, 84:3, 84:4, 84:5, 86:9, 86:10, 89:21, 89:22, 89:23, 99:1, 99:3, 99:4, 99:5, 101:4, 101:5
          • Terputusnya hubungan antara sesama pada hari kiamat: 2:48, 2:123, 2:166, 2:254, 3:10, 3:116, 4:109, 4:173, 6:94, 14:31, 16:111, 19:80, 19:95, 23:101, 28:66, 33:65, 34:31, 34:32, 35:18, 36:50, 37:25, 38:64, 39:31, 40:18, 42:46, 44:41, 58:17, 60:3, 69:35, 70:10, 80:34, 80:35, 80:36, 80:37, 82:19
          • Derajat para pemeluk agama: 11:105, 22:17, 36:59, 38:28, 38:62, 38:63, 39:60, 40:58, 42:7, 45:21, 56:3, 56:9, 66:8, 68:35, 79:37, 82:13, 82:14, 83:18, 84:7
          • Orang kafir menebus dirinya pada hari kiamat: 2:48, 3:10, 3:30, 3:91, 3:116, 5:36, 6:70, 10:54, 13:18, 39:47, 57:15, 70:11, 70:12, 70:13, 70:14, 92:11, 111:2
        • Hari Kebangkitan
          • Mengingkari hari kebangkitan: 4:38, 6:2, 6:29, 6:30, 6:31, 6:150, 7:45, 7:51, 7:147, 10:7, 10:11, 10:15, 10:45, 10:48, 10:53, 11:7, 11:19, 13:5, 14:44, 16:22, 16:38, 17:49, 17:51, 17:98, 18:35, 18:36, 18:48, 18:105, 19:66, 21:38, 22:51, 23:35, 23:36, 23:37, 23:81, 23:82, 23:83, 25:11, 25:40, 26:138, 27:4, 27:66, 27:67, 27:68, 27:71, 28:39, 29:23, 30:8, 30:16, 32:10, 32:14, 34:3, 34:7, 34:29, 34:31, 34:54, 36:48, 36:78, 37:16, 37:52, 37:53, 41:50, 41:54, 42:18, 44:35, 44:36, 45:24, 45:25, 45:32, 45:33, 46:17, 46:18, 50:3, 50:15, 51:12, 52:14, 52:15, 56:47, 56:48, 56:57, 56:86, 56:87, 57:14, 64:7, 67:25, 67:27, 70:6, 74:46, 74:53, 75:3, 75:5, 75:6, 75:21, 75:36, 77:29, 78:1, 78:2, 78:3, 78:27, 79:10, 79:11, 79:12, 82:9, 83:11, 83:12, 83:17, 84:14, 92:9, 95:7, 107:1
          • Beberapa ayat yang menjelaskan tentang hari kebangkitan: 2:56, 2:73, 2:164, 2:243, 2:259, 2:260, 3:27, 6:2, 6:95, 7:29, 7:57, 10:4, 10:31, 10:34, 15:23, 16:70, 17:51, 21:104, 22:5, 22:63, 23:16, 23:100, 23:101, 27:64, 29:19, 30:19, 30:24, 30:25, 30:27, 30:40, 30:50, 30:56, 31:28, 32:11, 34:3, 35:9, 36:12, 36:33, 36:51, 36:52, 36:53, 36:79, 36:81, 37:18, 39:21, 40:11, 41:21, 41:39, 42:9, 43:11, 45:5, 45:26, 46:33, 50:11, 50:15, 53:44, 56:57, 57:17, 75:40, 78:15, 78:18, 80:22, 80:26, 85:13, 86:8, 87:5
          • Manusia dibangkitkan dari kubur: 2:28, 2:148, 6:36, 7:25, 10:53, 14:21, 16:38, 16:84, 17:51, 17:52, 17:80, 20:55, 22:6, 22:7, 22:66, 23:16, 23:115, 26:50, 26:87, 27:64, 27:65, 27:87, 28:70, 29:19, 29:20, 30:25, 30:50, 30:56, 31:28, 32:11, 35:9, 36:51, 36:52, 36:53, 37:18, 37:19, 38:79, 39:7, 39:44, 39:68, 40:11, 40:43, 41:39, 42:9, 43:11, 46:33, 50:11, 50:41, 50:42, 50:43, 50:44, 53:47, 54:7, 56:49, 56:50, 58:6, 58:18, 60:4, 64:7, 67:24, 70:43, 71:18, 75:3, 79:14, 80:22, 80:23, 82:4, 83:4, 85:13, 86:8, 99:2, 99:6, 100:9
          • Pedihnya penderitaan manusia pada hari kebangkitan: 6:27, 6:28, 6:30, 14:21, 20:108, 27:87, 54:7
          • Orang yang tidak diajak bicara oleh Allah pada hari kebangkitan: 2:174, 3:77
        • Padang mahsyar (penghimpunan)
          • Kebenaran hari penghimpunan: 2:28, 2:46, 2:148, 2:203, 2:223, 2:245, 2:281, 3:9, 3:25, 3:28, 3:30, 3:55, 3:83, 3:109, 3:158, 3:194, 4:42, 4:87, 4:172, 5:48, 5:96, 5:105, 5:109, 6:12, 6:22, 6:36, 6:38, 6:51, 6:60, 6:72, 6:108, 6:128, 6:159, 6:164, 8:24, 9:105, 10:4, 10:23, 10:28, 10:45, 10:46, 10:55, 10:56, 10:70, 11:4, 11:34, 11:103, 11:123, 13:31, 14:21, 14:42, 14:48, 15:25, 15:85, 16:27, 16:111, 17:71, 17:97, 18:47, 18:99, 19:40, 19:68, 19:93, 19:95, 20:102, 21:35, 21:93, 22:7, 23:79, 24:42, 24:64, 27:83, 28:88, 29:5, 29:8, 29:17, 29:21, 29:57, 30:11, 30:43, 31:14, 31:15, 31:23, 34:26, 34:30, 35:5, 35:18, 36:22, 36:32, 36:83, 37:21, 39:7, 40:3, 40:16, 40:59, 40:77, 40:78, 41:19, 42:7, 42:15, 42:18, 42:29, 42:53, 43:14, 43:85, 44:40, 45:15, 45:26, 45:32, 46:6, 50:43, 50:44, 51:6, 51:23, 51:60, 53:42, 54:8, 56:49, 56:50, 56:95, 57:5, 58:9, 60:4, 62:8, 64:3, 64:9, 67:15, 67:24, 70:26, 75:12, 77:7, 77:38, 78:39, 80:22, 83:4, 84:6, 86:13, 86:14, 88:25, 96:8
          • Penghimpunan manusia dan keadaan mereka: 3:106, 3:107, 6:94, 8:37, 10:26, 14:21, 16:111, 17:71, 17:97, 18:47, 18:48, 19:68, 19:85, 21:103, 22:2, 23:101, 28:74, 30:14, 37:22, 39:31, 40:16, 45:28, 50:21, 50:22, 56:7, 56:8, 56:9, 56:10, 66:8, 75:10, 75:22, 78:18, 78:37, 78:38, 79:35, 80:34, 80:35, 80:36, 80:37, 80:38, 80:40, 80:41, 83:6, 84:7, 84:10, 88:8, 88:9, 89:23, 99:6, 100:11, 101:4
          • Para makhluk sujud kepada Allah: 20:111, 68:42
          • Keadaan orang kafir pada hari penghimpunan: 2:123, 2:166, 2:167, 2:254, 3:106, 3:116, 3:192, 4:42, 4:123, 6:23, 6:24, 6:27, 6:28, 6:30, 6:31, 6:94, 7:53, 10:27, 10:54, 13:5, 14:21, 14:42, 14:43, 14:44, 14:49, 14:50, 15:2, 16:25, 16:27, 16:84, 16:85, 16:86, 16:87, 16:88, 17:97, 18:53, 18:100, 19:82, 19:86, 20:102, 20:103, 20:124, 20:125, 20:126, 21:97, 23:77, 24:39, 25:17, 25:26, 25:27, 25:28, 25:29, 26:100, 26:101, 26:102, 27:5, 27:83, 27:85, 28:41, 28:42, 28:74, 28:75, 30:12, 30:57, 32:12, 34:23, 34:31, 34:32, 34:33, 34:40, 37:18, 37:20, 37:26, 37:27, 37:28, 37:29, 37:30, 37:31, 37:33, 39:56, 39:57, 39:58, 39:60, 40:18, 40:33, 41:19, 41:48, 42:22, 42:44, 42:45, 43:38, 43:39, 44:12, 46:20, 50:27, 50:28, 52:46, 54:8, 54:48, 55:41, 57:13, 66:7, 67:27, 68:42, 68:43, 69:25, 69:26, 69:27, 69:28, 69:29, 70:44, 72:24, 74:10, 75:24, 75:25, 77:35, 77:36, 77:39, 78:40, 79:8, 79:9, 79:46, 80:40, 80:41, 80:42, 83:15, 84:10, 84:11, 84:12, 87:12, 87:13, 88:2, 88:3, 89:24, 92:11, 104:4
          • Terputusnya hubungan antara orang musyrik dengan tuhan mereka: 2:166, 2:167, 3:192, 4:123, 4:173, 6:22, 6:94, 7:37, 7:53, 10:28, 10:29, 10:30, 14:21, 16:86, 17:56, 18:52, 19:82, 26:93, 26:100, 26:101, 28:62, 28:63, 28:64, 28:74, 28:75, 29:25, 30:13, 33:65, 34:42, 35:14, 37:25, 37:30, 40:18, 40:43, 40:73, 40:74, 41:29, 41:48, 42:8, 42:44, 42:46, 43:67, 45:10, 46:6, 59:16
          • Setiap umat mengikuti apa yang telah mereka sembah: 11:98, 37:22
          • Setiap umat mengikuti nabi-nabi mereka: 4:41
        • Hari penghitungan (amal)
          • Setiap makhluk ditanya pada hari penghimpunan: 3:30, 4:42, 5:109, 6:22, 6:30, 6:128, 6:130, 7:6, 15:92, 15:93, 16:27, 16:56, 16:93, 17:36, 25:17, 26:92, 27:84, 28:62, 28:63, 28:65, 28:74, 28:75, 29:13, 34:40, 34:41, 37:24, 41:47, 43:19, 43:44, 46:34, 51:6, 55:39, 67:8, 81:8, 81:9, 84:8, 88:26
          • Lembaran catatan amal perbuatan: 3:30, 7:7, 10:61, 17:13, 17:14, 17:71, 18:49, 21:47, 22:70, 23:62, 36:12, 39:69, 45:28, 45:29, 54:52, 54:53, 69:19, 69:25, 74:52, 78:29, 80:13, 80:14, 81:10, 81:14, 82:5, 84:7, 84:10
          • Penimbangan amal perbuatan: 7:8, 7:9, 23:102, 23:103, 99:7, 99:8, 101:6, 101:8
          • Manusia bersaksi atas dirinya: 6:130, 24:24, 36:65, 41:20, 41:21, 41:22, 50:21, 75:14, 75:15
          • Sifat hari penghitungan: 4:41, 11:103, 11:105, 13:18, 13:41, 14:48, 14:51, 16:84, 16:85, 16:124, 18:48, 18:49, 18:99, 18:100, 19:75, 22:69, 26:90, 26:91, 27:84, 27:85, 28:66, 28:75, 29:13, 29:25, 30:57, 32:12, 32:25, 36:59, 36:65, 37:25, 37:27, 37:28, 37:29, 37:30, 37:31, 39:31, 39:47, 39:48, 39:69, 39:70, 40:17, 41:20, 41:47, 42:7, 43:67, 44:41, 44:42, 45:17, 45:34, 50:21, 50:22, 50:23, 50:24, 50:26, 50:29, 50:30, 50:31, 50:41, 50:42, 50:44, 50:45, 52:46, 54:6, 69:13, 69:14, 69:15, 69:16, 69:17, 69:18, 69:19, 69:20, 69:25, 69:26, 69:27, 69:28, 69:29, 70:8, 70:9, 70:10, 70:11, 70:12, 70:13, 70:14, 75:13, 75:14, 75:15, 77:11, 77:12, 77:35, 77:36, 78:37, 78:38, 78:40, 79:4, 79:6, 79:7, 79:13, 79:36, 81:8, 81:9, 81:10, 81:11, 81:13, 81:14, 82:4, 82:5, 82:19, 83:5, 83:6, 84:1, 84:2, 84:3, 84:4, 84:5, 86:9, 86:10, 89:21, 89:22, 89:23, 99:1, 99:2, 99:3, 99:4, 99:5, 99:6, 101:4, 101:5
          • Keadilan Allah dalam menghakimi: 2:48, 2:123, 2:134, 2:141, 2:272, 2:279, 2:281, 2:286, 3:25, 3:55, 3:57, 3:108, 3:115, 3:117, 3:128, 3:161, 3:171, 3:182, 3:185, 4:40, 4:49, 4:77, 4:123, 4:124, 6:30, 6:49, 6:70, 6:131, 6:160, 6:164, 7:6, 7:8, 7:9, 7:39, 7:96, 7:100, 7:136, 7:147, 7:162, 7:163, 7:165, 7:170, 7:176, 7:180, 8:42, 8:51, 8:52, 8:53, 8:54, 8:60, 10:4, 10:27, 10:30, 10:44, 10:47, 10:52, 10:54, 10:109, 11:24, 11:101, 11:109, 14:51, 16:33, 16:111, 16:118, 16:124, 17:14, 17:15, 17:71, 18:30, 18:49, 19:60, 20:112, 21:47, 21:94, 22:10, 24:25, 27:78, 27:90, 28:59, 28:84, 29:14, 29:31, 29:34, 29:40, 29:55, 30:9, 32:18, 32:25, 34:25, 34:26, 34:33, 35:18, 36:54, 38:28, 39:7, 39:9, 39:29, 39:69, 39:70, 39:75, 40:17, 40:20, 40:48, 41:46, 43:76, 45:21, 45:22, 45:28, 45:33, 46:19, 49:14, 50:29, 52:16, 52:21, 53:31, 53:41, 66:7, 68:35, 78:26, 95:8, 99:7, 99:8
        • Jembatan
          • Menyeberangi jembatan: 19:71
          • Keadaan orang mukmin saat menyeberang: 19:72, 57:12
          • Keadaan orang kafir saat menyeberang: 37:23
        • Syafaat
          • Yang memiliki syafaat pada hari kiamat
            • Syafaat hanya milik Allah semata: 2:255, 20:109, 39:44, 53:26, 82:19
            • Syafaat para nabi dan malaikat: 21:28, 53:26
          • Mereka yang memperoleh syafaat: 19:87, 20:109, 43:86
        • Surga
          • Nama-nama surga: 4:95, 6:127, 9:72, 10:9, 10:25, 13:18, 13:23, 13:29, 16:30, 16:31, 16:62, 18:31, 18:88, 18:107, 19:61, 20:76, 21:101, 22:56, 23:11, 25:15, 25:75, 26:85, 31:8, 35:33, 35:35, 37:43, 38:50, 40:8, 40:39, 41:50, 56:12, 56:89, 57:10, 61:12, 68:34, 69:22, 70:38, 88:10, 92:6, 92:9, 98:8
          • Keabadian surga: 2:25, 2:82, 3:15, 3:107, 3:136, 3:198, 4:13, 4:57, 4:122, 5:85, 5:119, 7:42, 9:21, 9:22, 9:72, 9:89, 9:100, 10:26, 11:23, 11:108, 13:35, 14:23, 15:48, 18:3, 18:108, 19:61, 20:76, 21:102, 23:11, 25:15, 25:16, 25:76, 29:58, 31:9, 37:58, 37:59, 38:54, 39:73, 40:8, 40:39, 42:36, 43:71, 44:56, 46:14, 48:5, 50:34, 57:12, 58:22, 64:9, 65:11, 98:8
          • Sifat surga dan kenikmatannya: 2:25, 3:15, 3:133, 3:136, 3:195, 3:198, 4:13, 4:57, 4:122, 5:12, 5:85, 5:119, 7:43, 9:21, 9:22, 9:72, 9:89, 9:100, 10:9, 11:108, 13:23, 13:29, 13:35, 14:23, 15:45, 15:47, 15:48, 16:30, 16:31, 18:31, 19:62, 20:76, 20:118, 20:119, 21:102, 22:14, 22:23, 25:10, 25:16, 25:24, 25:76, 26:85, 28:60, 29:58, 30:15, 32:17, 34:37, 35:35, 36:57, 37:42, 37:43, 37:44, 37:45, 37:46, 37:47, 37:48, 37:49, 38:51, 38:52, 39:20, 40:40, 41:31, 42:22, 43:71, 43:73, 44:52, 44:53, 44:54, 44:55, 44:56, 47:12, 47:15, 48:5, 48:17, 50:35, 51:15, 52:17, 52:18, 52:20, 52:22, 52:23, 52:24, 54:55, 55:48, 55:50, 55:52, 55:54, 55:56, 55:58, 55:64, 55:66, 55:68, 55:70, 55:72, 55:74, 55:76, 56:12, 56:15, 56:16, 56:17, 56:18, 56:19, 56:20, 56:21, 56:22, 56:23, 56:25, 56:26, 56:28, 56:29, 56:30, 56:31, 56:32, 56:33, 56:34, 56:35, 56:36, 56:37, 56:89, 57:12, 57:21, 58:22, 61:12, 64:9, 65:11, 66:8, 68:34, 69:22, 69:23, 70:35, 76:5, 76:6, 76:11, 76:12, 76:13, 76:14, 76:15, 76:16, 76:17, 76:18, 76:19, 76:20, 76:21, 77:41, 77:42, 78:32, 78:33, 78:34, 78:35, 81:13, 83:22, 83:23, 83:25, 83:26, 83:27, 83:28, 83:35, 85:11, 88:10, 88:11, 88:12, 88:13, 88:14, 88:15, 88:16, 98:8, 108:1
          • Pintu-pintu surga: 38:50, 39:73
          • Memasuki surga: 4:31, 4:124, 4:175, 7:49, 15:46, 16:31, 16:32, 25:75, 35:35, 39:73, 44:57, 50:34, 52:21, 57:21
          • Sifat ahli surga: 4:57, 7:43, 7:50, 10:26, 13:23, 13:24, 14:23, 15:46, 15:47, 15:48, 16:31, 18:31, 18:108, 19:62, 20:118, 20:119, 22:23, 22:24, 25:24, 25:76, 35:33, 36:55, 36:56, 38:51, 38:52, 55:54, 55:76, 56:8, 56:10, 56:11, 56:12, 56:15, 56:16, 56:17, 56:18, 56:19, 56:25, 56:27, 56:28, 56:29, 56:38, 56:90, 59:20, 74:39, 75:22, 76:11, 76:19, 80:38, 80:39, 82:13, 83:22, 83:23, 83:24, 83:25, 83:35, 84:7, 84:8, 84:9
          • Sifat wanita penghuni surga: 2:25, 3:15, 4:57, 37:48, 37:49, 38:52, 44:54, 52:20, 55:56, 55:58, 55:70, 55:72, 55:74, 56:22, 56:23, 56:35, 56:36, 56:37, 78:33
          • Berangan-angan di dalam surga: 41:31
          • Derajat para nabi-shiddiqin-syuhada': 4:69
          • Perbedaan derajat di surga: 4:96, 8:4, 17:21, 18:107, 20:75, 23:11, 25:76, 26:85, 29:58, 55:62, 56:11, 82:13, 83:18, 83:22, 83:23, 85:11
          • Percakapan para ahli surga: 7:50, 10:10, 19:62, 37:50, 37:51, 37:52, 37:53, 37:54, 37:56, 37:57, 37:58, 37:59, 37:60, 39:74, 52:25, 52:26, 52:27, 52:28, 74:40, 74:42
          • Percakapan Allah dengan ahli surga: 33:44, 36:58
          • Batas antara surga dan neraka: 7:46, 57:13
          • Golongan Al A'raf: 7:46, 7:47, 7:48, 7:49
          • Makanan dan minuman ahli surga: 2:25, 13:35, 37:41, 37:42, 52:19, 52:22, 55:52, 55:68, 56:18, 56:20, 56:21, 76:17, 76:21, 77:42, 78:32, 83:25, 83:27
          • Perbuatan baik adalah penyebab masuk surga: 2:25, 2:82, 2:154, 3:15, 3:133, 3:195, 4:13, 4:57, 4:69, 4:114, 4:122, 4:124, 5:65, 5:85, 5:119, 6:155, 7:42, 7:43, 9:21, 9:72, 9:89, 9:100, 9:111, 10:9, 10:26, 11:23, 13:22, 15:45, 17:9, 18:107, 19:60, 20:75, 20:76, 23:10, 23:11, 24:38, 25:75, 26:90, 28:83, 29:58, 30:15, 31:8, 32:17, 32:19, 33:21, 33:31, 33:35, 34:37, 35:7, 38:50, 39:20, 40:40, 42:22, 43:70, 44:51, 45:30, 46:16, 47:12, 47:15, 48:5, 48:17, 50:31, 50:32, 50:33, 51:15, 52:17, 54:54, 55:46, 56:12, 57:12, 64:9, 65:11, 70:35, 76:7, 76:8, 79:41, 82:13, 90:18
          • Pakaian ahli surga: 18:31, 22:23, 35:33, 44:53, 76:21
        • Neraka
          • Nama-nama neraka: 2:119, 2:206, 3:12, 3:162, 3:197, 4:55, 4:93, 4:97, 4:115, 4:121, 4:140, 4:169, 5:10, 5:86, 7:18, 7:41, 7:179, 8:16, 8:36, 8:37, 9:35, 9:49, 9:63, 9:68, 9:73, 9:81, 9:95, 9:109, 9:113, 11:82, 11:119, 13:18, 14:16, 14:29, 15:43, 16:29, 17:8, 17:18, 17:39, 17:63, 17:98, 18:100, 18:102, 18:106, 19:68, 19:86, 20:74, 21:29, 21:98, 22:51, 23:103, 25:34, 25:65, 26:91, 29:54, 29:68, 30:10, 32:13, 35:36, 36:63, 37:23, 37:63, 37:163, 38:56, 38:85, 39:32, 39:60, 39:71, 39:72, 40:7, 40:49, 40:60, 40:76, 43:62, 43:74, 44:47, 44:56, 45:10, 48:6, 50:24, 50:30, 52:13, 52:18, 52:27, 54:48, 56:93, 56:94, 57:19, 58:8, 66:9, 67:5, 67:6, 67:10, 67:11, 69:31, 72:15, 72:23, 74:26, 74:27, 74:42, 78:21, 79:10, 79:14, 79:36, 79:39, 81:12, 82:14, 83:16, 85:10, 89:23, 98:6, 101:9, 102:6, 104:4, 104:5
          • Keabadian neraka: 2:39, 2:81, 2:162, 2:167, 2:217, 2:257, 2:275, 4:14, 4:169, 5:37, 5:80, 6:128, 7:36, 9:17, 9:63, 9:68, 10:27, 10:52, 11:107, 13:5, 14:17, 16:29, 20:74, 20:101, 21:99, 23:103, 25:66, 25:69, 32:14, 33:65, 39:40, 39:72, 40:11, 40:39, 40:76, 41:28, 42:45, 43:74, 43:77, 45:35, 47:15, 58:17, 59:17, 64:10, 78:23, 98:6
          • Memasuki neraka: 2:24, 3:192, 19:86, 25:13, 25:14, 26:94, 26:95, 27:90, 37:68, 39:71, 40:60, 40:71, 40:72, 40:76, 44:47, 52:13, 52:16, 54:48, 55:41, 67:7, 67:8, 69:30, 69:31, 78:21
          • Penjaga neraka: 39:71, 40:49, 43:77, 66:6, 67:8, 74:30, 74:31, 96:18
          • Sifat neraka: 2:24, 7:38, 7:41, 9:81, 11:106, 13:18, 14:16, 14:17, 14:29, 15:44, 16:29, 17:8, 17:97, 18:29, 18:53, 21:100, 22:19, 22:20, 22:21, 22:22, 23:104, 24:57, 25:12, 25:13, 25:34, 25:65, 25:66, 25:77, 29:55, 37:62, 37:63, 37:64, 37:65, 37:66, 37:67, 38:57, 38:58, 39:16, 40:49, 40:52, 43:75, 44:43, 44:44, 44:45, 44:46, 44:48, 47:15, 50:30, 54:48, 55:44, 56:42, 56:43, 56:44, 56:93, 56:94, 58:8, 66:6, 67:7, 67:8, 69:31, 69:32, 70:15, 70:16, 73:12, 74:28, 74:29, 74:35, 76:4, 77:30, 77:31, 77:32, 77:33, 78:21, 88:4, 88:5, 90:11, 90:12, 90:20, 92:14, 101:10, 101:11, 104:4, 104:5, 104:6, 104:7, 104:8, 104:9, 111:3, 111:5
          • Sifat ahli neraka dan kejahatan mereka: 2:24, 2:39, 2:81, 2:126, 2:161, 2:162, 2:175, 2:206, 2:217, 2:257, 2:275, 3:11, 3:12, 3:151, 3:162, 4:14, 4:37, 4:55, 4:56, 4:93, 4:97, 4:115, 4:121, 4:140, 4:145, 4:151, 4:161, 4:169, 5:10, 5:29, 5:72, 5:80, 5:86, 6:128, 6:129, 6:157, 7:18, 7:36, 7:38, 7:39, 7:41, 7:47, 7:50, 7:179, 8:14, 8:16, 8:36, 8:37, 8:50, 9:17, 9:49, 9:63, 9:68, 9:73, 9:81, 9:95, 9:109, 9:113, 10:4, 10:27, 10:52, 11:16, 11:17, 11:106, 11:119, 13:5, 13:18, 13:25, 14:17, 14:29, 14:30, 15:43, 16:29, 16:62, 17:8, 17:10, 17:18, 17:39, 17:63, 17:97, 18:29, 18:102, 18:105, 18:106, 19:68, 19:70, 19:72, 20:74, 20:100, 21:100, 22:51, 22:57, 22:72, 23:103, 23:104, 25:11, 25:13, 25:34, 25:69, 25:77, 26:91, 26:94, 26:95, 26:96, 26:97, 26:98, 26:100, 26:101, 27:5, 29:25, 29:54, 29:68, 30:16, 31:6, 31:7, 32:14, 32:20, 33:64, 33:66, 34:5, 34:8, 34:42, 35:36, 35:37, 37:161, 38:27, 38:55, 38:56, 39:8, 39:16, 39:32, 39:60, 39:72, 40:6, 40:10, 40:43, 40:46, 40:52, 40:60, 40:71, 40:72, 40:76, 41:19, 41:24, 41:28, 41:40, 43:74, 43:75, 45:10, 45:33, 45:34, 45:35, 46:20, 46:34, 47:12, 48:6, 48:13, 48:17, 50:24, 50:25, 50:26, 51:13, 51:14, 52:13, 55:41, 55:43, 55:44, 56:9, 56:41, 56:45, 56:46, 56:51, 56:92, 57:13, 57:15, 57:19, 58:8, 58:17, 59:3, 59:17, 64:10, 66:9, 66:10, 67:6, 67:10, 67:11, 70:17, 70:18, 71:25, 72:15, 72:23, 74:43, 74:44, 74:45, 74:46, 75:24, 76:31, 78:22, 78:23, 78:24, 82:14, 83:11, 83:12, 84:10, 84:11, 84:12, 84:13, 85:10, 88:2, 88:3, 88:4, 89:24, 89:25, 89:26, 90:19, 92:15, 92:16, 98:6, 101:9, 104:4, 104:5, 111:3
          • Siksaan ahli neraka dilipatgandakan: 9:101, 25:69
          • Mereka yang kekal dalam neraka: 3:116, 4:56, 5:37, 5:80, 6:128, 7:36, 9:63, 9:68, 10:27, 10:52, 14:16, 14:17, 14:28, 22:22, 23:103, 23:108, 26:102, 33:65, 45:35, 58:17, 59:17, 64:10, 72:23, 87:13, 98:6
          • Makanan dan minuman ahli neraka: 6:70, 10:4, 14:16, 18:29, 22:20, 37:62, 37:63, 37:64, 37:65, 37:66, 44:43, 44:44, 44:45, 44:46, 56:52, 56:53, 56:54, 56:55, 69:36, 69:37, 73:13, 88:5, 88:6, 88:7
          • Pohon zaqquum (terkutuk): 17:60, 37:62, 37:64, 37:65, 37:66, 37:67, 44:43
          • Percakapan ahli neraka: 7:38, 7:39, 7:44, 7:50, 23:106, 23:107, 25:13, 25:14, 26:96, 26:97, 26:98, 33:67, 33:68, 35:37, 38:59, 38:60, 38:61, 38:62, 38:63, 39:71, 40:47, 40:48, 40:49, 40:50, 43:77, 67:9, 67:10
      • Beriman dengan takdir baik dan buruk
        • Kebenaran dan hakikat takdir: 2:102, 2:243, 3:154, 3:156, 3:166, 4:78, 7:34, 10:49, 12:67, 12:68, 13:11, 13:39, 17:58, 39:19, 40:6, 41:25, 54:49, 58:10, 64:11, 65:3, 81:29
        • Penentuan takdir sebelum penciptaan: 3:6, 6:38, 6:59, 17:58, 27:75, 50:4, 57:22, 58:21, 83:9, 83:20, 87:3
        • Allah menggerakkan hati manusia: 2:213, 2:272, 3:8, 4:88, 5:41, 5:67, 5:108, 6:25, 6:28, 6:35, 6:39, 6:53, 6:88, 6:107, 6:110, 6:111, 6:113, 6:125, 6:144, 6:149, 6:161, 7:30, 7:43, 7:89, 7:100, 7:101, 7:146, 7:155, 7:178, 7:186, 8:23, 8:24, 8:63, 9:19, 9:24, 9:37, 9:80, 9:87, 9:93, 9:109, 9:115, 9:117, 9:127, 10:25, 10:35, 10:42, 10:43, 10:74, 10:96, 10:99, 10:100, 11:34, 13:27, 13:31, 14:4, 14:27, 15:12, 16:9, 16:36, 16:37, 16:93, 16:104, 16:107, 16:108, 17:45, 17:46, 17:97, 18:17, 18:28, 18:57, 22:16, 24:35, 24:46, 26:4, 28:50, 30:29, 30:52, 30:53, 30:59, 32:13, 33:4, 35:8, 35:22, 36:7, 36:10, 36:66, 39:3, 39:18, 39:22, 39:23, 39:36, 39:37, 40:33, 40:34, 40:35, 42:8, 42:13, 42:44, 42:46, 42:52, 45:23, 50:45, 59:19, 61:5, 61:7, 62:5, 63:3, 63:6, 64:2, 68:7, 74:31, 74:56, 76:30, 83:14, 87:3, 91:8, 92:7, 92:10
        • Usia dan rezeki sesuai dengan takdir: 3:27, 3:37, 3:145, 3:154, 3:156, 3:168, 6:2, 6:60, 6:61, 6:128, 7:34, 7:131, 10:49, 10:98, 10:104, 11:3, 11:6, 13:26, 14:10, 15:4, 15:5, 15:21, 16:61, 16:70, 16:71, 17:30, 17:31, 17:99, 20:129, 22:5, 23:43, 28:82, 29:53, 29:60, 29:62, 30:37, 30:40, 31:34, 33:16, 34:36, 34:39, 35:11, 35:45, 36:44, 39:42, 39:52, 42:12, 42:19, 42:27, 42:50, 51:58, 53:48, 57:29, 63:11, 71:4
        • Segala sesuatu ada takdirnya: 2:102, 2:253, 4:78, 6:2, 8:42, 9:51, 10:49, 10:96, 10:100, 10:107, 11:6, 11:8, 11:33, 11:104, 13:2, 13:8, 13:26, 13:38, 15:21, 18:23, 20:129, 23:18, 23:43, 30:4, 30:8, 31:29, 32:5, 33:38, 34:30, 36:7, 37:148, 40:68, 42:27, 43:11, 43:32, 44:5, 46:3, 54:49, 55:5, 57:22, 57:23, 64:11, 65:3, 77:22, 77:23, 78:17, 87:3
        • Kebaikan pada pilihan Allah: 2:216, 4:19, 4:79, 8:5, 8:6, 9:51, 33:36, 57:23, 66:5
        • Manusia antara memilih dan dipaksa: 6:104, 6:117, 6:148, 18:29, 74:37, 74:55, 76:3, 76:29, 81:28, 90:10, 91:8, 91:9, 91:10
        • Ketentuan Allah tak dapat dihindari: 3:47, 3:59, 3:128, 4:78, 6:73, 7:178, 7:186, 8:44, 13:11, 13:33, 18:17, 18:27, 19:21, 19:71, 39:23, 45:23
      • Beriman pada Jin
        • Iblis (bagian dari Jin): 18:50
        • Sifat iblis dan pembantunya: 2:36, 2:102, 2:168, 2:169, 2:257, 2:268, 3:155, 3:175, 4:38, 4:60, 4:76, 4:117, 4:119, 4:120, 5:90, 5:91, 6:43, 6:68, 6:71, 6:112, 6:121, 6:142, 7:16, 7:17, 7:20, 7:21, 7:22, 7:27, 7:30, 7:200, 7:201, 7:202, 8:11, 8:48, 12:5, 12:42, 12:100, 14:22, 15:27, 15:31, 15:32, 15:33, 15:39, 15:40, 16:63, 16:99, 16:100, 17:27, 17:53, 17:64, 18:50, 18:63, 19:44, 19:45, 19:83, 20:96, 20:117, 20:120, 22:3, 22:4, 22:52, 22:53, 24:21, 25:29, 26:99, 26:221, 26:222, 26:223, 26:224, 27:24, 28:15, 29:38, 31:21, 34:20, 35:6, 36:62, 41:25, 43:36, 43:37, 43:62, 47:25, 50:27, 57:14, 58:10, 58:19, 59:16, 72:4, 72:5, 72:6, 72:11, 72:14, 114:4, 114:5, 114:6
        • Pahala jin dan balasannya: 6:128, 6:130, 7:38, 7:179, 11:119, 15:18, 34:12, 37:9, 37:10, 41:25, 41:29, 55:31, 55:39, 59:17, 67:5, 72:9, 72:15, 72:17
        • Keimanan jin kepada para nabi: 6:130, 72:2, 72:13
        • Jin ditundukkan untuk taat kepada nabi Sulaiman as.: 2:102, 21:82, 27:17, 27:39, 34:12, 34:13, 34:14, 38:37, 38:38
        • Usaha jin untuk mencuri informasi: 15:17, 15:18, 26:212, 26:223, 37:8, 37:9, 37:10, 41:12, 72:8, 72:9
        • Jin mendengarkan Al Quran: 46:29, 46:30, 72:1, 72:13, 72:19
        • Islamnya sebagian jin: 46:29, 46:30, 46:31, 46:32, 72:1, 72:2, 72:3, 72:4, 72:5, 72:6, 72:7, 72:8, 72:9, 72:10, 72:11, 72:13, 72:14, 72:19
        • Jin yang berteman dengan manusia: 37:51, 41:25, 43:36, 43:38, 50:27
        • Usaha jin untuk melalaikan manusia dalam beribadah: 2:102, 5:91, 6:43, 6:128, 20:120, 22:52, 25:29, 34:41, 36:62, 37:32, 43:36, 58:19
        • Usaha syetan untuk membuat manusia lupa dalam berdoa: 12:42, 18:63, 36:62
        • Usaha jin untuk menyakiti manusia: 2:275
        • Syetan menyesatkan dan menghinakan manusia: 4:38, 4:60, 4:120, 7:20, 7:21, 7:22, 7:175, 8:48, 26:99, 27:24, 36:62, 37:32, 43:37, 58:19, 59:16
        • Menjaga diri dari syetan: 2:168, 2:208, 3:36, 3:175, 4:119, 5:90, 5:91, 6:142, 7:22, 7:27, 7:200, 7:201, 15:40, 15:42, 16:98, 16:99, 17:53, 17:65, 23:97, 23:98, 26:99, 34:21, 35:6, 36:60, 37:7, 38:83, 41:36, 114:4
        • Wali Allah dan wali syetan: 2:257, 3:68, 3:175, 4:76, 4:119, 6:121, 6:128, 7:27, 7:30, 7:196, 7:202, 10:62, 16:63, 19:45, 29:41, 39:3, 42:6, 42:9, 45:10, 45:19, 58:19, 58:22
    • Islam
      • Timbulnya Islam
        • Islamnya ahli kitab: 5:69, 7:157, 7:159
        • Keistimewaan Islam: 2:256, 2:286, 4:28, 4:101, 5:3, 5:93, 6:160, 24:33, 28:84, 64:16
        • Tidak berkumpul dua agama di semenanjung Arab: 9:3, 9:4, 9:5, 9:6, 9:7, 9:28, 59:2
      • Keutamaan Islam
        • Islam agama yang diterima di sisi Allah: 2:132, 3:19, 3:83, 3:85, 3:102, 5:3, 22:78, 39:12, 39:22
        • Islam agama yang paling sempurna: 5:3
        • Islam agama para nabi: 2:130, 2:131, 2:132, 2:133, 2:135, 2:136, 2:137, 2:213, 3:52, 3:64, 3:67, 3:68, 3:80, 3:83, 3:84, 3:85, 3:193, 4:125, 6:161, 6:163, 7:59, 7:65, 7:70, 7:73, 7:85, 9:31, 10:19, 10:72, 10:90, 10:104, 10:105, 11:2, 11:14, 11:26, 11:50, 11:61, 12:38, 12:40, 12:101, 16:120, 16:123, 19:35, 19:36, 20:14, 20:90, 20:98, 21:24, 21:25, 21:56, 21:66, 21:67, 21:73, 21:92, 21:108, 22:26, 22:78, 23:23, 23:32, 23:52, 27:26, 27:31, 27:44, 27:91, 28:88, 29:46, 30:30, 37:86, 37:125, 37:126, 38:5, 38:65, 39:11, 39:12, 39:14, 39:64, 40:28, 40:66, 41:14, 42:13, 43:27, 43:45, 43:64, 46:21, 51:51, 60:4, 98:5, 109:4
        • Islam agama fitrah: 2:138, 3:83, 3:84, 3:95, 6:161, 7:157, 7:172, 11:17, 29:46, 30:30, 91:7, 98:5
        • Ajakan masuk Islam: 2:286, 5:93, 6:147, 6:160, 8:38, 8:70, 22:78, 23:62, 28:84, 29:7, 31:22, 33:35, 40:40, 72:13, 72:14
        • Toleransi Islam: 2:173, 2:184, 2:185, 2:187, 2:203, 2:220, 2:225, 2:233, 2:235, 2:239, 2:275, 2:286, 4:28, 4:43, 4:66, 4:98, 4:99, 4:101, 4:102, 5:3, 5:6, 5:89, 5:95, 6:119, 6:145, 6:160, 7:42, 7:157, 8:66, 9:91, 9:92, 22:78, 23:62, 24:61, 28:84, 29:7, 29:46, 40:40, 58:3, 58:4, 58:12, 64:14, 64:16, 65:7
        • Islam menghapus dosa masa lalu: 2:275, 5:95, 8:38, 8:70, 9:11, 11:3, 20:73, 33:71, 47:2
        • Orang Islam sebagai saksi Allah terhadap manusia: 2:143, 22:78
        • Kekuatan umat Islam di dunia: 7:128, 7:137, 12:21, 12:56, 13:42, 14:14, 18:84, 21:105, 22:41, 24:55, 33:27, 37:77, 48:29
      • Rukun Islam
        • Dua kalimat syahadat rukun Islam
          • Islamnya orang yang mengucapkan dua kalimat syahadat: 4:94, 49:14
          • Dua kalimat syahadat-bukti lahiriah keimanan seseorang: 4:94, 49:14, 60:10
        • Shalat rukun Islam: 2:277, 6:92, 6:162, 7:29, 9:5, 9:11, 9:112, 73:20, 98:5
        • Puasa rukun Islam: 2:183, 9:112
        • Zakat rukun Islam: 2:277, 6:141, 9:5, 9:11, 41:7, 70:24, 70:25, 73:20, 98:5
        • Haji rukun Islam: 2:196, 2:197
      • Pengharaman harta dan darah
        • Beriman berarti menjaga harta dan darah: 4:94, 18:88
        • Mengakui kewajiban shalat dan zakat berarti menjaga jiwa: 9:5, 9:11
        • Kepatuhan dan kebebasan dalam Islam
          • Kewajiban saling setia antar sesama muslim: 3:28, 4:144, 8:72, 8:73, 8:75
          • Bebas dari kekafiran dan orang-orang kafir: 3:28, 4:144, 5:51, 5:57, 11:54, 18:50
  • Hal-hal yang merusak iman
    • Kufur
      • Orang kafir menjadi penolong sesamanya: 8:73
      • Bersikap keras terhadap orang kafir: 2:193, 4:89, 5:33, 8:57, 9:5, 9:29, 9:73, 9:123, 47:4, 58:22, 60:1, 66:9
      • Azab orang kafir: 2:7, 2:24, 2:27, 2:39, 2:61, 2:81, 2:86, 2:90, 2:96, 2:104, 2:108, 2:114, 2:119, 2:121, 2:123, 2:126, 2:161, 2:162, 2:165, 2:167, 2:191, 2:211, 2:217, 2:254, 2:257, 2:264, 2:276, 3:4, 3:10, 3:12, 3:19, 3:21, 3:22, 3:25, 3:32, 3:56, 3:82, 3:85, 3:86, 3:87, 3:88, 3:90, 3:91, 3:97, 3:106, 3:112, 3:116, 3:128, 3:131, 3:137, 3:141, 3:151, 3:162, 3:176, 3:177, 3:178, 3:197, 4:18, 4:37, 4:42, 4:55, 4:56, 4:88, 4:102, 4:115, 4:136, 4:137, 4:140, 4:151, 4:155, 4:161, 4:167, 4:168, 4:169, 4:172, 4:173, 5:5, 5:10, 5:36, 5:37, 5:41, 5:60, 5:78, 5:80, 5:86, 6:11, 6:26, 6:30, 6:31, 6:45, 6:47, 6:49, 6:70, 6:93, 6:124, 6:128, 6:148, 6:157, 7:4, 7:5, 7:13, 7:36, 7:38, 7:39, 7:40, 7:44, 7:47, 7:48, 7:50, 7:51, 7:64, 7:72, 7:78, 7:83, 7:84, 7:91, 7:92, 7:93, 7:95, 7:96, 7:99, 7:101, 7:103, 7:146, 7:147, 7:175, 7:177, 7:178, 7:179, 7:182, 7:186, 8:7, 8:13, 8:14, 8:18, 8:34, 8:35, 8:36, 8:37, 8:50, 8:52, 8:54, 9:2, 9:3, 9:14, 9:17, 9:26, 9:49, 9:63, 9:69, 9:73, 9:90, 10:4, 10:8, 10:13, 10:27, 10:33, 10:45, 10:52, 10:69, 10:70, 10:73, 10:74, 10:95, 11:8, 11:17, 11:21, 11:22, 11:37, 11:43, 11:44, 11:60, 11:67, 11:68, 11:81, 11:82, 11:83, 11:94, 11:98, 11:99, 11:101, 11:102, 11:106, 11:107, 12:110, 13:5, 13:11, 13:14, 13:18, 13:32, 13:34, 13:35, 14:2, 14:3, 14:15, 14:16, 14:17, 14:18, 14:22, 14:28, 14:29, 14:30, 14:45, 14:49, 14:50, 14:51, 15:4, 15:43, 15:44, 15:58, 15:60, 15:66, 15:73, 15:74, 15:79, 15:83, 15:84, 16:25, 16:26, 16:27, 16:29, 16:34, 16:36, 16:39, 16:45, 16:46, 16:47, 16:62, 16:63, 16:84, 16:85, 16:88, 16:104, 16:106, 16:107, 16:108, 16:109, 16:112, 16:113, 16:117, 17:10, 17:16, 17:17, 17:22, 17:68
        • : 17:69, 17:72, 17:97, 17:98, 18:29, 18:59, 18:100, 18:102, 18:103, 18:105, 18:106, 19:37, 19:38, 19:39, 19:59, 19:68, 19:69, 19:70, 19:74, 19:75, 19:79, 19:86, 19:98, 20:48, 20:61, 20:97, 20:101, 20:124, 20:125, 20:126, 20:127, 21:9, 21:11, 21:12, 21:13, 21:14, 21:15, 21:29, 21:39, 21:40, 21:41, 21:46, 21:70, 21:77, 21:95, 21:98, 22:4, 22:9, 22:19, 22:20, 22:21, 22:22, 22:44, 22:45, 22:47, 22:55, 22:57, 23:27, 23:41, 23:44, 23:48, 23:63, 23:64, 23:65, 23:74, 23:103, 23:104, 23:108, 23:117, 24:57, 25:11, 25:13, 25:14, 25:19, 25:22, 25:23, 25:26, 25:34, 25:36, 25:37, 25:42, 25:77, 26:57, 26:91, 26:94, 26:95, 26:100, 26:120, 26:139, 26:158, 26:171, 26:172, 26:173, 26:189, 26:201, 26:202, 26:207, 26:213, 27:5, 27:14, 27:50, 27:51, 27:52, 27:58, 27:69, 27:90, 28:37, 28:40, 28:41, 28:42, 28:58, 28:64, 28:78, 28:81, 29:14, 29:23, 29:31, 29:32, 29:33, 29:34, 29:37, 29:38, 29:40, 29:52, 29:54, 29:55, 29:68, 30:10, 30:16, 30:45, 30:47, 30:55, 31:7, 31:24, 32:14, 32:20, 32:22, 32:26, 33:8, 33:57, 33:62, 33:64, 33:66, 34:5, 34:8, 34:16, 34:17, 34:19, 34:33, 34:38, 34:42, 34:45, 34:54, 35:7, 35:26, 35:36, 35:37, 35:39, 35:43, 36:8, 36:24, 36:28, 36:29, 36:31, 36:63, 36:64, 37:23, 37:31, 37:33, 37:34, 37:38, 37:55, 37:63, 37:73, 37:82, 37:127, 37:135, 37:136, 37:177, 38:2, 38:3, 38:11, 38:14, 38:15, 38:27, 38:55, 38:56, 38:57, 38:58, 38:59, 38:60, 38:61, 38:85, 39:8, 39:13, 39:22, 39:24, 39:25, 39:26, 39:32, 39:40, 39:47, 39:48, 39:51, 39:54, 39:60, 39:63, 39:71, 39:72, 40:5, 40:6, 40:10, 40:21, 40:22, 40:31, 40:45, 40:46, 40:48, 40:60, 40:76, 40:78, 40:83, 40:85, 41:16, 41:17, 41:23, 41:24, 41:25, 41:27, 41:28, 41:29, 41:40, 41:43, 41:50, 42:16, 42:21, 42:26, 42:35, 42:44, 42:45, 43:8, 43:25, 43:39, 43:41, 43:42
        • : 43:48, 43:55, 43:56, 43:65, 43:74, 43:75, 44:29, 44:37, 44:49, 45:8, 45:9, 45:10, 45:11, 45:27, 45:33, 45:34, 45:35, 46:18, 46:24, 46:25, 46:26, 46:27, 46:32, 46:34, 46:35, 47:1, 47:8, 47:10, 47:12, 47:13, 47:27, 47:28, 47:32, 47:34, 47:38, 48:13, 50:14, 50:24, 50:36, 51:10, 51:13, 51:14, 51:33, 51:40, 51:41, 51:42, 51:44, 51:45, 51:46, 51:59, 52:7, 52:8, 52:11, 52:13, 52:16, 53:50, 53:51, 53:52, 54:11, 54:12, 54:14, 54:16, 54:19, 54:20, 54:21, 54:30, 54:31, 54:38, 54:39, 54:42, 54:45, 54:46, 54:47, 54:48, 54:51, 55:41, 55:43, 55:44, 56:56, 56:93, 56:94, 57:14, 57:15, 57:19, 58:5, 58:20, 59:2, 59:3, 59:4, 59:5, 59:15, 59:19, 64:5, 64:10, 65:9, 66:9, 66:10, 67:6, 67:10, 67:11, 67:18, 67:28, 68:33, 68:43, 69:5, 69:6, 69:7, 69:8, 69:10, 69:30, 69:31, 69:32, 69:36, 69:37, 69:50, 71:25, 72:15, 72:17, 72:23, 72:24, 73:12, 73:13, 73:16, 74:26, 74:27, 74:41, 74:48, 76:4, 76:31, 77:16, 77:17, 77:18, 77:29, 77:30, 78:4, 78:5, 78:22, 78:23, 78:24, 78:25, 78:26, 78:30, 79:8, 79:9, 79:25, 79:37, 79:39, 79:46, 80:40, 80:41, 80:42, 82:14, 82:15, 82:16, 83:7, 83:8, 83:9, 83:10, 83:14, 83:15, 83:16, 83:34, 83:36, 84:11, 84:12, 84:24, 85:10, 85:18, 87:11, 87:12, 87:13, 88:2, 88:3, 88:4, 88:5, 88:6, 88:7, 88:24, 89:6, 89:13, 89:14, 89:25, 89:26, 90:11, 90:12, 90:19, 90:20, 91:10, 91:14, 91:15, 92:15, 95:5, 96:15, 96:16, 96:18, 98:6, 101:9, 101:11, 102:3, 102:4, 102:6, 102:7, 103:2, 104:4, 104:5, 104:6, 104:7, 104:8, 104:9, 105:1, 105:2, 105:3, 105:4, 105:5, 111:1, 111:3, 111:5
      • Perbuatan orang kafir sia-sia: 2:217, 2:266, 3:22, 3:117, 5:5, 6:88, 7:139, 7:147, 8:36, 9:17, 9:53, 9:54, 9:69, 11:16, 13:14, 14:18, 18:103, 18:104, 18:105, 24:39, 25:23, 33:19, 39:65, 47:1, 47:8, 47:9, 47:28, 47:32
      • Perbuatan yang mengakibatkan kekufuran
        • Meramal nasib mengakibatkan kekufuran: 5:3, 5:90
      • Keingkaran dan kedurhakaan orang kafir: 2:6, 2:7, 2:28, 2:74, 2:90, 2:99, 2:118, 2:139, 2:145, 2:146, 2:170, 2:171, 2:213, 2:258, 3:19, 3:20, 3:64, 3:65, 3:183, 4:66, 4:80, 5:20, 5:68, 5:86, 5:102, 5:104, 6:4, 6:5, 6:6, 6:7, 6:11, 6:28, 6:29, 6:33, 6:43, 6:46, 6:57, 6:64, 6:81, 6:95, 6:104, 6:109, 6:122, 6:124, 6:130, 6:148, 6:157, 7:40, 7:51, 7:60, 7:64, 7:66, 7:70, 7:71, 7:72, 7:75, 7:76, 7:79, 7:82, 7:86, 7:88, 7:90, 7:93, 7:102, 7:109, 7:110, 7:111, 7:123, 7:146, 7:175, 7:182, 8:23, 8:31, 8:32, 8:52, 8:54, 8:55, 8:71, 9:9, 9:32, 9:70, 9:76, 9:125, 9:126, 10:2, 10:13, 10:15, 10:31, 10:39, 10:42, 10:74, 10:75, 10:77, 10:78, 10:97, 11:19, 11:27, 11:28, 11:29, 11:36, 11:43, 11:53, 11:59, 11:60, 11:62, 11:79, 11:87, 11:91, 11:97, 12:103, 12:105, 12:106, 13:1, 13:30, 13:31, 13:33, 14:9, 14:10, 14:13, 14:28, 15:11, 15:14, 15:15, 15:80, 15:81, 16:24, 16:34, 16:54, 16:55, 16:62, 16:71, 16:72, 16:82, 16:83, 16:103, 16:112, 16:113, 17:41, 17:45, 17:46, 17:47, 17:48, 17:51, 17:60, 17:67, 17:89, 17:90, 17:91, 17:92, 17:93, 17:94, 17:95, 17:98, 17:99, 17:102, 18:35, 18:36, 18:37, 18:50, 18:55, 18:56, 18:57, 18:101, 18:102, 18:105, 18:106, 19:73, 19:77, 20:16, 20:49, 20:56, 20:57, 20:58, 20:60, 20:133, 20:134, 21:2, 21:3, 21:5, 21:6, 21:24, 21:30, 21:32, 21:36, 21:38, 21:42, 21:53, 21:55, 21:64, 21:65, 21:68, 22:3, 22:9, 22:38, 22:46, 22:47, 22:55, 22:68, 22:72, 23:24, 23:33, 23:35, 23:38, 23:44, 23:46, 23:47, 23:48, 23:66, 23:68, 23:69, 23:70, 23:71, 23:75, 23:76, 23:82, 23:83, 23:90, 23:105, 25:4, 25:5, 25:7, 25:8, 25:9, 25:11, 25:18, 25:21, 25:32, 25:33, 25:36, 25:37, 25:39, 25:40, 25:50, 25:55, 25:60, 25:77, 26:5, 26:6, 26:8, 26:12, 26:23, 26:27, 26:29, 26:31, 26:34
        • : 26:35, 26:49, 26:103, 26:105, 26:117, 26:121, 26:123, 26:130, 26:136, 26:137, 26:139, 26:141, 26:154, 26:157, 26:166, 26:174, 26:176, 26:185, 26:186, 26:187, 26:190, 26:201, 26:203, 27:13, 27:14, 27:24, 27:47, 27:56, 27:66, 27:67, 27:68, 27:71, 27:80, 27:81, 27:82, 27:83, 27:84, 28:38, 28:47, 28:48, 28:50, 28:57, 28:73, 28:76, 28:78, 29:18, 29:23, 29:24, 29:29, 29:37, 29:39, 29:47, 29:49, 29:52, 29:53, 29:61, 29:63, 29:65, 29:66, 29:67, 30:9, 30:10, 30:33, 30:35, 30:51, 30:58, 30:59, 31:11, 31:21, 31:25, 32:10, 32:22, 32:28, 34:5, 34:17, 34:19, 34:24, 34:31, 34:32, 34:33, 34:34, 34:35, 34:38, 34:43, 34:45, 34:53, 35:3, 35:25, 35:42, 35:43, 36:7, 36:10, 36:14, 36:15, 36:19, 36:45, 36:46, 36:47, 36:48, 37:12, 37:13, 37:14, 37:16, 37:17, 37:21, 37:35, 37:36, 37:71, 37:90, 37:94, 37:138, 37:149, 37:150, 37:151, 37:152, 37:153, 37:156, 37:157, 37:167, 37:168, 37:169, 37:170, 37:176, 38:4, 38:5, 38:6, 38:7, 38:8, 38:10, 38:12, 38:13, 38:14, 38:16, 38:68, 39:8, 39:25, 39:26, 39:38, 39:42, 39:45, 39:49, 39:50, 39:59, 40:4, 40:10, 40:12, 40:22, 40:34, 40:35, 40:36, 40:37, 40:41, 40:50, 40:56, 40:59, 40:61, 40:63, 40:69, 40:81, 40:83, 41:5, 41:14, 41:15, 41:28, 41:40, 41:44, 41:50, 41:51, 41:52, 42:13, 42:14, 42:18, 42:21, 42:48, 43:7, 43:9, 43:15, 43:21, 43:22, 43:23, 43:24, 43:30, 43:31, 43:47, 43:48, 43:57, 43:58, 43:78, 43:87, 44:13, 44:15, 44:21, 44:36, 44:50, 45:6, 45:8, 45:9, 45:17, 45:25, 45:31, 45:32, 45:35, 46:3, 46:4, 46:5, 46:7, 46:10, 46:11, 46:17, 46:22, 46:23, 46:26, 47:3, 47:16, 49:16, 50:2, 50:5, 50:27, 51:9, 51:11, 51:12, 51:53, 52:14, 52:15, 52:32, 52:34, 52:44, 53:21, 53:22, 53:23, 53:28, 53:33, 53:35, 53:36, 53:59, 53:60, 53:61, 54:2, 54:3, 54:36, 54:42, 54:44, 56:46, 56:47, 56:48
        • : 56:57, 56:81, 56:87, 57:8, 57:14, 58:5, 64:6, 64:10, 67:9, 67:10, 67:18, 67:20, 67:21, 68:9, 68:15, 68:37, 68:38, 68:39, 68:40, 68:41, 68:43, 68:46, 68:47, 69:4, 69:9, 69:10, 69:33, 69:41, 70:36, 70:37, 71:6, 71:7, 71:21, 71:22, 71:23, 71:24, 74:15, 74:16, 74:18, 74:20, 74:23, 74:24, 74:25, 74:31, 74:49, 74:50, 74:51, 74:52, 75:5, 75:6, 75:31, 75:32, 75:33, 77:48, 77:50, 78:28, 79:21, 79:22, 80:17, 81:26, 82:9, 83:13, 84:20, 84:21, 84:22, 85:19, 86:15, 88:23, 91:11, 91:14, 92:9, 92:16, 95:7, 96:6, 96:7, 96:13, 96:14, 96:15
      • Penangguhan (siksa) orang kafir di dunia: 2:15, 3:178, 3:181, 3:196, 3:197, 5:71, 6:8, 6:9, 6:44, 6:57, 6:58, 6:91, 6:108, 6:110, 6:112, 6:133, 6:137, 6:158, 6:159, 7:13, 7:14, 7:15, 7:95, 7:155, 7:183, 8:33, 9:55, 9:64, 9:69, 9:85, 10:11, 10:19, 10:23, 10:50, 10:70, 11:8, 11:48, 11:93, 11:110, 11:122, 13:6, 13:32, 14:10, 14:30, 14:42, 15:3, 16:33, 16:45, 16:55, 16:61, 16:117, 17:18, 17:20, 17:104, 18:58, 19:75, 19:84, 20:129, 20:131, 20:135, 21:37, 21:44, 21:109, 21:111, 22:44, 22:47, 22:48, 22:55, 23:40, 23:54, 23:55, 23:56, 26:205, 27:4, 28:59, 28:61, 28:76, 29:53, 29:66, 30:34, 31:24, 32:21, 32:29, 32:30, 33:16, 35:45, 37:174, 37:175, 37:178, 37:179, 39:8, 39:39, 40:4, 40:75, 41:40, 41:45, 42:14, 42:20, 42:21, 43:29, 43:33, 43:34, 43:35, 43:83, 44:59, 46:26, 46:35, 47:12, 51:43, 51:59, 52:12, 52:45, 54:26, 54:46, 55:31, 59:3, 68:44, 70:42, 72:16, 73:11, 77:46, 86:17
      • Kembali kufur: 3:86, 3:90, 5:12, 5:54, 16:106, 47:25, 47:32, 47:33
      • Penghinaan orang kafir terhadap Allah: 2:7, 4:56, 4:151, 11:57, 25:77, 28:41
      • Permohonan orang kafir pada hari kiamat untuk kembali ke dunia: 6:27, 7:53, 26:102
      • Kebodohan orang kafir: 2:6, 6:137, 6:140, 7:139, 7:193, 7:195, 7:197, 7:198, 8:21, 8:22, 8:23, 8:32, 8:55, 8:65, 9:19, 21:59, 21:62, 21:63, 21:65, 23:63, 25:42, 25:43, 25:44, 25:55, 26:71, 26:72, 26:73, 26:74, 26:75, 26:76, 26:97, 26:98, 26:136, 26:137, 26:151, 26:152, 26:166, 26:186, 27:4, 27:13, 27:24, 27:47, 28:50, 29:4, 29:17, 29:25, 29:52, 29:61, 29:63, 29:67, 37:154, 53:35, 59:13, 63:7, 70:38
      • Keabadian siksaan orang kafir: 4:56, 20:74, 87:13
      • Permusuhan orang kafir terhadap orang Islam: 4:101, 5:82, 8:60, 60:1, 60:2, 63:4
      • Cacian Allah terhadap orang kafir: 10:91, 17:107, 27:59, 27:64, 28:71, 28:72, 34:24, 34:27, 67:16, 67:22, 67:28, 67:30
      • Istidraj (memperdaya): 6:44, 7:95, 7:182, 7:183, 8:48, 27:4, 29:38
    • Syirik
      • Hukum syirik
        • Syirik adalah kezaliman: 2:51, 2:54, 2:57, 2:59, 2:92, 2:165, 6:45, 6:82, 7:5, 31:13
        • Syirik adalah dosa terbesar: 4:36, 4:48, 4:116, 4:117, 5:17, 5:72, 5:73, 6:19, 6:136, 6:137, 6:138, 6:139, 6:140, 6:150, 6:151, 7:33, 7:37, 10:106, 12:38, 12:40, 15:96, 25:68, 26:71, 26:74
      • Mengabulkan permohonan orang musyrik jika minta perlindungan: 9:6
      • Membuat perjanjian dengan orang musyrik: 9:1, 9:4, 9:7, 9:12
      • Allah bebas dari orang musyrik: 9:1, 9:3
      • Rasul bebas dari kemusyrikan dan orang musyrik: 6:19, 9:1, 9:3, 10:41, 11:35, 11:54, 26:216
      • Memohon bantuan orang musyrik
        • Hukum memohon bantuan orang musyrik: 9:23, 33:1, 60:1, 60:4, 60:9, 60:13
      • Kelemahan tuhan selain Allah: 5:76, 6:40, 6:41, 6:46, 6:51, 6:63, 6:70, 6:80, 6:81, 6:94, 7:37, 7:48, 7:53, 7:148, 7:191, 7:192, 7:193, 7:194, 7:195, 7:197, 7:198, 10:18, 10:30, 10:34, 10:35, 10:36, 10:66, 10:106, 11:21, 11:101, 13:14, 13:16, 13:33, 13:34, 14:22, 16:17, 16:20, 16:21, 16:53, 16:73, 16:87, 17:56, 19:42, 20:89, 20:97, 21:21, 21:42, 21:43, 21:58, 21:59, 21:63, 21:65, 21:66, 21:98, 21:99, 22:12, 22:13, 22:62, 22:73, 25:3, 25:17, 25:19, 25:55, 26:72, 26:73, 26:93, 26:98, 29:17, 29:41, 29:42, 30:40, 31:11, 31:30, 34:22, 34:42, 35:3, 35:13, 35:14, 35:40, 36:23, 36:75, 37:91, 37:92, 37:93, 37:95, 37:162, 39:38, 39:43, 40:20, 40:21, 40:43, 40:73, 40:74, 40:84, 42:9, 42:46, 43:86, 45:19, 46:4, 46:5, 46:28, 53:58, 67:20, 67:28, 67:30, 68:40, 71:25, 86:10
      • Trinitas: 4:171, 5:73
      • Siksa orang kafir: 2:27, 2:123, 2:165, 2:167, 3:151, 4:48, 4:116, 4:119, 4:121, 5:72, 5:73, 6:22, 6:157, 7:30, 7:37, 7:38, 7:78, 7:146, 7:152, 7:186, 9:113, 10:17, 10:28, 13:14, 13:33, 14:29, 14:30, 14:49, 14:50, 16:86, 16:88, 16:104, 16:106, 17:22, 17:39, 17:97, 17:98, 18:102, 21:29, 23:117, 25:19, 26:94, 26:95, 26:100, 26:213, 29:25, 30:13, 30:29, 30:42, 33:67, 33:73, 37:158, 39:15, 39:47, 39:48, 39:65, 40:43, 40:52, 48:6, 50:26, 59:17
      • Perintah tidak mengikuti orang musyrik: 2:120, 2:135, 2:145, 3:28, 3:149, 3:156, 5:51, 6:106, 6:121, 6:150, 7:3, 8:47, 10:89, 11:121, 13:37, 28:86, 28:87, 30:31, 33:1, 33:48, 40:14, 42:15, 45:18, 68:8, 68:10, 76:24, 109:2, 109:4, 109:6
      • Menjadikan makhluk sebagai tuhan: 19:81
    • Nifak (kemunafikan)
      • Sifat orang munafik: 2:8, 2:9, 2:10, 2:11, 2:12, 2:13, 2:14, 2:204, 2:205, 2:206, 2:264, 3:118, 3:119, 3:120, 3:154, 3:161, 3:167, 3:168, 4:60, 4:61, 4:62, 4:65, 4:72, 4:73, 4:78, 4:81, 4:83, 4:89, 4:91, 4:107, 4:108, 4:137, 4:139, 4:140, 4:141, 4:142, 4:143, 5:41, 5:52, 5:61, 8:21, 8:49, 9:8, 9:42, 9:45, 9:46, 9:47, 9:49, 9:50, 9:54, 9:56, 9:57, 9:58, 9:59, 9:62, 9:64, 9:65, 9:67, 9:69, 9:75, 9:77, 9:79, 9:81, 9:83, 9:86, 9:87, 9:90, 9:93, 9:94, 9:95, 9:96, 9:107, 9:125, 9:126, 9:127, 22:11, 22:53, 24:47, 24:48, 24:49, 24:50, 24:53, 24:54, 24:63, 29:10, 33:12, 33:13, 33:14, 33:15, 33:18, 33:19, 33:20, 47:16, 47:20, 47:26, 47:30, 48:11, 48:12, 58:14, 58:16, 58:18, 58:19, 59:11, 59:12, 59:13, 63:1, 63:2, 63:3, 63:4, 63:5, 63:7, 74:31, 107:4, 107:5, 107:6, 107:7
      • Siksa orang munafik: 2:10, 2:15, 2:16, 2:17, 2:18, 2:19, 2:20, 2:206, 2:264, 3:106, 4:62, 4:109, 4:137, 4:138, 4:140, 4:143, 4:145, 5:53, 9:49, 9:52, 9:55, 9:63, 9:64, 9:66, 9:67, 9:68, 9:69, 9:73, 9:74, 9:79, 9:81, 9:82, 9:84, 9:85, 9:87, 9:94, 9:95, 9:96, 9:101, 9:109, 22:11, 24:11, 24:50, 29:11, 33:19, 33:24, 33:60, 33:61, 33:62, 33:73, 35:10, 48:6, 57:13, 57:14, 57:15, 58:14, 58:15, 58:16, 58:17, 58:18, 58:19, 63:3, 63:6, 66:9, 107:4, 107:5, 107:6, 107:7
      • Beberapa hukum tentang orang munafik: 3:118, 4:72, 4:89, 4:91, 9:73, 9:83, 9:84, 66:9
      • Riyaa' dalam berbuat baik: 2:8, 2:9, 2:264, 4:38, 4:81, 4:142, 9:56, 11:15, 11:16, 12:106, 30:39, 47:26, 47:30, 48:11, 57:14, 63:1, 63:2, 107:6
      • Kapan boleh membunuh orang munafik: 4:89, 4:90, 4:91
      • Orang munafik dan siksa kubur: 9:101
      • Sikap orang munafik terhadap Islam: 2:8, 2:9, 2:13, 2:14, 2:204, 3:118, 3:119, 3:120, 3:154, 3:167, 3:168, 3:173, 4:60, 4:61, 4:72, 4:73, 4:78, 4:81, 4:89, 4:91, 4:139, 4:141, 5:41, 5:52, 5:61, 8:22, 9:47, 9:48, 9:50, 9:52, 9:61, 9:65, 9:107, 9:125, 9:127, 24:11, 24:47, 24:48, 29:10, 33:12, 33:13, 33:14, 33:18, 33:19, 33:20, 47:16, 47:26, 47:29, 57:14, 58:14, 59:11, 59:12, 63:2, 63:5, 63:7, 63:8, 74:31
    • Bid'ah: 16:116, 57:27
    • Sihir
      • Hakikat sihir: 2:102, 7:116
      • Hukum sihir: 2:102, 4:51
      • sihir sebagai profesi: 2:102, 113:4
      • Meminta upah dari sihir: 7:113, 26:41
    • Meramal nasib: 7:131, 27:47, 36:18, 36:19
  • Iman bertambah dan berkurang
    • Bertambah dan berkurangnya iman: 8:2, 9:124, 18:13, 19:76, 47:17, 48:4
    • Iman adalah ucapan dan perbuatan: 2:3, 2:25, 2:62, 2:82, 2:143, 2:177, 2:217, 2:277, 2:278, 3:57, 3:114, 4:36, 4:122, 4:124, 4:173, 5:9, 5:55, 5:69, 5:93, 6:48, 8:72, 8:74, 8:75, 9:20, 10:4, 10:9, 10:63, 11:11, 11:23, 13:29, 14:23, 14:31, 17:9, 18:30, 18:88, 18:107, 19:60, 19:96, 20:75, 20:82, 21:94, 22:14, 22:23, 22:50, 22:56, 22:77, 22:78, 23:2, 23:4, 23:5, 23:8, 23:9, 24:62, 25:63, 26:227, 28:67, 28:80, 29:7, 29:9, 29:58, 30:15, 30:44, 30:45, 31:8, 32:19, 33:31, 34:4, 34:11, 34:37, 35:7, 38:24, 38:28, 41:8, 41:33, 42:22, 42:23, 42:26, 45:30, 47:2, 47:12, 47:36, 48:29, 64:9, 65:11, 84:25, 90:17, 95:6, 98:7, 103:3
    • Perbedaan tingkat amal kebaikan
      • Perbedaan derajat manusia sesuai dengan amalnya: 3:163, 6:53, 6:132, 6:165, 9:19, 9:20, 11:105, 13:18, 16:75, 16:76, 32:18, 35:32, 38:28, 39:9, 39:24, 41:34, 41:35, 45:22, 47:14, 49:11, 49:15, 56:7, 56:8, 56:9, 56:10, 56:11, 56:27, 57:10, 57:13, 59:8, 59:20, 67:2, 68:35, 92:4, 92:5, 92:6, 49:13
      • Manusia terbaik
    • Ketaatan dan kemaksiatan
      • Taat dan amal shaleh
        • Kewajiban hamba pada Allah: 2:138, 2:172, 3:32, 3:102, 6:102, 6:162, 10:3, 11:61, 13:15, 15:99, 19:65, 22:31, 22:78, 23:52, 24:55, 27:40, 28:77, 29:16, 29:17, 29:36, 29:56, 30:31, 31:12, 33:70, 34:11, 36:22, 36:61, 39:2, 39:10, 39:11, 39:16, 39:66, 40:14, 48:9, 51:56, 53:62, 69:33
        • Pelipatgandaan pahala bagi orang mukmin: 2:245, 2:261, 2:265, 4:40, 6:160, 10:26, 24:38, 27:89, 28:84, 30:39, 33:31, 34:37, 35:30, 39:35, 42:20, 42:23, 42:26, 57:11, 57:18, 64:17, 73:20
        • Keutamaan iman: 2:186, 2:218, 2:221, 3:110, 3:139, 3:195, 4:39, 4:57, 4:67, 4:68, 4:69, 4:122, 4:146, 4:162, 4:173, 4:175, 5:56, 5:69, 5:84, 5:85, 5:119, 6:48, 6:81, 6:82, 6:127, 7:42, 7:96, 7:156, 7:157, 7:203, 8:4, 8:72, 8:74, 8:75, 9:19, 9:20, 9:72, 9:88, 10:62, 10:64, 10:98, 10:101, 10:103, 11:11, 11:23, 17:19, 18:88, 20:123, 21:9, 21:88, 21:103, 22:17, 22:23, 22:38, 22:50, 22:56, 23:1, 23:58, 24:52, 27:53, 27:57, 29:7, 29:9, 29:58, 29:69, 30:15, 30:30, 30:45, 31:8, 32:17, 32:18, 32:19, 33:35, 33:47, 33:73, 34:4, 34:37, 35:7, 35:33, 37:160, 38:49, 39:17, 39:20, 39:61, 40:40, 40:51, 41:8, 41:18, 42:26, 43:68, 43:69, 43:70, 43:72, 44:51, 44:56, 45:30, 46:14, 47:3, 47:12, 48:5, 48:29, 51:15, 51:16, 51:55, 52:17, 52:19, 52:20, 52:22, 52:23, 52:24, 54:35, 56:12, 56:13, 56:14, 56:24, 57:7, 57:12, 57:19, 57:21, 57:28, 58:22, 61:10, 61:11, 61:12, 61:13, 64:9, 65:11, 66:8, 70:35, 72:13, 76:5, 76:6, 76:11, 76:13, 76:14, 76:15, 76:16, 76:17, 76:18, 76:19, 76:20, 76:21, 76:22, 77:41, 77:42, 77:43, 78:31, 78:36, 79:41, 80:38, 80:39, 82:13, 83:18, 83:22, 83:23, 83:24, 83:25, 83:34, 83:35, 84:8, 84:9, 84:25, 85:11, 87:14, 88:8, 88:9, 92:17, 98:7, 98:8
        • Perbuatan dan niat: 2:112, 2:143, 2:173, 2:225, 2:261, 2:262, 2:264, 2:265, 2:272, 3:145, 4:6, 4:38, 4:100, 4:114, 4:146, 5:27, 5:89, 5:93, 5:95, 6:145, 9:98, 9:99, 11:15, 11:16, 16:41, 16:106, 16:115, 17:84, 22:37, 24:33, 33:5, 42:20, 57:11, 57:18, 57:25, 76:9
        • Melihat sebab akibat: 3:121, 4:71, 4:102, 5:23, 8:60, 12:67, 12:87
        • Kebaikan yang ada di alam akhirat: 3:14, 3:15, 3:148, 3:195, 4:77, 6:32, 12:57, 12:109, 16:30, 16:41, 16:95, 16:96, 16:107, 17:19, 17:21, 18:31, 18:44, 18:46, 19:76, 28:60, 28:61, 28:80, 29:64, 40:39, 42:36, 43:35, 62:11, 73:20, 87:17
        • Berjual beli dengan Allah: 9:9, 9:111, 35:29, 57:11, 57:18, 61:10, 64:17
        • Kewajiban suami mengajak keluarganya untuk taat: 19:55, 20:132
        • Bersegera dalam melakukan kebaikan: 2:148, 3:114, 3:133, 5:35, 5:48, 21:90, 39:54, 57:21, 83:26
        • Amal shaleh sebagai pintu kebaikan: 2:5, 2:25, 2:62, 2:82, 4:85, 4:114, 4:175, 5:9, 5:93, 5:119, 7:156, 7:157, 7:158, 7:196, 9:121, 17:9, 17:19, 18:2, 18:46, 18:103, 18:107, 18:110, 19:60, 19:63, 19:72, 19:76, 19:87, 19:96, 20:75, 20:112, 21:101, 21:102, 22:14, 22:30, 22:50, 22:77, 23:10, 23:11, 23:72, 23:102, 23:111, 26:89, 26:90, 27:89, 28:80, 28:83, 29:7, 29:9, 29:58, 30:15, 30:38, 31:5, 31:8, 32:17, 33:35, 33:71, 34:37, 35:10, 35:30, 37:61, 37:74, 37:128, 37:160, 40:40, 43:72, 46:16, 51:16, 55:60, 57:7, 57:10, 57:11, 57:18, 64:9, 69:21, 69:24, 71:4, 73:20, 77:43, 77:44, 79:41, 83:26, 84:25, 87:14, 95:6, 98:7, 99:7, 103:3
        • Amal shaleh sebagai pelebur dosa-dosa kecil: 2:271, 11:114, 28:54
        • Tidak ingin terus menerus berbuat maksiat: 3:135
        • Hal-hal yang diwajibkan (oleh Allah): 3:186, 31:17, 42:43
        • Pentingnya berbuat dengan teliti: 17:19, 22:32, 22:37, 23:2, 94:7
        • Perbuatan dilihat dari akhirnya: 2:217, 2:266, 23:60
        • Perbedaan tingkat amal saleh: 2:263, 9:19, 9:20, 17:21, 35:32, 40:40, 41:34, 41:46, 47:14, 49:11, 49:13, 49:15, 56:7, 56:8, 56:9, 56:10, 56:11, 56:27, 57:10, 57:13, 68:35, 92:4
        • Kebutuhan muslim terhadap amal saleh: 2:62, 2:82, 2:272, 3:30, 3:92, 4:57, 4:122, 4:124, 4:173, 5:9, 5:39, 5:69, 5:93, 5:119, 6:48, 6:54, 6:158, 9:112, 11:11, 14:23, 16:97, 18:2, 18:103, 19:60, 19:63, 19:76, 19:96, 20:75, 20:112, 21:94, 21:101, 22:14, 22:37, 22:50, 22:77, 23:102, 26:89, 27:89, 27:92, 28:67, 29:6, 30:44, 35:10, 35:18, 37:61, 39:41, 39:55, 40:40, 42:20, 46:14, 51:16, 53:39, 64:9, 65:11, 84:6, 84:25, 87:14, 95:6, 98:7, 99:7, 103:3
        • Balasan dan pahala dari Allah: 2:62, 2:112, 2:127, 2:162, 2:174, 2:177, 3:136, 3:171, 3:172, 3:179, 3:199, 4:40, 4:66, 4:67, 4:74, 4:95, 4:114, 4:134, 4:146, 4:152, 4:162, 5:9, 8:4, 8:28, 9:22, 9:120, 9:121, 10:72, 11:11, 11:29, 11:51, 11:115, 12:56, 12:57, 12:90, 16:41, 16:96, 16:97, 18:2, 18:3, 26:109, 26:127, 26:145, 26:164, 26:180, 29:27, 29:58, 33:29, 33:31, 33:35, 33:44, 34:47, 35:7, 36:11, 36:21, 38:86, 48:10, 48:16, 48:29, 49:3, 57:7, 57:11, 57:18, 64:15, 65:5, 67:12, 68:3, 68:46, 73:20, 84:25, 95:6
        • Hidayah (petunjuk) dari Allah: 2:5, 2:26, 2:38, 2:120, 2:142, 2:143, 2:185, 2:198, 2:213, 2:258, 2:264, 2:272, 3:8, 3:73, 3:86, 4:26, 4:68, 4:88, 4:137, 4:168, 4:175, 5:16, 5:51, 5:67, 5:108, 6:35, 6:71, 6:77, 6:80, 6:84, 6:87, 6:88, 6:90, 6:125, 6:144, 6:149, 6:161, 7:43, 7:55, 7:155, 7:178, 7:186, 7:203, 9:19, 9:24, 9:33, 9:37, 9:80, 9:109, 9:115, 10:9, 10:25, 10:35, 12:52, 13:27, 13:31, 14:4, 14:12, 14:21, 16:9, 16:36, 16:37, 16:93, 16:104, 16:107, 16:121, 17:97, 18:13, 18:17, 18:24, 19:58, 19:76, 20:50, 20:122, 20:123, 22:16, 22:37, 22:54, 24:35, 24:36, 25:31, 26:62, 26:78, 27:63, 28:22, 28:50, 28:56, 29:69, 30:29, 31:5, 32:13, 33:4, 34:6, 34:50, 35:8, 37:99, 38:22, 39:3, 39:18, 39:23, 39:36, 39:37, 39:57, 40:28, 40:33, 41:17, 42:13, 42:52, 43:27, 45:23, 46:10, 47:5, 47:17, 48:4, 48:20, 48:28, 53:23, 61:5, 61:7, 61:9, 62:5, 63:6, 64:11, 74:31, 87:3, 90:10, 92:12, 93:7
        • Taufiq dari Allah: 4:35, 11:88
        • Melenyapkan kesusahan orang muslim: 2:173, 2:239, 5:6, 5:93, 5:101, 6:152, 7:42, 8:66, 9:91, 20:2, 22:78, 23:62, 24:10, 49:7, 58:13, 64:16, 65:7, 73:20
        • Hemat dalam bekerja: 2:286, 6:141, 7:42, 25:67, 73:20
        • Menggunakan hak rukhshah (dispensasi): 23:62
        • Perbuatan yang menghalangi api neraka: 2:25, 3:103, 3:198, 5:65, 9:111, 11:23, 64:9, 90:13, 90:14, 90:15, 90:16, 92:18
        • Mengerahkan seluruh kemampuan untuk taat kepada Allah: 2:63, 2:93, 2:207, 2:208, 3:102, 7:144, 7:164, 7:170, 7:171, 19:12, 20:84
        • Kontinuitas dalam bekerja: 3:200
        • Mengharap wasilah (kedudukan): 5:35, 17:57
        • Larangan menghina perbuatan baik: 2:219, 99:7
        • Amal shaleh menjadi syafaat bagi pelakunya: 2:134, 2:141, 19:87, 41:46
        • Menghitung amal kebaikan: 2:48, 2:85, 2:123, 2:134, 2:140, 2:141, 2:144, 2:149, 2:197, 2:215, 2:233, 2:235, 2:237, 2:270, 2:271, 2:272, 2:273, 2:281, 2:284, 3:25, 3:29, 3:30, 3:92, 3:99, 3:195, 4:1, 4:127, 4:135, 6:3, 6:60, 6:108, 6:132, 6:159, 6:164, 7:7, 7:8, 8:47, 9:94, 9:105, 9:120, 9:121, 10:21, 10:23, 10:61, 11:92, 11:111, 13:42, 17:13, 17:14, 17:71, 18:30, 18:49, 19:79, 20:15, 20:52, 21:47, 21:94, 22:70, 23:62, 24:24, 24:53, 24:64, 26:188, 27:93, 29:8, 31:15, 31:23, 34:3, 35:10, 36:12, 39:7, 39:70, 42:6, 42:25, 43:19, 43:80, 45:28, 45:29, 47:35, 49:14, 50:16, 50:17, 50:18, 50:23, 53:40, 54:52, 54:53, 57:4, 58:6, 58:7, 58:11, 59:18, 62:8, 64:7, 69:18, 72:28, 73:20, 75:13, 78:29, 78:40, 79:35, 82:10, 82:11, 82:12, 84:23, 90:7, 99:6, 99:7, 99:8
        • Ikhlas dalam berbuat: 1:5, 2:112, 2:139, 3:35, 3:145, 4:114, 4:146, 6:52, 6:162, 7:29, 10:105, 11:29, 11:51, 14:31, 18:28, 18:110, 22:31, 25:57, 26:109, 26:127, 26:145, 26:164, 26:180, 30:39, 31:22, 34:47, 36:21, 37:74, 37:128, 37:160, 38:83, 38:86, 39:2, 39:11, 39:14, 40:14, 40:65, 41:6, 41:30, 41:33, 42:23, 60:1, 76:9, 92:19, 92:20, 94:7, 94:8, 98:5
        • Peringatan Allah terhadap hambaNya: 2:235, 3:28, 3:30, 5:92, 8:68, 17:57, 24:63
        • Cinta Allah pada hamba yang shaleh: 3:76, 4:69, 5:54, 5:93
      • Maksiat dan dosa
        • Dosa-dosa besar: 2:275, 4:10, 4:16, 4:29, 4:30, 4:93, 5:29, 5:32, 5:33, 5:90, 5:91, 6:136, 6:137, 6:138, 6:139, 6:140, 6:144, 6:151, 6:157, 7:9, 7:28, 7:33, 7:40, 8:16, 9:39, 16:106, 19:59, 24:2, 24:4, 24:15, 24:23, 25:68, 31:13, 49:12
        • Pelebur dosa besar: 3:89, 4:16, 4:92, 5:34, 5:39, 5:74, 7:153, 9:102, 24:5
        • Dosa batin: 6:120, 6:151, 7:33
        • Dosa terbesar: 2:165, 4:116, 4:117, 5:72, 5:73, 6:19, 6:136, 6:144, 6:151, 7:33, 7:37, 7:40, 9:80, 10:106, 12:38, 13:14, 18:57, 19:90
        • Pelebur dosa kecil: 2:271, 4:31, 4:48, 7:153, 28:54
        • Keinginan untuk berbuat maksiat: 45:8, 56:46, 71:7
        • Menyiksa pelaku maksiat: 2:48, 2:59, 2:61, 2:65, 2:85, 2:86, 2:96, 2:123, 2:165, 2:178, 2:275, 2:284, 3:11, 3:77, 3:112, 3:127, 3:152, 3:165, 3:182, 4:14, 4:62, 4:88, 4:93, 4:97, 4:115, 4:160, 5:18, 5:26, 5:49, 5:94, 6:6, 6:42, 6:44, 6:45, 6:49, 6:65, 6:125, 6:146, 6:157, 7:38, 7:72, 7:78, 7:92, 7:93, 7:95, 7:130, 7:136, 7:137, 7:146, 7:162, 7:163, 7:164, 7:165, 7:166, 7:167, 7:182, 8:13, 9:66, 9:74, 9:77, 11:76, 11:113, 11:116, 11:117, 13:31, 13:33, 14:14, 14:27, 15:4, 15:42, 15:58, 15:66, 15:73, 15:74, 15:79, 15:83, 15:84, 16:25, 16:26, 16:47, 17:10, 17:16, 17:17, 17:38, 17:58, 17:68, 17:69, 17:97, 17:98, 18:40, 18:41, 18:42, 18:87, 19:59, 20:97, 20:124, 20:125, 20:126, 20:127, 22:47, 24:11, 24:63, 25:34, 25:36, 25:37, 25:68, 25:69, 26:189, 26:202, 27:14, 27:50, 27:51, 27:58, 27:69, 27:90, 28:40, 28:41, 28:58, 28:59, 28:82, 29:21, 29:31, 29:33, 29:52, 30:41, 32:26, 33:30, 33:62, 34:16, 34:17, 39:8, 39:13, 39:40, 39:51, 39:54, 40:5, 40:21, 40:31, 40:45, 40:46, 40:48, 40:77, 40:78, 40:84, 41:16, 41:17, 41:23, 41:25, 41:27, 41:43, 41:50, 42:16, 42:21, 42:30, 42:34, 42:45, 43:8, 43:25, 43:39, 43:42, 43:48, 43:55, 43:56, 43:65, 43:74, 45:10, 46:18, 46:24, 46:25, 46:32, 47:10, 47:23, 50:14, 50:36, 51:32, 51:33, 51:34, 51:37, 51:40, 51:41, 51:42, 51:44, 51:45, 51:46, 51:59, 52:7, 52:8, 52:11, 52:44, 52:47, 53:50, 53:51, 53:52, 53:53, 53:54, 54:11, 54:12, 54:14, 54:16, 54:19, 54:20, 54:21, 54:30, 54:31, 54:38, 54:39, 54:42, 54:51, 55:43, 55:44, 56:66, 56:67, 60:1, 65:8, 68:19, 68:20, 68:33, 69:10, 69:30, 69:31, 69:32, 69:45, 69:46, 70:17, 70:18, 71:25, 73:16, 92:10, 95:5, 105:1, 105:2, 105:3, 105:4, 105:5
        • Penghapus pahala kebaikan: 2:217, 2:264, 3:22, 3:85, 3:90, 3:91, 3:117, 4:22, 5:5, 5:36, 5:53, 6:88, 7:147, 9:17, 9:53, 9:54, 9:69, 11:16, 18:105, 33:19, 39:65, 47:9, 47:28, 47:32, 47:33, 49:2
        • Ampunan Allah terhadap pelaku maksiat: 2:52, 2:58, 2:64, 2:284, 2:286, 3:155, 3:193, 3:195, 4:31, 4:48, 4:64, 4:110, 4:116, 4:129, 4:146, 4:149, 4:153, 5:12, 5:34, 5:65, 6:54, 7:153, 7:161, 8:29, 8:70, 9:66, 16:119, 23:75, 29:21, 33:24, 39:35, 42:30, 42:34, 46:16, 46:31, 47:2, 48:5, 57:20, 64:9, 65:5, 66:8
        • Memohon ampun: 2:285, 2:286, 3:16, 3:135, 3:147, 3:193, 7:23, 7:151, 7:155, 11:47, 59:10, 60:5, 66:8
        • Menanggung dosa orang lain: 2:123, 2:134, 2:139, 2:141, 4:85, 4:111, 4:112, 6:31, 6:164, 10:23, 10:41, 10:108, 11:35, 14:51, 16:25, 16:34, 17:7, 17:15, 20:15, 20:101, 22:10, 24:54, 27:92, 29:12, 29:13, 30:44, 31:12, 34:25, 34:33, 34:50, 35:18, 35:39, 36:54, 37:39, 39:7, 39:41, 40:17, 40:28, 41:46, 42:15, 45:14, 45:15, 45:22, 45:28, 46:19, 46:20, 50:29, 52:16, 52:21, 53:38, 53:39, 74:38
        • Balasan dari perbuatannya: 2:7, 2:10, 2:15, 2:18, 2:152, 2:194, 3:180, 4:10, 4:30, 4:57, 4:85, 4:111, 4:112, 4:113, 4:115, 4:123, 4:155, 4:160, 5:13, 5:38, 5:95, 6:30, 6:120, 6:124, 6:125, 6:127, 6:129, 6:146, 6:160, 7:39, 7:51, 7:146, 8:30, 8:53, 9:35, 9:67, 9:79, 9:82, 9:95, 9:127, 10:8, 10:26, 10:27, 13:11, 16:104, 16:112, 17:7, 17:8, 17:72, 18:87, 20:124, 20:125, 20:126, 23:102, 23:103, 23:111, 24:38, 25:19, 27:50, 27:51, 27:52, 27:89, 27:90, 28:54, 28:67, 28:84, 29:7, 29:55, 29:58, 30:44, 32:14, 37:39, 40:34, 40:40, 40:75, 42:40, 43:36, 43:79, 45:15, 45:34, 47:7, 47:9, 48:10, 52:16, 52:42, 53:31, 55:60, 56:24, 58:11, 59:19, 61:5, 69:5, 69:6, 69:22, 69:24, 78:36, 83:36, 85:10, 86:16, 111:5
        • Ancaman bagi orang kafir dan pelaku maksiat: 2:7, 2:15, 2:16, 2:27, 2:66, 2:79, 2:81, 2:85, 2:90, 2:98, 2:104, 2:126, 2:140, 2:144, 2:149, 2:165, 2:174, 2:175, 2:176, 2:178, 2:206, 2:210, 2:211, 2:212, 2:223, 2:229, 2:231, 2:235, 2:270, 2:279, 3:4, 3:10, 3:11, 3:12, 3:19, 3:20, 3:21, 3:22, 3:25, 3:28, 3:30, 3:56, 3:61, 3:77, 3:82, 3:85, 3:87, 3:88, 3:90, 3:91, 3:94, 3:97, 3:105, 3:106, 3:112, 3:119, 3:127, 3:128, 3:151, 3:162, 3:176, 3:177, 3:178, 3:181, 3:188, 4:10, 4:14, 4:18, 4:30, 4:37, 4:38, 4:42, 4:47, 4:52, 4:55, 4:56, 4:81, 4:84, 4:87, 4:102, 4:108, 4:115, 4:119, 4:121, 4:123, 4:133, 4:135, 4:137, 4:140, 4:151, 4:161, 4:173, 5:2, 5:5, 5:12, 5:14, 5:33, 5:36, 5:41, 5:52, 5:60, 5:73, 5:80, 5:92, 5:94, 5:95, 5:98, 5:115, 6:5, 6:8, 6:10, 6:12, 6:26, 6:44, 6:47, 6:57, 6:58, 6:65, 6:67, 6:108, 6:113, 6:120, 6:123, 6:124, 6:132, 6:133, 6:134, 6:135, 6:138, 6:139, 6:147, 6:157, 6:158, 6:159, 6:165, 7:6, 7:18, 7:40, 7:41, 7:71, 7:73, 7:87, 7:97, 7:98, 7:99, 7:100, 7:103, 7:145, 7:167, 7:177, 7:180, 7:182, 7:183, 8:13, 8:19, 8:25, 8:34, 8:35, 8:38, 8:55, 8:59, 8:71, 9:2, 9:3, 9:23, 9:24, 9:52, 9:61, 9:63, 9:73, 9:78, 9:79, 9:90, 9:95, 9:105, 10:4, 10:13, 10:20, 10:21, 10:33, 10:39, 10:46, 10:50, 10:70, 10:95, 10:102, 11:3, 11:8, 11:20, 11:26, 11:38, 11:39, 11:48, 11:57, 11:65, 11:89, 11:92, 11:93, 11:102, 11:109, 11:121, 11:122, 12:107, 13:6, 13:13, 13:18, 13:25, 13:31, 13:40, 13:41, 13:42, 14:2, 14:7, 14:13, 14:19, 15:3, 15:5, 15:8, 15:13, 15:43, 15:50, 15:92, 15:93, 15:96, 16:23, 16:26, 16:33, 16:37, 16:39, 16:45, 16:46, 16:47, 16:55, 16:94, 16:116, 16:117, 17:68, 17:69, 17:76, 17:97, 18:2, 18:4, 18:29, 18:87, 19:37
          • : 19:38, 19:39, 19:59, 19:70, 19:71, 19:84, 20:48, 20:61, 20:74, 20:81, 20:86, 20:100, 20:102, 20:124, 20:127, 20:135, 21:18, 21:29, 21:37, 21:39, 22:10, 22:48, 22:72, 23:54, 24:11, 24:14, 24:19, 24:23, 24:25, 24:55, 24:57, 24:63, 25:34, 25:68, 25:69, 25:77, 26:6, 26:206, 26:227, 27:5, 27:72, 28:37, 28:47, 29:4, 29:22, 29:23, 29:53, 29:54, 29:55, 29:66, 29:68, 30:9, 30:34, 31:6, 31:7, 31:24, 32:13, 32:22, 32:29, 32:30, 33:8, 33:36, 33:57, 33:58, 33:60, 33:61, 33:64, 34:5, 34:30, 34:38, 35:4, 35:16, 35:39, 36:67, 37:170, 38:8, 38:26, 38:27, 38:84, 38:85, 39:8, 39:15, 39:16, 39:22, 39:26, 39:32, 39:39, 39:51, 39:63, 40:70, 40:77, 41:6, 41:13, 41:27, 41:40, 41:50, 41:54, 42:16, 42:35, 43:5, 43:8, 43:19, 43:41, 43:65, 43:66, 43:79, 43:83, 43:89, 45:7, 45:10, 46:25, 46:26, 46:32, 47:11, 47:13, 47:20, 47:38, 51:60, 52:11, 52:12, 52:31, 52:45, 52:47, 53:33, 54:3, 54:21, 54:26, 54:30, 54:37, 54:43, 54:46, 54:47, 54:51, 55:31, 57:20, 58:4, 58:5, 58:8, 59:4, 59:7, 61:3, 65:1, 65:8, 65:9, 67:16, 67:17, 67:28, 67:29, 68:5, 68:6, 68:16, 68:44, 68:45, 70:2, 70:42, 71:1, 73:11, 73:17, 74:11, 74:17, 74:19, 74:20, 75:34, 75:35, 76:4, 77:15, 77:19, 77:24, 77:28, 77:34, 77:37, 77:40, 77:45, 77:46, 77:47, 77:49, 78:4, 78:5, 78:21, 78:22, 78:23, 78:30, 79:26, 82:6, 83:1, 83:4, 84:15, 84:24, 85:12, 85:20, 86:16, 88:24, 89:14, 92:14, 96:8, 96:13, 96:15, 96:16, 96:17, 96:18, 102:3, 102:4, 102:5, 102:6, 102:7, 102:8, 104:1, 104:4, 107:4, 107:5, 107:6, 107:7, 111:1, 111:3, 111:5
        • Siksaan sesuai dengan tingkat perbuatannya: 17:75, 33:30
        • Hal-hal yang mengakibatkan kemurkaan Allah: 3:4, 4:22, 4:93, 4:97, 4:151, 6:30, 7:71, 8:16, 20:81, 24:9, 42:16, 48:6
      • Cara manusia melihat dosa-dosa mereka
        • Ampunan Allah dan rahmatNya: 3:89, 3:129, 3:135, 3:136, 3:195, 4:106, 4:110, 4:129, 4:152, 5:9, 5:34, 5:39, 5:65, 5:74, 5:98, 6:54, 7:151, 7:155, 7:156, 7:161, 8:4, 8:29, 8:69, 8:70, 9:27, 9:71, 12:92, 13:6, 17:8, 17:25, 20:82, 23:75, 23:109, 23:118, 27:46, 29:7, 29:21, 33:24, 33:71, 36:27, 38:25, 39:35, 39:53, 40:3, 40:7, 42:25, 44:42, 46:31, 48:14, 49:3, 53:32, 57:20, 57:28, 61:12, 64:9, 64:17, 65:5, 66:8, 71:4, 73:20, 74:56
    • Lemah iman: 3:135, 3:167, 7:201
    • Sifat-sifat orang mukmin: 7:201, 8:74, 9:18, 9:20, 13:20, 13:21, 13:22, 13:28, 14:31, 15:42, 16:42, 25:63, 25:64, 25:65, 25:67, 25:68, 25:72, 25:73, 25:74, 27:3, 29:59, 58:22

    idx


Ilmu

  • Kedudukan ilmu
    • Keutamaan ilmu: 2:247, 2:269, 3:7, 4:162, 12:68, 17:107, 22:54, 27:15, 27:40, 27:52, 28:14, 28:80, 29:41, 29:43, 29:49, 29:64, 30:56, 34:6, 39:9, 55:4, 58:11, 96:4
    • Kedudukan orang alim: 2:247, 3:18, 4:83, 5:63, 6:105, 7:164, 17:107, 21:7, 22:54, 27:40, 27:52, 28:14, 28:80, 29:41, 29:43, 29:49, 29:64, 35:28, 39:9, 58:11
    • Menuntut ilmu dan mengamalkannya: 2:151, 3:137, 5:63, 7:175, 7:176, 9:122, 17:12, 18:66, 20:114, 62:5
    • Kebodohan dan akibat orang bodoh: 6:119, 6:144
  • Majlis ilmu atau tempat pendidikan
    • Duduk dalam majlis ilmu: 58:11
    • Memutus pembicaraan guru: 18:70, 18:75, 18:78
  • Menyampaikan ilmu
    • Yang hadir menyampaikan kepada yang tidak hadir: 9:122, 46:29, 46:30, 46:31
    • Hukum menuntut ilmu fardhu kifayah: 9:122
    • Menyembunyikan ilmu: 2:144, 2:146, 2:159, 2:174, 3:70, 3:71, 3:75, 3:187, 4:37, 4:46, 4:51, 5:13, 5:15, 5:44, 5:63, 5:67, 6:114, 7:162, 7:169
  • Etika ilmu
    • Etika orang alim
      • Memperhatikan kondisi pendengar: 18:67, 18:68, 18:73, 18:82, 87:9
      • Kelapangan dada orang alim: 7:199, 18:72, 18:73, 18:75, 18:78
      • Semua ilmu kembali kepada Allah: 2:32, 3:5, 3:7, 3:66, 4:25, 4:45, 7:62, 7:187, 10:40, 12:76, 12:77, 12:96, 16:70, 16:91, 16:101, 16:125, 17:54, 17:55, 17:60, 17:84, 17:85, 21:80
      • Pengamalan orang yang berilmu: 2:44, 3:188, 7:159, 7:181, 41:33, 61:2, 61:3, 62:5
      • Kewajiban orang alim: 7:159, 7:164, 7:181
    • Etika seorang murid
      • Menghormati guru: 18:70, 18:73, 18:75, 18:76, 18:78
      • Memperhatikan keterangan orang alim: 18:70, 18:72, 18:73, 18:75, 18:76, 18:78, 20:114
      • Sabar dalam mendapatkan ilmu: 18:69
    • Etika dalam majlis ilmu
      • Meluaskan ruang belajar: 58:11
      • Etika berbisik-bisik: 58:8, 58:12, 58:13
      • Menegur guru bila terbukti salah: 18:71, 18:74, 18:77
      • Mengajar dengan cara bertanya: 2:215, 6:46, 6:47, 6:63, 6:81, 7:97, 7:98, 7:99, 7:100, 18:103, 23:84, 23:86, 23:88, 23:112, 26:72, 26:73, 26:221, 27:60, 27:61, 27:62, 27:63, 27:64, 61:2, 61:10, 83:8, 83:19
  • Ilmu Hadis
    • Kedudukan sunnah Rasul: 4:59, 4:65, 4:69, 7:158, 8:1, 8:20, 8:24, 8:46, 9:71, 16:44, 24:56, 33:21, 33:36, 47:33, 58:13, 59:7, 64:12
    • Berpegang pada hadits: 3:32, 3:132, 4:65, 4:69, 7:158, 8:1, 8:20, 8:24, 8:46, 9:71, 24:56, 33:21, 47:33, 58:13, 59:7, 64:12
    • Meneliti kesahihan hadis: 4:83, 49:6
    • Kemakruhan berbeda pendapat dalam hadits: 4:88
  • Fatwa
    • Fatwa halal dan haram
      • Pengharaman secara bertahap: 2:219, 4:43
      • Kejelasan halal dan haram: 2:173, 4:13, 4:26, 24:1
      • Mematuhi perintah Allah dan RasulNya: 2:63, 2:67, 2:68, 2:70, 2:71, 2:143, 2:187, 2:208, 2:229, 2:285, 3:32, 3:132, 3:152, 3:172, 4:13, 4:59, 4:64, 4:66, 4:69, 4:80, 5:7, 5:55, 5:56, 5:92, 5:108, 6:151, 6:152, 6:153, 6:155, 7:3, 7:22, 7:158, 7:203, 8:1, 8:20, 8:24, 8:46, 9:29, 9:62, 9:71, 9:112, 18:23, 22:30, 22:32, 22:78, 23:7, 24:2, 24:48, 24:51, 24:52, 24:54, 24:56, 31:22, 33:2, 33:21, 33:33, 33:35, 33:36, 33:37, 33:41, 33:42, 33:71, 35:29, 37:102, 37:103, 42:38, 43:61, 47:21, 47:33, 48:16, 48:17, 49:14, 57:19, 57:28, 58:4, 58:9, 58:13, 59:7, 59:18, 60:9, 60:11, 64:8, 64:12, 64:16, 65:1, 65:5, 65:10, 70:31, 72:23, 87:14
      • Menjauhi syubhat: 5:100, 7:199
      • Menyiasati perkara haram: 7:163
      • Mengharamkan yang halal dan menghalalkan yang haram: 3:93, 4:2, 5:87, 5:103, 6:138, 6:139, 6:140, 6:143, 6:144, 6:150, 7:32, 7:81, 9:37, 10:59, 16:35, 16:116, 66:1, 68:12
    • Etika berfatwa
      • Tidak tergesa-gesa dalam berfatwa: 4:83, 17:36
      • Berfatwa tanpa dasar pengetahuan: 17:36, 18:22, 22:3, 22:8, 31:20, 40:35, 40:56
      • Perbuatan pemberi fatwa sesuai dengan fatwanya: 2:44, 7:159, 7:181, 41:33, 61:2, 61:3, 62:5
    • Etika bertanya
      • Bertanya pada ahlinya: 2:215, 4:83, 4:127, 4:176, 12:43, 12:46, 16:43, 21:7
      • Berlebihan dalam bertanya: 5:101, 5:102, 7:187, 10:48, 49:7, 79:42
    • Etika menjawab
      • Mengarahkan penanya pada hal yang berfaedah: 2:15, 2:17, 2:19, 2:20, 2:22, 2:189, 2:215, 2:219, 2:220, 2:222, 5:4, 7:187, 8:1, 17:85, 18:83, 20:105
      • Menjawab dengan dalil perbuatan: 5:31
  • Mimpi
    • Jenis mimpi
      • Mimpi datangnya dari Allah
        • Mimpi Yusuf as.: 12:4, 12:5, 12:100
    • Ta'bir mimpi
      • Mimpi menjadi nyata setelah ditafsirkan: 12:41
  • Pengobatan atau meditasi
    • Penyakit
      • Berdoa disaat sakit: 21:83
    • Berobat
      • Kesembuhan
        • Kesembuhan hanya dari Allah: 26:80
      • Berobat dengan barang haram
        • Obat-obat yang diharamkan
          • Thirah dan Hamah (meramal nasib): 7:131, 27:47
      • Jenis obat
        • Obat dengki: 113:5
        • Berobat dengan madu: 16:69
      • Berobat kepada dukun
        • Kebohongan dukun: 26:223
      • Sihir dan pengobatan
        • Berobat dengan menggunakan sihir: 113:4
        • Menyingkap perbuatan sihir dan menghilangkannya: 113:4
        • Epilepsy: 2:275
  • Perhitungan tahun
    • Satu tahun ada 12 bulan: 9:36, 2:194, 5:97, 9:36, 9:37
    • Bulan-bulan haram
    • Cara mengetahui hari dan tahun: 6:96, 10:5, 17:12, 32:5, 70:4

    idx


Ibadah

  • Bersuci
    • Keutamaan bersuci: 2:222
    • Membersihkan bejana (tempat) air
      • Bejana yang suci
        • Tempat air dari kulit: 16:80
    • Kebersihan pakaian
      • Membersihkan pakaian: 74:4
    • Kebersihan badan
      • Hal yang diharamkan bagi wanita yang sedang haid
        • Hukum menyentuh dan membaca Al Quran bagi wanita haid: 56:79
    • Najis
      • Najis darah: 2:173, 6:145, 16:115
      • Najis daging babi: 6:145, 16:115
      • Najis bangkai: 2:173
  • Wudhu
    • Disyariatkannya wudhu
      • Dalil wudhu dalam Al Quran: 5:6
    • Hukum wudhu
      • Kewajiban wudhu
        • Wudhu untuk shalat: 5:6
    • Rukun wudhu
      • Membasuh muka: 5:6
      • Membasuh kedua tangan hingga siku: 5:6
      • Tertib: 5:6
      • Menyapu sebagian kepala: 5:6
      • Membasuh kedua kaki: 5:6
    • Yang membatalkan wudhu
      • Keluarnya sesuatu dari dua jalan
        • Buang air kecil dan besar: 4:43, 5:6
  • Mandi besar
    • Hukum mandi
      • Kewajiban mandi
        • Mandi karena junub (bersetubuh atau keluar air mani): 4:43, 5:6
    • Yang diharamkan dan diperbolehkan bagi orang yang junub
      • Hukum menyentuh dan membawa Al Quran: 56:79
      • Shalat orang yang junub: 5:6
  • Tayammum
    • Disyariatkannya tayammum
      • Dalil dari Al Quran: 4:43
    • Rukun tayammum
      • Mengusap muka dan dua tangan: 4:43, 5:6
    • Cara-cara tayammum: 4:43
    • Yang diperbolehkan bagi orang yang bertayammum
      • Tayammum bagi orang yang luka: 4:43
      • Tayammum bagi orang yang berhadas kecil: 4:43, 5:6
      • Tayammum bagi orang yang berhadas besar (junub): 4:43, 5:6
      • Tayammum dalam perjalanan: 4:43, 5:6
      • Tayammum di tempat tinggal: 4:43, 5:6
      • Tayammum bagi orang yang sakit: 4:43, 5:6
  • Shalat
    • Keutamaan Shalat
      • Pahala Shalat: 4:162, 5:12, 7:170, 9:18, 9:71, 11:114, 13:22, 23:2, 24:56, 31:5, 33:33, 35:29
      • Shalat salah satu rukun Islam: 2:43, 2:83, 2:110, 2:177, 2:277, 4:77, 4:103, 4:162, 5:12, 5:55, 6:72, 7:170, 8:3, 9:5, 9:11, 9:18, 9:71, 22:41, 23:9, 24:56, 27:3, 29:45, 31:4, 35:18, 35:29, 58:13, 70:34, 73:20, 98:5
      • Pahala menjaga shalat: 6:92, 7:170, 22:35, 23:10, 23:11, 24:37, 24:38, 24:56, 70:23, 70:34, 70:35, 87:15
      • Shalat dan surga: 23:10, 23:11, 42:38, 70:35
      • Buruknya balasan orang yang menyia-nyiakan shalat: 19:59, 74:43, 75:31
      • Shalat batas antara muslim dan kafir: 2:143, 9:5, 9:11, 31:4, 77:48
      • Shalat sebagai pendekatan diri kepada Allah: 2:45, 15:98, 19:31, 20:14, 21:73, 26:218, 26:219
      • Shalat membentuk akhlak manusia: 29:45, 70:22
    • Hukum shalat
      • Kewajiban shalat: 2:110, 2:177, 2:277, 4:103, 4:162, 5:12, 6:72, 6:92, 7:29, 8:3, 9:11, 9:18, 9:71, 13:22, 14:31, 14:37, 14:40, 20:132, 22:78, 24:56, 30:31, 33:33, 58:13
    • Syarat-syarat shalat
      • Menghadap kiblat waktu shalat
        • Pemindahan kiblat: 2:142, 2:143, 2:144
        • Kewajiban menghadap kiblat dan keutamaannya: 2:142, 2:143, 2:144, 2:149, 2:150
        • Shalat yang tidak wajib menghadap kiblat
          • Shalat di tengah berkecamuknya perang: 2:239, 4:102
      • Suci waktu shalat
        • Suci syarat shalat: 5:6
        • Kesucian tubuh orang yang shalat: 4:43
      • Menutup aurat waktu shalat: 7:31
    • Rukun-rukun shalat
      • Membaca Al Quran waktu shalat
        • Bacaan shalat: 73:20
        • Membaca dengan keras waktu shalat: 17:110
      • Rukuk: 2:125, 5:55, 9:112, 22:26, 22:77, 48:29, 77:48
      • Sujud
        • Sujud salah satu rukun shalat: 22:77, 39:9
        • Keutamaan tempat sujud: 48:29
    • Hal yang disunnahkan dalam shalat
      • Khusyuk dalam shalat: 2:45, 23:2
    • Tempat-tempat shalat
      • Tempat yang disunnahkan shalat di atasnya
        • Shalat di dalam mesjid: 7:29, 24:36
        • Keutamaan mesjid Quba': 9:108
      • Masjid-masjid
        • Keutamaan masjid
          • Allah suka kepada masjid: 7:29, 24:36
          • Keutamaan dan pahala membangun masjid: 24:36
          • Mesjid sebagai rumah Allah di bumi: 2:114, 2:187, 9:17, 9:18, 22:40, 72:18
          • Membuat mesjid di atas kuburan: 18:21
        • Etika dalam masjid
          • Bersetubuh saat beri'tikaf dalam masjid: 2:187
          • Membersihkan masjid dan membuatnya harum: 2:125, 22:26, 24:36
          • Sikap masuk masjid: 7:31
        • Yang berhak masuk masjid
          • Hukum orang yang junub masuk dan lewat dalam masjid: 4:43
          • Hukum orang musyrik masuk ke dalam masjid: 9:17, 9:28
    • Waktu-waktu shalat
      • Penentuan waktu shalat: 17:78
      • Keutamaan shalat pada waktunya: 2:238, 7:170, 20:14
      • Waktu Ashar
        • Keutamaan shalat Ashar: 2:238, 20:130, 50:39
      • Waktu Subuh
        • Keutamaaan shalat Subuh: 17:78, 20:130, 50:39, 89:1
    • Azan
      • Disyariatkannya azan: 5:58
      • Waktu azan
        • Adzan Jum'at: 62:9
    • Mengqadha shalat
      • Meninggalkan shalat karena lupa: 38:32, 38:33, 107:4, 107:5
    • Menqashar shalat saat bepergian
      • Disyariatkannya shalat qashar: 4:101
    • Shalat Jum'at
      • Keutamaan hari Jum'at
        • Keutamaan shalat Jum'at: 62:9, 85:3
      • Hukum shalat Jum'at
        • Kewajiban shalat Jum'at: 62:9
        • Orang yang tidak diwajibkan shalat Jum'at
          • Terlambat shalat Jum'at
            • Meninggalkan shalat Jum'at karena sakit: 48:17
      • Khutbah Jum'at
        • Mendengarkan khutbah Jum'at: 62:11
      • Etika hari Jum'at
        • Jual beli pada hari Jum'at: 62:9, 62:10, 62:11
    • Shalat sunnah
      • Disyari'atkannya shalat sunnah dan keutamaannya
      • Shalat malam (tahajjud)
        • Hukum shalat malam: 11:114, 25:64, 26:219
        • Keutamaan shalat malam: 11:114, 17:79, 50:40, 73:2, 73:20, 76:26
        • Waktu shalat malam: 3:113, 17:79, 25:64, 26:218, 32:16, 39:9, 50:40, 51:17, 73:6
        • Ukuran bacaan pada shalat malam: 20:130, 73:3
        • Etika shalat malam: 73:20
          • Meninggalkan kesulitan dalam shalat malam: 2:286, 73:20
    • Shalat Khauf (waktu perang)
      • Sifat shalat khauf: 4:102
      • Disyari'atkannya shalat khauf: 2:239, 4:102
      • Menqashar shalat khauf: 4:102
      • Shalat ketika berkecamuknya perang: 2:239
    • Shalat 'Ied (hari raya)
      • Sunnat-sunnat shalat 'Ied
        • Menyembelih kurban setelah shalat 'Ied: 108:2
    • Sujud tilawah
      • Ayat-ayat sujud tilawah: 13:15, 16:49, 17:107, 19:58, 22:18, 22:77, 25:60, 27:25, 32:15, 38:24, 41:37, 53:62, 84:21, 96:19
  • Zakat
    • Harta
      • Fitnah harta: 3:14, 8:28, 9:24, 9:55, 9:85, 17:64, 18:46, 23:55, 23:56, 26:88, 28:76, 28:77, 28:79, 63:9, 64:15, 89:20, 100:8, 102:1, 104:2, 104:3
      • Menjaga harta: 28:76, 28:79, 53:34, 53:35
      • Menyimpan harta: 4:5, 25:67
      • Kewajiban atas harta: 28:77, 30:38, 51:19, 57:7, 70:24, 70:25, 92:5
      • Menginfaqkan harta: 2:215, 2:254, 2:261, 4:37, 25:67, 28:54, 92:5
      • Meminta harta: 4:32
      • Mengambil harta dengan cara yang tidak benar: 2:188, 2:279, 4:2, 4:6, 4:20, 4:21, 4:29, 4:30, 4:161, 5:62, 9:34, 26:181, 26:183, 89:19
      • Harta sebagai penopang kehidupan: 4:5
    • Hukum zakat
      • Kewajiban zakat: 2:110, 2:177, 3:180, 4:37, 5:12, 5:55, 6:141, 9:5, 9:11, 9:18, 9:34, 9:71, 22:78, 33:33, 41:7, 58:13, 70:24, 70:25
      • Menunaikan zakat salah satu rukun Islam: 2:43, 2:83, 2:110, 2:177, 2:277, 4:77, 4:162, 5:12, 5:55, 9:5, 9:11, 9:18, 9:71, 22:41, 31:4, 58:13, 73:20, 98:5
      • Zakat ajaran setiap Rasul: 19:31, 19:55, 21:73, 98:5
      • Pahala zakat dan keutamaannya: 2:277, 7:156, 9:5, 9:11, 9:18, 9:71, 23:4, 23:10, 23:11, 24:37, 24:38, 24:56, 30:38, 30:39, 31:5, 33:35, 34:39, 35:29, 42:38, 47:37, 51:19, 57:18, 73:20, 92:5, 92:18
      • Balasan orang yang tidak menunaikan zakat
        • Besarnya balasan orang yang tidak menunaikan zakat: 9:77, 92:8
        • Maksud harta simpanan: 9:34
        • Harta simpanan akan menjadi bahan bakar di hari kiamat: 9:35
        • Harta diumpamakan seperti ular: 3:180
    • Pembahagian zakat
      • Bagian orang fakir: 9:60, 30:38, 70:25
      • Bagian orang miskin: 9:60, 30:38, 70:25
      • Bagian amil (petugas zakat): 9:60
      • Pembaagian zakat waktu perang: 9:60
      • Bagian orang yang baru memeluk Islam: 9:60
      • Bagian hamba: 9:60
      • Bagian orang yang berjuang di jalan Allah: 9:60
      • Bagian orang yang musafir: 9:60, 30:38
    • Zakat tanaman dan buah-buahan: 6:141
  • Puasa
    • Keutamaan puasa dan pahalanya
      • Menghapus dosa dengan puasa: 33:35
      • Orang yang berpuasa terhindar dari perbuatan maksiat: 2:183
    • Rukun-rukun puasa
      • Menahan diri dari segala yang membatalkan puasa
        • Masa imsak (menahan diri): 2:187
        • Yang pertama diwajibkan dalam puasa adalah menahan diri: 2:187
    • Yang membatalkan puasa
      • Makan dan minum saat berpuasa: 2:187
      • Bersetubuh saat berpuasa: 2:187
    • Bulan Ramadhan
      • Keutamaan bulan Ramadhan
        • Al Quran diturunkan di bulan Ramadhan: 2:185, 97:1
      • Hukum puasa Ramadhan
        • Kebebasan puasa di bulan Ramadhan pada awal Islam: 2:184
        • Kewajiban puasa Ramadhan: 2:183, 2:185
        • Puasa Ramadhan-salah satu rukun Islam: 2:183
      • Penetapan bulan Ramadhan
        • Dengan melihat hilal (bulan sabit): 2:189
      • Hal yang disunnahkan dalam puasa
        • Shalat malam Ramadhan
          • Malam Lailatul Qadar
            • Kelebihan malam Lailatul Qadar: 44:3, 44:4, 97:1, 97:2, 97:3, 97:4, 97:5
      • I'tikaf
        • Tempat I'tikaf: 2:187
        • Pekerjaan orang yang beri'tikaf
          • Bersetubuhnya orang yang beri'tikaf: 2:187
          • Puasanya orang yang beri'tikaf: 2:187
      • Berbuka puasa di bulan Ramadhan
        • Berbuka karena uzur
          • Berbukanya orang yang sudah lanjut usia: 2:184
          • Berbukanya orang yang sakit: 2:184, 2:185
          • Berbuka karena perjalanan jauh
            • Berbuka dalam perjalanan: 2:184, 2:185
    • Mengqadha puasa
      • Waktu qadha: 2:184, 2:185
      • Fidyah bagi orang yang tidak mampu berpuasa: 2:184
  • Haji dan Umrah
    • Haji
      • Hukum haji
        • Kewajiban haji: 3:97, 22:27
        • Haji salah satu rukun Islam: 2:196
        • Hajinya orang-orang musyrik: 9:2, 9:3, 9:17, 9:28
      • Syarat-syarat haji: 3:97
      • Haji dengan berjalan atau bekendaraan: 22:27
    • Ihram
      • Miqat (batas) ihram
        • Batas-batas waktu ihram: 2:189, 2:197
      • Jenis ihram
        • Haji Tamattu': 2:196
      • Larangan-larangan saat berihram
        • Berbuat fasik waktu haji: 2:197
        • Bertengkar waktu haji: 2:197
        • Berburu hewan waktu haji: 5:1, 5:2, 5:94, 5:95, 5:96
        • Bersetubuh waktu haji: 2:197
      • Perbuatan yang diperbolehkan saat berihram
        • Berjual beli: 2:198, 22:28
      • Tahallul dari ihram: 5:2, 22:29
    • Masuk tanah haram
      • Ka'bah
        • Pembangunan Ka'bah: 2:127, 22:26
        • Pembersihan berhala dari Ka'bah: 2:125, 22:26
        • Mewangikan Ka'bah: 2:125, 22:26
      • Keutamaan tanah suci Mekah
        • Keamanan di tanah suci Mekah: 14:35, 22:25, 28:57, 29:67, 95:3, 105:2, 105:3, 105:4, 105:5
        • Masjidil-Haram sebagai masjid pertama: 2:125, 3:96, 22:33
        • Penyebutan Baitul Haram: 2:125, 2:127, 2:144, 2:149, 2:150, 2:158, 2:191, 2:194, 2:196, 2:217, 3:96, 3:97, 5:2, 5:97, 8:34, 8:35, 9:5, 9:7, 9:19, 9:28, 14:37, 17:1, 17:7, 22:25, 22:26, 22:29, 22:33, 28:57, 29:67, 48:25, 48:27, 52:4, 106:3
      • Kemuliaan Mekah
        • Kemuliaan Masjidil-Haram: 2:125, 2:126, 2:191, 3:97, 14:37, 22:25, 27:91, 28:57, 29:67, 105:1
        • Kekafiran di tanah Haram: 22:25
        • Peperangan di tanah Haram: 2:191, 3:97, 5:2
        • Peperangan di bulan-bulan Haram: 2:194, 2:217, 9:5
        • Membunuh hewan tanah Haram: 5:1, 5:2, 5:95, 5:96
        • Berlindungnya pelaku maksiat di tanah Haram: 3:97
        • Kota Mekah dihalalkan untuk Nabi saw.: 90:2
        • Masuknya orang musyrik ke Mekah: 9:2, 9:3, 9:6, 9:7, 9:17, 9:28
    • Thawaf
      • Jenis-jenis thawaf
        • Tawaf Ifadhah: 22:29
      • Sunat-sunat thawaf
        • Shalat setelah tawaf: 2:125
      • Minum air Zamzam
        • Memberi minum orang-orang yang haji: 9:19
    • Sa'i antara Safa dan Marwah
      • Hukum sa'i: 2:158
      • Yang pertama kali dilakukan saat sa'i: 2:158
    • Wukuf di padang Arafah
      • Keutamaan hari Arafah: 85:3, 89:2
      • Keluar dari Arafah
        • Berbondong-bondong keluar dari Arafah: 2:198, 2:199
    • Muzdalifah
      • Berhenti di Muzdalifah pada masa Jahiliah: 2:199
    • Hari raya kurban
      • Keutamaan hari raya kurban: 89:2
    • Hadyu (binatang kurban) dan kurban
      • Hewan yang memenuhi syarat hadyu atau kurban: 22:36
      • Menyembelih binatang kurban
        • Cara menyembelih unta atau sapi: 22:36
      • Bersedekah dan makan daging hewan kurban: 22:28, 22:36
      • Hadyu
        • Hukum hadyu: 5:2, 5:97
        • Tempat jual beli hadyu: 22:33
        • Waktu penyembelihan: 2:196, 22:28
        • Tempat penyembelihan: 2:196, 22:33
        • Hadyu dari haji tamattu': 2:196
        • Membawa hadyu ke Mekah: 22:33
        • Anak hewan kurban: 22:33
      • Kurban
        • Waktu penyembelihan: 22:28, 108:2
    • Bercukur
      • Dalil pelaksanaan bercukur: 48:27
      • Bercukur pada waktu haji dan umrah: 2:196, 22:29
      • Bercukur sebelum menyembelih: 2:196
      • Bercukur dan memendekkan rambut setelah umrah: 48:27
    • Kembali dari haji dan umrah
      • Cara masuk ke rumah: 2:189
    • Ihshar (pengepungan)
      • Makna ihshar dalam haji: 48:25
      • Ihshar orang yang haji: 2:196
      • Ihshar orang yang umrah: 2:196, 48:25
      • Kafarat ihshar: 2:196
    • Kafarat haji
      • Kafarat mencukur kepala: 2:196
      • Apa yang wajib pada kafarat haji: 2:196
  • Sumpah dan nazar
    • Sumpah
      • Pembagian sumpah
        • Sumpah sungguh-sungguh: 2:225, 5:89
        • Sumpah main-main: 2:225, 5:89
        • Sumpah palsu: 3:77, 6:109, 9:42, 9:107, 58:14
      • Yang dijadikan sumpah
        • Yang dijadikan sumpah oleh Allah: 15:72, 15:92, 16:56, 16:63, 36:2, 37:1, 37:2, 37:3, 38:84, 43:2, 44:2, 50:1, 51:1, 51:2, 51:3, 51:4, 51:7, 51:23, 52:1, 52:2, 52:3, 52:4, 52:5, 52:6, 53:1, 56:75, 68:1, 69:38, 69:39, 70:40, 74:32, 74:33, 74:34, 75:1, 75:2, 77:1, 77:2, 77:3, 77:4, 77:5, 79:1, 79:2, 79:3, 79:4, 79:5, 81:15, 81:16, 81:17, 81:18, 84:16, 84:17, 84:18, 85:1, 85:2, 85:3, 86:1, 86:11, 86:12, 89:1, 89:2, 89:3, 89:4, 89:5, 90:1, 90:3, 91:1, 91:2, 91:3, 91:4, 91:5, 91:6, 91:7, 92:1, 92:2, 92:3, 93:1, 93:2, 95:1, 95:2, 95:3, 100:1, 100:2, 100:3, 103:1
        • Sumpah dengan menyebut nama Allah: 4:62, 5:106, 5:107, 6:109, 9:62, 9:74, 9:95, 12:73, 12:85, 12:91, 12:95, 16:56, 16:63, 21:57, 24:6, 24:8, 26:97
      • Melanggar sumpah
        • Perintah melaksanakan sumpah: 5:89, 16:95
        • Yang dianggap melanggar sumpah: 2:225
        • Mengubah sumpah karena hal lain yang lebih perlu: 2:224, 24:22
        • Kafarat melanggar sumpah
          • Disyariatkannya kafarat pelanggaran sumpah: 5:89, 66:2
          • Yang berlaku pada kafarat sumpah: 5:89
          • Memilih kafarat sumpah: 5:89
      • Menjatuhi hukuman dengan dasar sumpah
        • Sumpah-sumpah Li'an: 24:6, 24:7, 24:8, 24:9
      • Beberapa hukum yang berkaitan dengan orang yang sumpah
        • Bersumpah untuk memutuskan tali silaturahmi: 24:22
    • Nazar
      • Melaksanakan nazar
        • Hukum melaksanakan nazar: 22:29, 38:44, 76:7
        • Hal yang memenuhi pelaksanaan nazar: 2:270
        • Beberapa contoh nazar dalam Al Quran: 3:35, 19:26
  • Zikir
    • Keutamaan majelis-majelis zikir
      • Keutamaan zikir: 2:152, 2:156, 2:185, 2:198, 2:203, 8:45, 9:112, 13:28, 18:24, 20:34, 24:37, 29:45, 33:21, 33:35, 62:10, 63:9, 87:15
      • Banyak-banyak berzikir kepada Allah: 2:200, 3:41, 4:103, 8:45, 20:33, 20:34, 20:130, 22:40, 26:227, 33:21, 33:35, 33:41, 62:10
      • Zikir yang paling baik: 13:28, 18:46, 19:76
    • Etika zikir kepada Allah
      • Zikir setiap saat: 3:191, 4:103
      • Takut dan menangis saat berzikir: 7:205, 8:2, 17:109, 19:58, 22:35
      • Menangis ketika membaca Al Quran: 5:83, 19:58
      • Merendahkan suara ketika berzikir: 7:205
    • Klasifikasi zikir
      • Istighfar (mohon ampun)
        • Keutamaan istighfar: 2:199, 3:17, 4:64, 4:106, 4:110, 5:74, 7:153, 7:161, 8:33, 11:3, 11:52, 11:90, 12:29, 18:55, 24:5, 24:62, 26:51, 26:82, 27:46, 28:16, 38:25, 40:3, 51:15, 51:16, 60:12, 71:10, 71:11, 71:12, 73:20, 110:3
        • Tempat-tempat istighfar: 2:199
        • Perintah beristighfar: 2:199, 11:52, 11:61, 11:90, 73:20
        • Istighfar Nabi saw.: 3:159, 4:64, 4:106, 9:80, 23:118, 24:62, 40:55, 47:19, 60:12, 110:3
        • Istighfar para Nabi as.: 3:159, 7:23, 7:143, 7:155, 11:47, 12:92, 12:97, 12:98, 14:41, 19:47, 23:118, 24:62, 26:82, 26:86, 28:16, 38:24, 38:35, 40:55, 47:19, 60:4, 60:12, 63:5, 63:6, 71:28, 110:3
        • Istighfar orang-orang beriman: 2:199, 2:285, 2:286, 3:16, 3:17, 3:193, 23:109, 51:18, 59:10, 66:8
        • Istighfar untuk kedua orang tua: 9:113, 9:114, 14:41, 17:24, 19:47, 26:86, 60:4, 71:28
        • Istighfar untuk saudara: 7:151
        • Istighfar untuk orang-orang musyrik: 9:80, 9:113, 9:114
        • Istighfar malaikat untuk orang-orang mukmin: 40:7, 40:8, 40:9, 42:5
        • Kapan disunnatkan istighfar: 3:17, 3:135
      • Isti'azah (mohon perlindungan)
        • Jenis-jenis isti'azah
          • Mohon perlindungan dari sifat hasad: 113:5
          • Mohon perlindungan dari hal-hal yang dibenci: 19:18, 40:56
          • Mohon perlindungan dari bahaya cuaca: 113:2
          • Mohon perlindungan dari kawan yang jahat: 113:2
          • Mohon perlindungan dari bahaya malam: 113:3
          • Mohon perlindungan dari syetan jin dan manusia: 3:36, 7:200, 16:98, 23:97, 23:98, 40:27, 41:36, 113:2, 114:4, 114:5, 114:6
          • Allah melindungi orang yang mohon perlindungan kepadaNya: 113:1, 114:1
          • Mohon perlindungan dari api neraka: 2:201, 3:16, 3:191, 25:65
      • Basmalah (Bismillahirrahmanirrahiim)
        • Membaca basmalah ketika menyembelih: 6:118, 6:119, 6:121
        • Membaca basmalah ketika berburu: 6:118, 6:119, 6:121
        • Membaca basmalah pada setiap keadaan: 1:1, 11:41, 27:30
      • Takbir (Allahu Akbar)
        • Takbir pada hari-hari Tasyrik: 2:203
        • Takbir antara Arafah dan Muzdalifah: 2:198
        • Takbir untuk mengagungkan Allah: 17:111, 22:37, 74:3
      • Zikir saat shalat
        • Zikir setelah shalat: 4:103, 50:40, 76:26
      • Tasbih
        • Tasbihnya makhluk-makhluk dengan memuji Allah: 1:2, 7:206, 13:13, 16:48, 16:49, 17:44, 21:20, 21:79, 22:18, 24:41, 25:58, 35:34, 37:166, 38:18, 39:75, 40:7, 41:38, 42:5, 50:39, 50:40, 55:6, 57:1, 59:1, 59:24, 61:1, 62:1, 64:1
        • Tasbih sebagai tanda kesucian Allah: 2:116, 3:191, 4:171, 5:116, 6:100, 7:143, 9:31, 10:18, 10:68, 12:108, 15:98, 16:1, 16:57, 17:1, 17:43, 17:44, 17:93, 17:108, 19:35, 21:22, 23:91, 25:18, 27:8, 30:40, 34:41, 36:36, 36:83, 37:159, 37:180, 39:4, 39:67, 43:13, 43:82, 52:43, 52:49, 56:74, 56:96, 59:23, 68:29, 69:52, 87:1
        • Tasbih ketika mensyukuri nikmat: 3:41, 10:10, 19:11, 43:13, 110:3
        • Tasbih ketika takjub: 17:93, 24:16
        • Tasbih ketika mendengar petir: 13:13
        • Keutamaan tasbih-tahmid-tahlil: 9:112, 21:87, 24:36, 37:143, 40:55, 48:9, 52:48, 52:49, 68:28
      • Tahmid (memuji Allah)
        • Hanya Allah yang berhak dipuji: 1:2, 6:1, 6:45, 10:10, 14:39, 16:75, 16:114, 17:111, 18:1, 23:28, 27:15, 27:59, 27:93, 28:70, 29:63, 30:18, 31:25, 34:1, 35:34, 37:182, 39:29, 39:74, 39:75, 40:7, 45:36, 64:1
        • Memuji Allah atas nikmat-nikmatNya: 1:2, 5:20, 5:89, 6:1, 6:45, 7:43, 14:39, 16:78, 16:114, 16:121, 23:28, 25:58, 27:15, 27:16, 27:19, 27:59, 30:18, 34:1, 35:34, 37:182, 93:11
    • Tempat-tempat zikir
      • Zikir di Masy'aril Haram: 2:198
      • Zikir di Mina: 2:203
      • Zikir di hari-hari tasyrik: 2:203
    • Waktu-waktu zikir
      • Zikir setelah ibadat: 2:185, 2:200, 4:103, 22:28
      • Zikir Ketika ditimpa bala: 2:156, 3:173, 20:25, 20:26, 20:33, 20:34
      • Zikir ketika lupa: 18:24
      • Zikir di setiap waktu: 3:41, 7:205, 30:17, 30:18, 33:41, 33:42, 38:18, 40:55, 48:9, 52:48, 52:49, 73:8, 76:25
      • Bacaan zikir pada waktu pagi dan sore: 7:205
      • Ancaman bagi yang melupakan zikir kepada Allah: 4:142, 5:91, 7:205, 10:92, 20:124, 21:1, 24:37, 25:18, 63:9
      • Zikir ketika menghadapi musuh: 8:45
    • Sebab-sebab zikir: 5:4, 6:118, 6:119, 6:121, 22:28, 22:34, 22:36
  • Do'a
    • Keutamaan doa: 2:186, 2:201, 3:38, 3:39, 19:7, 20:36, 20:37, 21:76, 21:84, 21:88, 21:90, 23:41, 26:119, 26:170, 27:62, 28:16, 28:21, 35:10, 37:101, 38:36, 38:43, 40:60
    • Perintah berdoa: 7:29, 7:55, 7:56, 9:103
    • Etika berdoa
      • Ikhlas dalam berdoa: 7:29, 10:22, 29:65, 31:32, 40:14, 40:65
      • Berdoa antara suara pelan dan keras: 7:55, 7:205, 17:110
      • Mengulang-ulang doa: 11:45, 19:4
    • Waktu-waktu berdoa dan sebab-sebabnya
      • Doa hendak berperang: 2:250, 3:147
      • Doa mohon kejelekan: 10:11, 17:11
      • Doa mohon petunjuk (hidayah): 1:6, 2:70, 7:89, 18:24, 28:22
      • Doa mohon kebaikan hidup: 1:6, 3:8, 3:16, 3:191, 3:193, 3:194, 7:126, 7:156, 12:101, 26:83, 26:84, 26:85, 26:87, 27:19, 52:28, 66:11
      • Doa mohon ampunan dosa: 2:58, 2:285, 3:16, 3:135, 3:147, 3:193, 7:23, 7:151, 7:155, 11:47, 14:41, 23:109, 23:118, 26:51, 26:82, 26:86, 28:16, 59:10, 60:5, 66:8, 71:28
      • Doa mohon dikaruniai anak: 3:38, 7:189, 21:89
      • Doa saat selesai haji: 22:28
      • Doa untuk keburukan lawan: 2:286, 3:147, 10:88, 21:112, 29:30, 54:10, 71:24, 71:26, 71:28, 111:1
      • Doa ketika takut: 3:173, 6:63, 28:21, 28:33
      • Doa ketika sakit: 21:83, 38:41
      • Doa ketika naik kendaraan: 43:13, 43:14
      • Doa ketika terjadi musibah: 6:40, 6:41, 6:63, 7:94, 7:126, 10:12, 10:22, 10:86, 17:67, 18:10, 21:87, 23:26, 23:39, 26:117, 26:118, 26:119, 26:169, 27:62, 28:16, 28:21, 28:24, 28:47, 29:65, 30:33, 31:32, 39:8, 39:49, 41:51, 44:22
      • Doa untuk kebaikan muslimin: 59:10, 71:28
    • Doa para nabi: 2:124, 2:126, 2:127, 2:128, 2:129, 2:260, 3:38, 3:41, 5:114, 7:23, 7:89, 7:134, 7:135, 7:143, 7:151, 7:155, 9:129, 10:88, 10:89, 11:45, 12:33, 12:34, 12:83, 12:92, 12:101, 14:15, 14:35, 14:36, 14:37, 14:38, 14:39, 14:40, 14:41, 17:80, 19:4, 19:5, 19:6, 19:7, 19:10, 20:25, 20:26, 20:27, 20:28, 20:29, 20:30, 20:31, 20:32, 20:33, 20:34, 20:35, 21:76, 21:83, 21:84, 21:87, 21:89, 21:90, 23:26, 23:29, 23:39, 23:93, 23:94, 23:97, 23:98, 23:118, 26:13, 26:78, 26:79, 26:80, 26:81, 26:82, 26:83, 26:84, 26:85, 26:86, 26:87, 26:88, 26:89, 26:117, 26:118, 26:169, 27:19, 28:34, 29:30, 37:75, 37:100, 38:35, 40:27, 44:20, 44:22, 54:10, 60:4, 68:48, 71:26, 71:27, 71:28
    • Doa orang-orang beriman: 1:5, 1:6, 3:35, 3:36, 3:53, 3:191, 3:192, 3:193, 3:194, 4:75, 5:83, 10:85, 10:86, 17:24, 17:80, 17:110, 17:111, 18:24, 23:109, 25:65, 25:74, 40:44, 46:15, 52:28, 60:4, 60:5, 66:11, 113:1, 113:2, 113:3, 113:4, 113:5, 114:1, 114:2, 114:3, 114:4, 114:5, 114:6
    • Doa malaikat untuk orang-orang beriman: 11:73, 40:7, 40:8, 40:9
    • Terkabulnya doa
      • Doa para nabi dikabulkan: 2:260, 3:39, 3:41, 5:115, 10:89, 12:34, 19:7, 19:10, 20:36, 21:76, 21:77, 21:84, 21:88, 21:90, 26:119, 26:120, 26:170, 26:171, 26:172, 26:173, 28:35, 29:31, 29:32, 29:33, 29:34, 37:75, 37:101, 38:25, 38:36, 38:39, 44:23, 44:24, 54:11, 54:12, 54:13, 68:50
      • Doa orang-orang beriman dikabulkan: 2:186, 3:37, 3:195, 8:9, 40:45, 40:46, 40:60, 42:26
    • Berdoa bukan kepada Allah: 6:71, 7:194, 7:195, 7:197, 10:106, 11:101, 13:14, 17:56, 17:67, 18:52, 22:12, 22:62, 22:73, 26:213, 28:64, 31:30, 34:32, 35:13, 35:14, 35:40, 39:38, 40:20, 41:48, 43:86, 46:5

    idx


Akhlaq dan Adab

  • Akhlaq
    • Akhlaq mulia
      • Ihsan: 2:83, 2:112, 2:177, 2:195, 2:229, 3:134, 3:148, 3:172, 4:125, 4:128, 5:85, 5:93, 7:56, 7:161, 9:91, 9:100, 9:120, 10:26, 11:115, 12:22, 12:78, 12:90, 16:30, 16:90, 16:128, 17:7, 22:37, 28:14, 28:77, 29:69, 31:3, 31:22, 37:80, 37:105, 37:110, 37:121, 37:131, 39:10, 39:34, 46:12, 51:16, 53:31, 55:60, 77:44
      • Menyampaikan amanat: 2:283, 3:75, 4:2, 4:58, 8:27, 23:8, 70:32
      • Etika terhadap Allah: 2:32, 7:143, 11:45, 11:47, 18:24, 20:12, 20:84, 26:51, 27:19
      • Etika terhadap Nabi
        • Memanggil Nabi dengan namanya: 24:63, 49:4, 49:5
        • Meninggikan suara melebihi suara Nabi: 49:1, 49:2, 49:3
        • Etika berbicara dengan Nabi: 2:104, 49:3, 49:4, 49:5
        • Memohon diri kepada Nabi saat meninggalkan majlisnya: 24:62
        • Pembicaraan khusus dengan Nabi: 58:12, 58:13
      • Istiqamah (teguh pendirian): 10:89, 11:112, 41:6, 42:15, 45:18, 46:13
      • Mendamaikan perselisihan antar manusia
        • Keutamaan mendamaikan perselisihan antar manusia: 2:182, 2:224, 4:35, 4:85, 4:114, 7:142, 8:1, 49:9, 49:10
        • Mendamaikan antara suami dan isteri: 2:232, 4:35, 4:128
      • Inabah (taubat): 11:75, 11:88, 13:27, 30:31, 30:33, 31:15, 34:9, 38:24, 38:34, 39:8, 39:17, 39:54, 40:13, 42:10, 42:13, 50:8, 50:33, 60:4
      • Infaq
        • Anjuran untuk berinfaq: 2:254, 2:261, 3:17, 3:92, 3:180, 14:31, 17:29, 25:67, 26:88, 32:16, 35:29, 36:47, 42:38, 51:19, 57:7, 57:10, 57:11, 57:18, 63:10, 64:16, 64:17, 73:20, 107:3
        • Infaq-pelindung dari api neraka: 2:177, 3:17, 3:134, 4:39, 8:60, 34:39, 51:19, 90:14, 90:15, 90:16, 92:18, 107:3
        • Ancaman bagi yang tidak meninfaqkan hartanya: 2:254, 3:180, 4:37, 9:34, 9:35, 50:25, 92:8
        • Melindungi janda-janda dan orang miskin: 2:177, 2:215, 4:8, 4:36, 18:79, 24:22, 69:34, 74:44, 76:8, 89:18, 90:16, 107:3
      • Mendahulukan kepentingan orang lain: 2:177, 59:9
      • Menyempurnakan takaran dan timbangan: 6:152, 7:85, 11:84, 11:85, 12:59, 12:88, 17:35, 26:181, 26:182, 26:183, 55:8, 55:9
      • Berbuat baik
        • Hakikat kebaikan: 2:177, 2:189
        • Keutamaan perbuatan baik
          • Keutamaan silaturahmi: 4:1, 8:75, 13:21, 13:25, 30:38, 33:6, 60:8
          • Berbuat baik merupakan sebaik-baik amalan: 2:224, 3:92, 3:134
        • Berbakti kepada kedua orang tua
          • Durhaka kepada kedua orang tua termasuk dosa besar: 6:151, 17:23, 46:17
          • Yang patut dijadikan teman: 12:99, 12:100
          • Hubungan orang kafir dengan orang tuanya yang muslim: 29:8, 31:15, 58:22, 60:1, 60:8, 60:13
        • Silaturahmi
          • Dosa orang yang memutuskan hubungan silaturahmi: 2:27, 13:25, 47:23, 50:25
          • Sedekah kepada keluarga: 2:215, 50:25
          • Hubungan dengan saudara yang musyrik: 9:23, 29:8, 31:15, 58:22, 60:1, 60:2, 60:8, 60:9
          • Larangan membunuh anak karena takut miskin: 6:137, 6:140, 6:151, 17:31
      • Rendah diri dan khusyuk: 2:238, 3:17, 3:43, 3:199, 5:83, 7:55, 11:23, 14:37, 14:38, 14:40, 14:41, 17:109, 19:3, 19:4, 21:83, 21:87, 21:90, 23:2, 23:76, 25:64, 25:65, 30:26, 32:16, 33:35, 38:41, 39:9, 46:15, 57:16, 60:5, 79:45
      • Tolong menolong: 5:2, 48:29
      • Berserah diri: 20:72, 26:50, 39:38, 40:44
      • Takwa
        • Keutamaan takwa: 2:103, 2:189, 2:197, 2:203, 2:224, 3:15, 3:76, 3:120, 3:123, 3:133, 3:172, 3:179, 3:186, 3:198, 3:200, 4:77, 4:128, 4:129, 5:35, 5:65, 5:93, 5:100, 6:155, 7:26, 7:35, 7:96, 7:156, 7:169, 7:201, 8:29, 9:4, 9:7, 9:36, 9:108, 12:57, 12:90, 12:109, 16:31, 16:128, 19:63, 24:52, 27:53, 36:45, 39:61, 39:73, 43:67, 49:13, 65:2, 65:3, 65:4, 65:5, 92:5
        • Sifat-sifat orang yang bertakwa: 2:3, 2:4, 3:115, 7:201, 8:34, 22:32, 23:57, 23:61, 49:3, 53:32
        • Menyeru pada ketakwaan: 2:41, 2:48, 2:194, 2:196, 2:197, 2:203, 2:223, 2:231, 2:233, 2:241, 2:278, 2:281, 2:282, 2:283, 3:50, 3:102, 3:123, 3:125, 3:130, 3:200, 4:1, 4:9, 4:128, 4:129, 4:131, 5:2, 5:4, 5:7, 5:8, 5:11, 5:35, 5:57, 5:88, 5:93, 5:96, 5:100, 5:108, 5:112, 6:51, 6:69, 6:72, 6:153, 6:155, 7:128, 8:1, 8:69, 9:119, 22:1, 30:31, 33:55, 33:70, 36:45, 37:124, 39:10, 39:16, 49:1, 49:12, 57:28, 58:9, 59:7, 59:18, 60:11, 64:16, 65:1, 65:10, 71:3
        • Jalan takwa: 2:21, 2:63, 2:177, 2:179, 2:183, 2:187, 7:171
        • Pahala takwa: 2:212, 3:15, 3:120, 3:133, 3:172, 3:179, 3:198, 4:77, 5:65, 5:100, 6:32, 8:29, 9:4, 9:7, 9:36, 9:109, 9:123, 10:62, 10:63, 12:57, 12:109, 15:45, 16:30, 19:63, 19:85, 24:52, 25:15, 27:53, 39:20, 39:73, 64:16, 65:2, 68:34, 77:41, 78:31
        • Mengagungkan syi'ar Allah tanda ketakwaan hati: 5:2, 22:30, 22:32, 22:36, 22:37
      • Tawadhu (rendah diri): 7:199, 15:88, 17:37, 22:34, 25:63, 26:215, 31:18, 31:19
      • Taubat
        • Keutamaan taubat: 2:160, 2:222, 4:26, 4:27, 4:64, 5:34, 5:39, 7:153, 8:38, 9:3, 9:11, 9:74, 9:112, 11:3, 11:52, 11:90, 13:27, 17:25, 19:60, 20:82, 24:31, 25:70, 25:71, 28:67, 38:24, 38:25, 39:54, 40:7, 66:4, 66:8
        • Perintah bertaubat: 5:74, 7:153, 7:161, 9:104, 11:52, 11:61, 24:31, 39:54, 66:4, 66:8, 110:3
        • Waktu diterimanya taubat: 3:90, 4:17, 4:18, 6:158, 10:90, 10:91
        • Cara bertaubat: 2:37, 2:54, 2:160, 3:135, 4:64, 4:92, 4:110, 4:146, 5:74, 6:54, 7:23, 11:3, 12:97, 16:119, 24:5, 25:70, 25:71, 66:8
        • Tidak putus asa untuk mendapatkan ampunan: 3:135, 4:116, 4:146, 5:34, 5:39, 9:102, 9:118, 15:59, 16:119, 20:82, 25:70, 25:71, 27:11, 39:53, 71:10
        • Penyesalan adalah taubat: 3:135, 28:15, 68:32
        • Penyesalan yang tiada berarti: 5:31, 5:52, 6:27, 6:31, 7:5, 9:82, 10:51, 10:54, 18:42, 19:39, 21:14, 21:46, 21:97, 23:100, 23:106, 23:107, 25:27, 25:28, 26:100, 26:101, 26:102, 26:157, 28:47, 28:64, 33:66, 34:33, 37:20, 37:27, 37:28, 39:56, 39:57, 39:58, 40:52, 41:29, 43:38, 63:10, 66:7, 67:10, 68:31, 69:28, 69:50, 89:24
        • Orang yang diterima dan yang tidak diterima taubatnya
          • Taubat orang yang berzina: 4:16
          • Taubat pencuri: 5:39
          • Taubat pembunuh: 4:92
          • Taubat orang yang menuduh zina: 24:5
          • Taubat orang kafir: 3:89
          • Taubat orang murtad: 3:89
          • Taubat orang munafik: 4:146
      • Tawakkal: 3:122, 3:159, 3:160, 3:173, 4:81, 5:11, 5:23, 7:89, 8:2, 8:49, 8:61, 9:51, 9:59, 9:129, 10:71, 10:84, 10:85, 11:56, 11:88, 11:123, 12:67, 13:30, 14:11, 14:12, 16:42, 16:99, 25:58, 26:217, 27:79, 29:59, 33:3, 33:48, 39:38, 42:10, 42:36, 58:10, 60:4, 64:13, 65:3, 67:29, 73:9
      • Berpendirian: 2:249, 2:250, 3:8, 3:144, 3:146, 3:147, 3:153, 4:104, 8:45, 26:50, 33:22, 47:35
      • Cinta karena Allah
        • Kewajiban mencintai Allah dan RasulNya: 2:165, 3:31, 9:24
        • Tanda cinta karena Allah: 3:31, 5:54, 59:9
        • Suka berbuat baik kepada orang bagian dari iman: 59:10
        • Keutamaan bersaudara karena Allah
          • Cinta Ilahi bagi orang yang bersaudara karena Allah: 8:63
        • Hubungan timbal balik dengan saudara: 8:72, 8:74, 24:61, 49:10, 90:17, 103:3
      • Menjaga rahasia: 66:3
      • Hikmah: 2:129, 2:151, 2:231, 2:251, 2:269, 3:48, 3:79, 3:81, 3:164, 4:54, 4:113, 5:110, 6:89, 12:22, 16:125, 17:1, 17:39, 21:74, 21:79, 26:21, 26:83, 28:14, 31:12, 33:34, 38:20, 43:63, 45:16, 54:5, 62:2
      • Sabar: 3:134, 23:96
      • Malu
        • Malu bagian dari kebenaran: 33:53
      • Takut kepada Allah: 2:40, 2:150, 2:197, 2:279, 2:283, 3:28, 3:30, 4:9, 4:77, 5:3, 5:28, 5:44, 5:94, 6:15, 7:56, 7:149, 7:205, 8:2, 8:48, 9:13, 9:18, 13:10, 13:12, 13:13, 13:21, 14:14, 16:50, 16:51, 17:57, 20:3, 21:49, 21:90, 22:35, 23:57, 23:60, 24:52, 27:10, 31:33, 32:16, 33:37, 33:39, 35:18, 36:11, 39:13, 39:16, 39:23, 49:10, 50:33, 52:26, 55:46, 59:13, 67:12, 70:27, 70:28, 71:13, 74:36, 76:10, 79:40, 87:10, 98:8
      • Berharap (raja'): 4:104, 5:84, 12:87, 13:12, 15:56, 17:57, 18:110, 39:9
      • Kasih sayang (rahmat)
        • Keutamaan dan perintah berkasih sayang: 17:24, 24:22, 90:17
        • Rahmat Allah mendahului kemurkaanNya: 2:64, 3:89, 3:155, 4:29, 4:64, 4:66, 4:147, 6:133, 7:56, 14:10, 23:75, 23:109, 24:14, 24:20, 24:21, 27:11, 33:24, 36:43, 36:44, 40:7, 40:9
        • Putus asa dari rahmat Allah: 12:87, 15:55, 15:56, 17:83, 30:36, 39:53
        • Rahmat di antara orang-orang beriman: 7:199, 48:29
      • Ridha: 9:51, 9:59, 88:9, 93:5, 98:8
      • Lemah lembut: 7:199, 17:28, 25:63, 48:29
      • Zuhud
        • Tentang dunia
          • Dunia penjara orang mukmin dan surga orang kafir: 2:214, 3:14, 7:51, 20:131, 28:61, 42:36
          • Kerendahan dunia: 3:14, 3:157, 3:185, 3:197, 4:74, 4:77, 4:94, 6:32, 6:130, 7:51, 7:169, 7:176, 8:67, 10:58, 11:15, 11:95, 13:26, 16:96, 16:107, 16:117, 18:8, 18:45, 20:72, 22:47, 26:88, 26:205, 26:207, 28:60, 28:61, 29:64, 30:55, 40:39, 42:36, 43:32, 43:35, 46:35, 47:36, 57:20, 87:17, 93:4
          • Singkatnya umur dunia: 7:24, 9:38, 10:24, 10:45, 11:68, 11:95, 17:52, 20:103, 20:104, 23:112, 23:113, 23:114, 28:61, 30:55, 40:39, 46:35, 77:46, 78:40, 79:46, 87:17
          • Dunia merupakan tempat ujian: 2:155, 2:212, 2:214, 3:140, 3:141, 3:142, 3:152, 3:166, 3:179, 3:186, 5:48, 6:42, 6:53, 6:70, 6:130, 6:165, 7:51, 7:94, 7:129, 7:163, 7:168, 8:17, 8:28, 9:16, 9:126, 11:118, 16:112, 18:7, 20:72, 21:35, 23:30, 25:20, 27:40, 29:2, 29:3, 29:10, 30:41, 31:33, 32:21, 33:11, 33:28, 33:29, 33:72, 34:21, 35:37, 39:49, 46:20, 47:4, 47:31, 52:47, 67:2, 68:17, 72:17, 75:36, 76:2, 89:15, 89:16
          • Cela dunia: 6:70, 6:130, 7:51, 7:169, 7:176, 8:67, 9:38, 10:23, 13:26, 14:3, 28:60, 28:61, 29:64, 42:36, 79:38, 87:17, 93:4
        • Hakikat zuhud di dunia: 3:157, 4:74, 13:26
        • Keutamaan zuhud dan pendek harapan: 3:157, 20:131, 28:80, 42:20
        • Perhatian terhadap dunia: 2:96, 2:200, 2:204, 2:212, 3:14, 3:145, 3:152, 4:134, 7:51, 7:169, 7:176, 9:38, 9:55, 9:85, 10:7, 11:15, 13:26, 14:3, 16:107, 28:83, 29:64, 30:7, 31:33, 35:5, 42:20, 45:35, 46:20, 53:29, 56:45, 57:14, 62:11, 63:9, 64:15, 75:20, 76:27, 79:38, 87:16, 102:1, 102:2, 104:2, 104:3
      • Ketenangan: 13:28, 39:23, 48:18, 48:26
      • Lapang dada: 3:134, 7:199, 24:12, 37:84, 59:9, 59:10
      • Mengadu kepada Allah: 26:117
      • Bersyukur
        • Bersyukur atas nikmat Allah: 2:152, 2:172, 2:239, 3:43, 3:123, 3:144, 3:145, 5:6, 5:89, 7:58, 7:144, 7:189, 14:7, 16:121, 27:40, 28:17, 28:73, 29:17, 31:12, 34:13, 39:66
      • Sabar
        • Kesabaran Allah atas kejahatan orang kafir: 3:181, 4:50, 6:108, 16:54, 17:40, 17:42
        • Para nabi adalah orang yang paling berat menerima ujian: 2:87, 2:91, 2:217, 3:21, 3:161, 3:183, 3:184, 4:113, 5:49, 5:70, 5:110, 6:10, 6:25, 6:34, 6:112, 7:60, 7:61, 7:66, 7:67, 7:77, 7:82, 7:88, 7:90, 7:109, 7:127, 7:131, 8:30, 9:40, 9:61, 10:65, 10:71, 10:76, 10:78, 11:12, 11:27, 11:32, 11:53, 11:54, 11:55, 11:62, 17:47, 17:103, 18:106, 19:46, 20:40, 20:63, 21:3, 21:5, 21:36, 21:41, 21:68, 21:74, 21:76, 21:87, 22:42, 22:43, 22:44, 23:33, 23:38, 23:70, 25:4, 25:5, 25:7, 25:8, 25:9, 25:20, 25:31, 25:41, 26:14, 26:27, 26:29, 26:34, 26:35, 26:111, 26:112, 26:116, 26:117, 26:123, 26:141, 26:153, 26:154, 26:160, 26:167, 26:169, 26:176, 26:185, 26:186, 26:187, 27:13, 27:47, 27:49, 27:56, 27:70, 28:24, 28:36, 28:48, 29:24, 29:29, 34:43, 34:45, 35:4, 35:25, 36:14, 36:15, 36:18, 36:30, 36:69, 37:36, 37:97, 37:106, 38:4, 38:6, 38:7, 38:14, 38:41, 40:5, 40:24, 40:25, 40:26, 40:28, 40:37, 43:7, 43:30, 43:52, 43:53, 44:14, 46:8, 46:22, 50:12, 50:13, 50:14, 51:39, 51:52, 52:30, 52:33, 54:9, 54:18, 54:23, 54:24, 54:25, 54:33, 60:1, 61:5, 66:10, 68:2, 68:51, 69:41, 69:42, 72:19, 81:22, 96:10, 108:3, 111:4
        • Perintah bersabar: 2:45, 2:153, 3:120, 3:146, 3:186, 3:200, 7:128, 8:46, 10:109, 11:49, 11:115, 16:127, 18:28, 19:65, 20:132, 25:20, 30:60, 31:17, 38:17, 40:55, 40:77, 46:35, 50:39, 52:48, 54:27, 68:48, 68:49, 70:5, 73:10, 74:7, 90:17
        • Ganjaran sabar: 2:153, 2:155, 2:157, 2:177, 2:249, 3:142, 3:200, 7:137, 8:46, 8:66, 11:11, 11:115, 12:90, 13:24, 16:96, 16:110, 16:126, 22:35, 23:111, 25:75, 28:54, 28:80, 29:59, 32:24, 33:35, 38:44, 39:10, 41:35, 42:43, 49:5, 76:12, 90:18, 103:3
        • Kapan kita harus bersabar
          • Sabar menghadapi penyakit: 2:214
          • Sabar dalam menghadapi sesuatu yang kita benci: 2:155, 2:156, 2:157, 2:177, 2:214, 2:217, 3:186, 7:125, 7:126, 16:42, 18:69, 28:24, 37:102, 94:5, 94:6
          • Sabar saat berperang: 2:177, 2:250, 3:125, 3:142, 3:146, 3:153, 3:200, 8:15, 8:16, 8:45, 8:46, 8:65, 8:66, 33:22
      • Jujur
        • Keutamaan berhati-hati dalam berbuat jujur: 2:177, 3:17, 5:119, 9:119, 33:8, 33:23, 33:24, 33:35, 39:33, 47:21, 49:15
      • Mematuhi pemimpin
        • Kewajiban mematuhi pemimpin: 4:59, 24:48, 24:51
        • Mendengar dan patuh pada selain maksiat: 4:59, 26:151, 26:152, 29:8, 31:15, 34:31, 34:32, 34:33, 60:12
        • Mengikuti pemimpin dalam jihad: 3:146, 3:152, 3:153, 3:172, 4:59
      • Adil: 3:18, 4:3, 4:58, 5:8, 5:42, 6:152, 7:29, 16:76, 16:90, 16:118, 49:9, 57:25
      • Menjaga kehormatan diri: 2:273, 4:6, 4:25, 5:5, 23:5, 24:30, 24:31, 24:33, 24:60, 33:35, 66:12, 70:29, 70:30
      • Memaafkan orang yang bersalah: 2:109, 3:134, 4:31, 4:149, 5:13, 7:199, 15:85, 23:96, 24:22, 41:34, 42:37, 42:40, 42:43, 43:89, 45:14, 64:14
      • Kepuasan: 9:59, 20:131
      • Memuliakan dan menerima tamu: 11:69, 18:77, 28:25, 51:26, 51:27
      • Bersandar kepada Allah: 2:250, 3:122, 4:45, 5:23, 6:17, 6:40, 6:41, 6:43, 7:55, 7:125, 7:149, 7:155, 7:156, 7:200, 8:49, 9:51, 9:59, 9:118, 9:129, 10:22, 11:56, 11:80, 11:123, 12:67, 12:86, 13:30, 16:53, 18:27, 19:48, 21:112, 23:26, 23:29, 25:30, 25:65, 26:12, 26:62, 26:117, 27:62, 28:21, 28:22, 28:24, 28:33, 29:30, 30:33, 33:3, 39:8, 40:56, 40:84, 44:20, 51:50, 54:10, 55:29, 58:1, 58:10, 60:4, 64:13, 67:29, 71:25, 72:22, 75:10, 75:11, 113:1
      • Pujian
        • Pujian Allah terhadap diriNya: 6:1, 7:54, 7:190, 8:40, 13:9, 13:12, 25:1, 25:61, 28:68, 28:70, 30:18, 31:11, 31:30, 32:7, 35:14, 67:1
        • Pujian manusia terhadap dirinya: 4:49, 53:32
      • Siaga: 2:177, 3:200
      • Waspada: 2:284, 3:29, 13:10
      • Cinta: 7:199, 30:21, 48:29
      • Nasihat: 4:63, 5:79, 7:159, 11:34, 24:17, 28:20, 28:76, 36:20, 90:17, 103:3
      • Keyakinan: 2:249, 26:24, 26:50, 26:62, 27:3, 33:22, 37:102
    • Akhlaq-Akhlaq buruk
      • Menuruti hawa nafsu: 2:120, 2:145, 4:135, 5:48, 5:49, 5:77, 6:56, 6:119, 6:150, 7:176, 18:28, 19:59, 20:16, 22:71, 25:43, 28:50, 30:29, 38:26, 42:15, 45:18, 45:23, 47:14, 47:16, 53:23, 54:3
      • Mengikuti prasangka: 3:154, 4:157, 6:116, 6:148, 10:36, 10:66, 53:23, 53:28
      • Berbaur dengan orang-orang bodoh: 4:140, 6:68, 7:199
      • Orang yang paling jelek di sisi Allah: 8:22, 8:55
      • Beretika buruk terhadap Allah: 2:26, 2:55, 2:68, 2:69, 2:70, 2:118, 5:24, 8:31, 25:21, 25:26
      • Sombong dan berbangga-bangga
        • Celaan berbangga-bangga: 4:36, 11:10, 17:37, 28:83, 31:18, 57:20, 57:23
        • Celaan kesombongan: 4:36, 17:37, 28:83, 31:18, 40:75, 57:23
        • Balasan orang yang sombong: 9:25, 28:81, 31:18, 75:34, 75:35
        • Bangga dengan banyak anak: 18:34, 57:20, 102:1
        • Bangga dengan banyak harta: 18:34, 57:20, 102:1
      • Takabbur: 2:34, 2:206, 2:247, 4:36, 4:172, 4:173, 6:93, 6:157, 7:36, 7:40, 7:48, 7:75, 7:76, 7:133, 7:146, 7:206, 10:75, 15:31, 15:33, 16:23, 16:29, 17:37, 22:9, 23:46, 23:67, 25:21, 25:60, 26:5, 27:14, 28:39, 29:39, 31:7, 31:18, 32:15, 34:31, 34:43, 35:43, 37:13, 37:35, 38:74, 38:75, 39:59, 39:60, 39:72, 40:35, 40:60, 40:76, 41:15, 45:8, 45:31, 46:10, 46:20, 54:2, 57:23, 63:5, 71:7, 74:23, 74:49
      • Menipu: 4:120, 17:64, 18:34, 26:44, 67:20, 74:6
      • Berlebih-lebihan: 3:147, 4:6, 6:141, 7:31, 7:81, 10:83, 17:26, 17:27, 17:29, 25:67
      • Menyebarkan Kejelekan: 4:27, 24:11, 24:15, 24:19
      • Permusuhan: 2:178, 2:190, 2:194, 2:231, 5:2, 5:87, 6:119, 7:55, 9:10, 26:166, 48:25, 68:12
      • Makan riba: 2:275, 2:279, 3:130, 4:161, 30:39
      • Istinkaf (sombong): 4:172, 4:173
      • Membuat kerusakan: 2:11, 2:27, 2:60, 2:205, 2:251, 3:63, 4:27, 5:32, 5:33, 5:64, 7:56, 7:74, 7:85, 7:86, 7:103, 8:73, 9:107, 11:85, 12:73, 13:25, 16:88, 17:16, 18:94, 26:130, 26:152, 26:183, 27:14, 27:34, 27:48, 28:4, 28:19, 28:77, 28:83, 29:30, 29:36, 30:41, 38:28, 47:22, 89:12
      • Kikir dan bakhil: 2:268, 3:180, 4:37, 9:67, 9:76, 17:29, 17:100, 25:67, 36:47, 47:37, 47:38, 53:34, 57:24, 59:9, 64:16, 68:24, 70:21, 89:17, 89:18, 92:8, 107:3, 107:7
      • Mengungkit-ungkit kebaikan dan menyakiti orang lain: 2:262, 2:264, 74:6
      • Bathr (Tidak menerima kebenaran dan mensyukuri nikmat): 8:47, 11:10, 28:58
      • Benci: 5:91, 102:3
      • Zalim dan melampaui batas: 16:90, 42:42, 49:9
      • Buhtan (bohong atau pura-pura): 4:20, 4:112, 4:156, 24:16, 33:58, 60:12
      • Tabzir (foya-foya): 6:141, 7:31, 17:26, 17:27
      • Memata-matai: 49:12
      • Berangan-angan: 4:32, 15:88, 28:79, 53:24
      • Memanggil dengan nama (julukan) yang jelek: 49:11
      • Pasrah (tanpa usaha): 5:24
      • Pengecut: 2:246, 4:77, 5:22, 5:24, 8:15, 33:13, 33:19, 47:20
      • Dengki
        • Ain (dengki) suatu realita: 113:5
        • Menjauhi dengki dan kezaliman: 4:32
        • Mengucapkan Masyaa' Allah Laa Quwata Illa Billah: 18:39
      • Kotoran atau kejahatan: 3:179, 5:100, 6:136, 7:58, 24:26
      • Berkhianat: 3:75, 4:107, 5:13, 8:27, 8:58, 8:71, 12:52, 22:38, 66:10
      • Bermuka dua: 2:14, 2:76, 3:119, 4:81, 9:8
      • Riya: 2:264, 4:38, 4:142, 8:47, 107:6
      • Mencaci
        • Larangan mengutuk dan mencaci: 4:148, 49:11
        • Mengutuk orang kafir dan mencacinya: 2:88, 2:89, 2:159, 2:161, 3:87, 4:46, 4:47, 4:52, 5:13, 5:60, 5:64, 5:78, 7:44, 9:30, 9:68, 11:18, 11:60, 11:68, 11:95, 11:99, 13:25, 33:57, 33:64, 33:68, 48:6, 51:10, 63:4, 74:19, 74:20, 80:17
      • Mengejek atau mengolok-olok: 2:14, 2:15, 2:67, 2:202, 4:140, 5:57, 5:58, 6:5, 6:10, 9:64, 9:65, 9:79, 11:8, 11:38, 15:11, 15:95, 16:34, 18:56, 18:106, 21:36, 21:41, 23:110, 25:41, 26:6, 26:25, 27:56, 31:6, 36:30, 37:12, 37:14, 39:48, 39:56, 40:83, 43:7, 43:32, 45:9, 45:33, 45:35, 49:11
      • Buruk sangka: 3:154, 6:116, 10:36, 10:60, 10:66, 38:27, 41:50, 45:32, 48:6, 48:12, 49:12, 53:23
      • Ragu-ragu: 2:10, 9:45, 9:110, 22:11, 50:25
      • Menghalang-halangi kebenaran: 2:217, 3:70, 3:71, 3:72, 3:99, 4:61, 4:160, 4:167, 5:43, 5:75, 7:45, 7:86, 8:34, 8:36, 8:47, 9:9, 9:34, 11:19, 14:3, 14:30, 16:88, 16:94, 17:73, 22:25, 31:6, 47:1, 47:32, 47:34, 58:16, 63:2
      • Kezaliman
        • Balasan kezaliman: 2:59, 2:114, 2:124, 3:117, 4:20, 4:30, 4:153, 4:168, 5:29, 5:31, 6:21, 6:129, 6:135, 6:144, 7:5, 7:9, 7:41, 7:44, 7:47, 7:162, 7:165, 7:166, 8:54, 11:18, 11:113, 20:111, 25:27, 25:37, 28:37, 28:59, 29:40, 42:42, 53:52
        • Kemenangan atas orang zalim: 4:148, 42:39, 42:41
        • Maafnya orang yang teraniaya: 4:149, 23:96, 42:40
        • Kezaliman adalah kegelapan pada hari kiamat: 20:111, 42:42
        • Balasan terhadap kezaliman: 42:41
      • Ghadar (khianat): 2:27, 8:56, 8:58, 8:71
      • Curang: 6:152, 83:1, 83:2, 83:3
      • Marah
        • Marah karena Allah: 7:71, 7:150, 7:154, 20:86, 21:87
      • Mengumpat dan membicarakan orang lain
        • Menjauhkan diri dari mengumpat: 49:12, 68:11
        • Balasan orang-orang yang mengumpat: 49:12
        • Mengumpat orang yang zalim: 4:148
      • Membunuh: 4:29, 4:30, 4:92, 4:93, 5:29, 5:30, 5:32, 6:137, 6:140, 6:151, 17:33, 25:68, 28:15, 60:12
      • Menuduh berbuat zina: 24:4, 24:11, 24:23, 33:58
      • Dusta
        • Dusta itu tercela: 4:50, 5:41, 6:93, 7:37, 16:105, 29:68
        • Balasan dusta: 4:50, 6:93, 6:150, 7:36, 7:37, 7:38, 9:77, 16:62, 29:68
        • Perintah menjauhi prasangka buruk: 49:6, 49:12
      • Kufur nikmat: 6:64, 10:12, 22:38, 22:66, 27:40, 29:65, 29:66, 29:67, 30:33, 31:12, 31:32, 39:8, 39:49, 41:51, 42:48, 80:17
      • Pembicaraan yang tidak berarti: 23:3, 31:6, 88:11
      • Homosexual: 7:80, 7:81, 11:78, 26:165, 27:55, 29:29
      • Makar (khianat): 3:54, 6:123, 6:124, 7:99, 7:123, 8:30, 10:21, 12:16, 12:31, 12:102, 13:33, 13:42, 14:46, 16:26, 16:45, 27:50, 27:51, 34:33, 35:10, 35:43, 40:45, 71:22, 86:15
      • Bisik-bisik yang tercela: 4:114, 21:3, 58:7, 58:8, 58:9, 58:10
      • Melanggar janji: 2:27, 3:77, 3:82, 4:21, 4:155, 5:13, 7:102, 7:135, 7:169, 8:56, 9:12, 9:13, 9:77, 13:25, 16:91, 16:92, 16:94, 16:95, 43:50, 48:10
      • Mengadu domba: 9:47, 68:11
      • Hamz dan lamz (berbisik atau mencibir sambil menghina): 9:58, 9:79, 49:11, 68:11, 83:30, 104:1
  • Etika dan hak-hak umum
    • Etika berbicara
      • Berbicaralah yang baik atau diam: 17:53
      • Keutamaan perkataan baik: 22:24, 35:10
      • Perkataan baik dan perkataan buruk: 14:24, 14:25, 14:26, 24:26, 28:55, 39:18
      • Berkata benar: 33:32, 33:70
      • Sebaik-baik perkataan: 39:18
      • Larangan berbuat keji: 4:148, 6:151, 7:33, 16:90, 23:3, 24:15, 24:16, 24:19, 24:21, 25:72, 26:165, 27:54, 27:55, 29:28
      • Merendahkan suara saat berbicara: 31:19, 49:3
      • Menundukkan kepala bagi wanita saat berbicara: 33:32
      • Gubahan syair
        • Syair yang dibolehkan: 26:227
        • Syair yang dilarang: 26:224, 26:225, 26:226
    • Etika berkumpul
      • Yang didapat dari perkumpulan baik dan perkumpulan jelek: 4:140, 6:68, 23:67
      • Memilih kawan berkumpul: 4:144, 6:52, 6:68, 74:45
      • Menghormati dan meluaskan tempat kepada orang saat berkumpul: 58:11
      • Berbisik-bisik dalam tempat perkumpulan: 58:8, 58:9
      • Etika keluar dari tempat perkumpulan: 24:62
    • Etika berjalan
      • Angkuh ketika berjalan: 4:36, 17:37, 31:18
      • Rendah diri ketika berjalan: 25:63, 31:19
    • Memberi salam
      • Cara memberi salam
        • Lafaz salam dan penghormatan: 15:52, 16:32, 19:15, 51:25
        • Ucapan salam ahli kitab: 58:8
        • Ucapan salam malaikat: 13:24, 15:46, 15:52, 16:32, 25:75, 51:25
      • Menjawab salam
        • Cara menjawab salam: 4:86, 51:25
    • Meminta izin
      • Etika meminta izin: 24:27, 24:28, 24:58, 24:59, 33:53
      • Lafaz dan cara meminta izin: 24:61
      • Meminta izin untuk menghindari pandangan (yang dilarang): 24:58
      • Meminta izin di hotel dan tempat-tempat umum: 24:29
      • Meminta izin ketika akan keluar: 24:62
    • Hak tamu
      • Menghormati dan melayani tamu: 18:77, 51:26, 51:27
      • Membuat makanan dan berkerja keras untuk melayani tamu: 11:69, 24:61, 33:53, 51:26, 51:27
    • Hak jalanan
      • Menundukkan pandangan: 24:30, 24:31
    • Hak tetangga
      • Menghormati tetangga: 4:36
      • Hak-hak tetangga terdekat: 4:36, 107:7
    • Memperlakukan binatang
      • Perumpamaan dengan binatang: 7:179
      • Kalung binatang: 5:2, 5:97
    • Hubungan dengan hamba sahaya
      • Makan dan minum hamba sahaya: 4:36
      • Pakaian hamba sahaya: 4:36
      • Memerintah hamba sahaya sesuai kemampuannya: 4:36
      • Memperlakukan hamba dengan baik: 4:36

    idx


Hukum Privat

  • Anak-anak
    • Mengandung
      • Pembentukan janin: 3:6, 7:189, 22:5, 23:12, 23:13, 23:14, 32:8, 32:9, 35:11, 36:77, 39:6, 53:46, 70:39, 71:14, 75:37, 75:38, 76:2, 77:20, 77:21
      • Waktu yang paling singkat untuk mengandung: 31:14, 46:15
    • Kelahiran
      • Memohon anak: 3:38, 18:46, 19:3, 19:4, 19:5, 19:6, 37:100
      • Pemberian nama: 3:36
      • Membunuh anak: 6:137, 6:140, 6:151, 16:58, 16:59, 25:68, 60:12, 81:8, 81:9
      • Anak mengikuti agama ayahnya: 71:27
    • Nasab (keturunan)
      • Mengikuti nasab ayah: 33:5
      • Menasabkan anak kepada selain ayahnya: 33:4, 33:5
      • Anak angkat: 33:4, 33:5, 33:37
      • Memasukkan anak orang lain kepada suami: 60:12
      • Menetapkan keibuan: 58:2
    • Penyusuan
      • Waktu menyusui yang menyebabkan muhrim: 2:233, 46:15
      • Mengambil upah dengan cara menyusui: 2:233, 65:6
    • Merawat anak
      • Orang yang berhak merawat anak: 3:37, 3:44
      • Kasih sayang ibu: 28:10, 28:13
      • Ibu lebih berhak merawat anak: 2:233
    • Nafkah untuk keluarga
      • Perintah memberi nafkah keluarga: 2:177, 2:215, 17:26
      • Orang yang paling berhak diberi nafkah: 2:177, 2:215, 2:233, 2:273, 4:8, 4:36, 17:26, 24:22
      • Sederhana dalam memberi nafkah: 2:233, 17:29, 25:67, 65:6, 65:7
    • Pendidikan anak
      • Cinta orang tua kepada anak: 12:13, 12:64, 12:66, 12:67, 12:84, 12:85
      • Anak sebagai fitnah (cobaan): 3:14, 8:28, 9:85, 18:46, 63:9, 64:15
      • Mendoakan anak dengan keberkahan: 19:6, 25:74, 46:15
      • Bebaikan orang tua bermanfaat untuk anaknya: 18:82
      • Berlaku adil di antara anak-anak: 12:8
      • Nasehat orang tua untuk anaknya: 2:132, 2:133, 11:42, 11:43, 12:5, 12:67, 12:87, 31:13, 31:16, 31:17, 31:18, 31:19
      • Memerintahkan anak untuk selalu berbuat baik: 31:13, 31:17, 31:18, 31:19
      • Pengajaran anak
        • Mengajarkan anak berdikari: 21:78, 21:79
        • Mengajarkan anak beribadat: 2:132, 2:133, 31:17, 66:6
    • Anak yatim
      • Keutamaan memelihara anak yatim: 4:36, 89:17, 93:9
      • Makan harta anak yatim
        • Hukum memakan harta anak yatim dan sanksinya: 4:2, 4:6, 4:10, 107:2
        • Wali memakan harta anak yatim dengan cara yang benar: 4:6, 6:152, 17:34
      • Memelihara anak yatim
        • Makan bersama-sama anak yatim: 2:220
        • Mengembalikan harta anak yatim: 4:6, 6:152
      • Bersedekah kepada anak yatim: 2:83, 2:177, 2:215, 4:8, 76:8, 90:15
      • Berakhirnya masa keyatiman: 4:6, 6:152
    • Kewajiban anak-anak terhadap orang tua
      • Taat kepada orang tua: 9:23, 17:23, 17:24, 29:8, 31:15, 37:102
      • Berbakti kepada orang tua: 2:83, 4:36, 6:151, 12:99, 12:100, 17:23, 17:24, 19:14, 19:32, 29:8, 31:14, 46:15
      • Memberi nafkah kedua orang tua: 2:215, 30:38
      • Nasihat anak kepada orang tua: 19:42, 19:43, 19:44, 19:45
      • Doa untuk orang tua: 14:41, 17:23, 17:24, 19:47, 26:86, 31:14, 71:28
      • Memelihara orang tua: 17:23, 17:24, 29:8, 31:14, 31:15, 46:15
  • Perkawinan
    • Perintah nikah: 4:3, 24:32, 30:21
    • Perkawinan merupakan sunnahnya para rasul: 13:38
    • Wanita-wanita yang diharamkan menikahinya
      • Haram menikahi isteri-isteri Nabi: 33:6, 33:53
      • Wanita-wanita yang diharamkan mengawininya karena nasab
        • Yang diharamkan atas wanita karena nasab: 4:23
        • Menghimpun dua saudara (kakak-beradik): 4:23
      • Wanita yang diharamkan kawin karena satu susuan: 4:23
      • Wanita yang diharamkan kawin karena akad nikah
        • Yang diharamkan atas wanita sebab pernikahan: 4:23
        • Haram menikahi anak tiri: 4:23
        • Haram menikahi ibu tiri: 4:22
      • Kawin lebih dari empat
        • Nabi kawin lebih dari empat: 33:50
      • Menikahi selain wanita muslimah
        • Kawin dengan perempuan ahli kitab: 5:5
        • Kawin dengan perempuan musyrik: 2:221, 60:10
        • Kawin dengan perempuan kafir yang memeluk Islam: 2:221
      • Muhrim
        • Muhrim perempuan: 24:31, 33:55
        • Muhrim melihat perhiasan wanita: 33:55
      • Kawin dengan wanita yang sedang dalam masa 'iddah: 2:235
      • Kawin dengan wanita yang bersuami: 4:24, 4:25
    • Pertunangan
      • Disyariatkannya pertunangan: 2:235
      • Apa yang dibolehkan bagi pihak laki-laki
        • Memilih wanita
          • Kebebasan memilih wanita: 2:240
          • Cara terbaik memilih wanita: 4:25, 24:3, 25:74
          • Hukum menikahi perawan: 66:5
          • Hukum menikahi janda: 66:5
          • Hukum menikahi penzina: 24:3
          • Memilih wanita yang shaleh: 4:34, 24:26, 25:74, 66:5
          • Hukum menikahi hamba wanita: 4:25, 24:32
        • Melihat wanita: 24:30
        • Hukum wanita melihat laki-laki: 24:31
      • Memperlihatkan wanita kepada peminang: 28:27
      • Hukum nikah: 24:32
      • Hukum nikah muhallil: 2:230
    • Akad nikah
      • Syarat-syarat akad nikah
        • Perwalian dalam akad nikah
          • Syarat adanya wali dalam akad nikah: 2:232
          • Wali kafir atas wanita muslimah: 60:10
          • Menolaknya wali: 2:232, 4:127
        • Syarat adanya mahar (mas kawin) dalam nikah
          • Mahar merupakan hak isteri
          • Perkawinan tanpa mahar: 4:4, 4:20, 4:21, 4:24, 4:25, 5:5, 60:10
          • Batas mahar: 2:236, 4:4
          • Sederhana dalam menetapkan mahar: 4:20
          • Pembebasan suami dari mahar: 4:25
          • Menahan mahar dari isteri: 2:237, 4:4
          • Yang boleh dijadikan mahar: 2:229, 4:4, 4:20, 4:21
            • Menjadikan manfaat sebagai mahar: 28:27
            • Sebab wajibnya mahar: 4:21, 4:24
    • Kewajiban suami isteri
      • Kewajiban isteri terhadap suami
        • Ketaatan isteri kepada suami: 4:34
        • Kedurhakaan isteri
          • Cara bergaul dengan isteri yang durhaka: 4:34
          • Memperbaiki hubungan antara suami dan isteri yang durhaka: 4:35
        • Menjaga kehormatan suami dan rumahnya
          • Isteri menjaga rumah suaminya: 4:34
          • Menjaga harta suami: 4:34
      • Kewajiban suami terhadap isteri
        • Berlemah-lembut dengan isteri: 4:19, 4:34, 65:6
        • Memberi nafkah isteri
          • Ukuran nafkah keluarga: 2:233, 65:6, 65:7
        • Pergaulan
          • Pergaulan baik: 2:228, 2:229, 2:231, 4:19, 65:2
          • Lebih condong kepada salah satu sebagian isteri-isteri: 4:129
          • Etika bersetubuh: 2:222, 2:223
          • Tabiat wanita dan akhlaknya: 12:28, 12:30, 12:50, 43:18, 51:29
          • Menyetubuhi wanita yang sedang haid: 2:222
          • Bersetubuh dengan hamba: 4:3, 4:24, 23:6, 33:50, 33:52, 70:30
      • Kewajiban bersama (suami-isteri)
        • Kesetiaaan: 4:129, 7:199
    • Poligami
      • Etika berpoligami
        • Kewajiban mengatur giliran di antara isteri-isteri: 4:128, 4:129, 33:51
        • Berlaku sama terhadap semua isteri: 4:3, 4:129
      • Keakuran di antara isteri-isteri: 66:4
      • Wanita sebagai fitnah (cobaan): 3:14
  • Perceraian
    • Talak
      • Mendamaikan di antara suami isteri
        • Kebencian suami kepada isterinya: 4:128
        • Menasihati isteri: 4:34
        • Menjauhi isteri: 4:34
        • Memukul isteri: 4:34
        • Dua orang hakim pada satu pertengkaran: 4:35
      • Hukum talak
        • Disyariatkannya talak: 2:227, 2:229, 2:230, 2:232, 2:236, 4:130, 33:49
      • Bagian-bagian talak
        • Talak sunnah (yang sesuai dengan sunnah): 65:1
        • Talak bid'ah (yang tidak sesuai dengan sunnah): 65:1
        • Talak tiga: 2:229
      • Lafaz-lafaz talak
        • Kebebasan memilih isteri: 33:28, 33:29
      • Rujuk (kembali)
        • Talak yang boleh kembali: 2:228, 2:229, 2:231, 65:2
        • Talak bain (yang tidak boleh kembali)
        • Talak bain bainunah kubra: 2:230
        • Talak sebelum dukhul (digauli): 2:236, 2:237, 33:49
    • Khulu' (tebusan talak)
      • Menzalimi isteri: 2:229, 2:231, 4:19, 65:6, 2:229
      • Hukum khulu'
    • Li'an (menuduh isteri berbuat zina)
      • Hukum li'an: 24:6
      • Cara-cara li'an: 24:6, 24:7, 24:8, 24:9
    • Islamnya salah seorang dari suami isteri: 60:10, 60:11
    • Ilaa (sumpah suami untuk tidak menggauli isterinya): 2:226
    • Akibat-akibat perceraian
      • Iddah (masa setelah cerai)
        • Ayat-ayat 'iddah: 2:228, 65:4
        • Iddah wanita yang tidak haid: 65:4
        • Iddah wanita hamil: 65:4
        • Iddah anak-anak: 65:4
        • Iddah cerai mati
          • Masa 'iddah cerai mati: 2:234
          • Tempat 'iddah cerai mati: 2:240
        • Iddah wanita yang sudah digauli: 2:228
        • Iddah wanita yang belum digauli: 33:49
        • Tempat 'iddah: 65:1, 65:6
        • Berhias setelah 'iddah: 2:234
        • Merujuk isteri setelah 'iddah: 2:230
      • Nafkah selama masa 'iddah
        • Nafkah wanita yang sedang menjalani masa 'iddah: 2:233, 65:6, 65:7
        • Tempat tinggal wanita yang sedang menjalani masa 'iddah: 2:240, 65:1, 65:6
        • Mut'ah (biaya) untuk isteri yang dicerai: 2:236, 2:237, 2:241, 33:49
  • Zhihar (menyerupakan isteri dengan ibunya)
    • Sebab turunnya ayat zhihar: 58:1
    • Hukum zhihar: 33:4, 58:2
    • Kafarat zhihar: 58:3, 58:4
  • Warisan
    • Warisan di awal Islam: 2:180, 4:7, 8:72
    • Kewajiban-kewajiban yang berkaitan dengan warisan: 4:11, 4:12
    • Sebab-sebab terjadinya pewarisan
      • Pewarisan karena hubungan kerabat: 4:11, 4:176, 8:75
      • Pewarisan karena hubungan perkawinan: 4:12
      • Pewarisan karena hubungan wala': 4:33
    • Bagian-bagian warisan
      • Warisan karena sumpah setia: 4:33
      • Ashobah (sisa)
        • Ashobah dari jalur anak: 4:11
        • Ashobah dari jalur saudara: 4:176
      • Faraidh (bagian tetap)
        • Warisan anak: 4:11
        • Bagian ayah: 4:11
        • Bagian ibu: 4:11
        • Bagian anak wanita: 4:11
        • Bagian suami: 4:12
        • Bagian isteri: 4:12
        • Bagian saudara wanita: 4:176
    • Waris kalalah (mayit tidak meninggalkan anak atau orang tua): 4:12, 4:176
    • Memberi sebagian warisan kepada selain ahli waris: 4:8

    idx


Makanan Dan Minuman

  • Minuman
    • Minuman yang diharamkan
      • Hukum minum arak
        • Diharamkannya arak dan tahap-tahap pengharamannya: 2:219, 4:43, 5:90, 5:91, 16:67
  • Makanan
    • Macam-macam makanan
      • Makanan yang halal
        • Semua yang baik asalnya halal: 2:57, 2:168, 2:172, 5:1, 5:4, 5:5, 5:88, 6:141, 6:142, 6:143, 6:144, 6:145, 7:157, 7:160, 16:72, 16:114, 17:70, 22:30, 23:51
        • Pengharaman yang dihalalkan Allah: 3:93, 5:87, 5:103, 6:138, 6:139, 6:140, 6:143, 6:144, 7:32, 10:59, 16:35, 16:116, 66:1
        • Hukum makan kuda: 16:8
        • Hukum makan bangkai binatang laut: 5:96, 16:14, 35:12
        • Hukum makan ikan: 5:96, 16:14, 35:12
        • Hukum makan makanan Ahli Kitab: 5:5
      • Makanan yang diharamkan
        • Pengharaman memakan darah: 2:173, 5:3, 6:145, 7:133, 16:115
        • Pengharaman segala yang kotor: 2:173, 2:219, 7:157
        • Hukum bangkai
          • Hukum makan bangkai: 2:173, 5:3, 6:145, 16:115
        • Hukum makan daging babi: 2:173, 5:3, 6:145, 16:115
        • Rukhshah (dispensasi) makan barang haram karena terpaksa: 2:173, 5:3, 6:119, 6:145, 16:115
    • Etika pada makanan
      • Larangan berlebih-lebihan: 6:141, 7:31, 90:6
    • Undangan makan
      • Berkumpul untuk makan: 24:61
      • Hak orang lain pada makanan
        • Hak orang lapar pada makanan: 68:24, 90:14
        • Hak orang miskin pada makanan: 74:44, 76:8, 89:18, 90:16
      • Mengutamakan sebagian makanan dari makanan lain: 13:4, 18:19
      • Berjalan setelah makan: 33:53
      • Bercakap-cakap dengan tamu: 33:53
    • Penyembelihan
      • Cara-cara menyembelih
        • Membaca bismillah sebelum menyembelih: 16:115, 22:34, 22:36
        • Cara meletakkan binatang ketika disembelih: 22:36
        • Cara menyembelih binatang yang jatuh dan yang lari: 5:3
      • Syarat makan binatang sembelihan
        • Menyebut nama Allah ketika menyembelih: 5:3, 6:118, 6:119, 6:121, 22:34, 22:36
        • Menyembelih dan menyebut nama selain Allah: 2:173, 5:3, 6:121, 6:138, 6:145, 16:115
        • Pengharaman sembelihan karena selain Allah: 2:173, 5:3, 6:145, 16:115
    • Berburu
      • Disyariatkannya berburu: 5:4, 5:96
      • Perlengkapan berburu
        • Berburu dengan cara melempar: 5:3
        • Berburu dengan panah: 5:94
        • Berburu dengan anjing
          • Hukum hewan buruan yang dimakan anjing: 5:3
          • Anjing pemburu: 5:4
      • Hukum yang bersangkutan dengan berburu
        • Yang dimakan binatang buas haram kecuali setelah disembelih: 5:3
        • Membaca bismillah ketika berburu: 5:4
        • Hukum berburu pada saat ihram: 5:1, 5:2, 5:94, 5:95, 5:96
        • Kafarat berburu pada saat ihram: 5:95

    idx


Pakaian dan Perhiasan

  • Pakaian
    • Etika berpakaian
      • Menutup aurat dengan pakaian: 7:26
    • Pakaian wanita
      • Wanita memanjangkan bajunya: 24:31, 33:59
      • Tabarruj (menampakkan kecantikan dan perhiasan)
        • Wanita yang keluar rumah dengan perhiasannya: 24:60
        • Menampakkan perhiasan di depan muhrim: 24:31, 33:55
      • Hijab: 24:31, 24:60, 33:53, 33:55, 33:59
      • Menutup muka wanita: 24:31
      • Keringanan hijab terhadap orang tua: 24:60
      • Perhiasan pada pakaian wanita: 24:31
  • Perhiasan
    • Perhiasan yang dilarang
      • Tato dan orang yang membuat tato: 4:119
      • Menyambung rambut: 4:119
      • Meperbaiki gigi agar tampak lebih cantik: 4:119
    • Permainan dan hiburan
      • Bermain judi
        • Hukum Berjudi: 2:219, 5:90, 5:91
        • Kerusakan akibat berjudi: 5:91
      • Hiburan dengan nyanyian: 17:64, 53:61

    idx


Muamalat

  • Tukar-menukar: 2:275
    • Jual beli
      • Disyariatkannya jual beli dan keutamaannya
      • Perintah mencari nafkah: 2:282, 17:12
      • Perdagangan di darat: 106:2
      • Perdagangan di laut: 2:164, 16:14, 17:66, 30:46, 35:12
      • Etika jual beli
        • Menjauhkan yang haram dalam jual beli: 6:152, 26:181, 26:182, 26:183, 55:8, 55:9
      • Syarat-syarat jual beli
        • Ridha: 4:29
    • Riba
      • Hukum riba: 2:275, 2:276, 2:278, 3:130, 30:39
      • Sanksi riba: 2:276, 2:279
    • Sewa-menyewa
      • Barang sewaan
        • Menyewa buruh untuk suatu pekerjaan yang akan datang: 28:27
      • Masa sewa
        • Pembatasan masa sewa: 28:27
        • Dibolehkannya sewa menyewa: 18:94, 28:27
    • Hutang-pinjaman
      • Memberi tempo untuk orang yang susah: 2:280
      • Penghapusan hutang: 2:280
      • Hilangnya orang yang belum mebayar hutang: 42:41
      • Hutang si mayit: 4:11, 4:12
      • Berhutang untuk jangka waktu terbatas: 2:282
      • Pencatatan hutang: 2:282, 2:283
      • Akuntansi: 24:33
  • Sumbangan
    • Wasiat
      • Disyariatkannya wasiat: 2:180, 4:11, 4:12, 5:106
      • Menarik kembali wasiatnya: 2:182, 5:107
      • Kesaksian terhadaap wasiat: 2:181, 5:106
    • Sedekah
      • Perintah bersedekah: 2:195, 2:254, 2:261, 2:267, 4:39, 8:3, 9:104, 12:88, 13:22, 16:75, 16:90, 35:29, 57:7, 57:10, 63:10, 93:10
      • Keutamaan sedekah
        • Pahala sedekah: 2:245, 2:261, 2:262, 2:268, 2:274, 13:22
        • Menyuburkan harta dengan sedekah: 2:268, 2:276, 9:103, 34:39
        • Sedekah untuk berjuang di jalan Allah: 2:195, 2:261, 2:262, 8:60, 9:20, 61:11
      • Minta sedekah
        • Memaksa dalam minta sedekah: 2:273
        • Menahan diri dari minta sedekah: 2:273
        • Memberi kepada peminta
          • Ramah terhadap yang minta: 2:263, 17:28
          • Bersedekah dengan cara jahat dan kasar: 2:263, 2:264
      • Syarat-syarat sedekah
        • Niat dalam sedekah: 2:261, 2:262, 2:264, 2:265, 2:272, 4:114, 9:98, 9:99, 76:9, 92:20
        • Harta yang baik dalam sedekah: 2:267
      • Orang yang lebih baik untuk diberi sedekah
        • Sedekah kepada kerabat: 2:215, 4:8, 16:90, 17:26
        • Sedekah kepada orang susah: 2:280
      • Menyembunyikan sedekah: 2:271, 2:274, 14:31, 35:29
  • Pembebasan
    • Mewasiatkan-wasiat
      • Wasiat untuk memelihara anak yatim: 2:220, 4:3, 4:6, 4:127
      • Yang diberi wasiat makan harta anak yatim: 4:6, 4:10, 4:127, 6:152, 17:34
  • Pembatasan
    • Hajru (mengawasi dan mengatur urusan jual beli)
      • Hukum menyia-nyiakan harta: 4:5
      • Orang yang diawasi
        • Mengawasi anak kecil
          • Melepas pengawasan terhadap anak kecil: 4:6, 17:34
        • Mengawasi orang bodoh/boros: 2:282, 4:5
  • Pengukuhan
    • Gadai-boreh
      • Disyariatkannya boreh: 2:283
    • Kafalah (menanggung)
      • Disyariatkannya kafalah: 12:72
  • Ganti-rugi
    • Ghashab (mengambil tanpa izin)
      • Sanksi ghashab: 4:30

    idx


Peradilan dan Hakim

  • Kekuasaan yang sah
    • Kekuasaan umum
      • Kekuasaan pemerintah
        • Sifat-sifat pemimpin: 2:247, 4:139, 4:141, 4:144, 8:73
        • Pemerintahan selain Islam
        • Pemimpin-pemimpin yang menyesatkan: 5:77, 9:12, 9:34, 11:59, 11:97, 11:98, 14:28, 29:12, 29:13, 34:31, 34:32, 34:33, 40:29, 40:47, 43:54, 45:19, 71:24
        • Orang-orang yang terdekat dengan pemerintah: 3:118, 9:16, 9:23, 9:24, 11:113, 33:1, 58:14, 60:1, 60:4, 60:9, 60:13
      • Cara memegang tampuk pimpinan
        • Melantik pemerintah: 7:142, 7:150
      • Kewajiban pemimpin
        • Tanggung jawab pemimpin: 5:42, 26:215, 27:20, 33:6, 38:26, 49:7
        • Mengawasi pegawai: 7:150, 20:92, 20:93, 27:21, 27:27
        • Gaji pemimpin diambil dari kas negara: 12:72
      • Hak-hak pemimpin
        • Taat dan patuh pada pimpinan: 24:48
        • Dasar-dasar sistem pemerintahan Islam
          • Permusyawaratan dalam Islam: 3:159, 27:32, 27:33, 42:38
          • Keadilan dalam memerintah: 4:58, 4:135, 5:8, 38:26, 42:15, 49:9
    • Kekuasaan khusus
      • Penggunaan pegawai dan penguasa: 7:142, 7:150, 20:29, 20:30, 20:31, 20:32, 28:34
  • Peradilan
    • Keutamaan keadilan dalam hukum: 4:58, 4:135, 5:42
    • Etika peradilan
      • Berlaku adil dalam menjatuhi hukuman: 4:58, 4:135, 6:152, 38:22, 42:15
      • Menjauhi suap dan hadiah: 2:188, 27:36
      • Keburukan tergesa-gesa dalam menjatuhi hukuman: 7:150, 49:6
      • Keputusan hukum bersandar pada apa yang nampak: 12:79, 20:93
      • Kewajiban menggunakan hukum agama: 2:213, 3:23, 4:60, 4:105, 5:43, 5:44, 5:45, 5:47, 5:48, 5:49, 5:50, 5:68, 7:142, 45:18
    • Mahkamah-pengadilan
      • Hakim mendengarkan semua tuduhan dan pembelaan: 7:150, 12:52, 27:22, 27:23
    • Cara hakim mengambil keputusan
      • Keputusan hukum dengan berdasarkan pada sumpah
        • Ancaman keras untuk pelaku sumpah palsu: 24:7, 24:9
        • Pemberatan sumpah: 24:7, 24:9
        • Cara pengambilan sumpah: 5:107
      • Keputusan hukum dengan bersandar pada pengakuan: 12:52
    • Pertentangan
      • Zhafr (berdamai): 42:41
  • Saksi dan bukti
    • Syarat-syarat saksi
      • Keadilan saksi
        • Seorang saksi disyaratkan adil: 4:135, 5:106, 65:2
        • Kesaksian palsu: 4:135, 5:8
        • Saksi terbebas dari tuduhan: 4:135, 6:152
      • Kesaksian wanita: 2:282
    • Orang yang diberi kesaksian
      • Kesaksian atas kelaliman: 25:72
      • Kesaksian atas perbuatan zina: 4:15
      • Kesaksian atas talak dan rujuk: 65:2
      • Kesaksian atas hutang dan harta: 2:282, 4:6, 5:106
    • Keputusan hukum dengan bersandar pada kesaksian
      • Perintah untuk memberikan kesaksian: 2:282
      • Memilih saksi: 2:282
      • Sebaik-baik saksi: 70:33
      • Jumlah saksi: 2:282, 4:15, 5:106, 24:4, 24:13, 65:2
      • Mencari bukti: 2:282, 21:61, 49:6
      • Menyembunyikan kesaksian: 2:140, 2:282, 2:283, 4:135, 5:106, 70:33
      • Mengubah kesaksian: 4:135, 5:8, 5:108
      • Perselisihan antara saksi: 5:107, 5:108
      • Bersegera dalam memberikan kesaksian: 2:282
      • Pengundian pada saat yang sulit: 3:44, 37:141

    idx


Hukum Pidana (Jinayah)

  • Sanksi-sanksi
    • Macam-macam hukuman
      • Hudud (hukuman yang telah ditentukan): 2:178, 5:45
  • Kejahatan murtad (keluar agama)
    • Yang dianggap murtad
      • Mencaci Nabi: 9:12
      • Memaksa untuk murtad: 16:106
    • Sanksi murtad
      • Hukuman murtad di akhirat: 2:217
  • Kejahatan membunuh
    • Hukum membunuh
      • Kekejian membunuh: 17:33
      • Membunuh adalah dosa besar: 2:84, 4:29, 4:30, 4:92, 4:93, 5:32
      • Ancaman terhadap pembunuhan: 2:85, 4:92, 4:93, 5:32
      • Membunuh diharamkan
        • Membunuh anak: 6:137, 6:140, 6:151, 16:58, 16:59, 25:68, 60:12, 81:8, 81:9
        • Orang yang pertama membunuh: 5:27, 5:28, 5:29, 5:30
    • Jenis-jenis pembunuhan
      • Pembunuhan dengan sengaja: 2:178, 4:93
      • Pembunuhan tidak sengaja: 4:92
    • Sanksi membunuh
      • Kisas (hukuman balasan)
        • Diwajibkannya kisas: 2:178, 2:179, 5:45, 6:151, 17:33
        • Hikmah pelaksanaan kisas: 2:179
        • Kisas di kalangan Bani Israel: 5:45
        • Memaafkan kisas: 2:178, 5:45
        • Pilihan dalam kisas: 2:178
        • Kisas antara laki-laki dan wanita: 2:178
        • Membunuh hamba dibalas dengan hamba: 2:178
        • Wali si mayit yang menentukan kisas: 5:45, 17:33
        • Menuntut kisas dengan cara yang tidak benar: 6:151, 17:33, 25:68
      • Diat (denda) pembunuhan
        • Diwajibakannya diat: 2:178, 4:92
        • Membunuh setelah menerima diat: 2:178
      • Kafarat membunuh: 4:92
      • Penyesalan si pembunuh dan taubatnya: 4:92
  • Kejahatan selain membunuh
    • Sanksi melukai orang lain
      • Kisas bagi yang melukai orang lain: 5:45
      • Gugurnya hukuman melukai orang lain: 5:45
  • Kejahatan berzina
    • Hukum berzina
      • Kekejian berzina: 4:24, 4:25, 5:5, 17:32, 19:28, 23:7, 70:31
      • Keutamaan meninggalkan hal-hal yang keji: 4:31, 17:32, 23:5, 23:10, 23:11, 42:37, 53:32, 70:29, 70:30, 70:31
      • Dipaksa berbuat zina: 24:33
      • Zina anggota badan: 24:30, 24:31
    • Penetapan berzina
      • Kesaksian atas zina: 4:15, 24:4, 24:13
    • Sanksi berzina
      • Mendera pelaku zina
        • Jumlah dera bagi pelaku zina: 24:2
        • Mendera perawan pelaku zina: 24:2
        • Mendera hamba wanita pelaku zina: 24:25
        • Cara-cara mendera pelaku zina: 24:2
  • Kejahatan menuduh orang lain berbuat zina
    • Hukum menuduh orang lain berbuat zina
      • Menuduh berzina adalah dosa besar: 24:4, 24:23
    • Sanksi menuduh orang lain berbuat zina
      • Mendera orang yang menuduh berzina: 24:4
      • Kesaksian penuduh zina tidak diterima: 24:4
      • Penuduh zina yang menyesal dan menarik kembali tuduhannya: 24:5
  • Kejahatan mencuri
    • Sanksi mencuri
      • Pemotongan tangan pencuri
        • Hukum memotong tangan pencuri: 5:38
  • Kejahatan begal-rampok
    • Hukum begal dan perampokan
      • Taubatnya perampok dan pembegal: 5:34
    • Sanksi perampok dan pembegal: 5:33
  • Kejahatan menentang penguasa
    • Sanksi penentang
      • Memerangi penentang: 49:9

    idx


Bangsa-bangsa Terdahulu

  • Awal kejadian makhluk
    • Penciptaan selain manusia
      • Penciptaan Arsy: 7:54, 13:2, 25:59
      • Kursi Allah (Kekuasaan Dan Ilmunya): 2:255
      • Penciptaan Lauhhil Mahfuzh: 13:39, 17:58, 20:52, 85:22
      • Penciptaan langit dan bumi: 2:22, 2:29, 2:164, 6:1, 6:14, 6:73, 6:79, 6:101, 7:54, 10:3, 11:7, 13:2, 14:10, 14:19, 15:19, 15:85, 16:3, 17:99, 18:51, 20:4, 21:16, 25:59, 27:60, 29:44, 29:61, 40:57, 41:9, 41:11, 44:38, 44:39, 45:22, 46:33, 50:6, 50:7, 50:38, 51:7, 51:47, 51:48, 52:36, 55:7, 55:10, 57:4, 71:15, 78:6, 78:12, 79:27, 79:28, 88:18, 88:20, 91:5, 91:6
      • Penciptaan gunung: 13:3, 16:15, 77:27, 78:7, 79:32, 88:19
      • Penciptaan laut dan sungai: 13:3, 16:14, 16:15, 25:53, 27:61, 45:12, 55:22
      • Penciptaan hewan: 2:164, 2:259, 3:14, 16:5, 22:18, 24:45, 35:28, 40:79, 42:11, 42:29, 43:12, 47:12
      • Penciptaan serangga: 16:68, 22:73, 34:14
      • Penciptaan makhluk yang hidup di air: 16:14, 18:61, 18:63
      • Penciptaan hewan melata: 20:20, 24:45
      • Penciptaan tumbuh-tumbuhan: 2:261, 6:99, 6:141, 13:4, 16:11, 16:67, 17:91, 18:32, 34:16, 50:10, 55:11, 55:12, 86:12, 95:1
      • Penciptaan negeri-negeri
        • Keutamaan kota Mekah dan Masjidilharam: 3:96, 3:97, 14:35, 27:91, 28:57, 29:67, 90:1, 95:3
        • Keutamaan Baitul Maqdis dan tanah Syam: 17:1, 21:71, 21:81
        • Keutamaan Mesir: 10:87, 12:21, 12:99, 43:51
      • Ayat-ayat tentang bintang: 6:97, 7:54, 16:12, 16:16, 81:15, 81:16, 86:1, 86:2, 86:3
      • Ayat-ayat tentang angin: 2:164, 34:12, 45:5, 51:1, 51:41, 51:42, 77:1, 77:2
      • Penciptaan matahari dan bulan: 7:54, 16:12, 21:33, 36:39, 91:1, 91:2
      • Sifat matahari dan bulan: 6:96, 10:5, 13:2, 14:33, 16:12, 78:13
      • Ayat-ayat tentang awan dan hujan: 2:19, 2:20, 2:164, 7:57, 13:12, 24:43, 43:11, 51:2, 78:14
      • Penciptaan malam dan siang: 2:164, 3:27, 6:1, 6:96, 7:54, 13:3, 16:12, 17:12, 21:33, 24:44, 27:86, 28:71, 28:72, 28:73, 36:37, 78:10, 79:29, 81:17, 81:18, 89:4, 91:3, 91:4
    • Penciptaan jin
      • Jin diciptakan dari jilatan api: 7:12, 15:27, 38:76, 55:15
    • Pengusiran iblis dari rahmat Allah
      • Perintah sujudnya malaikat kepada Adam as.: 2:34, 7:11, 7:12, 15:29, 17:61, 38:72
      • Keangkuhan iblis dan perlawanannya: 2:34, 7:11, 7:12, 7:13, 7:14, 15:31, 15:32, 15:33, 15:39, 17:61, 17:62, 18:50, 20:116, 38:74, 38:75, 38:76
      • Pnegusiran iblis dan laknatnya hingga hari kiamat: 2:38, 4:118, 7:13, 7:14, 7:15, 7:18, 15:34, 15:35, 15:36, 15:37, 15:38, 17:63, 38:77, 38:78, 38:79, 38:80, 38:81
      • Ancaman syetan terhadap manusia: 4:118, 4:119, 7:16, 7:17, 15:39, 17:62, 17:64, 20:117, 38:82
  • Nabi-nabi
    • Pemilihan para nabi: 2:124, 3:33, 3:39, 3:45, 3:159, 3:161, 3:179, 6:83, 6:84, 6:85, 6:86, 6:87, 6:89, 6:124, 7:61, 7:63, 7:67, 7:68, 7:69, 7:73, 7:85, 7:103, 7:105, 7:144, 12:6, 12:23, 12:24, 12:109, 14:11, 16:2, 16:121, 19:58, 20:41, 21:85, 21:86, 22:75, 26:13, 26:114, 28:14, 28:26, 38:47, 38:48, 40:15, 42:13, 62:2, 68:50, 81:24, 93:7
    • Allah menjadi saksi atas kebenaran para nabi: 4:79, 4:166, 13:43, 17:96, 48:28
    • Para nabi menjadi saksi atas kaumnya: 4:41, 4:159, 16:84, 16:89
    • Kekhususan para nabi
      • Allah selalu mengikuti Nabi: 6:52, 8:67, 8:68, 9:43, 9:113, 33:37, 66:1, 80:1
      • Setiap nabi memiliki pendukung dan pengikut: 3:52, 5:111, 20:29, 20:30, 20:31, 20:32, 57:27, 61:14
      • Pengikut terdekat para nabi: 20:29, 20:30, 20:31, 20:32
      • Sifat-sifat kenabian
        • Kesabaran para nabi: 3:21, 3:184, 5:41, 5:49, 5:70, 12:18, 12:32, 12:33, 12:42, 12:50, 12:83, 12:110, 13:32, 14:12, 17:47, 17:48, 17:74, 18:69, 20:56, 20:130, 21:84, 21:85, 25:20, 28:24, 68:49
        • Setiap nabi diutus dengan memakai bahasa kaumnya: 14:4, 20:28
      • Para pengikut nabi-nabi: 3:52, 3:53, 3:68, 3:146, 6:52, 10:83, 10:85, 35:18, 57:27, 60:4
      • Mimpi nabi adalah wahyu: 17:60, 37:102, 37:105, 48:27
      • Garis keturunan para rasul: 3:33, 3:34, 4:54, 6:84, 6:85, 6:86, 6:87, 12:6, 12:38, 19:58, 29:27, 38:30, 38:45, 57:26
      • Setiap nabi menerima ujian: 2:87, 2:91, 3:54, 5:49, 5:110, 6:10, 6:25, 6:33, 6:34, 6:112, 7:60, 7:61, 7:66, 7:67, 7:77, 7:82, 7:88, 7:90, 7:109, 7:127, 7:131, 8:30, 9:40, 9:61, 10:65, 10:71, 10:76, 10:78, 11:12, 11:27, 11:32, 11:53, 11:54, 11:55, 11:88, 12:23, 12:25, 12:26, 12:27, 12:28, 12:32, 12:33, 12:35, 12:42, 12:77, 12:110, 13:32, 14:9, 14:12, 14:13, 15:6, 15:11, 15:68, 15:71, 15:80, 15:90, 15:95, 15:97, 16:101, 16:126, 16:127, 17:47, 17:48, 17:59, 17:73, 17:76, 17:96, 17:101, 17:103, 18:106, 19:46, 20:45, 20:57, 20:58, 20:63, 20:64, 20:67, 20:130, 21:3, 21:5, 21:36, 21:41, 21:55, 21:61, 21:68, 21:74, 21:76, 21:87, 22:40, 22:42, 22:43, 22:44, 22:68, 23:24, 23:25, 23:33, 23:34, 23:38, 23:70, 25:4, 25:5, 25:7, 25:8, 25:9, 25:20, 25:31, 25:37, 25:41, 25:42, 25:52, 26:14, 26:27, 26:29, 26:34, 26:35, 26:111, 26:112, 26:116, 26:117, 26:141, 26:153, 26:154, 26:160, 26:167, 26:169, 26:176, 26:185, 26:186, 26:187, 27:13, 27:47, 27:49, 27:56, 27:70, 28:24, 28:36, 28:48, 29:24, 29:29, 29:30, 33:69, 34:34, 34:43, 35:4, 35:25, 36:14, 36:15, 36:18, 36:30, 36:69, 37:36, 37:97, 37:106, 38:4, 38:6, 38:7, 38:8, 38:14, 40:5, 40:24, 40:25, 40:26, 40:28, 40:37, 43:7, 43:30, 43:52, 43:53, 44:14, 46:8, 46:22, 50:12, 50:13, 50:14, 51:39, 51:52, 52:30, 52:33, 54:2, 54:9, 54:18, 54:23, 54:24, 54:25, 54:33, 60:1, 61:5, 68:2, 68:51, 69:41, 69:42, 72:19, 81:22, 91:14, 96:9, 96:10, 96:11, 108:3, 111:4
      • Beberapa nabi dituduh tukang sihir atau gila: 5:110, 7:109, 11:54, 17:101, 23:25, 26:27, 26:34, 26:35, 26:49, 26:153, 26:185, 28:36, 28:48, 54:9, 61:6
      • Penjagaan Allah kepada para nabi: 7:105, 9:43, 12:23, 12:24, 17:74, 22:52, 38:86, 39:65, 53:2, 53:3, 53:4, 69:44, 80:1
      • Para nabi memiliki sifat-sifat manusia lainnya: 3:79, 3:144, 3:164, 4:171, 5:75, 6:50, 7:63, 7:69, 7:150, 7:154, 7:188, 9:43, 9:128, 10:2, 11:31, 11:50, 12:109, 13:38, 14:10, 14:11, 16:43, 17:93, 17:94, 17:95, 18:110, 20:67, 21:7, 21:8, 21:34, 23:24, 23:25, 23:33, 23:34, 23:47, 23:51, 25:7, 25:20, 26:154, 26:186, 27:10, 28:18, 28:33, 29:33, 36:15, 39:30, 41:6, 42:51, 43:59, 50:2, 54:24, 62:2, 64:6
      • Para nabi bekerja dan berdagang: 2:282, 25:47
    • Mukjizat para nabi
      • Pengukuhan kenabian dengan mukjizat: 2:60, 2:87, 2:92, 2:99, 3:49, 3:50, 3:55, 3:183, 3:184, 5:110, 5:115, 7:73, 7:85, 7:101, 7:103, 7:105, 7:106, 7:107, 7:108, 7:117, 7:160, 7:171, 9:70, 10:13, 10:74, 10:75, 11:64, 11:96, 12:93, 12:96, 14:5, 14:11, 15:81, 16:44, 17:59, 17:101, 20:17, 20:18, 20:19, 20:20, 20:21, 20:22, 20:47, 20:69, 20:77, 23:45, 26:15, 26:30, 26:32, 26:33, 26:45, 26:63, 26:155, 26:156, 27:10, 27:12, 27:36, 27:37, 28:32, 35:25, 40:22, 40:23, 40:28, 40:34, 40:50, 40:78, 40:83, 43:46, 43:48, 44:19, 44:33, 51:38, 54:27, 54:28, 57:25, 58:5, 61:6, 64:6, 72:27, 79:20, 91:13
      • Hikmah mukjizat: 2:118, 2:248, 3:49, 3:50, 14:5, 17:59, 26:67, 28:32, 44:19, 44:33, 54:5
      • Sikap kaumnya terhadap mukjizat: 2:87, 2:92, 2:99, 3:86, 3:184, 4:153, 5:110, 6:4, 6:5, 6:21, 6:25, 7:77, 7:103, 7:109, 7:111, 7:112, 7:123, 7:132, 7:136, 7:146, 9:70, 10:13, 10:38, 10:39, 10:74, 10:75, 10:76, 10:77, 13:27, 15:15, 15:81, 30:58, 43:47, 43:48, 58:5, 64:6, 78:28, 79:21, 79:22
      • Pertolongan Allah kepada para nabi: 6:84, 11:63, 19:49, 19:50, 19:53, 21:72, 21:90, 29:27, 38:30, 38:43
      • Allah memperkokoh para nabi: 11:36, 17:74, 26:15, 26:52, 26:62, 26:63, 28:35
    • Perbedaan tingkat keutamaan antara para nabi: 2:253, 3:33, 17:55
    • Perjanjian Allah atas para nabi: 2:253, 3:33, 17:55
    • Cara turun wahyu: 42:51, 53:4, 53:9
    • Perbedaan syariat diantara para nabi: 3:35, 3:50, 3:183, 6:146, 7:157, 19:26, 22:34, 22:67, 57:27
    • Ulul-'azmi: 33:7, 46:35
    • Kisah-kisah para rasul
      • Nabi Adam as.
        • Bapak umat manusia: 2:30, 4:1, 6:98, 7:189, 15:29
        • Penciptaan Adam as. dan keturunannya: 2:28, 2:30, 4:1, 6:2, 6:98, 7:11, 7:12, 7:189, 15:26, 15:28, 15:29, 15:33, 19:67, 32:7, 39:6, 49:13, 55:3, 55:14, 67:23, 76:1, 80:18, 80:19, 80:20, 91:8, 92:3, 96:2
        • Adam as. berasal dari tanah: 3:59, 6:2, 11:61, 15:26, 15:28, 15:29, 15:33, 71:17
        • Mengajarkan Adam as. semua nama: 2:31, 2:33
        • Malaikat sujud kepada Adam as.: 2:34, 7:11, 15:30, 18:50, 20:116, 38:72, 38:73
        • Pohon yang buahnya dimakan oleh Adam as.: 2:35, 2:36, 7:19, 7:20, 7:22, 20:120, 20:121
        • Turunnya Adam as. ke bumi: 2:36, 2:38, 7:24, 7:25, 7:27, 20:123
        • Adam as. nabi pertama: 3:33, 20:122
        • Perjanjian antara Adam as. dan anak-anaknya: 2:27, 2:84, 7:172, 20:115, 33:72, 36:60
        • Tabiat-tabiat manusia: 2:30, 2:36, 4:28, 4:32, 4:128, 17:11, 20:115, 89:15, 89:16
      • Nabi Idris as.
        • Nabi Idris as. dalam Al Quran: 19:56, 19:57
        • Keutamaan nabi Idris as. dan sifatnya: 19:56, 19:57
      • Nabi Nuh as.
        • Rasul pertama yang diutus ke bumi: 4:163, 6:84, 11:25, 26:107, 29:14, 37:75, 57:26, 71:1, 71:2, 71:5
        • Dakwah nabi Nuh as.: 4:163, 7:59, 7:61, 7:62, 7:63, 7:64, 10:71, 10:72, 11:25, 11:26, 11:28, 11:29, 11:30, 11:31, 11:42, 23:23, 26:105, 26:106, 26:108, 26:110, 71:1, 71:2, 71:3, 71:8, 71:9, 71:10, 71:11, 71:12, 71:13, 71:14, 71:15, 71:16, 71:17, 71:18, 71:19, 71:20
        • Nabi Nuh menghadapi cobaan: 7:60, 7:61, 10:71, 11:27, 11:32, 14:9, 23:24, 23:25, 23:26, 25:37, 26:105, 26:111, 26:112, 26:113, 26:116, 26:117, 26:118, 38:12, 40:5, 50:12, 53:52, 54:9, 54:10, 66:10, 71:6, 71:7, 71:21, 71:22, 71:23, 71:24, 71:26, 71:27
        • Gelar Abdussyakur (hamba yang bersyukur): 17:3
        • Terkabulnya doa nabi Nuh as.: 21:76, 21:77, 26:119, 37:75, 54:11, 54:12
        • Allah menghancurkan kaum Nuh as.: 7:64, 9:70, 10:73, 11:37, 11:43, 11:44, 11:89, 23:27, 25:37, 26:120, 29:14, 37:82, 40:31, 51:46, 53:52, 54:11, 54:12, 71:25
        • Keselamatan Nuh as. di atas kapal: 7:64, 10:73, 11:37, 11:38, 11:40, 11:41, 11:42, 11:43, 11:44, 11:48, 23:27, 23:28, 23:29, 26:119, 29:15, 37:76, 54:13, 54:14, 54:15, 69:11
        • Pujian atas nabi Nuh as.: 17:3, 37:78, 37:79, 37:80, 37:81, 66:10
      • Nabi Hud as.
        • Bangsa 'Aad membangun negeri mereka: 7:69, 26:128, 26:129, 26:133, 26:134, 41:15, 89:7, 89:8
        • Dakwah nabi Hud as.: 7:65, 7:66, 7:67, 7:68, 7:69, 7:70, 7:71, 7:72, 11:50, 11:51, 11:52, 11:53, 11:54, 11:55, 11:56, 11:57, 23:32, 26:124, 26:125, 26:126, 26:127, 26:131, 26:132, 26:135, 46:21, 46:23
        • Nabi Hud as. menghadapi cobaan: 7:66, 7:67, 11:53, 11:54, 11:55, 14:9, 26:123, 26:136, 26:137, 38:12, 46:22, 50:13, 54:18
        • Kehancuran bangsa 'Aad: 7:72, 9:70, 11:58, 11:89, 23:41, 25:38, 26:139, 29:38, 29:40, 40:31, 41:13, 41:16, 46:24, 46:25, 51:41, 51:42, 53:50, 54:19, 54:20, 69:6, 69:7, 69:8, 89:6
      • Nabi Soleh as.
        • Pemberian nikmat kepada kaum Tsamud: 7:74, 15:82, 26:146, 26:147, 26:148, 26:149, 51:43, 89:9
        • Dakwah nabi Shaleh as.: 7:73, 7:74, 7:75, 7:76, 7:77, 7:78, 7:79, 11:61, 11:62, 11:63, 26:141, 26:142, 26:143, 26:144, 26:145, 26:146, 26:147, 26:148, 26:149, 26:150, 26:151, 26:152, 27:45, 27:46, 27:47
        • Unta nabi Shaleh as.: 7:73, 11:64, 11:65, 26:155, 26:156, 54:27, 54:28, 91:13
        • Penyembelihan unta nabi Shaleh as.: 7:77, 11:65, 17:59, 26:157, 54:29, 91:12, 91:14
        • Nabi Shaleh as. menghadapi cobaan: 7:75, 7:76, 7:77, 11:62, 14:9, 15:80, 15:81, 15:90, 26:141, 26:153, 27:45, 27:47, 27:48, 27:49, 38:13, 50:12, 54:23, 54:24, 54:25, 91:11, 91:14
        • Turunnya azab atas kaum Tsamud: 7:78, 9:70, 11:66, 11:67, 11:68, 11:89, 15:83, 15:84, 25:38, 26:158, 27:51, 27:52, 29:38, 40:31, 41:13, 41:17, 51:44, 51:45, 53:51, 54:31, 69:5, 85:17, 85:18, 91:14
      • Nabi Ibrahim as.
        • Sifat nabi Ibrahim as.: 2:124, 11:75, 16:120, 16:121, 16:123
        • Keutamaan nabi Ibrahim as.: 2:130, 2:131, 4:125, 6:83, 6:84, 6:161, 9:114, 11:73, 12:6, 16:120, 16:121, 16:122, 16:123, 19:41, 19:47, 21:51, 26:83, 26:84, 26:85, 29:27, 37:84, 37:88, 37:104, 37:105, 37:108, 37:109, 37:110, 37:111, 37:113, 38:45, 38:46, 38:47, 43:28, 53:37, 57:26, 60:4
        • Allah menguji nabi Ibrahim as.: 2:124, 37:102
        • Dakwah nabi Ibrahim as.: 2:130, 2:131, 2:135, 2:136, 2:140, 3:67, 3:68, 3:84, 3:95, 4:125, 4:163, 6:74, 6:76, 6:77, 6:78, 6:79, 6:80, 6:81, 6:83, 6:161, 14:35, 14:36, 14:37, 14:40, 21:52, 21:54, 21:56, 21:57, 21:67, 22:26, 22:78, 26:69, 26:70, 26:71, 26:72, 26:73, 26:75, 26:78, 26:79, 26:80, 26:87, 29:16, 29:17, 29:25, 37:83, 37:85, 37:86, 37:87, 37:89, 37:91, 37:92, 37:93, 37:94, 37:95, 37:96, 43:26, 43:27, 43:28, 60:4
        • Pembangunan Ka'bah: 2:127
        • Nabi Ibrahim as. menunaikan ibadah haji: 2:128, 22:27
        • Nabi Ibrahim as. kekasih Allah: 4:125
        • Turunnya azab kepada kaum nabi Ibrahim as.: 9:70
        • Hijrah ke Syam: 21:71, 29:26
        • Nabi Ibrahim-Siti Hajar-Ismail as.: 14:37, 37:101
        • Mimpi menghidupkan orang mati: 2:260
        • Berdebat dengan raja Namrud: 2:258
        • Nabi Ibrahim as. dan ayahnya
          • Dakwah nabi Ibrahim as. kepada ayahnya: 6:74, 19:42, 19:43, 19:44, 19:45, 21:52, 26:70, 37:85, 43:26
          • Kekufuran ayah nabi Ibrahim as.: 6:74, 19:46, 26:71
          • Permohonan ampun Ibrahim as. untuk ayahnya: 9:114, 19:47, 60:4
          • Berdebat dengan kaumnya: 21:62, 21:63, 21:65, 21:66
          • Nabi Ibrahim as. memisahkan diri dari kaumnya: 19:48, 19:49, 29:26, 37:99, 43:26, 60:4
          • Ancaman nabi Ibrahim as. kepada berhala-berhala kaumnya: 21:57, 21:58, 21:60, 37:93
          • Dilempar ke dalam api: 21:68, 29:24, 37:97
          • Selamat dari Api: 21:69, 21:70, 29:24, 37:98
          • Nabi Ibrahim as. meminta syafaat untuk ayahnya: 14:41
        • Berita gembira tentang Ishak dan Ya'kub as.: 6:84, 11:69, 11:71, 11:72, 11:74, 14:39, 15:53, 15:54, 15:55, 21:72, 29:27, 37:112, 51:28, 51:29, 51:30
        • Mimpi menyembelih anaknya (Ismail): 37:102, 37:103
      • Nabi Luth as.
        • Keburukan kaum Luth: 7:80, 7:81, 11:78, 11:79, 15:67, 15:68, 15:69, 15:70, 15:72, 21:74, 26:165, 26:166, 26:168, 27:54, 27:55, 29:28, 29:29, 54:37, 69:9
        • Keutamaan dan kemuliaan nabi Luth as.: 6:86, 21:74, 21:75, 26:162, 29:26, 37:133
        • Dakwah nabi Luth as. kepada kaumnya: 7:80, 7:81, 7:82, 26:160, 26:161, 26:162, 26:163, 26:164, 26:168, 27:54, 27:55, 29:28, 29:29, 54:36
        • Menghadapi cobaan: 7:82, 11:78, 26:160, 26:167, 26:169, 27:56, 29:30, 38:13, 50:13, 54:33, 54:37, 66:10
        • Mengungsi ke tempat terpencil: 11:80
        • Keselamatan nabi Luth as. dan keluarganya: 7:83, 11:81, 15:59, 15:65, 26:170, 27:57, 29:32, 29:33, 37:134, 51:35, 51:36, 54:34
        • Turunnya azab atas kaum Luth: 7:84, 9:70, 11:70, 11:74, 11:76, 11:77, 11:81, 11:82, 11:83, 11:89, 15:63, 15:64, 15:66, 15:73, 15:74, 25:40, 26:171, 26:172, 26:173, 27:58, 29:31, 29:34, 37:135, 37:136, 51:32, 51:33, 51:34, 51:36, 51:37, 53:53, 53:54, 54:34, 54:38, 69:10
      • Nabi Ismail as.
        • Sifat nabi Ismail as. dalam Al Quran: 19:54, 37:101, 37:102
        • Nabi Ismail as. yang disembelih: 37:102, 37:103, 37:107
        • Pengorbanan nabi Ismail as.: 37:107
        • Membangun Ka'bah bersama Ibrahim as.: 2:127
        • Dakwah nabi Ismail as. dan keutamaannya: 2:136, 2:140, 3:84, 4:163, 6:86, 19:55, 38:48
      • Nabi Ishak as.
        • Keutamaan nabi Ishak as.: 6:84, 12:6, 19:50, 21:72, 21:73, 37:113, 38:45, 38:46, 38:47
        • Kenabian Ishak as.: 2:133, 2:136, 2:140, 3:84, 4:163, 6:84, 12:6, 19:49, 21:73, 37:112
      • Nabi Ya'kub as.
        • Keutamaan nabi Ya'kub as.: 6:84, 19:50, 21:72, 21:73, 38:45, 38:46, 38:47
        • Kenabian Ya'kub as.: 4:163, 6:84, 12:6, 19:49, 21:73
        • Dakwah nabi Ya'kub as.: 2:132, 2:133, 2:136, 2:140, 3:84, 21:73
        • Gelar Israel untuk Ya'kub as.: 3:93
        • Menolak sebagian jenis makanan: 3:93
        • Cintanya pada nabi Yusuf as.: 12:8, 12:13, 12:84, 12:85, 12:87, 12:94, 12:95
        • Sifat-sifat nabi Ya'kub as.: 12:86, 12:96, 38:45
      • Keturunan nabi Ya'kub as.: 2:136, 2:140, 3:84, 4:163, 7:160
      • Nabi Yusuf as.
        • Mimpi nabi Yusuf as.: 12:4, 12:5, 12:100
        • Nabi Yusuf as. dan saudara-saudaranya: 12:7, 12:8, 12:9, 12:10, 12:11, 12:12, 12:13, 12:14, 12:15, 12:16, 12:17, 12:18, 12:58, 12:59, 12:60, 12:61, 12:65, 12:69, 12:70, 12:71, 12:77, 12:80, 12:89, 12:90, 12:91, 12:92, 12:93, 12:97
        • Dibuang ke dalam sumur: 12:15
        • Allah menyelamatkan Yusuf: 12:19
        • Yusuf dijual dengan harga murah: 12:20
        • Perjalanannya ke Mesir: 12:21
        • Fitnah isteri pembesar Mesir (Zulaikha): 12:23, 12:24, 12:25, 12:26, 12:27, 12:28, 12:29, 12:30, 12:32
        • Masuk penjara: 12:32, 12:33, 12:35, 12:36
        • Kenabian Yusuf as.: 6:84, 12:6, 12:22, 40:34
        • Menafsirkan mimpi: 12:6, 12:21, 12:36, 12:37, 12:41, 12:46, 12:47, 12:48, 12:49, 12:101
        • Dakwah nabi Yusuf as.: 12:37, 12:38, 12:39, 12:40
        • Raja Mesir dan nabi Yusuf as.
          • Mimpi raja Mesir: 12:43, 12:44, 12:45, 12:46
          • Posisi nabi Yusuf as. di sisi raja Mesir: 12:50, 12:54
          • Yusuf as. terbukti tidak bersalah: 12:28, 12:51, 12:52, 12:100
        • Mengurus baitul mal: 12:55, 12:56, 12:59, 12:60, 12:62, 12:88, 12:90, 12:101
        • Nabi Yusuf as. dan adiknya (Bunyamin)
          • Tuntutan menghadirkan adiknya: 12:59, 12:60, 12:61
          • Membujuk nabi Ya'kub as. agar rela mengutus Bunyamin: 12:63, 12:64, 12:65, 12:66
          • Siasat nabi Yusuf as.: 12:62, 12:63, 12:65, 12:69, 12:70, 12:72, 12:74, 12:75, 12:76, 12:77, 12:79, 12:80, 12:81, 12:82
        • Pertemuan anak-anak Israel (Ya'kub): 12:93, 12:99, 12:100
        • Yusuf as. manusia termulia: 12:59, 12:62, 12:65
        • Sifat nabi Yusuf as.: 12:22, 12:24, 12:27, 12:31, 12:36, 12:51, 12:54, 12:55, 12:59, 12:78
      • Nabi Syu'aib as.
        • Keburukan kaum Syu'aib as.: 7:85, 7:86, 11:84, 11:85, 11:87, 11:91, 11:92, 26:181, 26:182, 26:183
        • Diutus ke Ashabul-Aikah: 15:78, 26:178
        • Dakwah nabi Syu'aib as. kepada kaumnya: 7:85, 7:86, 7:87, 7:88, 7:89, 7:90, 7:93, 11:84, 11:86, 11:87, 11:89, 11:90, 11:92, 11:93, 26:176, 26:177, 26:178, 26:179, 26:180, 26:181, 26:182, 26:183, 26:184, 29:36
        • Cobaan nabi Syu'aib as.: 7:87, 7:88, 7:89, 7:90, 11:87, 11:88, 11:91, 26:176, 26:185, 26:186, 26:187, 26:188, 38:13, 50:14
        • Azab atas kaum Syu'aib as.: 7:91, 7:92, 9:70, 11:94, 11:95, 15:79, 26:189, 29:37
      • Nabi Ayub as.
        • Kenabian Ayub as.: 4:163, 6:84
        • Mandi nabi Ayub as.: 38:42
        • Cobaan dan kesabarannya: 21:83, 21:84, 38:41, 38:42, 38:44
      • Nabi Zulkifli as.: 38:48
      • Nabi Musa as.
        • Keutamaan nabi Musa as.: 2:136, 4:164, 6:84, 6:154, 7:134, 7:142, 19:51, 19:52, 20:9, 20:13, 20:36, 20:37, 20:41, 25:35, 26:10, 26:21, 27:8, 27:9, 28:7, 28:14, 33:69, 37:114, 37:118, 37:119, 37:120, 37:122, 44:17
        • Sifat nabi Musa as.: 7:150, 20:94, 28:15, 28:19, 28:26
        • Awal kenabian Musa as.: 7:144, 20:10, 20:11, 20:12, 20:13, 20:14, 20:15, 20:16, 20:17, 20:18, 20:19, 20:20, 20:21, 20:22, 20:23, 20:24, 26:10, 26:21, 27:7, 27:8, 27:9, 27:10, 27:12, 28:29, 28:30, 28:31, 28:32, 28:34, 28:35, 28:46, 79:15, 79:16, 79:17, 79:18, 79:19
        • Nabi yang diajak berbicara oleh Allah: 2:253, 4:164, 7:143, 7:144, 19:52, 20:11, 20:12, 20:13, 20:14, 20:15, 20:16, 20:17, 20:18, 20:19, 20:21, 20:22, 20:23, 20:24, 20:83, 20:84, 26:10, 26:11, 26:12, 26:13, 26:14, 26:16, 27:8, 27:9, 27:11, 28:30, 28:31, 28:32, 28:34, 28:35, 28:46, 79:16, 79:17, 79:18, 79:19
        • Penyebutan Taurat: 3:3, 3:48, 3:50, 3:65, 3:93, 5:43, 5:44, 5:46, 5:66, 5:68, 5:110, 7:157, 9:111, 48:29, 61:6, 62:5
        • Lembah tempat Musa dipanggil: 20:12, 20:20, 28:30, 79:16
        • Turunnya Taurat untuk nabi Musa as.: 2:41, 2:44, 2:53, 2:87, 3:3, 6:91, 6:154, 6:157, 7:145, 7:154, 11:110, 17:2, 21:48, 23:49, 25:35, 28:43, 32:23, 37:117, 40:53, 41:45, 46:12, 53:36, 87:19
        • Mukjizat nabi Musa as.: 2:56, 2:60, 2:92, 2:211, 7:107, 7:108, 7:117, 7:120, 7:160, 11:96, 17:101, 20:17, 20:18, 20:19, 20:20, 20:21, 20:22, 20:69, 20:77, 26:30, 26:32, 26:33, 26:45, 26:63, 27:10, 27:12, 28:31, 28:32, 40:23, 40:28, 43:46, 44:19, 44:33, 51:38, 79:20
        • Nabi Musa as. dan Fir'aun
          • Pertumbuhan Musa as. dalam lingkungan Fir'aun: 20:38, 20:39, 26:18, 28:8, 28:9, 28:10, 28:11, 28:12
          • Kembali kepada ibunya: 20:40, 28:12, 28:13
          • Ilham Allah kepada Ibunya: 20:38, 20:39, 28:7, 28:10
          • Dakwah nabi Musa as.: 7:103, 7:104, 7:105, 7:106, 7:107, 7:108, 7:109, 7:110, 7:111, 7:112, 7:113, 7:117, 7:123, 7:128, 7:129, 10:84, 20:24, 20:42, 20:43, 20:44, 20:45, 20:46, 20:47, 20:49, 20:50, 20:51, 23:45, 26:10, 26:12, 26:16, 26:17, 26:22, 28:3, 43:46, 44:18, 51:38, 73:15, 79:17
          • Pertemuan Musa as. dan Fir'aun
            • Saat perjumpaan nabi Musa as. dengan Fir'aun: 20:58, 20:59, 20:64, 20:65, 20:66, 26:38, 26:39, 26:40, 26:43, 26:44
            • Fir'aun mendatangkan para ahli sihir: 7:111, 7:112, 7:113, 7:115, 7:116, 10:79, 10:80, 20:60, 20:63, 20:64, 26:37, 26:38, 26:40, 26:41, 26:42, 26:43, 26:44
            • Musa as. dan tukang sihir: 7:115, 7:116, 7:117, 7:118, 7:119, 7:120, 7:121, 7:122, 10:80, 10:81, 20:61, 20:62, 20:63, 20:64, 20:65, 20:66, 20:67, 20:68, 20:69, 20:70, 26:43, 26:44, 26:45, 26:46, 26:47, 26:48
            • Perselisihan di antara tukang-tukang sihir: 20:62
            • Peringatan Musa as. kepada para tukang sihir: 10:81, 20:61
            • Nabi Musa dan nabi Harun as. dituduh tukang sihir: 7:109, 7:132, 10:76, 10:77, 17:101, 20:63, 40:24, 43:49
            • Kebingungan dan keimanan para tukang sihir: 7:119, 7:120, 7:121, 7:123, 7:125, 7:126, 20:70, 20:72, 20:73, 26:46, 26:47, 26:50
          • Keutamaan dan keimanan Asiah: 66:11
          • Cobaan untuk keluarga Fir'aun: 7:130, 7:131, 7:133, 7:134, 7:135
          • Ketidak-berdayaan dan keingkaran Fir'aun: 7:103, 7:106, 7:110, 7:113, 7:114, 7:123, 7:126, 10:75, 11:97, 11:98, 17:102, 20:51, 20:56, 20:57, 20:58, 20:71, 23:46, 23:47, 25:36, 26:11, 26:23, 26:25, 26:27, 26:29, 26:31, 26:34, 26:35, 26:36, 26:49, 28:36, 28:38, 28:39, 29:39, 38:12, 40:24, 40:26, 40:29, 40:36, 40:37, 43:51, 43:52, 43:53, 43:54, 44:17, 44:20, 44:22, 50:13, 51:39, 54:41, 54:42, 69:9, 73:16, 79:21, 79:22, 79:23, 79:24
          • Pelarian Musa as. dan para pengikutnya: 20:77, 26:52, 26:53, 26:54, 26:55, 26:56, 26:60, 26:61, 26:62, 26:63, 44:23, 44:24
          • Nabi Musa as. dan para pengikutnya selamat: 2:50, 7:138, 10:90, 17:103, 20:78, 20:80, 26:65, 37:115, 37:116, 44:30, 44:31
          • Keimanan Fir'aun: 10:90, 10:91
          • Kehancuran Fir'aun dan pasukannya: 2:50, 3:11, 7:136, 7:137, 8:52, 8:54, 10:88, 10:90, 10:92, 17:103, 20:78, 20:79, 23:48, 25:36, 26:64, 26:66, 28:40, 29:40, 40:45, 43:55, 43:56, 44:24, 44:25, 44:26, 44:27, 44:28, 44:29, 51:40, 54:42, 69:10, 73:16, 79:25, 85:17, 85:18, 89:13
          • Orang beriman dari keluarga Fir'aun: 40:28, 40:29, 40:30, 40:31, 40:32, 40:38, 40:39, 40:41, 40:42, 40:43, 40:44, 40:45
          • Fir'aun menyiksa Bani Israel: 2:49, 7:124, 7:127, 7:129, 7:137, 7:141, 10:83, 14:6, 20:71, 26:22, 26:49, 28:4, 40:25
          • Kehinaan Fir'aun dan Haman: 10:83, 11:97, 28:4, 28:6, 28:8, 28:32, 28:42, 29:39, 40:36, 44:31
        • Musa membunuh seorang Mesir: 20:40, 26:19, 26:20, 26:21, 28:15, 28:16, 28:18, 28:19, 28:33
        • Perjalanann Musa as. ke Madyan
          • Nabi Musa dan nabi Syu'aib as. (sahib al madyan): 28:25, 28:26, 28:27, 28:28
          • Kisah nabi Musa as. dengan dua anak perempuan nabi Syu'aib as.: 28:23, 28:24, 28:25, 28:26, 28:27
        • Yahudi menuduh nabi Musa as. sebagai orang gila: 33:69
        • Nabi Musa as. keluar menuju Baitul Maqdis
          • Bani Israel memasuki Baitul Maqdis: 2:58, 5:21, 5:22, 5:23
          • Nabi Musa as. berdialog dengan Allah: 2:51, 7:142, 7:143, 7:155, 20:83, 20:84
          • Bani Israel menyembah anak sapi: 2:51, 2:54, 2:92, 2:93, 4:153, 7:148, 7:150, 7:152, 20:85, 20:87, 20:88, 20:89, 20:91, 20:92
          • Pertemuan segolongan Bani Israel dengan Allah: 7:155
          • Nabi Musa as. dan Samiri: 20:95, 20:96, 20:97
          • Musa as. melihat Allah: 7:143
        • Ketakutan Bani Israel: 2:246, 2:249, 3:111, 5:22, 5:24, 59:14
        • Perayaan Yahudi: 2:65, 7:163, 16:124
        • Watak-watak Yahudi: 2:41, 2:42, 2:44, 2:55, 2:59, 2:61, 2:65, 2:67, 2:68, 2:69, 2:70, 2:71, 2:74, 2:76, 2:83, 2:85, 2:86, 2:87, 2:89, 2:90, 2:93, 2:94, 2:95, 2:96, 2:100, 2:101, 2:104, 2:108, 2:140, 2:142, 2:246, 2:247, 2:248, 2:249, 3:24, 3:71, 3:75, 3:112, 3:181, 3:183, 4:44, 4:46, 4:47, 4:49, 4:51, 4:53, 4:54, 4:153, 4:155, 4:156, 4:161, 5:13, 5:20, 5:24, 5:42, 5:43, 5:57, 5:58, 5:62, 5:63, 5:64, 5:70, 5:79, 5:80, 5:81, 5:82, 7:134, 7:138, 7:139, 7:149, 7:160, 7:162, 7:163, 7:169, 9:30, 9:31, 9:34, 16:118, 17:4, 17:101, 20:85, 20:86, 20:87, 20:92, 58:8, 59:14
        • Nabi Musa as. dan nabi Khidir as.
          • Ikan sebagai tanda (tempat pertemuan) Musa as.: 18:61, 18:63
          • Kisah nabi Musa as. dan nabi Khidir as. dalam Al Quran: 18:60, 18:61, 18:62, 18:63, 18:64, 18:65, 18:66, 18:67, 18:68, 18:69, 18:70, 18:71, 18:72, 18:73, 18:74, 18:75, 18:76, 18:77, 18:78, 18:79, 18:80, 18:81, 18:82
          • Nabi Khidir as. merusak perahu: 18:71, 18:79
          • Nabi Khidir as. membunuh anak kecil: 18:74, 18:80
          • Nabi Khidir as. memperbaiki dinding rumah: 18:77, 18:82
          • Sebab kepergian Musa as. menemui nabi Khidir as.: 18:66
          • Ketinggian ilmu nabi Khidir as.: 18:66
        • Qarun
          • Kehinaan Qarun: 28:76, 28:78, 29:39
          • Harta kekayaaan Qarun: 28:76, 28:78, 28:79
          • Qarun ditenggelamkan ke dalam perut bumi: 28:81, 28:82, 29:40
        • Bani Israel beubah bentuk: 2:65, 5:60, 7:166
        • Anjuran untuk tidak mengikuti Yahudi: 1:7, 2:104, 2:108, 2:120, 2:145, 3:105, 5:51, 57:16, 58:9
        • Memerangi Yahudi hingga hari Kiamat: 17:5
        • Orang-orang kafir melaknat Bani Israel: 2:88, 4:46, 4:47, 4:52, 5:13, 5:60, 5:64, 5:78, 9:30
        • Permusuhan antara Yahudi dan Kristen: 2:113, 2:145, 5:14
      • Nabi Harun as.
        • Kenabian nabi Harun as. dalam Al Quran: 4:163, 6:84, 10:75, 10:87, 19:53, 21:48, 23:45, 25:35, 26:13, 28:34, 28:35, 37:114, 37:118, 37:119, 37:120, 37:122
        • Hikmah nabi Harun as.: 7:150, 20:94
      • Nabi Daud as.
        • Keutamaan nabi Daud as.: 21:79, 27:15, 34:10, 38:17, 38:18, 38:19, 38:20, 38:21, 38:24, 38:25, 38:26
        • Kenabian nabi Daud as.: 2:251, 6:84
        • Nabi Daud as. mengasuh anaknya dengan baik: 21:78, 21:79
        • Penyebutan kitab Zabur: 3:184, 4:163, 16:44, 17:55, 21:105
        • Kitab Zabur diturunkan kepada nabi Daud as.: 4:163, 17:55
        • Nabi Daud as. sebagai panutan orang bertaqwa: 38:17
        • Sengketa nabi Daud as. dalam Al Quran: 38:21, 38:22, 38:23, 38:24
        • Nabi Daud as. diuji: 38:24
        • Kekuatan perang nabi Daud as.: 2:251
        • Nabi Daud as. makan dari hasil keringat sendiri: 21:80, 34:13
        • Hikmah nabi Daud as.: 2:251, 38:20
        • Kerajaan nabi Daud as.: 2:251, 21:79, 34:10, 38:26
      • Nabi Sulaiman as.
        • Keutamaan nabi Sulaiman as.: 6:84, 27:15, 27:16, 27:17, 27:18, 27:19, 27:21, 27:36, 38:30, 38:39, 38:40
        • Kerajaan nabi Sulaiman as. yang besar: 21:81, 21:82, 27:16, 27:17, 27:18, 27:20, 27:21, 27:22, 27:23, 27:36, 27:37, 27:38, 27:39, 27:44, 34:12, 34:13, 38:31, 38:35, 38:36, 38:37, 38:38
        • Nabi Sulaiman as. berdakwah: 4:163, 27:25, 27:31, 27:44
        • Nabi Sulaiman as. menghakimi: 21:78, 21:79
        • Fitnah nabi Sulaiman as.: 38:32, 38:33, 38:34
        • Kisah nabi Sulaiman as. dengan Ratu Balqis: 27:28, 27:29, 27:30, 27:31, 27:34, 27:35, 27:36, 27:37, 27:38, 27:39, 27:40, 27:41, 27:42, 27:43, 27:44
        • Keterangan tentang kerajaan Saba': 27:23, 34:15, 34:18
        • Nabi Sulaiman as. wafat: 34:14
      • Nabi Ilyas as.
        • Keutamaan nabi Ilyas as.: 6:85, 37:129, 37:130, 37:131, 37:132
        • Kenabian nabi Ilyas as.: 6:85, 37:123
        • Dakwah nabi Ilyas as.: 37:124, 37:125, 37:126
        • Pendustaan kaum nabi Ilyas as.: 37:127
      • Nabi Ilyasa' as.: 6:86, 38:48
      • Nabi Yunus as.
        • Keutamaan nabi Yunus as.: 6:86, 21:88, 37:139, 37:143, 37:146, 68:49, 68:50
        • Dakwah nabi Yunus as.: 4:163, 37:147, 37:148
        • Yunus as. dan ikan besar: 21:87, 37:140, 37:141, 37:142, 37:144, 37:145, 68:48, 68:49
        • Keimanan kaum nabi Yunus as.: 10:98, 37:148
      • Nabi Zakaria as.
        • Keutamaan Nabi Zakaria as.: 6:85, 19:7, 21:90
        • Rahmat Allah atas Zakaria as.: 19:2, 19:7, 19:8
        • Nabi Zakaria as. memelihara Maryam (ibu nabi Isa as.): 3:37
        • Kisah nabi Zakaria as. dalam Al Quran
          • Nabi Zakaria as. memohon keturunan: 3:38, 19:3, 19:4, 19:5, 19:6, 21:89
          • Permohonan nabi Zakaria as. dikabulkan: 3:39, 19:7, 19:8, 19:9, 21:90
          • Nabi Zakaria as. menghindari percakapan: 3:41, 19:10, 19:11
      • Nabi Yahya as.
        • Keutamaan nabi Yahya as.: 6:85, 19:7, 19:12, 19:13, 19:14, 19:15
        • Kenabian nabi Yahya as.: 3:39, 6:85, 19:12
        • Beberapa keistimewaan nabi Yahya as.: 3:39, 19:13, 19:14
      • Nabi Isa as.
        • Keutamaan Maryam binti Imran: 3:37, 3:42, 3:43, 3:45, 5:75, 23:50, 66:12
        • Kesucian dan kehormatan Maryam: 3:47, 4:156, 19:20, 21:91, 66:12
        • keutamaan nabi Isa as.: 2:136, 3:45, 3:48, 4:163, 4:172, 6:85, 19:19, 19:21, 19:30, 19:31, 19:32, 19:33, 19:34, 23:50, 43:59, 43:63, 57:27
        • Kisah kandungan dan kelahiran nabi Isa as.: 3:45, 3:47, 3:59, 21:91, 66:12
        • Nabi Isa as. Kalimat Allah dan RahmatNya: 3:45, 4:171, 21:91
        • Nabi Isa as. berbicara ketika masih bayi: 3:46, 5:110, 19:29, 19:30, 19:31, 19:32, 19:33
        • Nabi Isa as. dibantu oleh Ruh al quds: 2:87, 2:253, 5:110
        • Kemunculan nabi Isa as. dan mukjizatnya: 3:46, 3:48, 3:49, 5:110
        • Sifat dan tabi'at nabi Isa as.: 3:45, 3:46
        • Nabi Isa as. diutus kepada Bani Israel: 3:49, 3:50, 5:46, 5:78, 5:110, 43:63, 43:64, 61:6, 61:14
        • Pengikut-pengikut nabi Isa as. meminta hidangan: 5:112, 5:113
        • Rencana pembunuhan Isa as. oleh Yahudi: 4:157
        • Nabi Isa as. diangkat ke langit: 3:55, 4:158
        • Nabi Isa as. akan turun di akhir zaman: 4:159
        • Nabi Isa as. dianggap tuhan oleh kaumnya: 5:17, 5:72, 5:77, 5:116, 9:31, 43:58, 43:65
        • Nabi Isa as. suci dari perbuatan kaumnya: 5:72, 5:75, 5:116, 5:117, 43:59
        • Anjuran tidak mengikuti orang-orang Kristen: 1:7, 2:120, 2:145, 3:105, 5:51, 57:16, 58:9
        • Kebencian orang Nasrani terhadap Yahudi: 2:113, 2:145, 5:14
        • Kitab Injil diturunkan kepada nabi Isa as.: 2:87, 2:253, 3:3, 5:46
        • Peyebutan kitab Injil: 3:3, 3:48, 3:65, 5:47, 5:66, 5:68, 5:110, 7:157, 9:111, 48:29, 57:27
      • Orang-orang shaleh yang diragukan kenabiaannya
        • Luqman
          • Keutamaan Luqman: 31:12
          • Nasihat Luqman kepada anaknya: 31:13, 31:16, 31:17, 31:18, 31:19
        • Zulqarnain: 18:83, 18:84, 18:85, 18:86, 18:87, 18:88, 18:89, 18:90, 18:91, 18:92, 18:93, 18:94, 18:95, 18:96, 18:97, 18:98
        • Khidir: 18:65, 18:66, 18:67, 18:68, 18:69, 18:70, 18:71, 18:72, 18:73, 18:74, 18:75, 18:76, 18:77, 18:78, 18:79, 18:80, 18:81, 18:82
      • Beberapa kejadian pada umat-umat terdahulu
        • Ashabul-Ukhdud: 85:4, 85:5, 85:6, 85:7, 85:8, 85:9
        • Ashabul-Kahfi: 18:9, 18:10, 18:11, 18:12, 18:13, 18:14, 18:15, 18:16, 18:17, 18:18, 18:19, 18:20, 18:21, 18:22, 18:25, 18:26
        • Tiga orang yang berbicara pada masa bayi: 3:46, 5:110
        • Kisah 'Uzair: 2:259
      • Hikmah dari kisah umat-umat terdahulu: 2:66, 2:252, 2:258, 3:11, 3:112, 3:137, 3:140, 3:146, 5:27, 5:102, 6:6, 6:10, 6:11, 6:34, 6:42, 6:148, 7:4, 7:5, 7:64, 7:72, 7:78, 7:79, 7:84, 7:86, 7:92, 7:93, 7:94, 7:95, 7:100, 7:101, 7:103, 7:175, 7:176, 7:177, 8:52, 8:54, 9:69, 9:70, 10:13, 10:39, 10:73, 10:92, 10:102, 11:49, 11:89, 11:100, 11:101, 11:102, 11:103, 11:120, 12:7, 12:109, 12:111, 13:6, 13:30, 14:5, 14:9, 14:45, 15:4, 15:13, 15:75, 15:76, 15:77, 15:79, 15:90, 16:26, 16:33, 16:36, 16:63, 17:17, 17:77, 18:55, 18:59, 19:74, 19:98, 20:99, 20:128, 21:11, 21:44, 22:45, 22:46, 22:48, 23:30, 23:31, 23:42, 23:44, 24:34, 25:36, 25:37, 25:38, 25:39, 25:40, 26:69, 26:103, 26:105, 26:121, 26:123, 26:139, 26:158, 26:160, 26:171, 26:172, 26:173, 26:174, 26:176, 26:189, 26:190, 26:209, 27:14, 27:45, 27:51, 27:52, 27:58, 27:69, 28:3, 28:40, 28:43, 28:51, 28:58, 28:78, 28:81, 29:14, 29:15, 29:18, 29:20, 29:24, 29:28, 29:34, 29:35, 29:36, 29:37, 29:38, 29:40, 30:9, 30:42, 30:47, 32:26, 33:69, 34:19, 34:45, 35:26, 35:43, 35:44, 36:13, 36:31, 37:73, 37:137, 37:138, 38:3, 38:12, 38:13, 38:49, 39:25, 39:26, 39:50, 40:5, 40:21, 40:30, 40:31, 40:82, 41:13, 43:8, 43:25, 43:56, 44:37, 46:27, 47:10, 47:13, 50:12, 50:13, 50:14, 50:36, 50:37, 51:37, 53:50, 53:51, 53:52, 53:53, 53:54, 54:4, 54:5, 54:15, 54:32, 54:43, 54:51, 57:16, 58:5, 59:15, 60:4, 60:6, 61:14, 64:5, 65:8, 65:9, 65:10, 67:18, 69:12, 77:16, 77:17, 77:18, 79:26, 89:6, 89:7, 89:8, 89:9, 89:10, 89:11, 89:12
  • Tugas para Nabi
    • Menyeru kepada jalan Allah
      • Seruan para nabi untuk mengesakan Allah: 2:83, 2:91, 2:131, 2:132, 2:133, 2:135, 2:136, 2:137, 2:213, 3:51, 3:52, 3:64, 3:67, 3:68, 3:79, 3:80, 3:85, 3:95, 3:193, 4:125, 5:72, 5:117, 6:14, 6:56, 6:74, 6:79, 6:161, 7:59, 7:65, 7:70, 7:73, 7:85, 7:138, 7:140, 9:31, 10:104, 11:2, 11:26, 11:50, 11:61, 11:84, 12:37, 12:38, 12:39, 12:40, 12:108, 13:36, 14:35, 16:2, 16:36, 16:120, 16:123, 17:2, 19:35, 19:36, 20:14, 20:50, 20:90, 20:98, 21:24, 21:25, 21:52, 21:56, 21:66, 21:67, 21:92, 21:108, 22:26, 22:67, 23:23, 23:32, 23:52, 26:24, 26:26, 26:28, 26:77, 26:108, 26:110, 26:125, 26:126, 26:144, 26:150, 26:161, 26:162, 26:163, 26:177, 26:179, 26:184, 27:25, 27:26, 27:31, 27:44, 27:45, 27:91, 28:87, 28:88, 29:16, 29:36, 33:46, 37:86, 37:96, 37:125, 37:126, 38:5, 38:65, 39:11, 39:12, 39:14, 39:64, 40:28, 40:66, 41:14, 42:13, 43:27, 43:45, 43:64, 46:21, 51:51, 57:8, 60:4, 71:3, 74:5, 79:19, 98:5, 109:2
      • Cara berdakwah kepada Allah: 2:256, 2:258, 3:104, 3:110, 3:159, 4:63, 6:52, 6:69, 6:74, 6:90, 6:91, 6:108, 6:143, 6:144, 6:148, 6:149, 7:29, 7:59, 7:61, 7:65, 7:73, 7:74, 7:80, 7:81, 7:85, 7:104, 7:128, 7:199, 9:6, 9:122, 10:77, 10:84, 11:28, 11:29, 11:30, 11:31, 11:34, 11:50, 11:52, 11:88, 11:89, 12:108, 14:5, 14:6, 14:10, 15:94, 16:125, 18:2, 18:22, 18:28, 18:37, 18:38, 18:39, 18:40, 18:41, 19:42, 19:43, 19:44, 19:45, 20:27, 20:28, 20:29, 20:31, 20:32, 20:42, 20:44, 20:47, 20:53, 21:63, 21:66, 23:96, 25:56, 26:16, 26:24, 26:26, 26:28, 26:30, 26:70, 26:72, 26:73, 26:75, 26:76, 26:78, 26:79, 26:80, 26:106, 26:107, 26:108, 26:109, 26:110, 26:112, 26:113, 26:114, 26:124, 26:126, 26:131, 26:132, 26:133, 26:134, 26:135, 26:142, 26:143, 26:144, 26:145, 26:146, 26:147, 26:148, 26:149, 26:150, 26:161, 26:162, 26:163, 26:164, 26:165, 26:166, 26:168, 26:177, 26:178, 26:179, 26:180, 26:181, 26:182, 26:183, 26:184, 26:214, 26:215, 27:28, 27:46, 27:54, 27:55, 28:34, 28:37, 29:28, 29:29, 29:46, 33:48, 34:24, 34:25, 34:26, 34:46, 37:88, 40:29, 40:30, 40:31, 40:32, 40:33, 40:38, 41:33, 41:34, 42:7, 42:15, 43:89, 44:18, 45:18, 46:16, 53:29, 71:5, 71:8, 71:9, 71:10, 71:11, 71:12, 71:13, 71:14, 71:15, 71:16, 71:17, 71:18, 71:19, 71:20, 73:10, 79:17, 79:18, 79:19, 80:1, 80:3, 80:4, 80:8, 87:9, 88:21
      • Amar ma'ruf dan nahi munkar: 2:206, 3:21, 3:104, 3:110, 3:114, 4:114, 5:63, 5:79, 7:80, 7:81, 7:85, 7:86, 7:157, 7:164, 7:165, 7:199, 9:71, 9:112, 11:116, 15:69, 15:71, 16:90, 22:41, 31:17
      • Cobaan pada saat berdakwah: 2:87, 2:91, 2:212, 2:214, 2:217, 3:21, 3:54, 3:111, 3:120, 3:161, 3:166, 3:183, 3:184, 3:186, 3:195, 4:75, 4:100, 4:157, 5:41, 5:49, 5:57, 5:70, 5:110, 6:10, 6:25, 6:33, 6:34, 6:112, 7:60, 7:61, 7:66, 7:67, 7:77, 7:82, 7:88, 7:90, 7:109, 7:124, 7:127, 7:131, 8:30, 9:40, 9:61, 10:65, 10:76, 10:83, 11:12, 11:27, 11:32, 11:53, 11:54, 11:55, 11:62, 11:78, 11:88, 12:32, 12:33, 12:35, 12:42, 14:9, 14:13, 15:6, 15:11, 15:68, 15:80, 15:90, 15:95, 15:97, 16:101, 16:126, 16:127, 17:60, 17:73, 20:40, 20:45, 20:68, 20:72, 21:3, 21:5, 22:40, 22:42, 22:43, 22:44, 22:68, 23:24, 23:25, 23:33, 23:34, 23:38, 23:70, 23:110, 25:4, 25:5, 25:7, 25:8, 25:9, 25:20, 25:31, 25:41, 25:42, 25:52, 26:14, 26:27, 26:29, 26:34, 26:35, 26:105, 26:111, 26:112, 26:116, 26:117, 26:136, 26:141, 26:153, 26:154, 26:160, 26:167, 26:169, 26:176, 26:185, 26:186, 26:187, 27:13, 27:47, 27:49, 27:56, 27:70, 28:36, 28:48, 29:24, 29:29, 34:43, 34:45, 35:4, 35:25, 36:14, 36:15, 36:18, 36:30, 36:69, 37:36, 37:97, 38:4, 38:6, 38:7, 38:14, 40:5, 40:24, 40:25, 40:26, 40:28, 40:37, 43:7, 43:30, 43:52, 43:53, 44:14, 46:8, 46:22, 50:12, 50:13, 50:14, 51:39, 51:52, 52:30, 52:33, 54:2, 54:9, 54:18, 54:23, 54:24, 54:25, 54:33, 59:8, 60:1, 61:5, 68:2, 68:51, 69:41, 69:42, 72:19, 81:22, 83:29, 83:30, 83:31, 83:32, 83:33, 85:8, 91:14, 96:10, 96:11, 96:12, 108:3, 111:4
      • Pergulatan antara kebenaran dan kebatilan: 2:36, 2:250, 2:251, 2:253, 3:13, 3:55, 3:69, 3:100, 3:140, 3:146, 4:76, 4:84, 4:89, 4:101, 4:104, 4:141, 5:56, 5:82, 6:34, 6:112, 6:113, 6:116, 6:121, 6:123, 6:135, 6:150, 7:88, 7:89, 7:90, 7:118, 8:6, 8:7, 8:8, 8:36, 9:5, 9:32, 9:109, 10:82, 11:38, 11:39, 11:54, 11:55, 11:118, 13:17, 17:6, 17:81, 18:20, 20:123, 21:18, 22:19, 25:52, 27:37, 27:45, 34:49, 48:22, 48:23, 60:2, 60:4, 61:8, 85:8
      • Tugas rasul hanya menyampaikan: 2:119, 2:272, 3:20, 4:80, 5:67, 5:92, 5:99, 6:52, 6:66, 6:69, 6:90, 6:104, 6:107, 7:62, 7:63, 7:68, 7:79, 10:42, 10:43, 10:99, 10:108, 11:12, 11:57, 11:86, 13:7, 13:40, 15:94, 16:35, 16:82, 17:54, 18:6, 18:29, 21:109, 22:67, 24:54, 25:43, 25:56, 26:3, 26:115, 26:208, 26:214, 26:216, 27:92, 28:56, 29:18, 30:52, 30:53, 33:39, 35:23, 36:17, 39:41, 42:6, 42:48, 43:40, 46:23, 50:45, 51:54, 51:55, 52:29, 64:12, 67:26, 72:23, 72:28, 80:7, 88:21, 88:22
    • Para nabi menyampaikan kabar gembira dan peringatan: 2:6, 2:25, 2:119, 2:213, 3:50, 3:164, 3:194, 4:165, 5:19, 5:67, 6:19, 6:48, 6:51, 6:90, 6:92, 6:130, 6:147, 7:2, 7:62, 7:63, 7:69, 7:73, 7:79, 7:86, 7:93, 7:184, 7:188, 10:2, 10:87, 11:2, 11:12, 11:25, 11:26, 12:110, 13:7, 13:30, 14:44, 14:52, 15:49, 15:50, 15:89, 16:2, 16:63, 16:89, 17:15, 17:105, 18:2, 18:4, 18:56, 19:97, 21:45, 22:49, 25:56, 26:115, 26:135, 26:194, 26:208, 26:214, 27:92, 28:46, 29:50, 32:3, 33:39, 33:45, 33:47, 34:28, 34:34, 34:46, 35:18, 35:23, 35:24, 35:37, 36:6, 36:10, 36:11, 37:72, 38:4, 38:65, 38:70, 39:17, 39:71, 40:15, 40:18, 41:4, 41:13, 42:7, 43:23, 44:3, 46:9, 46:21, 48:8, 50:2, 51:50, 51:51, 53:56, 54:16, 54:18, 54:21, 54:23, 54:30, 54:36, 54:41, 61:13, 67:8, 67:9, 67:26, 71:1, 71:2, 74:2, 79:45, 92:14
    • Bimbingan para nabi terhadap kaumnya: 2:213, 6:90, 6:143, 6:144, 6:145, 6:148, 6:149, 6:164, 7:29, 7:69, 7:128

    idx


Sejarah

  • Zaman jahiliah
    • Adat-istiadat jahiliah: 2:170, 2:189, 3:103, 3:130, 4:4, 4:7, 4:19, 4:22, 4:23, 4:119, 4:127, 5:3, 5:103, 5:104, 6:136, 6:137, 6:138, 6:139, 6:140, 6:143, 6:144, 6:150, 6:151, 6:152, 7:28, 7:31, 7:32, 7:173, 8:35, 9:37, 10:59, 10:78, 11:62, 11:87, 11:109, 16:35, 16:56, 16:58, 16:59, 16:62, 17:31, 21:53, 23:24, 24:31, 33:33, 33:37, 36:74, 37:69, 37:70, 43:17, 43:22, 43:23, 47:22, 48:26, 49:11, 53:23, 57:20, 58:2, 60:12, 81:8, 81:9, 83:1, 83:2, 83:3, 89:19, 106:1, 106:2
    • Penyembahan berhala: 7:71, 22:71, 26:71, 26:72, 26:73, 26:74, 26:75, 26:76, 29:17, 29:25, 36:74, 37:95, 37:125, 39:3, 53:19, 53:20, 53:23, 71:23
    • Kebanggaan jahiliah: 9:19
    • Masyarakat buta huruf: 3:20
    • Abrahah dan burung Ababil: 105:3, 105:5
  • Beberapa kabar gembira tentang kedatangan nabi Muhammad saw.
    • Para nabi terdahulu membawa kabar gembira kedatangan nabi Muhammad saw.: 2:129, 6:20, 7:157, 26:196, 26:197, 46:10, 61:6
    • Sifat nabi Muhammad saw. dalam kitab Taurat: 48:29
    • Selang waktu antara nabi Isa as. dan nabi Muhammad saw.: 5:19
  • Sejarah sebelum kedatangan nabi Muhammad saw.
    • Kelahiran nabi Muhammad saw.: 93:6
    • Pengasuhan nabi Muhammad saw.: 93:6
    • Kenabian nabi Muhammad saw.
    • Tanda-tanda kenabian Rasul saw.: 3:44, 7:157, 7:158, 10:15, 10:16, 11:100, 12:3, 12:102, 16:103, 28:44, 28:45, 28:46, 29:48, 38:69, 62:2
  • Awal turun wahyu
    • Nabi Muhammad saw. melihat Jibril: 53:7, 53:8, 53:9, 53:10, 53:11, 53:12, 53:13, 53:14, 53:15, 53:16, 53:17, 53:18, 81:23
    • Nabi Muhammad saw. buta huruf: 7:157, 7:158, 62:2
    • Terputusnya wahyu: 93:3
    • Beratnya saat nabi Muhammad saw. menerima wahyu: 73:5
  • Sejarah di Mekah
    • Berdakwah secara terang-terangan
      • Perintah berdakwah secara terang-terangan: 15:94
      • Kekhawatiran Nabi saw. terhadap kaumnya: 3:176, 5:41, 5:68, 6:33, 6:35, 9:80, 9:128, 10:99, 15:88, 16:37, 16:127, 18:6, 26:3, 26:214, 27:70, 34:46, 36:10, 39:19, 42:23, 43:40, 50:45, 80:6
      • Dakwah Nabi saw. kepada kaum kerabatnya: 6:92, 26:214
      • Masyarakat Mekah berpaling dari Nabi saw.: 2:170, 3:63, 3:176, 3:184, 5:104, 6:50, 6:147, 9:129, 11:5, 11:14, 17:45, 17:46, 17:47, 18:6, 18:57, 21:2, 21:6, 21:36, 22:15, 22:68, 23:69, 25:4, 25:5, 25:9, 25:30, 25:60, 26:5, 26:216, 27:80, 27:81, 28:50, 35:42, 38:68, 39:64, 41:4, 41:5, 41:26, 42:13, 43:31, 52:40, 54:2, 54:3, 54:44, 68:9, 70:36, 70:37
      • Allah memantapkan (hati) RasulNya: 2:147, 2:252, 2:258, 3:12, 3:58, 3:120, 3:126, 3:139, 3:146, 3:174, 3:176, 3:184, 3:186, 3:196, 4:45, 4:63, 4:81, 4:84, 4:113, 4:166, 5:41, 5:42, 5:60, 5:67, 5:105, 6:10, 6:33, 6:34, 6:35, 6:42, 6:57, 6:58, 6:70, 6:106, 6:112, 6:114, 6:116, 6:123, 6:135, 6:147, 6:150, 7:2, 7:101, 7:184, 7:196, 7:203, 8:62, 8:64, 9:55, 9:85, 9:129, 10:20, 10:41, 10:46, 10:65, 10:71, 10:94, 10:98, 10:99, 10:109, 11:12, 11:14, 11:17, 11:49, 11:109, 11:112, 11:120, 12:102, 12:103, 12:110, 13:32, 13:38, 13:41, 13:42, 13:43, 14:9, 15:10, 15:11, 15:85, 15:88, 15:91, 15:94, 16:26, 16:43, 16:63, 16:127, 17:48, 17:107, 19:65, 20:9, 20:99, 20:130, 20:131, 21:41, 22:42, 22:43, 22:44, 22:52, 22:67, 22:69, 23:24, 23:72, 24:55, 25:20, 25:31, 25:32, 25:33, 25:36, 25:37, 25:38, 25:39, 25:43, 25:52, 26:69, 26:105, 26:123, 26:139, 26:158, 26:160, 26:174, 26:176, 26:190, 26:194, 27:6, 27:14, 27:45, 27:70, 27:79, 28:50, 28:87, 29:14, 29:36, 29:38, 30:47, 30:60, 31:23, 32:30, 33:48, 34:34, 35:4, 35:8, 35:25, 36:76, 37:174, 37:175, 37:178, 37:179, 38:17, 38:41, 38:45, 38:46, 38:47, 38:48, 39:36, 40:5, 40:55, 40:77, 40:78, 41:43, 43:6, 43:7, 43:8, 43:23, 43:43, 44:17, 46:21, 46:35, 47:13, 48:26, 50:12, 50:13, 50:14, 50:39, 51:52, 51:54, 52:45, 52:48, 68:48, 70:5, 73:10, 76:24, 79:15, 85:17, 85:18, 87:8, 93:4, 93:5, 93:6, 93:7, 93:8, 96:19
      • Penbuktian kerasulan Nabi saw.: 2:119, 3:61, 3:62, 3:81, 3:164, 4:79, 4:166, 4:170, 5:15, 5:19, 7:158, 9:33, 10:108, 36:3, 43:43, 47:2, 48:28
    • Penghinaan kaum Quraisy
      • Pendustaan Quraisy terhadap Nabi saw.: 3:61, 6:25, 6:26, 6:33, 6:35, 6:57, 6:66, 6:135, 6:148, 6:150, 6:156, 6:157, 9:9, 10:15, 10:39, 10:41, 10:53, 13:27, 13:31, 13:43, 15:7, 16:103, 16:113, 17:90, 17:91, 17:92, 17:93, 21:2, 21:3, 21:5, 21:6, 25:4, 26:216, 27:70, 27:80, 27:81, 28:48, 28:49, 32:3, 34:7, 34:8, 34:29, 34:43, 34:53, 35:4, 35:42, 36:69, 36:76, 37:12, 37:36, 37:170, 38:4, 38:5, 38:6, 38:7, 38:8, 38:68, 39:64, 41:4, 41:5, 42:13, 42:24, 43:24, 43:30, 43:31, 43:57, 43:58, 43:88, 44:14, 46:7, 46:8, 46:10, 50:2, 52:29, 52:30, 52:40, 52:42, 54:2, 54:3, 54:44, 68:9, 69:41, 70:36, 70:37, 74:52, 75:31, 75:32, 80:5, 80:6, 109:3, 109:5
      • Cobaan kaum muslimin dari kaum Quraisy: 2:217, 3:140, 3:186, 3:195, 5:57, 5:58, 9:13, 9:40, 16:126, 16:127, 17:47, 17:76, 21:5, 21:6, 21:36, 22:40, 25:4, 27:70, 29:12, 34:53, 47:13, 52:30, 52:42, 60:1, 60:2, 60:9, 72:19, 83:29, 83:30, 83:31, 83:32, 83:33
      • Orang musyrik mengejekan kaum muslimin: 2:212, 34:7, 38:63, 83:29, 83:30, 83:31, 83:32
      • Kaum Quraisy meminta mukjizat: 2:118, 6:8, 6:37, 6:109, 6:111, 7:203, 10:20, 11:12, 13:7, 13:27, 13:38, 15:7, 17:90, 17:91, 17:93, 20:133, 21:5, 25:7, 25:8, 29:50, 98:1
      • Kaum Quraisy bersekutu untuk kufur: 8:30, 38:6, 38:7, 41:26, 51:53, 109:3, 109:5, 109:6
      • Abu Jahal menyakiti Nabi saw.
        • Permusuhan Abu Jahal: 96:9, 96:10, 96:11, 96:12
      • Permusuhan Abu Lahab: 111:1, 111:2, 111:3
      • Penyiksaan terhadap orang mukmin yang lemah: 4:75, 16:41, 16:110, 59:8, 60:1, 60:9
      • Orang-orang musyrik mendustai Al Quran: 4:140, 6:25, 6:68, 8:31, 10:15, 10:37, 10:38, 11:13, 11:35, 15:91, 16:24, 21:5, 25:4, 32:3, 34:8, 34:43, 36:69, 37:15, 42:24, 46:7, 46:11, 52:33, 68:44, 81:25, 83:13
      • Orang-orang musyrik menuduh Nabi saw. menutup-nutupi wahyu: 81:24
      • Orng-orang musyrik menuduh Nabi saw. mengetahui hal ghaib: 7:188
      • Kaum Quraisy menuduh kaum Yahudi mengajari Nabi saw.: 6:105
      • Nabi saw. dituduh sebagai penyihir: 6:7, 10:2, 11:7, 17:47, 21:3, 25:8, 34:43, 37:15, 38:4, 43:30, 46:7, 52:29, 69:42, 74:24
      • Nabi saw. dituduh sebagai orang gila: 7:184, 15:6, 23:70, 34:8, 34:46, 37:36, 44:14, 52:29, 68:2, 68:51, 81:22
      • Nabi saw. dituduh sebagai pembohong: 17:48
      • Nabi saw. dituduh sebagai penyair: 21:5, 36:69, 37:36, 52:30, 69:41
    • Peristiwa Isra' dan Mi'raj
      • Malaikat naik ke langit bersama Nabi saw.: 17:1
      • Dada Nabi saw. dibelah dan dikeluarkan hatinya: 94:1
      • Nabi saw. melihat Jibril as. dalam bentuk aslinya: 53:14, 53:15, 53:16, 53:17, 53:18
      • Nabi saw. melihat surga: 53:15, 53:16, 53:17, 53:18
      • Kaum Quraisy mendustai peristiwa isra' dan mi'raj: 17:60, 53:10, 53:12
    • Perjanjian Aqabah kedua
      • Janji setia untuk beriman dan meninggalkan syirik: 5:7, 57:8, 60:12
      • Janji setia kaum wanita pada malam 'Aqabah: 60:12
  • Hijrah
    • Persiapan untuk hijrah
      • Nabi saw. mengizinkan para sahabat untuk berhijrah: 4:97
      • Izin Allah kepada Nabi saw. untuk berhijrah: 29:56
      • Alasan tidak berhijrah: 4:98, 4:99
      • Berhijrah di jalan Allah: 2:218, 3:195, 4:89, 4:97, 4:100, 8:72, 8:74, 9:20, 16:41, 22:58, 24:22, 29:8, 59:8
    • Gua Tsur: 9:40
    • Nabi saw. memasuki kota Madinah: 17:80
  • Sejarah di Madinah
    • Cobaan kaum muslimin di Madinah
      • Kaum Munafiq menyakiti Rasulullah saw.: 4:61, 4:78, 4:81, 4:113, 5:41, 9:48, 9:50, 9:58, 9:61, 9:65, 9:74, 24:11, 63:5, 63:8
      • Penderitaan para utusan yang ingin memeluk Islam: 6:26, 42:16
      • Orang Yahudi menyakiti kaum muslimin: 2:142, 3:69, 3:72, 3:100, 3:111, 3:118, 3:186, 4:44, 4:46, 4:51, 5:41, 5:57, 5:58, 5:64, 58:8
      • Sikap orang-orang arab badui terhadap Islam: 9:97, 9:98, 9:99, 9:101, 48:11, 48:12, 48:15, 48:16, 49:14, 49:17
    • Beberapa peristiwa di tahun kedua Hijrah
      • Perpindahan arah kiblat ke Ka'bah: 2:142, 2:143, 2:144, 2:150
      • Perang Badar Al Kubra: 8:8, 8:9
      • Perang Bani Qainuqaa': 59:14
    • Beberapa peristiwa di tahun ketiga Hijrah
      • Perang Hamra Al Asad: 3:172, 3:173, 3:174
    • Beberapa peristiwa di tahun kelima Hijrah
      • Tuduhan terhadap Aisyah ra.: 24:11, 24:12, 24:13, 24:14, 24:15, 24:16
    • Peperangan
      • Perang Badar
        • Mimpi Nabi saw. mengenai perang Badar: 8:43
        • Seruan untuk perang Badar: 8:5, 8:7
        • Rasul saw. memohon bantuan Allah dalam perang Badar: 8:9
        • Perang adu ketangkasan pertama dalam Islam: 22:19
        • Suasana perang Badar: 8:11, 8:41, 8:42, 8:43, 8:44, 8:48, 8:49
        • Kesaksian malaikat dalam perang Badar: 3:124, 3:125, 8:9, 8:10, 8:12
        • Hasil perang Badar: 3:13, 3:123, 3:165, 8:8, 8:17, 54:45
        • Kaum musyrikin menebus tawanan perang Badar: 8:67, 8:68, 8:70
        • Harta rampasan perang Badar: 8:1, 8:41
      • Perang Uhud
        • Perang Uhud dan pengaturan pasukan: 3:121
        • Beberapa hal pasukan dan perang Uhud: 3:144
        • Cobaan besar dalam perang Uhud: 3:143, 3:153
        • Perbuatan syetan dalam perang Uhud: 3:155
        • Orang munafik kembali dalam perang Uhud: 3:167, 3:168, 4:88
        • Nabi saw. cidera: 3:144
        • Kekalahan kaum muslimin dalam perang Uhud: 3:140, 3:152, 3:153, 3:154, 3:155, 3:165, 3:166, 3:172
      • Perang Hunain
        • Kekalahan muslimin pada awal perang: 9:25
        • Hasil perang Hunain: 9:26
        • Janji setia tawanan Hunain untuk memeluk Islam: 9:27
      • Perang Khandaq
        • Kesulitan pada perang Khandak: 33:11, 33:22
        • Munculnya orang munafiq: 33:12, 33:13, 33:15, 33:18
        • Kegagalan pasukan Ahzab (sekutu): 33:20
      • Perjanjian Hudaibiah
        • Kaum musyrikin menghalangi pelaksanakan umrah: 2:114, 2:194, 2:196, 2:217, 5:2, 22:25, 48:24, 48:25, 48:26
        • Bai'at Ridwan: 48:10, 48:18
        • Keutamaan mereka yang berbai'at Ridwan: 48:10, 48:18, 48:19, 48:20
        • Tertundanya pelaksanaan umrah: 48:11, 48:12, 48:15, 48:16
        • Syarat-syarat perjanjian Hudaibiyah: 60:10
        • Harta rampasan Khaibar untuk mereka yang menghadiri Hudaibiah: 48:15
      • Perang Bani Nadhir
        • Persekongkolan orang munafik dengan Bani Nadhir: 59:11, 59:12, 59:13
        • Pengusiran Bani Nadhir: 59:2, 59:3, 59:5
        • Harta yang diperoleh dari Bani Nadhir: 59:6
      • Perang Tabuk
        • Penderitaan para sahabat dalam perang Tabuk: 9:117
        • Perang Tabuk dalam kondisi paceklik: 9:117
        • Beberapa orang sahabat yang tidak ikut perang Tabuk: 9:38, 9:39, 9:45, 9:102, 9:106, 9:118
        • Sikap orang munafik dalam perang Tabuk: 9:42, 9:44, 9:45, 9:46, 9:47, 9:49, 9:81, 9:83, 9:86, 9:87, 9:90, 9:93, 9:94, 9:95, 9:96
        • Kisah Masjid Dhirar: 9:107, 9:108, 9:110
      • Penaklukan Kota Mekkah
        • Berita gembira tentang penaklukan kota Mekah: 28:85, 48:21
        • Mimpi Nabi saw. tentang pembukaan kota Mekah: 48:27
        • Kisah Hathib bin Abu Balta'ah: 60:1
        • Nabi dan para sahabat memasuki kota Mekah: 48:1, 48:27, 110:1
      • Penaklukan Khaibar
        • Berita gembira penaklukan Khaibar: 48:21
    • Beberapa surat dan perjanjian kenegaraan (hubungan diplomasi)
      • Memenuhi sumpah dan janji: 2:100, 2:177, 3:76, 3:81, 4:90, 5:1, 6:152, 8:56, 9:4, 9:7, 12:66, 13:20, 16:91, 16:92, 16:94, 16:95, 17:34, 23:8, 33:15, 33:23, 48:10, 61:2, 61:3, 70:32
  • Sifat-sifat nabi Muhammad saw.
    • Sifat dan tingkah laku Nabi yang mulia
      • Nama-nama Nabi saw.: 3:144, 33:40, 47:2, 48:29, 61:6
    • Akhlak Nabi saw.
      • Kemuliaan akhlak Nabi saw.: 9:128, 68:4
      • Kerendah-hatian Nabi saw.
        • Rendah diri adalah akhlak para nabi: 6:50, 11:31
        • Hanya seorang manusia biasa: 17:93
      • Kezuhudan Nabi saw.: 20:131
      • Kasih-sayang Nabi saw.: 3:159, 9:61, 9:128
      • Ketaqwaan Nabi saw.: 6:15, 10:15
      • Lembutnya perlakuan Nabi saw.: 3:159, 15:88, 23:96, 26:215
      • Keramahan Nabi saw.: 9:128
    • Ibadah sunnah Nabi saw.
      • Shalat Nabi saw.: 20:130, 73:20
      • Bacaan Al Quran Nabi saw.: 17:110, 46:29, 75:16
    • Mukjizat Nabi saw.
      • Turunnya Al Quran kepada Nabi saw.: 2:23, 2:99, 2:185, 3:3, 3:7, 3:84, 4:105, 4:113, 4:136, 5:67, 6:156, 6:157, 7:203, 17:86, 17:105, 17:106, 18:1, 18:27, 20:133, 21:10, 21:50, 26:192, 26:193, 26:194, 27:6, 29:51, 32:2, 38:8, 38:29, 39:2, 39:41, 42:3, 42:7, 42:17, 42:52, 44:3, 56:80, 69:40, 69:43, 76:23, 98:2
    • Keutamaan Nabi saw.
      • Keridhaan Allah kepada Nabi saw.: 68:3, 93:5, 93:7, 94:1, 94:4
      • Nabi saw. sebagai saksi; pembawa kabar gembira dan peringatan: 2:119, 2:143, 4:41, 5:19, 6:19, 6:92, 7:2, 7:184, 7:188, 10:2, 11:2, 11:12, 13:7, 14:44, 14:52, 15:89, 16:89, 17:105, 18:4, 18:56, 21:45, 22:49, 22:78, 25:56, 26:194, 26:214, 27:92, 28:46, 29:50, 32:3, 33:45, 34:28, 34:44, 34:46, 35:18, 35:23, 35:24, 35:42, 36:6, 36:10, 36:11, 38:4, 38:65, 38:70, 39:17, 40:18, 41:4, 41:13, 42:7, 44:3, 46:9, 48:8, 50:2, 51:50, 51:51, 53:56, 61:13, 67:26, 73:15, 74:2, 79:45
      • Kesaksian Nabi saw. atas umatnya: 2:143, 4:41, 16:89, 22:78, 33:45, 48:8, 73:15
      • Nabi saw. lebih berhak atas diri kaum muslimin: 33:6
      • Keberadaan Nabi saw. adalah jaminan keamanan bagi umatnya: 8:33, 67:28
      • Keutamaan shalawat atas Nabi saw.: 33:56
      • Rasulullah saw. yang membagi dan Allah yang memberi: 8:41
    • Keistimewaan Nabi Muhammad saw.
      • Nabi saw. diutus untuk seluruh umat manusia: 3:64, 3:199, 4:47, 4:79, 4:162, 4:170, 4:171, 4:174, 5:15, 5:19, 5:66, 5:68, 5:81, 5:83, 6:19, 6:20, 6:90, 6:114, 7:158, 10:104, 10:108, 13:36, 16:64, 21:107, 22:49, 25:1, 25:51, 34:28, 39:41, 61:6, 61:9, 62:3, 68:52, 81:27, 98:1, 98:4, 98:6
      • Harta rampasan perang halal bagi Rasul saw.: 8:1, 8:41, 8:69
      • Telaga Kautsar untuk Nabi saw.: 108:1
      • Pengampunan dosa beliau: 9:43, 48:2, 94:2, 94:3
      • Kemenangan Nabi Muhammad saw. dengan ketakutan musuh: 3:151, 8:12, 33:26, 59:2
      • Kemenangan Nabi Muhammad saw. dengan bantuan angin: 33:9
      • Nabi Muhammad saw. mengawini lebih dari empat wanita: 33:50
      • Nabi Muhammad saw. mengawini wanita yang dihibahkan: 33:50
      • Nabi terakhir: 3:144, 9:33, 33:40, 72:7
      • Kota Mekah halal khusus bagi Nabi Muhammad saw.: 90:2
      • Kewajiban tahajjud bagi Nabi saw.: 17:79, 20:130, 73:2, 73:20, 76:26
    • Isteri-isteri nabi Muhammad saw.
      • Ayat kebebasan memilih: 33:28, 33:29
      • Pembagian antara isteri-isteri Nabi saw.: 33:51
      • Hijab isteri-isteri Nabi saw.: 33:53, 33:59
      • Kisah pernikahan beliau dengan para isterinya: 33:37, 33:38
  • Beberapa budi pekerti Nabi saw.
    • Budi pekerti kaum Muhajirin
      • Keutamaan kaum Muhajirin: 2:218, 3:195, 7:157, 8:72, 8:74, 8:75, 9:20, 9:21, 9:100, 9:117, 16:41, 16:42, 16:110, 22:40, 22:41, 22:58, 59:10
      • Kemiskinan dan kesulitan di awal Islam: 2:214, 8:26, 57:10, 93:8
      • Keutamaan orang-orang fakir muhajirin: 57:10, 59:8
    • Budi pekerti kaum anshar
      • Keutamaan kaum anshar: 7:157, 9:100, 9:117, 59:9, 59:10
      • Bantuan kaum anshar untuk Islam: 7:157, 8:72, 8:74, 59:9
      • Sifat kaum Anshar yang mengutamakan orang lain: 59:9
      • Saling mewarisi antara kaum muhajirin dan anshar: 8:72
    • Budi pekerti Al Khulafa Al Rasyidin
      • Budi pekerti Abu Bakar Al Siddiq ra.
        • Abu Bakar ra. akan masuk surga: 92:21
        • Perbedaan pendapat antara Abu Bakar dan Umar: 49:2
        • Hijrah Abu Bakar bersama Nabi saw.: 9:40
        • Sifat-sifat Abu Bakar ra.
          • Kedermawanan Abu Bakar ra.: 92:21
      • Budi pekerti Umar Bin Khatab ra.
        • Beberapa kecocokan pendapat Umar dengan Al Quran: 2:125, 8:67, 8:68, 9:84, 33:59, 33:33
    • Budi pekerti keluarga Nabi Muhammad saw.
    • Budi pekerti isteri-isteri Nabi saw.
      • Keutamaan isteri-isteri Nabi saw.: 33:6, 33:29, 33:30, 33:31, 33:32, 33:33, 33:34, 33:52, 33:53
      • Budi pekerti Aisyah binti Al-siddiq ra.
        • Peristiwa penuduhan Aisyah
          • Ayat yang membebaskan Aisyah dari tuduhan: 24:11, 24:13, 24:16
      • Budi pekerti Zainab binti Jahsy ra.
        • Perintah menikahi Zainab binti Jahsy: 33:37, 33:38
    • Budi pekerti para sahabat
      • Keutamaan sahabat: 9:108, 39:33, 59:10
      • Budi pekerti Zaid bin Haritsah ra.
        • Pengaduan Zaid mengenai isterinya kepada Rasul saw.: 33:37
        • Rasulullah saw. mengangkat Zaid sebagai anak: 33:37, 33:40
    • Budi pekerti orang Arab
      • Budi pekerti orang Quraisy: 106:4

    idx


Jihad

  • Keutamaan jihad dan mujahidin (pejuang)
    • Keutamaan jihad
      • Perintah berjuang: 2:218, 3:145, 3:157, 3:200, 4:74, 4:76, 4:77, 4:84, 4:95, 4:104, 5:35, 8:60, 8:65, 9:111, 9:120, 49:15, 61:4, 61:11, 66:9
      • Jihad yang paling mulia: 2:258, 40:28, 40:29, 40:30, 40:31, 40:32, 40:33, 40:34, 40:35, 40:38, 40:39, 40:40, 40:41, 40:42, 40:43, 40:44
    • Keutamaan mujahidin (pejuang)
      • Besarnya keutamaan pejuang: 2:154, 3:142, 3:195, 9:20, 9:88, 9:111, 9:120
      • Orang yang berjuang lebih utama dari yang tidak berjuang: 3:142, 4:95
      • Kaki-kaki yang berdebu di jalan Allah: 9:120
      • Bekerja di jalan Allah: 2:218, 2:261, 2:262, 4:74, 4:94, 4:95, 4:100, 5:54, 8:60, 8:72, 8:74, 9:20, 9:41, 9:60, 22:58, 49:15, 57:10
      • Derajat pejuang: 4:95, 4:96, 57:10
      • Keutamaan memberi nafkah di jalan Allah: 2:195, 2:261, 4:95, 8:60, 9:111, 9:121, 61:11
  • Hukum berjihad
    • Kewajiban berjihad
      • Perintah bersabar pada permulaan dakwah: 2:109, 4:77, 6:106, 15:85, 45:14, 50:39, 73:10, 76:24
      • Permulaan perintah berperang: 2:190, 4:77, 22:39
      • Diwajibkannya berjihad: 2:190, 2:216, 2:244, 5:54, 8:6, 8:8, 8:39, 8:57, 9:5, 9:12, 9:14, 9:29, 9:36, 9:73, 9:123, 47:4, 47:22
      • Hikmah diwajibkannya berjihad: 2:193, 2:251, 8:39, 9:13, 9:14, 9:15, 9:16, 47:4
    • Larangan meninggalkan jihad: 8:15, 8:16, 9:24, 9:81
    • Jihad akan terus berkelanjutan: 2:193, 8:39, 9:5, 9:12, 9:29, 9:36, 9:123
    • Enggan berjihad: 2:216, 4:77, 8:5, 8:6
    • Kewajiban berjihad
      • Asal-usul diwajibkannya berjihad: 47:20, 47:21
    • Perang dan tipu muslihat: 30:3
  • Tidak ikut berperang
    • Tidak ikut berperang tanpa halangan
      • Pelarangan tidak ikut berperang: 4:72, 9:38, 9:39, 9:120
    • Halangan tidak ikut berperang
      • Dibolehkan tidak ikut berperang karena halangan: 9:91, 9:92, 48:17
      • Orang sakit dan orang lemah tidak ikut berperang: 4:95, 9:91
      • Tidak ikut berperang karena ketiadaan nafkah: 9:91, 9:92
  • Sifat-sifat mujahidin
    • Niat mujahid
      • Berjuang untuk meninggikan kalimat Allah: 2:190, 2:193, 2:218, 2:244, 3:13, 4:75, 4:76, 4:95, 8:72, 8:74, 9:20, 9:38, 9:41, 47:4, 61:4, 61:11
    • Sifat-sifat mujahid
      • Niat ikhlas untuk berjuang: 2:190, 47:4
      • Taat dan patuh pada pemimpin: 4:59, 24:48
      • Kesabaran pejuang saat bertemu musuh: 2:249, 2:250, 8:45, 33:22
      • Berani berperang dan tidak pengecut: 4:77, 4:104, 8:15, 8:45, 9:38
    • Sifat-sifat komandan / pemimpin
      • Kewajiban komandan perang: 27:21
      • Mengajak berjuang: 2:249, 4:76, 4:84, 8:60, 8:65
      • Musyawarat komandan dengan orang yang berpengalaman: 27:32, 27:33
  • Persiapan berperang
    • Peralatan tempur
      • Kendaraan tempur
        • Perang dengan menggunakan kuda: 100:1, 100:2, 100:3, 100:4, 100:5
    • Melatih mujahidin
      • Persiapan rohani dan jasmani mujahidin: 2:249, 4:84, 8:60, 8:65
      • Latihan penggunaan senjata: 8:60
    • Mempersiapkan pasukan
      • Kesiap-siagaan dalam berbagai situasi: 4:102
      • Biaya perang diambil dari kas negara: 9:92
      • Keutamaan menyiapkan tentara: 2:195, 4:95
      • Keutamaan infak di jalan Allah: 4:95, 5:12, 8:60, 8:72, 9:20, 9:41, 9:88, 9:111, 9:121, 49:15, 61:11, 64:17
      • Meminta bantuan orang musyrik dalam perang: 9:83, 60:1
    • Teknik-teknik bertempur
      • Pengerahan seluruh pasukan: 4:71, 9:122
      • Berhati-hati terhadap orang yang akan berkhianat: 4:71, 4:101, 4:102, 8:58, 63:4, 64:14
      • Menyimpang demi perang: 8:16
      • Mengintimidasi musuh: 8:57, 8:60
    • Mengatur pasukan
      • Menyusun kompi dan pasukan: 61:4
  • Fase-fase pertempuran
    • Permulaan perang
      • Pemberitahuan dibatalkannya perjanjian: 8:58, 9:2, 9:3
    • Etika berperang
      • Mohon doa orang yang lemah dan orang shaleh: 2:249
      • Hukum membunuh wanita dan anak-anak atau orang tua: 2:190
      • Larangan menyiksa mayat: 2:190
      • Membalas dengan yang serupa: 16:126, 22:60, 42:40
      • Larangan membakar musuh: 2:190
      • Penyiksaan dengan api: 2:190
      • Menyerang musuh: 8:57, 47:4, 66:9
    • Mati syahid
      • Ganjaran mati syahid dan keutamaannya: 2:154, 3:157, 3:169, 3:170, 3:171, 3:195, 4:69, 4:74, 9:111, 47:4, 47:5
      • Keutamaan orang yang mati syahid
        • Besarnya pahala orang yang mati syahid: 3:169, 3:170, 4:74, 22:58, 47:4, 47:5, 47:6
        • Surga di bawah kilatan pedang: 47:6
    • Cara-cara menghentikan perang
      • Musuh memeluk Islam
        • Tidak memerangi musuh yang memeluk Islam: 2:193
    • Hasil-hasil perang
      • Sebab dan syarat kemenangan: 2:249, 2:250, 3:122, 3:125, 3:147, 3:200, 5:23, 8:45, 8:46, 8:65, 8:66, 22:40, 47:7
      • Jizyah (upeti)
        • Dari siapa jizyah diambil: 9:29
      • Tawanan perang
        • Memperbudak tawanan: 2:85, 47:4
        • Pembebasan tawanan: 47:4
        • Perlakuan terhadap tawanan: 8:67
  • Harta rampasan perang dan fai'
    • Hukum harta rampasan perang: 8:1, 48:19, 48:20
    • Pembagian harta rampasan perang
      • Harta rampasan perang dibagi lima: 8:41
      • Harta rampasan perang halal bagi tentara: 8:69, 48:19, 48:20
      • Bagian orang yang tidak ikut berperang: 48:15
    • Fai' (harta rampasan yang diambil tanpa melalui perang)
      • Mencuri harta rampasan: 3:161
      • Pembagian fai': 59:7
  • Perjanjian
    • Perdamaian
      • Perjanjian damai dengan musyrikin: 9:8
      • Memenuhi perjanjian dengan orang kafir: 9:4
      • Melanggar perjanjian
        • Pelanggaran oleh orang Islam: 8:58
        • Pengkhianatan orang musyrikin: 9:8, 9:10, 9:12, 9:13
    • Gencatan senjata
      • Hukum gencatan senjata: 8:61, 9:4
      • Gencatan senjata antara Nabi dan orang-orang musyrik: 8:61, 9:4

    idx


Muqaddimah Al Faatihah

1. Al Faatihah
Muqaddimah

Surat Al Faatihah (Pembukaan) yang diturunkan di Mekah dan terdiri dari 7 ayat adalah surat yang pertama-tama diturunkan dengan lengkap diantara surat-surat yang ada dalam Al Quran dan termasuk golongan surat Makkiyyah. Surat ini disebut Al Faatihah (Pembukaan), karena dengan surat inilah dibuka dan dimulainya Al Quran. Dinamakan Ummul Quran (induk Al Quran) atau Ummul Kitaab (induk Al Kitaab) karena dia merupakan induk dari semua isi Al Quran, dan karena itu diwajibkan membacanya pada tiap-tiap sembahyang.
Dinamakan pula As Sab'ul matsaany (tujuh yang berulang-ulang) karena ayatnya tujuh dan dibaca berulang-ulang dalam sembahyang.

Surat ini mengandung beberapa unsur pokok yang mencerminkan seluruh isi Al Quran, yaitu :

1. Keimanan:
Beriman kepada Tuhan Yang Maha Esa terdapat dalam ayat 2, dimana dinyatakan dengan tegas bahwa segala puji dan ucapan syukur atas suatu nikmat itu bagi Allah, karena Allah adalah Pencipta dan sumber segala nikmat yang terdapat dalam alam ini. Diantara nikmat itu ialah : nikmat menciptakan, nikmat mendidik dan menumbuhkan, sebab kata Rab dalam kalimat Rabbul-'aalamiin tidak hanya berarti Tuhan atau Penguasa, tetapi juga mengandung arti tarbiyah yaitu mendidik dan menumbuhkan. Hal ini menunjukkan bahwa segala nikmat yang dilihat oleh seseorang dalam dirinya sendiri dan dalam segala alam ini bersumber dari Allah, karena Tuhan-lah Yang Maha Berkuasa di alam ini. Pendidikan, penjagaan dan Penumbuahn oleh Allah di alam ini haruslah diperhatikan dan dipikirkan oleh manusia sedalam-dalamnya, sehingga menjadi sumber pelbagai macam ilmu pengetahuan yang dapat menambah keyakinan manusia kepada keagungan dan kemuliaan Allah, serta berguna bagi masyarakat. Oleh karena keimanan (ketauhidan) itu merupakan masalah yang pokok, maka didalam surat Al Faatihah tidak cukup dinyatakan dengan isyarat saja, tetapi ditegaskan dan dilengkapi oleh ayat 5, yaitu : Iyyaaka na'budu wa iyyaka nasta'iin (hanya Engkau-lah yang kami sembah, dan hanya kepada Engkau-lah kami mohon pertolongan). Janji memberi pahala terhadap perbuatan yang baik dan ancaman terhadap perbuatan yang buruk.

Yang dimaksud dengan Yang Menguasai Hari Pembalasan ialah pada hari itu Allah-lah yang berkuasa, segala sesuatu tunduk kepada kebesaran-Nya sambil mengharap nikmat dan takut kepada siksaan-Nya. Hal ini mengandung arti janji untuk memberi pahala terhadap perbuatan yang baik dan ancaman terhadap perbuatan yang buruk. Ibadat yang terdapat pada ayat 5 semata-mata ditujukan kepada Allah, selanjutnya lihat no. [6].

2. Hukum-hukum:
Jalan kebahagiaan dan bagaimana seharusnya menempuh jalan itu untuk memperoleh kebahagiaan dunia dan akhirat. Maksud "Hidayah" disini ialah hidayah yang menjadi sebab dapatnya keselamatan, kebahagiaan dunia dan akhirat, baik yang mengenai kepercayaan maupun akhlak, hukum-hukum dan pelajaran.

3. Kisah-kisah:
Kisah para Nabi dan kisah orang-orang dahulu yang menentang Allah. Sebahagian besar dari ayat-ayat Al Quran memuat kisah-kisah para Nabi dan kisah orang-orang dahulu yang menentang. Yang dimaksud dengan orang yang diberi nikmat dalam ayat ini, ialah para Nabi, para shiddieqiin (orang-orang yang sungguh-sungguh beriman), syuhadaa' (orang-orang yang mati syahid), shaalihiin (orang-orang yang saleh). Orang-orang yang dimurkai dan orang-orang yang sesat, ialah golongan yang menyimpang dari ajaran Islam.

Perincian dari yang telah disebutkan diatas terdapat dalam ayat-ayat Al Quran pada surat-surat yang lain.


Al Faatihah 1

1. Al Faatihah

AL FAATIHAH (PEMBUKAAN)

SURAT KE 1 : 7 ayat

JUZ 1

1. Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang[1].

[1] Maksudnya: saya memulai membaca al-Fatihah ini dengan menyebut nama Allah. Setiap pekerjaan yang baik, hendaknya dimulai dengan menyebut asma Allah, seperti makan, minum, menyembelih hewan dan sebagainya. Allah ialah nama zat yang Maha Suci, yang berhak disembah dengan sebenar-benarnya, yang tidak membutuhkan makhluk-Nya, tapi makhluk yang membutuhkan-Nya. Ar Rahmaan (Maha Pemurah): salah satu nama Allah yang memberi pengertian bahwa Allah melimpahkan karunia-Nya kepada makhluk-Nya, sedang ar Rahiim (Maha Penyayang) memberi pengertian bahwa Allah senantiasa bersifat rahmah yang menyebabkan Dia selalu melimpahkan rahmat-Nya kepada makhluk-Nya.


Al Faatihah 2

1. Al Faatihah

2. Segala puji[2] bagi Allah, Tuhan semesta alam[3].

[2] Alhamdu (segala puji). Memuji orang adalah karena perbuatannya yang baik yang dikerjakannya dengan kemauan sendiri. Maka memuji Allah berrati: menyanjung-Nya karena perbuatanNya yang baik. Lain halnya dengan syukur yang berarti: mengakui keutamaan seseorang terhadap nikmat yang diberikannya. Kita menghadapkan segala puji bagi Allah ialah karena Allah sumber dari segala kebaikan yang patut dipuji.

[3] Rabb (Tuhan) berarti: Tuhan yang ditaati Yang Memiliki, Mendidik dan Memelihara. Lafal rabb tidak dapat dipakai selain untuk Tuhan, kecuali kalau ada sambungannya, seperti rabbul bait (tuan rumah).
'Alamiin (semesta alam): semua yang diciptakan Tuhan yang terdiri dari berbagai jenis dan macam, seperti: alam manusia, alam hewan, alam tumbuh-tumbuhan, benda-benda mati dan sebagainya. ALlah pencipta semua alam-alam itu.


Al Faatihah 3

1. Al Faatihah

3. Maha Pemurah lagi Maha Penyayang.


Al Faatihah 4

1. Al Faatihah

4. Yang menguasai[4] di Hari Pembalasan[5].

[4] Maalik (Yang Menguasai) dengan memanjangkan mim,ia berarti: pemilik. Dapat pula dibaca dengan Malik (dengan memendekkan mim), artinya: Raja.

[5] Yaumiddin (Hari Pembalasan): hari yang diwaktu itu masing-masing manusia menerima pembalasan amalannya yang baik maupun yang buruk. Yaumiddin disebut juga yaumulqiyaamah, yaumulhisaab, yaumuljazaa' dan sebagainya.


Al Faatihah 5

1. Al Faatihah

5. Hanya Engkaulah yang kami sembah[6], dan hanya kepada Engkaulah kami meminta pertolongan[7].

[6] Na'budu diambil dari kata 'ibaadat: kepatuhan dan ketundukkan yang ditimbulkan oleh perasaan terhadap kebesaran Allah, sebagai Tuhan yang disembah, karena berkeyakinan bahwa Allah mempunyai kekuasaan yang mutlak terhadapnya.

[7] Nasta'iin (minta pertolongan), terambil dari kata isti'aanah: mengharapkan bantuan untuk dapat menyelesaikan suatu pekerjaan yang tidak sanggup dikerjakan dengan tenaga sendiri.


Al Faatihah 6

1. Al Faatihah

6. Tunjukilah[8] kami jalan yang lurus,

[8] Ihdina (tunjukilah kami), dari kata hidayaat: memberi petunjuk ke suatu jalan yang benar. Yang dimaksud dengan ayat ini bukan sekedar memberi hidayah saja, tetapi juga memberi taufik.


Al Faatihah 7

1. Al Faatihah

7. (yaitu) Jalan orang-orang yang telah Engkau beri nikmat kepada mereka; bukan (jalan) mereka yang dimurkai dan bukan (pula jalan) mereka yang sesat.[9]

[9] Yang dimaksud dengan mereka yang dimurkai dan mereka yang sesat ialah semua golongan yang menyimpang dari ajaran Islam.


Penutup Al Faatihah

1. Al Faatihah
Penutup

Surat Al Fatihaah ini melengkapi unsur-unsur pokok syari'at Islam, kemudian dijelaskan perinciannya oleh ayat-ayat Al Quran yang 113 surat berikutnya.

Persesuaian surat ini dengan surat Al Baqarah dan surat-surat sesudahnya ialah surat Al Faatihah merupakan titik-titik pembahasan yang akan diperinci dalam surat Al Baqarah dan surat-surat yang sesudahnya.

Dibahagian akhir surat Al Faatihah disebutkan permohonan hamba supaya diberi petunjuk oleh Tuhan kejalan yang lurus, sedang surat Al Baqarah dimulai dengan penunjukan al Kitaab (Al Quran) yang cukup sempurna sebagai pedoman menuju jalan yang dimaksudkan itu.


Muqaddimah Al Baqarah

2. Al Baqarah
Muqaddimah

Surat Al Baqarah yang 286 ayat itu turun di Madinah yang sebahagian besar diturunkan pada permulaan tahun Hijrah, kecuali ayat 281 diturunkan di Mina pada Hajji wadaa' (hajji Nabi Muhammad s.a.w. yang terakhir). Seluruh ayat dari surat Al Baqarah termasuk golongan Madaniyyah, merupakan surat yang terpanjang di antara surat-surat Al Quran yang di dalamnya terdapat pula ayat yang terpancang (ayat 282). Surat ini dinamai Al Baqarah karena di dalamnya disebutkan kisah penyembelihan sapi betina yang diperintahkan Allah kepada Bani Israil (ayat 67 sampai dengan 74), dimana dijelaskan watak orang Yahudi pada umumnya. Dinamai Fusthaatul-Quran (puncak Al Quran) karena memuat beberapa hukum yang tidak disebutkan dalam surat yang lain. Dinamai juga surat alif-laam-miim karena surat ini dimulai dengan Alif-laam-miim.

Pokok-pokok isinya:

1. Keimanan:
Dakwah Islamiyah yang dihadapkan kepada umat Islam, ahli kitab dan para musyrikin.

2. Hukum-hukum:
Perintah mengerjakan shalat; menunaikan zakat; hukum puasa; hukum haji dan umrah; hukum qishash; hal-hal yang halal dan yang haram; bernafkah di jalan Allah; hukum arak dan judi; cara menyantuni anak yatim, larangan riba; hutang piutang; nafkah dan yang berhak menerimanya; wasiyat kepada dua orang ibu-bapa dan kaum kerabat; hukum sumpah; kewajiban menyampaikan amanat; sihir; hukum merusak mesjid; hukum meubah kitab-kitab Allah; hukum haidh, 'iddah, thalak, khulu', ilaa' dan hukum susuan; hukum melamar, mahar, larangan mengawini wanita musyrik dan sebaliknya; hukum perang.

3. Kisah-kisah:
Kisah penciptaan Nabi Adam a.s.; kisah Nabi Ibrahim a.s.; kisah Nabi Musa a.s. dengan Bani Israil.

4. Dan lain-lain:
Sifat-sifat orang yang bertakwa; sifat orang-orang munafik; sifat-sifat Allah; perumpamaan-perumpamaan; kiblat, kebangkitan sesudah mati.


Al Baqarah 1

2. Al Baqarah

AL BAQARAH
(SAPI BETINA)

SURAT KE 2 : 286 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

TIGA GOLONGAN MANUSIA DALAM MENGHADAPI AL QURAAN

Golongan Mu'min
1. Alif laam miin[10].

[10]. Ialah huruf-huruf abjad yang terletak pada permulaan sebagian dari surat-surat Al Quran seperti: alif laam miim, alif laam raa, alif laam miim shaad dan sebagainya. Diantara ahli-ahli tafsir ada yang menyerahkan pengertiannya kepada Allah karena dipandang termasuk ayat-ayat mutasyaabihaat, dan ada pula yang menafsirkannya. Golongan yang menafsirkannya ada yang memandangnya sebagai nama surat, dan ada pula yang berpendapat bahwa huruf-huruf abjad itu gunanya untuk menarik perhatian para pendengar supaya memperhatikan Al Quran itu, dan untuk mengisyaratkan bahwa Al Quran itu diturunkan dari Allah dalam bahasa Arab yang tersusun dari huruf-huruf abjad. Kalau mereka tidak percaya bahwa Al Quran diturunkan dari Allah dan hanya buatan Muhammad s.a.w. semata-mata, maka cobalah mereka buat semacam Al Quran itu.


Al Baqarah 2

2. Al Baqarah

2. Kitab[11] (Al Quran) ini tidak ada keraguan padanya; petunjuk bagi mereka yang bertaqwa[12], Asbabun nuzul

[11]. Tuhan menamakan Al Quran dengan Al Kitab yang di sini berarti yang ditulis, sebagai isyarat bahwa Al Quran diperintahkan untuk ditulis.

[12]. Takwa yaitu memelihara diri dari siksaan Allah dengan mengikuti segala perintah-perintah-Nya; dan menjauhi segala larangan-larangan-Nya; tidak cukup diartikan dengan takut saja.

Dalam suatu riwayat dikemukakan, bahwa empat ayat pertama dari surat al-Baqarah (S. 2: 2,3,4,5) membicarakan sifat-sifat dan perbuatan Kaum Mukminin, dan dua ayat berikutnya (S. 2: 6,7) tentang kaum kafirin yang menegaskan, bahwa hati, pendengaran dan penglihatan mereka tertutup - diperingatkan atau tidak diperingatkan, mereka tetap tidak akan beriman -; dan tiga belas ayat selanjutnya lagi (S.2: 8 s/d 20) menegaskan ciri-ciri, sifat dan kelakuan kaum munafiqin.
(Diriwayatkan oleh al-Faryabi dan Ibnu Jarir yang bersumber dari Mujahid.)

anz


Al Baqarah 3

2. Al Baqarah

3. (yaitu) mereka yang beriman[13] kepada yang ghaib[14], yang mendirikan shalat[15], dan menafkahkan sebahagian rezki[16] yang Kami anugerahkan kepada mereka. Asbabun nuzul

[13]. Iman ialah kepercayaan yang teguh yang disertai dengan ketundukan dan penyerahan jiwa. Tanda-tanda adanya iman ialah mengerjakan apa yang dikehendaki oleh iman itu.

[14]. Yang ghaib ialah yang tak dapat ditangkap oleh pancaindera. Percaya kepada yang ghjaib yaitu, mengi'tikadkan adanya sesuatu yang maujud yang tidak dapat ditangkap oleh pancaindera, karena ada dalil yang menunjukkan kepada adanya, seperti: adanya Allah, Malaikat-Malaikat, Hari akhirat dan sebagainya.

[15]. Shalat menurut bahasa 'Arab: doa. Menurut istilah syara' ialah ibadat yang sudah dikenal, yang dimulai dengan takbir dan disudahi dengan salam, yang dikerjakan untuk membuktikan pengabdian dan kerendahan diri kepada Allah. Mendirikan shalat ialah menunaikannya dengan teratur, dengan melangkapi syarat-syarat, rukun-rukun dan adab-adabnya, baik yang lahir ataupun yang batin, seperti khusu', memperhatikan apa yang dibaca dan sebagainya.

[16]. Rezki: segala yang dapat diambil manfaatnya. Menafkahkan sebagian rezki, ialah memberikan sebagian dari harta yang telah direzkikan oleh Tuhan kepada orang-orang yang disyari'atkan oleh agama memberinya, seperti orang-orang fakir, orang-orang miskin, kaum kerabat, anak-anak yatim dan lain-lain.


Al Baqarah 4

2. Al Baqarah

4. dan mereka yang beriman kepada Kitab (Al Quran) yang telah diturunkan kepadamu dan Kitab-kitab yang telah diturunkan sebelummu[17], serta mereka yakin akan adanya (kehidupan) akhirat[18]. Asbabun nuzul

[17]. Kitab-kitab yang telah diturunkan sebelum Muhammad s.a.w. ialah kitab-kitab yang diturunkan sebelum Al Quran seperti: Taurat, Zabur, Injil dan Shuhuf-Shuhuf yang tersebut dalam Al Quran yang diturunkan kepada para Rasul. Allah menurunkan Kitab kepada Rasul ialah dengan memberikan wahyu kepada Jibril a.s., lalu Jibril menyampaikannya kepada Rasul.

[18]. Yakin ialah kepercayaan yang kuat dengan tidak dicampuri keraguan sedikitpun. Akhirat lawan dunia. Kehidupan akhirat ialah kehidupan sesudah dunia berakhir. Yakin akan adanya kehidupan akhirat ialah benar-benar percaya akan adanya kehidupan sesudah dunia berakhir.


Al Baqarah 5

2. Al Baqarah

5. Mereka itulah yang tetap mendapat petunjuk dari Tuhan mereka, dan merekalah orang-orang yang beruntung[19]. Asbabun nuzul

[19]. Ialah orang-orang yang mendapat apa-apa yang dimohonkannya kepada Allah sesudah mengusahakannya.


Al Baqarah 6

2. Al Baqarah

Golongan Kafir
6. Sesungguhnya orang-orang kafir, sama saja bagi mereka, kamu beri peringatan atau tidak kamu beri peringatan, mereka tidak juga akan beriman. Asbabun nuzul

Dalam suatu riwayat dikemukakan, bahwa firman Allah "Innalladzina kafaru sawa-un 'alaihim sampai walahum adzabun 'adhim" (S.2: 6,7) diturunkan tentang kaum Yahudi Madinah, yang menjelaskan bahwa mereka itu walaupun diperingatkan tetap tidak akan beriman.
(Diriwayatkan oleh Ibnu Jarir dan Ibnu Ishaq, dari Muhammad bin Abi 'Ikrimah dari Sa'id bin Jubair yang bersumber dari Ibnu Abbas.)

Dalam riwayat lain dikemukakan, bahwa dua ayat itu (S. 2: 6,7) diturunkan di dalam peperangan al-Ahzab yang terjadi pada tahun ke 5 Hijriah yang berupa serangan umum yang memperlihatkan kekuatan angkatan perang kaum musyrikin menyerbu kota Madinah.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari ar-Rabi' dan Anas.)

anz


Al Baqarah 7

2. Al Baqarah

7. Allah telah mengunci-mati hati dan pendengaran mereka[20], dan penglihatan mereka ditutup[21]. Dan bagi mereka siksa yang amat berat. Asbabun nuzul

[20]. Yakni orang itu tidak dapat menerima petunjuk, dan segala macam nasehatpun tidak akan berbekas padanya.

[21]. Maksudnya: mereka tidak dapat memperhatikan dan memahami ayat-ayat Al Quran yang mereka dengar dan tidak dapat mengambil pelajaran dari tanda-tanda kebesaran Allah yang mereka lihat di cakrawala, di permukaan bumi dan pada diri mereka sendiri.


Al Baqarah 8

2. Al Baqarah

Golongan munafik
8. Di antara manusia ada yang mengatakan: "Kami beriman kepada Allah dan Hari kemudian[22]," pada hal mereka itu sesungguhnya bukan orang-orang yang beriman. Asbabun nuzul

[22]. Hari kemudian ialah: mulai dari waktu mahluk dikumpulkan di padang mahsyar sampai waktu yang tak ada batasnya.


Al Baqarah 9

2. Al Baqarah

9. Mereka hendak menipu Allah dan orang-orang yang beriman, padahal mereka hanya menipu dirinya sendiri sedang mereka tidak sadar. Asbabun nuzul


Al Baqarah 10

2. Al Baqarah

10. Dalam hati mereka ada penyakit[23], lalu ditambah Allah penyakitnya; dan bagi mereka siksa yang pedih, disebabkan mereka berdusta. Asbabun nuzul

[23]. Yakni keyakinan mereka terdahap kebenaran Nabi Muhammad s.a.w. lemah. Kelemahan keyakinan itu, menimbulkan kedengkian, iri-hati dan dendam terhadap Nabi s.a.w., agama dan orang-orang Islam.


Al Baqarah 11

2. Al Baqarah

11. Dan bila dikatakan kepada mereka:"Janganlah kamu membuat kerusakan di muka bumi[24]". Mereka menjawab: "Sesungguhnya kami orang-orang yang mengadakan perbaikan." Asbabun nuzul

[24]. Kerusakan yang mereka perbuat di muka bumi bukan berarti kerusakan benda, melainkan menghasut orang-orang kafir untuk memusuhi dan menentang orang-orang Islam.


Al Baqarah 12

2. Al Baqarah

12. Ingatlah, sesungguhnya mereka itulah orang-orang yang membuat kerusakan, tetapi mereka tidak sadar. Asbabun nuzul


Al Baqarah 13

2. Al Baqarah

13. Apabila dikatakan kepada mereka: "Berimanlah kamu sebagaimana orang-orang lain telah beriman." Mereka menjawab: "Akan berimankah kami sebagaimana orang-orang yang bodoh itu telah beriman?" Ingatlah, sesungguhnya merekalah orang-orang yang bodoh; tetapi mereka tidak tahu. Asbabun nuzul


Al Baqarah 14

2. Al Baqarah

14. Dan bila mereka berjumpa dengan orang-orang yang beriman, mereka mengatakan: "Kami telah beriman". Dan bila mereka kembali kepada syaitan-syaitan mereka[25], mereka mengatakan: "Sesungguhnya kami sependirian dengan kamu, kami hanyalah berolok-olok." Asbabun nuzul

[25]. Maksudnya: pemimpin-pemimpin mereka.

Mengenai firman Allah Waidza laqulladziina amanu...... (S. 2: 14) diturunkan tentang Abdullah bin Ubay dan kawan-kawannya, dalam peristiwa sebagai berikut: Pada suatu hari di saat mereka bertemu dengan beberapa shahabat Nabi SAW, Abdullah bin Ubay berkata kepada teman-temannya: "Lihatlah, bagaimana caranya aku mempermainkan mereka yang bodoh-bodoh itu!" Ia pun mendekat dan menjabat tangan Abu Bakar sambil berkata. "Selamat penghulu Bani Taim dan Syaikhul Islam dan orang kedua beserta Rasulullah di gua (Tsaur) yang mengurbankan jiwa dan harta bendanya untuk Rasulullah." Kemudian ia menjabat tangan Umar sambil berkata: "Selamat penghulu Bani Adi bin Ka'b yang mendapat gelaran al-Faruq, yang kuat memegang Agama Allah, yang mengurbankan jiwa dan harta bendanya untuk Rasulullah." Kemudian ia menjabat tangan Ali bin Abi Thalib sambil berkata: "Selamat saudara sepupu Rasulullah, mantunya, dan penghulu bani Hasyim sesudah Rasulullah." Setelah itu mereka berpisah dan berkatalah Abdullah bin Ubay kepada kawan-kawannya. "Sebagaimana kamu lihat perbuatanku tadi, jika kamu bertemu dengan mereka, berbuatlah seperti apa yang telah kulakukan." Kawan-kawannya pun memuji-muji Abdullah bin Ubay. Setibanya Kaum Muslimin (Abu Bakar, Umar dan Ali) kepada nabi SAW mereka memberitahukan peristiwa tadi, maka turunlah ayat tersebut di atas (S. 2: 14). Ayat ini membukakan kepalsuan golongan munafik dalam menghadapi kaum Muslimin.
(Diriwayatkan oleh al-Wahidi dan ats-Tsa'labi dari Muhammad bin Marwan dan as-Suddi as-Shaghir dari al-Kalbi dari Abi Shaleh yang bersumber dari Ibnu Abbas. Sanad riwayat ini dla'if karena as-Suddi as-Shaghir pendusta, begitu juga al-kalbi dan Abi Shaleh dla'if.)

anz


Al Baqarah 15

2. Al Baqarah

15. Allah akan (membalas) olok-olokan mereka dan membiarkan mereka terombang-ambing dalam kesesatan mereka. Asbabun nuzul


Al Baqarah 16

2. Al Baqarah

16. Mereka itulah orang yang membeli kesesatan dengan petunjuk, maka tidaklah beruntung perniagaan mereka dan tidaklah mereka mendapat petunjuk. Asbabun nuzul


Al Baqarah 17

2. Al Baqarah

17. Perumpamaan mereka adalah seperti orang yang menyalakan api[26], maka setelah api itu menerangi sekelilingnya Allah hilangkan cahaya (yang menyinari) mereka, dan membiarkan mereka dalam kegelapan, tidak dapat melihat. Asbabun nuzul

[26]. Orang-orang munafik itu tidak dapat mengambil manfaat dari petunjuk-petunjuk yang datang dari Allah, karena sifat-sifat kemunafikkan yang bersemi dalam dada mereka. Keadaan mereka digambarkan Allah seperti dalam ayat tersebut di atas.


Al Baqarah 18

2. Al Baqarah

18. Mereka tuli, bisu dan buta[27], maka tidaklah mereka akan kembali (ke jalan yang benar), Asbabun nuzul

[27]. Walaupun pancaindera mereka sehat mereka dipandang tuli, bisu dan buta oleh karena tidak dapat menerima kebenaran.


Al Baqarah 19

2. Al Baqarah

19. atau seperti (orang-orang yang ditimpa) hujan lebat dari langit disertai gelap gulita, guruh dan kilat; mereka menyumbat telinganya dengan anak jarinya, karena (mendengar suara) petir,sebab takut akan mati[28]. Dan Allah meliputi orang-orang yang kafir[29]. Asbabun nuzul

[28]. Keadaan orang-orang munafik itu, ketika mendengar ayat-ayat yang mengandung peringatan, adalah seperti orang yang ditimpa hujan lebat dan petir. Mereka menyumbat telinganya karena tidak sanggup mendengar peringatan-peringatan Al Quran itu.

[29]. Maksudnya pengetahuan dan kekuasaan Allah meliputi orang-orang kafir.

Dalam suatu riwayat dikemukakan, bahwa dua orang munafiq Madinah lari dari Rasulullah kepada kaum musyrikin. Di jalan ditimpa hujan (sebagaimana diterangkan dalam S. 2: 19, 20, bahwa hujan tersebut mengandung guruh yang dahsyat, petir dan kilat). Tiap kali ada petir mereka menutup telinganya dengan jari, karena takut memekakkan telinganya, dan mati karenanya. Apabila kilat bersinar, mereka berjalan. Dan apabila tiada sinar kilat, mereka tidak dapat melihat. Mereka kembali ke jalan semula untuk pulang dan menyesali perbuatan mereka dan keesokan harinya mereka menghadap kepada Rasulullah SAW menyerahkan diri masuk Islam dengan sebaik-baiknya. Allah mengumpamakan kejadian dua orang munafiq ini kepada kaum munafiqin lainnya yang ada di Madinah. Apabila menghadiri majlis Rasulullah SAW mereka menutup telinga dengan jarinya karena takut terkena oleh sabda Rasulullah SAW yang meneragnkan hal ihwal mereka sehingga terbongkarlah rahasianya, atau mereka jadi tunduk, karena terpikat hatinya. Perbandingan antara kedua orang munafiq dengan munafiqin Madinah ialah:

1. Kedua orang munafiq menutup telinganya karena takut mendengar guruh yang memekakkan, dan apabila kilat bersinar mereka berjalan. Sedang kaum munafiqin Madinah menutup telinga karena takut terkena sabda Rasul. Akan tetapi di saat banyak harta, anak buah dan mendapat ghanimah atau kemenangan, mereka ikut serta dengan kaum Muslimin dan berkata: "Nyatalah sekarang benarnya agama Muhammad itu." Dan mereka merasa tentram.

2. Kedua orang munafiq apabila tiada cahaya kilat, mereka berhenti dan tertegun. Sedang kaum munafiqin Madinah apabila habis hartanya, anak buahnya dan terkena musibah, mereka berkata: "Inilah akibat agama Muhammad." Mereka kembali murtad dan kufur.

(Diriwayatkan oleh Ibnu Jarir dari abi Shaleh yang bersumber dari Ibnu Abbas, Murrah, Ibnu Mas'ud dan beberapa orang shahabat lainnya.)

anz


Al Baqarah 20

2. Al Baqarah

20. Hampir-hampir kilat itu menyambar penglihatan mereka. Setiap kali kilat itu menyinari mereka, mereka berjalan di bawah sinar itu, dan bila gelap menimpa mereka, mereka berhenti. Jikalau Allah menghendaki, niscaya Dia melenyapkan pendengaran dan penglihatan mereka. Sesungguhnya Allah berkuasa atas segala sesuatu. Asbabun nuzul


Al Baqarah 21

2. Al Baqarah

KEESAAN DAN KEKUASAAN TUHAN
Perintah menyembah Tuhan Yang Maha Esa
21. Hai manusia, sembahlah Tuhanmu yang telah menciptakanmu dan orang-orang yang sebelummu, agar kamu bertakwa,


Al Baqarah 22

2. Al Baqarah

22. Dialah yang menjadikan bumi sebagai hamparan bagimu dan langit sebagai atap, dan Dia menurunkan air (hujan) dari langit, lalu Dia menghasilkan dengan hujan itu segala buah-buahan sebagai rezki untukmu; karena itu janganlah kamu mengadakan sekutu-sekutu bagi Allah[30], padahal kamu mengetahui.

[30]. Ialah segala sesuatu yang disembah di samping menyembah Allah seperti berhala-berhala, dewa-dewa, dan sebagainya.


Al Baqarah 23

2. Al Baqarah

Tantangan kepada kaum musyrikin mengenai Al Quran
23. Dan jika kamu (tetap) dalam keraguan tentang Al Quran yang Kami wahyukan kepada hamba Kami (Muhammad), buatlah[31] satu surat (saja) yang semisal Al Quran itu dan ajaklah penolong-penolongmu selain Allah, jika kamu orang-orang yang benar.

[31]. Ayat ini merupakan tantangan bagi mereka yang meragukan tentang kebenaran Al Quran itu tidak dapat ditiru walaupun dengan mengerahkan semua ahli sastera dan bahasa karena ia merupakan mukjizat Nabi Muhammad s.a.w.


Al Baqarah 24

2. Al Baqarah

24. Maka jika kamu tidak dapat membuat(nya) - dan pasti kamu tidak akan dapat membuat(nya), peliharalah dirimu dari neraka yang bahan bakarnya manusia dan batu, yang disediakan bagi orang-orang kafir.


Al Baqarah 25

2. Al Baqarah

25. Dan sampaikanlah berita gembira kepada mereka yang beriman dan berbuat baik, bahwa bagi mereka disediakan surga-surga yang mengalir sungai-sungai di dalamnya. Setiap mereka diberi rezki buah-buahan dalam surga-surga itu, mereka mengatakan : "Inilah yang pernah diberikan kepada kami dahulu." Mereka diberi buah-buahan yang serupa dan untuk mereka di dalamnya ada isteri-isteri yang suci dan mereka kekal di dalamnya[32].

[32]. Kenikmatan di syurga itu adalah kenikmatan yang serba lengkap, baik jasmani maupun rohani.


Al Baqarah 26

2. Al Baqarah

Perumpamaan-perumpamaan dalam Al Quran dan hikmah-hikmahnya
26. Sesungguhnya Allah tiada segan membuat perumpamaan berupa nyamuk atau yang lebih rendah dari itu[33]. Adapun orang-orang yang beriman, maka mereka yakin bahwa perumpamaan itu benar dari Tuhan mereka, tetapi mereka yang kafir mengatakan: "Apakah maksud Allah menjadikan ini untuk perumpamaan?." Dengan perumpamaan itu banyak orang yang disesatkan Allah[34], dan dengan perumpamaan itu (pula) banyak orang yang diberi-Nya petunjuk. Dan tidak ada yang disesatkan Allah kecuali orang-orang yang fasik, Asbabun nuzul

[33]. Diwaktu turunnya surat Al Hajj ayat 73 yang di dalamnya Tuhan menerangkan bahwa berhala-berhala yang mereka sembah itu tidak dapat membuat lalat, sekalipun mereka kerjakan bersama-sama, dan turunnya surat Al Ankabuut ayat 41 yang di dalamnya Tuhan menggambarkan kelemahan berhala-berhala yang dijadikan oleh orang-orang musyrik itu sebagai pelindung sama dengan lemahnya sarang laba-laba.

[34]. Disesatkan Allah berarti: bahwa orang itu sesat berhubung keingkarannya dan tidak mau memahami petunjuk-petunjuk Allah. Dalam ayat ini, karena mereka itu ingkar dan tidak mau memahami apa sebabnya Allah menjadikan nyamuk sebagai perumpamaan, maka mereka itu menjadi sesat.

Dalam suatu riwayat dikemukakan bahwa ketika Allah membuat dua contoh perumpamaan kaum munafiqin dalam firman-Nya (Surat Al Baqarah 17 dan 19), berkatalah kaum munafiqin: "Mungkinkah Allah Yang Maha Tinggi dan Maha Luhur membuat contoh seperti ini?" Maka Allah turunkan ayat tersebut di atas (S. 2: 26). Ayat ini menegaskan bahwa dengan perumpamaan-perumpamaan yang Allah kemukakan, orang yang beriman akan menjadi lebih tebal imannya. Dan hanya orang fasiq yang akan lebih sesat dari petunjuk Allah.
(Diriwayatkan oleh Ibnu Jarir dengan berbagai sanad yang bersumber dari as-Suddi.)

Dalam riwayat lain dikemukakan bahwa ayat 26 tersebut di atas (S. 2: 26) diturunkan sehubungan dengan surat al-Haj ayat 73 dan surat al-Ankabut ayat 41. Dengan reaksi kaum munafiqin yang berkata: "Bagaimana pandanganmu tentang Allah yang menerangkan lalat dan laba-laba di dalam al-Quran yang diturunkan kepada Muhammad. Apakah ini bukan bikinan Muhammad?"
(Diriwatkan oleh al-Wahidi dari Abdul Ghani bin Said at-Tsaqafi, dari Musa bin Abdurrahman dari Ibnu Juraij dari Atha yang bersumber dari Ibnu Abbas. Abdul Ghani sangat dla'if.)

Dalam riwayat lain dikemukakan, bahwa ketika Allah menerangkan laba-laba dan lalat dalam surat al-Hajj 73 (S. 22: 73) dan al-Ankabut 41 (S. 29: 41) kaum musyrikin berkata: "Apa gunanya laba-laba dan lalat diterangkan dalam al-Qur'an?" Maka Allah turunkan ayat tersebut di atas (S. 2. 26).
(Diriwayatkan oleh Abdurrazaq dalam tafsirnya, dari Ma'mar yang bersumber dari Qatadah.)

Dalam riwayat lain dikemukakan, bahwa ayat tersebut di atas (S. 2: 26) diturunkan sehubungan dengan surat al-Hajj 73 dan surat al-Ankabut 41, dengan reaksi kaum musyrikin yang berkata: "Contoh macam apakah ini yang tidak patut dibuat perumpamaan?"
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Hasan.)

Keterangan:
Menurut as-Suyuthi: "Pendapat yang pertama (Ibnu Jarir) lebih shahih sanadnya dan lebih munasabah dengan permulaan surat. Sedangkan yang menerangkan kaum musyrikin, tidak sesuai dengan keadaan ayat Madaniyyah (yang diturunkan di Madinah)." Adapun yang diriwayatkan oleh al-Wahidi (sebagaimana telah kami kemukakan di atas) yang bersumber dari Qatadah dan Hasan, dengan tidak pakai isnad, munasabah apabila menggunakan kata: "Berkatalah kaum Yahudi."

anz


Al Baqarah 27

2. Al Baqarah

27. (yaitu) orang-orang yang melanggar perjanjian Allah sesudah perjanjian itu teguh, dan memutuskan apa yang diperintahkan Allah (kepada mereka) untuk menghubungkannya dan membuat kerusakan di muka bumi. Mereka itulah orang-orang yang rugi.


Al Baqarah 28

2. Al Baqarah

Bukti-bukti kekuasaan Tuhan
28. Mengapa kamu kafir kepada Allah, padahal kamu tadinya mati, lalu Allah menghidupkan kamu, kemudian kamu dimatikan dan dihidupkan-Nya kembali, kemudian kepada-Nya-lah kamu dikembalikan?


Al Baqarah 29

2. Al Baqarah

29. Dia-lah Allah, yang menjadikan segala yang ada di bumi untuk kamu dan Dia berkehendak (menciptakan) langit, lalu dijadikan-Nya tujuh langit. Dan Dia Maha Mengetahui segala sesuatu.


Al Baqarah 30

2. Al Baqarah

Penciptaan manusia dan penguasaannya di bumi
30. Ingatlah ketika Tuhanmu berfirman kepada para Malaikat: "Sesungguhnya Aku hendak menjadikan seorang khalifah di muka bumi." Mereka berkata: "Mengapa Engkau hendak menjadikan (khalifah) di bumi itu orang yang akan membuat kerusakan padanya dan menumpahkan darah, padahal kami senantiasa bertasbih dengan memuji Engkau dan mensucikan Engkau?" Tuhan berfirman: "Sesungguhnya Aku mengetahui apa yang tidak kamu ketahui."


Al Baqarah 31

2. Al Baqarah

31. Dan Dia mengajarkan kepada Adam nama-nama (benda-benda) seluruhnya, kemudian mengemukakannya kepada para Malaikat lalu berfirman: "Sebutkanlah kepada-Ku nama benda-benda itu jika kamu mamang benar orang-orang yang benar!"


Al Baqarah 32

2. Al Baqarah

32. Mereka menjawab: "Maha Suci Engkau, tidak ada yang kami ketahui selain dari apa yang telah Engkau ajarkan kepada kami; sesungguhnya Engkaulah Yang Maha Mengetahui lagi Maha Bijaksana[35]."

[35]. Sebenarnya terjemahan Hakim dengan Maha Bijaksana kurang tepat, karena arti Hakim ialah: yang mempunyai hikmah. Hikmah ialah penciptaan dan penggunaan sesuatu sesuai dengan sifat, guna dan faedahnya. Di sini diartikan dengan Maha Bijaksana karena dianggap arti tersebut hampir mendekati arti Hakim.


Al Baqarah 33

2. Al Baqarah

33. Allah berfirman: "Hai Adam, beritahukanlah kepada mereka nama-nama benda ini." Maka setelah diberitahukannya kepada mereka nama-nama benda itu, Allah berfirman: "Bukankah sudah Ku katakan kepadamu, bahwa sesungguhnya Aku mengetahui rahasia langit dan bumi dan mengetahui apa yang kamu lahirkan dan apa yang kamu sembunyikan?"


Al Baqarah 34

2. Al Baqarah

34. Dan (ingatlah) ketika Kami berfirman kepada para malaikat: "Sujudlah[36] kamu kepada Adam," maka sujudlah mereka kecuali Iblis; ia enggan dan takabur dan adalah ia termasuk golongan orang-orang yang kafir.

[36]. Sujud di sini berarti menghormati dan memuliakan Adam, bukanlah berarti sujud memperhambakan diri, karena sujud memperhambakan diri itu hanyalah semata-mata kepada Allah.


Al Baqarah 35

2. Al Baqarah

35. Dan Kami berfirman: "Hai Adam, diamilah oleh kamu dan isterimu surga ini, dan makanlah makanan-makanannya yang banyak lagi baik dimana saja yang kamu sukai, dan janganlah kamu dekati pohon ini[37], yang menyebabkan kamu termasuk orang-orang yang zalim.

[37]. Pohon yang dilarang Allah mendekatinya tidak dapat dipastikan, sebab Al Quran dan Hadist tidak menerangkannya. Ada yang menamakan pohon khuldi sebagaimana tersebut dalam surat Thaha ayat 120, tapi itu adalah nama yang diberikan syaitan.


Al Baqarah 36

2. Al Baqarah

36. Lalu keduanya digelincirkan oleh syaitan dari surga itu[38] dan dikeluarkan dari keadaan semula[39] dan Kami berfirman: "Turunlah kamu! sebagian kamu menjadi musuh bagi yang lain, dan bagi kamu ada tempat kediaman di bumi, dan kesenangan hidup sampai waktu yang ditentukan."

[38]. Adam dan Hawa dengan tipu daya syaitan memakan buah pohon yang dilarang itu, yang mengakibatkan keduanya keluar dari surga, dan Allah menyuruh mereka turun ke dunia. Yang dimaksud dengan syaitan di sini ialah Iblis yang disebut dalam surat Al Baqarah ayat 34 di atas.

[39]. Maksud keadaan semula ialah kenikmatan, kemewahan dan kemuliaan hidup dalam surga.


Al Baqarah 37

2. Al Baqarah

37. Kemudian Adam menerima beberapa kalimat[40] dari Tuhannya, maka Allah menerima taubatnya. Sesungguhnya Allah Maha Penerima taubat lagi Maha Penyayang.

[40]. Tentang beberapa kalimat (ajaran-ajaran) dari Tuhan yang diterima oleh Adam sebahagian ahli tafsir mengartikannya dengan kata-kata untuk bertaubat.


Al Baqarah 38

2. Al Baqarah

38. Kami berfirman: "Turunlah kamu semuanya dari surga itu! Kemudian jika datang petunjuk-Ku kepadamu, maka barang siapa yang mengikuti petunjuk-Ku, niscaya tidak ada kekhawatiran atas mereka, dan tidak (pula) mereka bersedih hati."


Al Baqarah 39

2. Al Baqarah

39. Adapun orang-orang yang kafir dan mendustakan ayat-ayat Kami, mereka itu penghuni neraka; mereka kekal di dalamnya.


Al Baqarah 40

2. Al Baqarah

PERINGATAN TUHAN KEPADA BANI ISRAIL
Beberapa perintah dan larangan Tuhan kepada Bani Israil
40. Hai Bani Israil[41], ingatlah akan nikmat-Ku yang telah Aku anugerahkan kepadamu, dan penuhilah janjimu kepada-Ku[42], niscaya Aku penuhi janji-Ku kepadamu; dan hanya kepada-Ku-lah kamu harus takut (tunduk).

[41]. Israil adalah sebutan bagi Nabi Ya'qub. Bani Israil adalah turunan Nabi Ya'qub; sekarang terkenal dengan bangsa Yahudi.

[42]. Janji Bani Israil kepada Tuhan ialah: bahwa mereka akan menyembah Allah dan tidak mempersekutukan-Nya dengan sesuatu apapun, serta beriman kepada Rasul-Rasul-nya di antaranya Nabi Muhammad s.a.w. sebagaimana yang tersebut di dalam Taurat.


Al Baqarah 41

2. Al Baqarah

41. Dan berimanlah kamu kepada apa yang telah Aku turunkan (Al Quran) yang membenarkan apa yang ada padamu (Taurat), dan janganlah kamu menjadi orang yang pertama kafir kepadanya, dan janganlah kamu menukarkan ayat-ayat-Ku dengan harga yang rendah, dan hanya kepada Akulah kamu harus bertakwa.


Al Baqarah 42

2. Al Baqarah

42. Dan janganlah kamu campur adukkan yang hak dengan yang bathil dan janganlah kamu sembunyikan yang hak itu[43], sedang kamu mengetahui.

[43]. Di antara yang mereka sembunyikan itu ialah: Tuhan akan mengutus seorang Nabi dari keturunan Ismail yang akan membangun umat yang besar di belakang hari, yaitu Nabi Muhammad s.a.w.


Al Baqarah 43

2. Al Baqarah

43. Dan dirikanlah shalat, tunaikanlah zakat dan ruku'lah beserta orang-orang yang ruku'[44].

[44]. Yang dimaksud ialah: shalat berjama'ah dan dapat pula diartikan: Tunduklah kepada perintah-perintah Allah bersama-sama orang-orang yang tunduk.


Al Baqarah 44

2. Al Baqarah

44. Mengapa kamu suruh orang lain (mengerjakan) kebaktian, sedang kamu melupakan diri (kewajiban) mu sendiri, padahal kamu membaca Al Kitab (Taurat)? Maka tidaklah kamu berpikir? Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa turunnya ayat tersebut di atas (S.2: 44) tentang kaum Yahudi Madinah yang pada waktu itu berkata kepada mantunya, kaum kerabatnya dan saudara sesusunya yang telah masuk agama Islam: "Tetaplah kamu pada agama yang kamu anut (Islam) dan apa-apa yang diperintahkan oleh Muhammad, karena perintahnya benar." Ia menyuruh orang lain berbuat baik, tapi dirinya sendiri tidak mengerjakannya. Ayat ini (S. 2: 44) sebagai peringatan kepada orang yang melakukan perbuatan seperti itu.

(Diriwayatkan oleh al-Wahidi dan ats-Tsa'labi dari al-Kalbi, dari Abi Shaleh yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 45

2. Al Baqarah

45. Jadikanlah sabar dan shalat sebagai penolongmu. Dan sesungguhnya yang demikian itu sungguh berat, kecuali bagi orang-orang yang khusyu',


Al Baqarah 46

2. Al Baqarah

46. (yaitu) orang-orang yang meyakini, bahwa mereka akan menemui Tuhannya, dan bahwa mereka akan kembali kepada-Nya.


Al Baqarah 47

2. Al Baqarah

47. Hai Bani Israil, ingatlah akan nikmat-Ku yang telah Aku anugerahkan kepadamu dan (ingatlah pula) bahwasanya Aku telah melebihkan kamu atas segala umat[45].

[45]. Bani Israil yang telah diberi rahmat oleh Allah dan dilebihkannya dari segala ummat ialah nenek moyang mereka yang berada di masa Nabi Musa a.s.


Al Baqarah 48

2. Al Baqarah

48. Dan jagalah dirimu dari (azab) hari (kiamat, yang pada hari itu) seseorang tidak dapat membela orang lain, walau sedikitpun; dan (begitu pula) tidak diterima syafa'at[46] dan tebusan dari padanya, dan tidaklah mereka akan ditolong.

[46]. Syafa'at: usaha perantaraan dalam memberikan sesuatu manfaat bagi orang lain atau mengelakkan sesuatu mudharat bagi orang lain. Syafa'at yang tidak diterima di sisi Allah adalah syafa'at bagi orang-orang kafir.


Al Baqarah 49

2. Al Baqarah

Perincian nikmat Tuhan kepada Bani Israil
49. Dan (ingatlah) ketika Kami selamatkan kamu dari (Fir'aun) dan pengikut-pengikutnya; mereka menimpakan kepadamu siksaan yang seberat-beratnya, mereka menyembelih anak-anakmu yang laki-laki dan membiarkan hidup anak-anakmu yang perempuan. Dan pada yang demikian itu terdapat cobaan-cobaan yang besar dari Tuhanmu.


Al Baqarah 50

2. Al Baqarah

50. Dan (ingatlah), ketika Kami belah laut untukmu, lalu Kami selamatkan kamu dan Kami tenggelamkan (Fir'aun) dan pengikut-pengikutnya sedang kamu sendiri menyaksikan[47].

[47]. Waktu Nabi Musa a.s. membawa Bani Israil ke luar dari negeri Mesir menuju Palestina dan dikejar oleh Fir'aun, mereka harus melalui laut Merah sebelah Utara. Maka Tuhan memerintahkan kepada Musa memukul laut itu dengan tongkatnya. Perintah itu dilaksanakan oleh Musa hingga belahlah laut itu dan terbentanglah jalan raya ditengah-tengahnya dan Musa melalui jalan itu sampai selamatlah ia dan kaumnya ke seberang. Sedang Fir'aun dan pengikut-pengikutnya melalui jalan itu pula, tetapi di waktu mereka berada di tengah-tengah laut, kembalilah laut itu sebagaimana biasa, lalu tenggelamlah mereka.


Al Baqarah 51

2. Al Baqarah

51. Dan (ingatlah), ketika Kami berjanji kepada Musa (memberikan Taurat, sesudah) empat puluh malam, lalu kamu menjadikan anak lembu[48] (sembahan) sepeninggalnya dan kamu adalah orang-orang yang zalim.

[48]. Anak lembu itu dibuat mereka dari emas untuk disembah.


Al Baqarah 52

2. Al Baqarah

52. Kemudian sesudah itu Kami maafkan kesalahanmu, agar kamu bersyukur.


Al Baqarah 53

2. Al Baqarah

53. Dan (ingatlah), ketika Kami berikan kepada Musa Al Kitab (Taurat) dan keterangan yang membedakan antara yang benar dan yang salah, agar kamu mendapat petunjuk.


Al Baqarah 54

2. Al Baqarah

54. Dan (ingatlah), ketika Musa berkata kepada kaumnya: "Hai kaumku, sesungguhnya kamu telah menganiaya dirimu sendiri karena kamu telah menjadikan anak lembu (sembahanmu), maka bertaubatlah kepada Tuhan yang menjadikan kamu dan bunuhlah dirimu[49]. Hal itu adalah lebih baik bagimu pada sisi Tuhan yang menjadikan kamu; maka Allah akan menerima taubatmu. Sesungguhnya Dialah Yang Maha Penerima taubat lagi Maha Penyayang."

[49]. Membunuh dirimu ada yang mengartikan: orang-orang yang tidak menyembah anak lembu itu membunuh orang yang menyembahnya. Adapula yang mengartikan: orang yang menyembah patung anak lembu itu saling bunuh-membunuh, dan apa pula yang mengartikan: mereka disuruh membunuh diri mereka masing-masing untuk bertaubat.


Al Baqarah 55

2. Al Baqarah

55. Dan (ingatlah), ketika kamu berkata: "Hai Musa, kami tidak akan beriman kepadamu sebelum kami melihat Allah dengan terang[50], karena itu kamu disambar halilintar, sedang kamu menyaksikannya[51]".

[50]. Maksudnya: melihat Allah dengan mata kepala.

[51]. Karena permintaan yang semacam ini menunjukkan keingkaran dan ketakaburan mereka, sebab itu mereka disambar halilintar sebagai azab dari Tuhan.


Al Baqarah 56

2. Al Baqarah

56. Setelah itu Kami bangkitkan kamu sesudah kamu mati[52], supaya kamu bersyukur.

[52]. Yang dimaksud dengan mati di sini menurut sebagian Mufassirin ialah: mati yang sebenarnya, dan menurut sebagian yang lain ialah: pingsan akibat sambaran halilintar.


Al Baqarah 57

2. Al Baqarah

57. Dan Kami naungi kamu dengan awan, dan Kami turunkan kepadamu "manna" dan "salwa"[53]. Makanlah dari makanan yang baik-baik yang telah Kami berikan kepadamu; dan tidaklah mereka menganiaya Kami; akan tetapi merekalah yang menganiaya diri mereka sendiri.

[53]. Salah satu nikmat Tuhan kepada mereka ialah: mereka selalu dinaungi awan di waktu mereka berjalan di panas terik padang pasir. Manna ialah: makanan manis sebagai madu. Salwa ialah: burung sebangsa puyuh.


Al Baqarah 58

2. Al Baqarah

58. Dan (ingatlah), ketika Kami berfirman: "Masuklah kamu ke negeri ini (Baitul Maqdis), dan makanlah dari hasil buminya, yang banyak lagi enak dimana yang kamu sukai, dan masukilah pintu gerbangnya sambil bersujud[54], dan katakanlah: "Bebaskanlah kami dari dosa", niscaya Kami ampuni kesalahan-kesalahanmu, dan kelak Kami akan menambah (pemberian Kami) kepada orang-orang yang berbuat baik".

[54]. Maksudnya menurut sebagian ahli tafsir: menundukkan diri.


Al Baqarah 59

2. Al Baqarah

59. Lalu orang-orang yang zalim mengganti perintah dengan (mengerjakan) yang tidak diperintahkan kepada mereka. Sebab itu Kami timpakan atas orang-orang yang zalim itu dari langit, karena mereka berbuat fasik.


Al Baqarah 60

2. Al Baqarah

60. Dan (ingatlah) ketika Musa memohon air untuk kaumnya, lalu Kami berfirman: "Pukullah batu itu dengan tongkatmu". Lalu memancarlah daripadanya dua belas mata air. Sungguh tiap-tiap suku telah mengetahui tempat minumnya (masing-masing)[55]. Makan dan minumlah rezki (yang diberikan) Allah, dan janganlah kamu berkeliaran di muka bumi dengan berbuat kerusakan.

[55]. Ialah sebanyak suku Bani Israil sebagaimana tersebut dalam surat Al A'raaf ayat 160.


Al Baqarah 61

2. Al Baqarah

Pembalasan terhadap sikap dan perbuatan Bani Israil
61. Dan (ingatlah), ketika kamu berkata: "Hai Musa, kami tidak bisa sabar (tahan) dengan satu macam makanan saja. Sebab itu mohonkanlah untuk kami kepada Tuhanmu, agar Dia mengeluarkan bagi kami dari apa yang ditumbuhkan bumi, yaitu sayur-mayurnya, ketimunnya, bawang putihnya, kacang adasnya, dan bawang merahnya". Musa berkata: "Maukah kamu mengambil yang rendah sebagai pengganti yang lebih baik ? Pergilah kamu ke suatu kota, pasti kamu memperoleh apa yang kamu minta". Lalu ditimpahkanlah kepada mereka nista dan kehinaan, serta mereka mendapat kemurkaan dari Allah. Hal itu (terjadi) karena mereka selalu mengingkari ayat-ayat Allah dan membunuh para Nabi yang memang tidak dibenarkan. Demikian itu (terjadi) karena mereka selalu berbuat durhaka dan melampaui batas.


Al Baqarah 62

2. Al Baqarah

Pahala orang yang beriman
62. Sesungguhnya orang-orang mukmin, orang-orang Yahudi, orang-orang Nasrani dan orang-orang Shabiin[56], siapa saja diantara mereka yang benar-benar beriman kepada Allah[57], hari kemudian dan beramal saleh[58], mereka akan menerima pahala dari Tuhan mereka, tidak ada kekhawatiran kepada mereka, dan tidak (pula) mereka bersedih hati. Asbabun nuzul

[56]. Shabiin ialah orang-orang yang mengikuti syari'at Nabi-nabi zaman dahulu atau orang-orang yang menyembah bintang atau dewa-dewa.

[57]. Orang-orang mukmin begitu pula orang Yahudi, Nasrani dan Shabiin yang beriman kepada Allah termasuk iman kepada Muhammad s.a.w., percaya kepada hari akhirat dan mengerjakan amalan yang saleh, mereka mendapat pahala dari Allah.

[58]. Ialah perbuatan yang baik yang diperintahkan oleh agama Islam, baik yang berhubungan dengan agama atau tidak.

Dalam suatu riwayat dikemukakan bahwa Salman bertanya kepada Nabi SAW tentang penganut agama yang pernah ia anut bersama mereka. Ia terangkan cara shalatnya dan ibadahnya. Maka turunlah ayat tersebut di atas (S. 2: 62) sebagai penegasan bahwa orang yang beriman kepada Allah dan hari akhir dan berbuat shaleh akan mendapat pahala dari Allah SWT.
(Diriwayatkan oleh Ibnu Hatim dan al-Adni dalam musnadnya dari Ibnu Abi Najih yang bersumber dari Mujahid.)

Dalam riwayat lain dikemukakan bahwa ketika Salman menceritakan kepada Rasulullah kisah teman-temannya, maka Nabi SAW bersabda: "Mereka di neraka." Salman berkata: "Seolah-olah gelap gulitalah bumi bagiku. Akan tetapi setelah turun ayat ini (S. 2: 62) seolah-olah terang-benderang dunia bagiku."
(Diriwayatkan oleh al-Wahidi dari Abdullah bin Katsir yang bersumber dari Mujahid.)

Dalam riwayat lain dikemukakan bahwa ayat ini (S. 2: 62) turun tentang teman-teman Salman al-Farisi.
(Diriwayatkan oleh Ibnu Jarir dari Ibnu Abi Hatim yang bersumber dari As-Suddi.)

anz


Al Baqarah 63

2. Al Baqarah

Pembalasan terhadap Bani Israil yang melanggar perjanjian dengan Tuhan
63. Dan (ingatlah), ketika Kami mengambil janji dari kamu dan Kami angkatkan gunung (Thursina) di atasmu (seraya Kami berfirman): "Peganglah teguh-teguh apa yang Kami berikan kepadamu dan ingatlah selalu apa yang ada didalamnya, agar kamu bertakwa".


Al Baqarah 64

2. Al Baqarah

64. Kemudian kamu berpaling setelah (adanya perjanjian) itu, maka kalau tidak ada karunia Allah dan rahmatNya atasmu, niscaya kamu tergolong orang yang rugi.


Al Baqarah 65

2. Al Baqarah

65. Dan sesungguhnya telah kamu ketahui orang-orang yang melanggar diantaramu pada hari Sabtu[59], lalu Kami berfirman kepada mereka: "Jadilah kamu kera[60] yang hina".

[59]. Hari Sabtu ialah hari yang khusus untuk beribadat bagi orang-orang yahudi.

[60]. Sebagian ahli tafsir memandang bahwa ini sebagai suatu perumpamaan , artinya hati mereka menyerupai hati kera, karena sama-sama tidak menerima nasehat dan peringatan. Pendapat Jumhur mufassir ialah mereka betul-betul beubah menjadi kera, hanya tidak beranak, tidak makan dan minum, dan hidup tidak lebih dari tiga hari.


Al Baqarah 66

2. Al Baqarah

66. Maka Kami jadikan yang demikian itu peringatan bagi orang-orang dimasa itu, dan bagi mereka yang datang kemudian, serta menjadi pelajaran bagi orang-orang yang bertakwa.


Al Baqarah 67

2. Al Baqarah

Kisah penyembelihan sapi betina[61]
67. Dan (ingatlah), ketika Musa berkata kepada kaumnya: "Sesungguhnya Allah menyuruh kamu menyembelih seekor sapi betina." Mereka berkata: "Apakah kamu hendak menjadikan kami buah ejekan?"[62] Musa menjawab: "Aku berlindung kepada Allah agar tidak menjadi salah seorang dari orang-orang yang jahil".

[61]. Surat ini dinamai surat Al Baqarah (sapi betina) karena mengandung kisah penyembelihan sapi.

[62]. Hikmah Allah menyuruh menyembelih sapi ialah supaya hilang rasa penghormatan mereka terhadap sapi yang pernah mereka sembah.


Al Baqarah 68

2. Al Baqarah

68. Mereka menjawab: " Mohonkanlah kepada Tuhanmu untuk kami, agar Dia menerangkan kepada kami; sapi betina apakah itu." Musa menjawab: "Sesungguhnya Allah berfirman bahwa sapi betina itu adalah sapi betina yang tidak tua dan tidak muda; pertengahan antara itu; maka kerjakanlah apa yang diperintahkan kepadamu".


Al Baqarah 69

2. Al Baqarah

69. Mereka berkata: "Mohonkanlah kepada Tuhanmu untuk kami agar Dia menerangkan kepada kami apa warnanya". Musa menjawab: "Sesungguhnya Allah berfirman bahwa sapi betina itu adalah sapi betina yang kuning, yang kuning tua warnanya, lagi menyenangkan orang-orang yang memandangnya."


Al Baqarah 70

2. Al Baqarah

70. Mereka berkata: "Mohonkanlah kepada Tuhanmu untuk kami agar Dia menerangkan kepada kami bagaimana hakikat sapi betina itu, karena sesungguhnya sapi itu (masih) samar bagi kami dan sesungguhnya kami insya Allah akan mendapat petunjuk (untuk memperoleh sapi itu)."


Al Baqarah 71

2. Al Baqarah

71. Musa berkata: "Sesungguhnya Allah berfirman bahwa sapi betina itu adalah sapi betina yang belum pernah dipakai untuk membajak tanah dan tidak pula untuk mengairi tanaman, tidak bercacat, tidak ada belangnya." Mereka berkata: "Sekarang barulah kamu menerangkan hakikat sapi betina yang sebenarnya". Kemudian mereka menyembelihnya dan hampir saja mereka tidak melaksanakan perintah itu[63].

[63]. Karena sapi yang menurut syarat yang disebutkan itu sukar diperoleh, hampir mereka tidak dapat menemukannya.


Al Baqarah 72

2. Al Baqarah

72. Dan (ingatlah), ketika kamu membunuh seorang manusia lalu kamu saling tuduh menuduh tentang itu. Dan Allah hendak menyingkapkan apa yang selama ini kamu sembunyikan.


Al Baqarah 73

2. Al Baqarah

73. Lalu Kami berfirman: "Pukullah mayat itu dengan sebahagian anggota sapi betina itu !" Demikianlah Allah menghidupkan kembali orang-orang yang telah mati, dam memperlihatkan padamu tanda-tanda kekuasaanNya agar kamu mengerti[64].

[64]. Menurut jumhur mufassirin ayat ini ada hubungannya dengan peristiwa yang dilakukan oleh seorang dari Bani Israil. Masing-masing mereka tuduh-menuduh tentang siapa yang melakukan pembunuhan itu. Setelah mereka membawa persoalan itu kepada Musa a.s., Allah menyuruh mereka menyembelih seekor sapi betina agar orang yang terbunuh itu dapat hidup kembali dan menerangkan siapa yang membunuhnya setelah dipukul dengan sebahagian tubuh sapi itu.


Al Baqarah 74

2. Al Baqarah

74. Kemudian setelah itu hatimu menjadi keras seperti batu, bahkan lebih keras lagi. Padahal diantara batu-batu itu sungguh ada yang mengalir sungai-sungai dari padanya dan diantaranya sungguh ada yang terbelah lalu keluarlah mata air dari padanya dan diantaranya sungguh ada yang meluncur jatuh, karena takut kepada Allah. Dan Allah sekali-sekali tidak lengah dari apa yang kamu kerjakan.


Al Baqarah 75

2. Al Baqarah

Keimanan orang Jahudi sukar diharapkan dimasa Rasulullah s.a.w.
75. Apakah kamu masih mengharapkan mereka akan percaya kepadamu, padahal segolongan dari mereka mendengar firman Allah, lalu mereka mengubahnya setelah mereka memahaminya, sedang mereka mengetahui?[65].

[65]. Yang dimaksud ialah nenek-moyang mereka yang menyimpan Taurat, lalu Taurat itu dirobah-robah mereka; di antaranya sifat-sifat Nabi Muhammad s.a.w. yang tersebut dalam Taurat itu.


Al Baqarah 76

2. Al Baqarah

76. Dan apabila mereka berjumpa dengan orang-orang yang beriman, mereka berkata:" Kamipun telah beriman," tetapi apabila mereka berada sesama mereka saja, lalu mereka berkata: "Apakah kamu menceritakan kepada mereka (orang-orang mukmin) apa yang telah diterangkan Allah kepadamu, supaya dengan demikian mereka dapat mengalahkan hujjahmu di hadapan Tuhanmu; tidakkah kamu mengerti?"[66] Asbabun nuzul

[66]. Sebagian Bani Israil yang mengaku beriman kepada Nabi Muhammad s.a.w itu pernah bercerita kepada orang-orang Islam, bahwa dalam Taurat memang disebutkan tentang kedatangan Nabi Muhammad s.a.w. Maka golongan lain menegur mereka dengan mengatakan: "Mengapa kamu ceritakan hal itu kepada orang-orang Islam sehingga hujjah mereka bertambah kuat?"

Dalam suatu riwayat dikemukakan bahwa Nabi SAW pada peperangan Bani Quraidzah berdiri di bawah benteng mereka. Dengan marahnya atas pengkhianatan mereka, beliau bersabda: "Hai saudara-saudara kera! Hai saudara-saudara babi! Hai penyembah-penyembah thaghut!" Para pemimpin bani Quraidzah berkata kepada kaumnya. "Siapa yang memberitahu Muhammad tentang ucapan yang dikeluarkannya itu! Ia tidak mungkin tahu kecuali dari kamu. Mengapa kalian beritahukan kepada mereka tentang kutukan Allah kepada kalian, sehingga mereka dapat mengalahkan hujjah kalian?" Maka turunlah ayat ini (S. 2: 76) yang menegaskan penyesalan mereka akan kebocoran isi Taurat kepada Nabi Muhammad SAW.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Mujahid.)

Dalam riwayat lain dikemukakan bahwa apabila kaum Yahudi bertemu dengan orang-orang muminin, mereka (kaum Yahudi) berkata: "Kami percaya bahwa shahabatmu itu Utusan Allah, akan tetapi diutusnya hanya kepadamu saja." Apabila bertemu dengan teman-teman mereka, mereka berkata: "Janganlah kamu memperbincangkan masalah ini (kerasulan) dengan orang-orang Arab, karena kamu dahulu pernah meminta kepada Allah agar mendapat kemenangan terhadap orang-orang Arab dengan kebesaran utusan yang akan datang (Muhammad), sedang kenyataannya utusan itu dari golongan mereka." Maka Allah turunkan ayat ini (S. 2: 76) sebagai penjelasan atas kelakukan kaum Yahudi.
(Diriwayatkan oleh Ibnu Jarir dari 'Ikrimah yang bersumber dari Ibnu Abbas.)

Dalam riwayat dikemukakan bahwa turunnya ayat ini (S. 2: 76) tentang orang-orang Yahudi yang beriman, kemudian jadi kaum munafiq. Dahulu di waktu mereka beriman, mereka sering mendatangi kaum Mukminin bangsa Arab dengan membawa berita yang biasa mereka perbincangkan. Setelah munafiq mereka berbicara di antara satu sama lainnya. "Mengapa kamu beritahukan tentang kutukan Allah yang berupa siksaan terhadap kita sehingga mereka (kaum Mukminin) dapat berkata: "Kami lebih dicintai Allah dan lebih mulia daripada kamu."
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari as-Suddi.)

anz


Al Baqarah 77

2. Al Baqarah

77. Tidakkah mereka mengetahui bahwa Allah mengetahui segala yang mereka sembunyikan dan segala yang mereka nyatakan?


Al Baqarah 78

2. Al Baqarah

78. Dan diantara mereka ada yang buta huruf, tidak mengetahui Al Kitab (Taurat), kecuali dongengan bohong belaka dan mereka hanya menduga-duga[67].

[67]. Kebanyakan bangsa Yahudi itu buta huruf, dan tidak mengetahui isi Taurat selain dari dongeng-dongeng yang diceritakan pendeta-pendeta mereka.


Al Baqarah 79

2. Al Baqarah

79. Maka kecelakaan yAng besarlah bagi orang-orang yang menulis Al Kitab dengan tangan mereka sendiri, lalu dikatakannya; "Ini dari Allah", (dengan maksud) untuk memperoleh keuntungan yang sedikit dengan perbuatan itu. Maka kecelakaan yang besarlah bagi mereka, akibat apa yang ditulis oleh tangan mereka sendiri, dan kecelakaan yang besarlah bagi mereka, akibat apa yang mereka kerjakan. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ayat ini (S. 2: 79) turun tentang ahli kitab yang memalsukan Taurat.
(Diriwayatkan oleh an-Nasa'i yang bersumber dari Ibnu Abbas.)

Dalam riwayat lain dikemukakan bahwa turunnya ayat ini (S. 2: 79) tentang padri-padri bangsa Yahudi yang mendapatkan sifat-sifat Nabi SAW tertulis dalam kitab Taurat yang berbunyi: Matanya seperti yang selalu memakai cela, tingginya sedang, rambutnya kriting, mukanya cantik." Akan tetapi mereka hapus (kalimat tersebut dari Taurat) karena dengki dan benci serta menggantinya dengan kalimat: "Badannya tinggi, matanya biru, rambutnya lurus."
(Diriwayatkan oleh Ibnu Abi Hatim dari Ikrimah yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 80

2. Al Baqarah

80. Dan mereka berkata: "Kami sekali-kali tidak akan disentuh oleh api neraka, kecuali selama beberapa hari saja." Katakanlah: "Sudahkah kamu menerima janji dari Allah sehingga Allah tidak akan memungkiri janji-Nya, ataukah kamu hanya mengatakan terhadap Allah apa yang tidak kamu ketahui?" Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa di waktu Rasulullah SAW sampai ke Madinah, kaum Yahudi berkata: "Umur dunia ini tujuh ribu tahun. Manusia disiksa tiap seribu tahun dari hari dunia ini sehari di Yaumilakhir, sehingga jumlahnya hanya tujuh hari saja, dan setelah itu putuslah siksaan itu. Maka Allah turunkan ayat ini (S. 2: 80) sebagai bantahan dan peringatan kepada orang-orang yang menganggap dirinya lebih tahu dari Allah SWT.
(Diriwayatkan oleh at-Thabarani di dalam kitabnya al-Kabir, demikian juga Ibnu Jarir, Ibnu Abi Hatim, dari Ibnu Ishaq dari Muhammad bin Abi Muhammad dari Ikrimah atau Sa'id bin Jubair yang bersumber dari Ibnu Abbas.)

Dalam riwayat lain dikemukakan bahwa turunnya ayat ini (S. 2: 80) sehubungan dengan ucapan kaum Yahudi yang berkata: "Kita tidak akan masuk neraka kecuali beberapa hari saja, selama kita menyembah anak sapi, yaitu empat puluh hari, sesuai dengan sumpah kita. Dan apabila telah habis empat puluh hari, putuslah siksaan terhadap kita."
(Diriwayatkan oleh Ibnu Jarir dari ad-Dlahhak yang bersumber dari 'Ikrimah, Ibnu Abbas dan lain-lain.)

anz


Al Baqarah 81

2. Al Baqarah

81. (Bukan demikian), yang benar: barangsiapa berbuat dosa dan ia telah diliputi oleh dosanya, mereka itulah penghuni neraka, mereka kekal di dalamnya.


Al Baqarah 82

2. Al Baqarah

82. Dan orang-orang yang beriman serta beramal saleh, mereka itu penghuni surga; mereka kekal di dalamnya.


Al Baqarah 83

2. Al Baqarah

Bani Israil mengingkari janjinya dengan Allah
83. Dan (ingatlah), ketika Kami mengambil janji dari Bani Israil (yaitu): Janganlah kamu menyembah selain Allah, dan berbuat kebaikanlah kepada ibu bapa, kaum kerabat, anak-anak yatim, dan orang-orang miskin, serta ucapkanlah kata-kata yang baik kepada manusia, dirikanlah shalat dan tunaikanlah zakat. Kemudian kamu tidak memenuhi janji itu, kecuali sebahagian kecil daripada kamu, dan kamu selalu berpaling.


Al Baqarah 84

2. Al Baqarah

84. Dan (ingatlah), ketika Kami mengambil janji dari kamu (yaitu): kamu tidak akan menumpahkan darahmu (membunuh orang), dan kamu tidak akan mengusir dirimu (saudaramu sebangsa) dari kampung halamanmu, kemudian kamu berikrar (akan memenuhinya) sedang kamu mempersaksikannya.


Al Baqarah 85

2. Al Baqarah

85. Kemudian kamu (Bani Israil) membunuh dirimu (saudaramu sebangsa) dan mengusir segolongan daripada kamu dari kampung halamannya, kamu bantu membantu terhadap mereka dengan membuat dosa dan permusuhan; tetapi jika mereka datang kepadamu sebagai tawanan, kamu tebus mereka, padahal mengusir mereka itu (juga) terlarang bagimu. Apakah kamu beriman kepada sebahagian Al Kitab (Taurat) dan ingkar terhadap sebahagian yang lain? Tiadalah balasan bagi orang yang berbuat demikian daripadamu, melainkan kenistaan dalam kehidupan dunia, dan pada hari kiamat mereka dikembalikan kepada siksa yang sangat berat. Allah tidak lengah dari apa yang kamu perbuat[68].

[68]. Ayat ini berkenaan dengan cerita orang Yahudi di Madinah pada permulaan Hijrah. Yahudi Bani Quraizhah bersekutu dengan suku Aus, dan Yahudi dari Bani Nadhir bersekutu dengan orang-orang Khazraj. Antara suku Aus dan suku Khazraj sebelum Islam selalu terjadi persengketaan dan peperangan yang menyebabkan Bani Quraizhah membantu Aus dan Bani Nadhir membantu orang-orang Khazraj. Sampai antara kedua suku Yahudi itupun terjadi peperangan dan tawan menawan, karena membantu sekutunya. Tapi jika kemudian ada orang-orang Yahudi tertawan, maka kedua suku Yahudi itu bersepakat untuk menebusnya kendatipun mereka tadinya berperang-perangan.


Al Baqarah 86

2. Al Baqarah

86. Itulah orang-orang yang membeli kehidupan dunia dengan (kehidupan) akhirat, maka tidak akan diringankan siksa mereka dan mereka tidak akan ditolong.


Al Baqarah 87

2. Al Baqarah

Sikap orang Yahudi terhadap para rasul dan kitab-kitab yang diturunkan Allah
87. Dan sesungguhnya Kami telah mendatangkan Al Kitab (Taurat) kepada Musa, dan Kami telah menyusulinya (berturut-turut) sesudah itu dengan rasul-rasul, dan telah Kami berikan bukti-bukti kebenaran (mukjizat) kepada Isa putera Maryam dan Kami memperkuatnya dengan Ruhul Qudus[69]. Apakah setiap datang kepadamu seorang rasul membawa sesuatu (pelajaran) yang tidak sesuai dengan keinginanmu lalu kamu menyombong; maka beberapa orang (diantara mereka) kamu dustakan dan beberapa orang (yang lain) kamu bunuh?

[69]. Maksudnya: kejadian Isa a.s. adalah kejadian yang luar biasa, tanpa bapak, yaitu dengan tiupan Ruhul Qudus oleh Jibril kepada diri Maryam. Ini termasuk mukjizat Isa a.s. Menurut jumhur musafirin, bahwa Ruhul Qudus itu ialah malaikat Jibril.


Al Baqarah 88

2. Al Baqarah

88. Dan mereka berkata: "Hati kami tertutup". Tetapi sebenarnya Allah telah mengutuk mereka karena keingkaran mereka; maka sedikit sekali mereka yang beriman.


Al Baqarah 89

2. Al Baqarah

89. Dan setelah datang kepada mereka Al Quran dari Allah yang membenarkan apa yang ada pada mereka[70], padahal sebelumnya mereka biasa memohon (kedatangan Nabi) untuk mendapat kemenangan atas orang-orang kafir, maka setelah datang kepada mereka apa yang telah mereka ketahui, mereka lalu ingkar kepadanya. Maka la'nat Allah-lah atas orang-orang yang ingkar itu. Asbabun nuzul

[70]. Maksudnya kedatangan Nabi Muhammad s.a.w. yang tersebut dalam Taurat dimana diterangkan sifat-sifatnya.

Dalam suatu riwayat dikemukakan bahwa kaum Yahudi Khaibar dahulu memerangi kaum Ghathafan (bangsa Arab). Tiap kali bertempur bangsa Yahudi kalah. Kemudian kaum Yahudi minta pertolongan dengan doa ini: "Ya Allah, sesungguhnya kami minta kepada-Mu dengan hak Muhammad, Nabi yang ummi, yang Engkau telah janjikan kepada kami, akan Engkau utus Dia di akhir zaman. Tidakkah Engkau akan menolong kami untuk mengalahkan mereka?" Apabila bertempur, mereka tetap berdoa dengan doa ini, sehingga kalahlah kaum Ghathafan. Tetapi ketika Rasulullah diutus, mereka kufur terhadap Nabi SAW. Maka Allah turunkan ayat ini (S. 2: 89) sebagai laknat kepada orang-orang yang memohon pertolongan Allah, yang setelah dikabulkan mengingkarinya.
(Diriwayatkan oleh al-Hakim dalam kitab al-Mustadrak dan al-Baihaqi dalam kitab ad-Dala'il dengan sanad yang lemah yang bersumber dari Ibnu Abbas.)

Dalam riwayat lain dikemukakan bahwa kaum Yahudi minta pertolongan untuk mengalahkan kaum Aus dan kaum Khazraj dengan memakai nama Rasulullah SAW sebelum beliau diutus menjadi Rasul. Akan tetapi setelah Allah mengutus Rasul dari bangsa Arab, mereka kufur kepadanya. Dan mereka ingkari apa yang mereka katakan tentang Nabi SAW. Maka berkatalah Muadz bin Jabal, Bisyrubnul Barra dan Dawud bin Salamah kepada mereka: "Wahai kaum Yahudi! Takutlah kamu kepada Allah dan masuk Islamlah kamu, karena kamu telah minta pertolongan kepada Allah memakai nama Muhammad untuk mengalahkan kami, di saat kami termasuk kaum Musyrikin. Kamu memberi kabar kepada kami bahwa sesungguhnya ia (Muhammad) akan diutus dan kamu mengemukakan sifat-sifat Muhammad dengan sifat-sifat yang ada padanya itu." Maka berkatalah Salam bin Masykam salah seorang dari bani Nadlir: "Dia tidak memenuhi sifat-sifat yang kami kenal, dan dia bukan yang kami terangkan kepadamu." Maka Allah menurunkan ayat ini (S. 2: 89) berkenaan dengan peristiwa di atas.
(Diriwayatkan oleh Ibnu Abi Hatim dari Sa'id atau 'Ikrimah yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 90

2. Al Baqarah

90. Alangkah buruknya (hasil perbuatan) mereka yang menjual dirinya sendiri dengan kekafiran kepada apa yang telah diturunkan Allah, karena dengki bahwa Allah menurunkan karunia-Nya[71] kepada siapa yang dikehendaki-Nya diantara hamba-hamba-Nya. Karena itu mereka mendapat murka sesudah (mendapat) kemurkaan[72]. Dan untuk orang-orang kafir siksaan yang menghinakan.

[71]. Maksudnya: Allah menurunkan wahyu (kenabian) kepada Muhammad s.a.w.

[72]. Maksudnya: mereka mendapat kemurkaan yang berlipat-ganda yaitu kemurkaan karena tidak beriman kepada Muhammad s.a.w. dan kemurkaan yang disebabkan perbuatan mereka dahulu, yaitu membunnuh nabi, mendustakannya, merobah-robah isi Taurat dan sebagainya.


Al Baqarah 91

2. Al Baqarah

91. Dan apabila dikatakan kepada mereka: "Berimanlah kepada Al Quran yang diturunkan Allah," mereka berkata: "Kami hanya beriman kepada apa yang diturunkan kepada kami". Dan mereka kafir kepada Al Quran yang diturunkan sesudahnya, sedang Al Quran itu adalah (Kitab) yang hak; yang membenarkan apa yang ada pada mereka. Katakanlah: "Mengapa kamu dahulu membunuh nabi-nabi Allah jika benar kamu orang-orang yang beriman?"


Al Baqarah 92

2. Al Baqarah

Penyembahan yang dilakukan bangsa Yahudi terhadap anak sapi, merupakan tanda bagi kecenderungan mereka terhadap benda
92. Sesungguhnya Musa telah datang kepadamu membawa bukti-bukti kebenaran (mukjizat), kemudian kamu jadikan anak sapi (sebagai sembahan) sesudah (kepergian)nya[73], dan sebenarnya kamu adalah orang-orang yang zalim.

[73]. Maksudnya kepergian Musa a.s. ke bukit Thur yang terletak di Sinai, sesudah didatangkan kepadanya mukjizat-mukjizat.


Al Baqarah 93

2. Al Baqarah

93. Dan (ingatlah), ketika Kami mengambil janji dari kamu dan Kami angkat bukit (Thursina) di atasmu (seraya Kami berfirman): "Peganglah teguh-teguh apa yang Kami berikan kepadamu dan dengarkanlah!" Mereka menjawab: "Kami mendengar tetapi tidak mentaati". Dan telah diresapkan ke dalam hati mereka itu (kecintaan menyembah) anak sapi karena kekafirannya. Katakanlah: "Amat jahat[74] perbuatan yang telah diperintahkan imanmu kepadamu jika betul kamu beriman (kepada Taurat).

[74]. Perbuatan jahat yang mereka kerjakan ialah menyembah anak sapi, membunuh nabi-nabi dan melanggar janji.


Al Baqarah 94

2. Al Baqarah

94. Katakanlah: "Jika kamu (menganggap bahwa) kampung akhirat (surga) itu khusus untukmu di sisi Allah, bukan untuk orang lain, maka inginilah[75] kematian(mu), jika kamu memang benar. Asbabun nuzul

[75]. Maksudnya: mintalah agar kamu dimatikan sekarang juga.

Dalam suatu riwayat dikemukakan bahwa kaum Yahudi berkata: "Tidak akan masuk syurga kecuali penganut agama Yahudi." Maka Allah menurunkan ayat ini (S. 2: 94) sebagai sindiran kepada orang-orang yang mengaku ahli syurga.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Abil 'Aliah.)

anz


Al Baqarah 95

2. Al Baqarah

95. Dan sekali-kali mereka tidak akan mengingini kematian itu selama-lamanya, karena kesalahan-kesalahan yang telah diperbuat oleh tangan mereka (sendiri), dan Allah Maha Mengetahui siapa orang-orang yang aniaya.


Al Baqarah 96

2. Al Baqarah

96. Dan sungguh kamu akan mendapati mereka, manusia yang paling loba kepada kehidupan (di dunia), bahkan (lebih loba lagi) dari orang-orang musyrik. Masing-masing mereka ingin agar diberi umur seribu tahun, padahal umur panjang itu sekali-kali tidak akan menjauhkannya daripada siksa. Allah Maha Mengetahui apa yang mereka kerjakan.


Al Baqarah 97

2. Al Baqarah

Memusuhi Jibril berarti memusuhi Allah yang mengutusnya
97. Katakanlah: "Barang siapa yang menjadi musuh Jibril, maka Jibril itu telah menurunkannya (Al Quran) ke dalam hatimu dengan seizin Allah; membenarkan apa (kitab-kitab) yang sebelumnya dan menjadi petunjuk serta berita gembira bagi orang-orang yang beriman. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa Abdullah bin Salam mendengar akan tibanya Rasulullah di saat berada di tempat peristirahatannya. Lalu ia menghadap kepada Rasulullah SAW dan berkata: "Sesungguhnya saya akan bertanya kepada tuan tentang tiga hal, yang tidak akan ada yang mengetahui jawabannya kecuali seorang Nabi. 1. Apa tanda-tanda pertama hari kiamat, 2. Makanan apa yang pertama-tama dimakan oleh ahli syurga, dan 3. Mengapa si anak menyerupai bapaknya atau kadang-kadang menyerupai ibunya?" Jawab Nabi SAW: "Baru saja Jibril memberitahukan hal ini padaku." Kata Abdullah bin Salam: "Jibril?" Jawab Rasulullah SAW: "Ya." Kata Abdullah bin Salam: "Dia itu termasuk malaikat yang termasuk musuh kaum Yahudi." Lalu Nabi membacakan ayat ini (S. 2: 97) sebagai teguran kepada orang-orang yang memusuhi malaikat pesuruh Allah.
(Diriwayatkan oleh Bukhari yang bersumber dari Anas.)

Keterangan:
Menurut Syaikhul Islam al-Hafidh Ibnu Hajar dalam kitab Fathulbari: "Berdasarkan susunan kalimatnya, ayat yang dibacakan (S. 2: 97) oleh Nabi ini, sebagai bantahan kepada kaum Yahudi, dan tidak seharusnya turun bersamaan dengan peristiwa tersebut di atas. Dan inilah yang paling kuat. Di samping itu keterangan lain yang syah, bahwa turunnya ayat ini pada peristiwa lain, dan bukan pada peristiwa Abdullah bin Salam."

Dalam suatu riwayat dikemukakan bahwa serombongan kaum Yahudi telah datang menghadap Nabi SAW dan mereka berkata: "Hai abal Qasim! Kami akan menanyakan kepada tuan lima perkara. Apabila tuan memberitahukannya, maka tahulah kami bahwa tuan seorang Nabi." Selanjutnya hadits itu menyebutkan yang isinya antara lain bahwa mereka bertanya: 1. Apa yang diharamkan bani Israil atas dirinya, 2. tentang tanda-tanda kenabian, 3. tentang petir dan suaranya, 4. tentang bagaimana wanita dapat melahirkan laki-laki dan dapat juga wanita, dan 5. siapa sebenarnya yang memberi kabar dari langit. Dan dalam akhir hadits itu dikatakan mereka berkata: "Siapa sahabat tuan itu?" yang dijawab oleh Rasulullah SAW: "Jibril." Mereka berkata: "Apakah Jibril yang biasa menurunkan perang, pembunuhan dan siksaan? Itu musuh kami. Jika tuan mengatakan Mikail yang menurunkan rahmat, tanam-tanaman dan hujan, tentu lebih baik" Maka turunlah ayat ini (S. 2: 97) berkenaan dengan peristiwa tersebut
(Diriwayatkan oleh Ahmad, Tirmidzi dan Nasa'i dari Bakr bin Syihab, dari Sa'id bin Jubair yang bersumber dari Ibnu Abbas.)

Dalam riwayat lain dikemukakan bahwa pada suatu hari Umar datang kepada Yahudi, yang ketika itu sedang membaca Taurat. Ia (Umar) kaget, karena isinya membenarkan apa yang disebut di dalam Al-Qur'an. Ketika itu lalulah Nabi SAW di hadapan mereka. Dan berkatalah Umar kepada Yahudi. "Aku minta agar engkau menjawab pertanyaanku ini dengan sungguh-sungguh dan jujur. Apakah kamu tahu bahwa sesungguhnya beliau itu Rasulullah?" Guru mereka menjawab: "Memang benar kami tahu bahwa sesungguhnya beliau itu Rasulullah." Umar berkata: "Mengapa kamu tidak mau mengikutinya?" Mereka menjawab: "Ketika kami bertanya tentang penyampai kenabiannya, Muhammad mengatakan "Jibril". Dialah musuh kami yang menurunkan kekerasan, kekejaman, peperangan dan kecelakaan." Umar bertanya: "Malaikat siapa yang biasa diutus kepada Nabimu?" Mereka menjawab: "Mikail, yang menurunkan hujan dan rahmat." Umar bertanya: "Bagaimana kedudukan mereka itu di sisi Tuhannya?" Mereka menjawab: "Yang satu di sebelah kanan-Nya dan yang lain di sebelah kiri-Nya." Umar berkata: "Tidak sepantasnya Jibril memusuhi pengikut Mikail, dan tidak patut Mikail berbuat baik kepada musuh Jibril. Sesungguhnya aku percaya bahwa Jibril, Mikail dan Tuhan mereka akan berbuat baik kepada siapa yang berbuat baik kepada Mereka. Dan akan berperang kepada siapa yang mengumumkan perang kepada Mereka." Kemudian Umar mengejar Nabi SAW untuk menceriterakan hal itu. Tetapi sesampainya pada Nabi, Nabi SAW bersabda: "Apakah engkau ingin aku bacakan ayat yang baru turun kepadaku?" Umar menjawab: "Tentu saja ya Rasulullah." Kemudian beliau membaca: "Man kaana 'aduwwal li Jibrila fainnahu nazzalahu 'ala qalbika ......sampai al-kaafirin." Ayat tersebut di atas (S. 2: 97, 98). Umar bekata: "Ya Rasulullah! Demi Allah, saya tinggalkan kaum Yahudi tadi dan menghadap tuan justru untuk menceriterakan apa yang kami percakapkan, tetapi rupanya Allah telah mendahului saya."
(Diriwayatkan oleh Ishaq bin Rahawaih, dalam musnadnya dan Ibnu Jarir yang bersumber dari as-Syu'bi. Sanad ini shahih sampai as-Syu'bi, hanya as-Syu'bi tidak bertemu dengan Umar. Diriwayatkan pula oleh Ibnu Abi Syaibah dan Ibnu Abi Hatim yang bersumber selain dari as-Syu'bi. Diriwayatkan pula oleh Ibnu Jarir dari as-Suddi dan Qatadah yang bersumber dari Umar yang kedua-duanya munqathi karena didalam satu sanad, jika gugur nama seorang raqi, lain dari Shahabi, atau gugur dua orang rawi yang tidak berdekatan, yakni gugurya berselang. ) 3)

Dalam riwayat lain dikemukakan bahwa seorang Yahudi berkata ketika bertemu dengan Umar bin Khaththab: "Sesungguhnya Jibril yang disebut-sebut oleh shahabatmu itu (Rasululllah) adalah musuh kami." Maka berkatalah Umar: "Barangsiapa yang memusuhi Allah, Malaikat-Nya, para Rasul-Nya, Jibril dan Mikail, sesungguhnya Allah memusuhinya." Maka turunlah ayat ini (S. 2: 97, 98) bersesuaian dengan apa yang diucapkan Umar.
(Diriwayatkan oleh Ibnu abi Hatim yang bersumber dari Abdurrahman bin Laila. Sumber ini saling menguatkan dengan yang lainnya.)

Keterangan:
Menurut Ibnu Jarir sebab-sebab yang diceriterakan dalam hadits-hadits tersebut di atas merupakan sebab-sebab turunnya ayat ini (S. 2. 97, 98).

anz


Al Baqarah 98

2. Al Baqarah

98. Barang siapa yang menjadi musuh Allah, malaikat-malaikat-Nya, rasul-rasul-Nya, Jibril dan Mikail, maka sesungguhnya Allah adalah musuh orang-orang kafir. Asbabun nuzul


Al Baqarah 99

2. Al Baqarah

99. Dan sesungguhnya Kami telah menurunkan kepadamu ayat-ayat yang jelas; dan tak ada yang ingkar kepadanya, melainkan orang-orang yang fasik. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa Ibnu Shuria berkata kepada Nabi SAW: "Hai Muhammad! Tuan tidak memberitahukan tentang apa-apa yang telah kami ketahui, dan Allah tidak menurunkan ayat yang jelas kepada tuan." Maka Allah menurunkan ayat tersebut di atas (S. 2: 99) sebagai bantahan terhadap ucapan mereka.
(Diriwayatkan oleh Ibnu Abi Hatim dari Sa'id dan 'Ikrimah yang bersumber dari Ibnu Abbas.)

Keterangan:
Malik Abnu as-Shaif menerangkan bahwa ketika Rasulullah SAW diutus dan diingatkan kepada mereka (kaum Yahudi) akan janji mereka (untuk iman kepada-Nya) dan apa yang dijanjikan Allah kepada mereka itu (dalam Taurat tentang akan diutusnya Muhammad sebagai Nabi), kaum Yahudi berkata: "Demi Allah, tidak pernah kami dijanjikan sesuatu tentang Muhammad, dan kami tidak pernah berjanji apa-apa." Maka turunlah ayat tersebut di atas (S. 2: 100, 101)

anz


Al Baqarah 100

2. Al Baqarah

100. Patutkah (mereka ingkar kepada ayat-ayat Allah), dan setiap kali mereka mengikat janji, segolongan mereka melemparkannya? Bahkan sebagian besar dari mereka tidak beriman. Asbabun nuzul


Al Baqarah 101

2. Al Baqarah

101. Dan setelah datang kepada mereka seorang Rasul dari sisi Allah yang membenarkan apa (kitab) yang ada pada mereka, sebahagian dari orang-orang yang diberi kitab (Taurat) melemparkan kitab Allah ke belakang (punggung)nya, seolah-olah mereka tidak mengetahui (bahwa itu adalah kitab Allah). Asbabun nuzul


Al Baqarah 102

2. Al Baqarah

Tuduhan orang Yahudi terhadap Nabi Sulaiman a.s.
102. Dan mereka mengikuti apa[76] yang dibaca oleh syaitan-syaitan[77] pada masa kerajaan Sulaiman (dan mereka mengatakan bahwa Sulaiman itu mengerjakan sihir), padahal Sulaiman tidak kafir (tidak mengerjakan sihir), hanya syaitan-syaitan lah yang kafir (mengerjakan sihir). Mereka mengajarkan sihir kepada manusia dan apa yang diturunkan kepada dua orang malaikat[78] di negeri Babil yaitu Harut dan Marut, sedang keduanya tidak mengajarkan (sesuatu) kepada seorangpun sebelum mengatakan: "Sesungguhnya kami hanya cobaan (bagimu), sebab itu janganlah kamu kafir". Maka mereka mempelajari dari kedua malaikat itu apa yang dengan sihir itu, mereka dapat menceraikan antara seorang (suami) dengan isterinya[79]. Dan mereka itu (ahli sihir) tidak memberi mudharat dengan sihirnya kepada seorangpun, kecuali dengan izin Allah. Dan mereka mempelajari sesuatu yang tidak memberi mudharat kepadanya dan tidak memberi manfaat. Demi, sesungguhnya mereka telah meyakini bahwa barangsiapa yang menukarnya (kitab Allah) dengan sihir itu, tiadalah baginya keuntungan di akhirat, dan amat jahatlah perbuatan mereka menjual dirinya dengan sihir, kalau mereka mengetahui. Asbabun nuzul

[77]. Syaitan-syaitan itu menyebarkan berita-berita bohong, bahwa Nabi Sulaiman menyimpan lembaran-lembaran sihir (Ibnu Katsir).

[78]. Para mufassirin berlainan pendapat tentang yang dimaksud dengan 2 orang malaikat itu. Ada yang berpendapat, mereka betul-betul Malaikat dan ada pula yang berpendapat orang yang dipandang saleh seperti Malaikat dan ada pula yang berpendapat dua orang jahat yang pura-pura saleh seperti Malaikat.

[79]. Berbacam-macam sihir yang dikerjakan orang Yahudi, sampai kepada sihir untuk mencerai-beraikan masyarakat seperti mencerai-beraikan suami isteri.

Dalam suatu riwayat dikemukakan bahwa kaum Yahudi berkata: "Lihatlah Muhammad yang mencampur-baurkan antara haq dengan bathil, yaitu menerangkan Sulaiman (Nabi) digolongkan pada kelompok nabi-nabi, padahal ia seorang ahli sihir yang mengendarai angin." Maka Allah menurunkan ayat tersebut di atas (S. 2: 102) yang menegaskan bahwa kaum Yahudi lebih mempercayai syaitan daripada iman kepada Allah SWT.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Syahr bin Hausyab.)

Dalam riwayat lain dikemukakan bahwa kaum Yahudi bertanya kepada Nabi SAW beberapa kali tentang beberapa hal dalam Taurat. Semua pertanyaan mengenai isi Taurat, dijawab oleh Allah dengan menurunkan ayat. Ketika itu mereka menganggap bahwa ayat tersebut dirasakan sebagai bantahan terhadap mereka. Mereka berkata dengan sesamanya: "Orang ini lebih mengetahui daripada kita tentang apa yang diturunkan kepada kita." Di antara masalah yang ditanyakan kepada Nabi SAW ialah tentang sihir. Dan mereka berbantah-bantahanlah dengan Rasulullah tentang hal itu. Maka Allah menurunkan ayat ini (S. 2: 102) berkenaan dengan peristiwa tersebut.
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Abil-'Aliah.)

anz


Al Baqarah 103

2. Al Baqarah

103. Sesungguhnya kalau mereka beriman dan bertakwa, (niscaya mereka akan mendapat pahala), dan sesungguhnya pahala dari sisi Allah adalah lebih baik, kalau mereka mengetahui.


Al Baqarah 104

2. Al Baqarah

Ketidak sopanan orang-orang Yahudi terhadap Nabi dan sahabat-sahabatnya
104. Hai orang-orang yang beriman, janganlah kamu katakan (kepada Muhammad): "Raa'ina", tetapi katakanlah: "Unzhurna", dan "dengarlah". Dan bagi orang-orang yang kafir siksaan yang pedih[80]. Asbabun nuzul

[80]. Raa 'ina berarti: sudilah kiranya kamu memperhatikan kami. Di kala para sahabat menghadapkan kata ini kepada Rasulullah, orang Yahudipun memakai kata ini dengan digumam seakan-akan menyebut Raa'ina padahal yang mereka katakan ialah Ru'uunah yang berarti kebodohan yang sangat, sebagai ejekan kepada Rasulullah. Itulah sebabnya Tuhan menyuruh supaya sahabat-sahabat menukar perkataan Raa'ina dengan Unzhurna yang juga sama artinya dengan Raa'ina.

Dalam suatu riwayat dikemukakan bahwa dua orang Yahudi bernama Malik bin Shaif dan Rifa'ah bin Zaid, apabila bertemu dengan Nabi SAW mereka mengucapkan: "Ra'ina sam'aka was ma' ghaira musmai'in." Kaum Muslimin mengira bahwa kata-kata itu adalah ucapan ahli Kitab untuk menghormati Nabi-nabinya. Mereka pun mengucapkan kata-kata itu kepada Nabi SAW. Maka Allah menurunkan ayat ini (S. 2: 104) sebagai larangan untuk meniru-niru perbuatan kaum Yahudi.
(Diriwayatkan oleh Ibnu Mundzir yang bersumber dari as-Suddi.)

Dalam riwayat lain dikemukakan bahwa kata "Ra'ina" dalam bahasa Yahudi berarti caci maki yang jelek. Sehubungan dengan itu ada peristiwa sbb: Ketika kaum Yahudi mendengar sahabat-sahabat Nabi SAW memakai perkataan itu (Ra'ina) mereka sengaja mengumumkan agar perkataan itu biasa dipergunakan dan ditujukan kepada Nabi SAW. Apabila para shahabat Nabi mempergunakan kata-kata itu, maka mereka menertawakannya. Maka turunlah ayat ini (S. 2: 104). Ketika salah seorang shahabat, yaitu Sa'd bin Mu'adz mendengar ayat ini, berkatalah ia kepada kaum Yahudi: "Hai musuh-musuh Allah! Jika aku mendengar perkataan itu diucapkan oleh salah seorang di antaramu sesudah pertemuan ini akan kupenggal batang lehernya."
(Diriwayatkan oleh Abu Na'im di dalam kitab ad-Dala'il dari as-Suddi as-Shaghir, dari al-Kalbi, dari Abi Shaleh yang bersumber dari Ibnu Abbas.)

Dalam riwayat lain dikemukakan bahwa turunnya ayat ini (S. 2: 104) ketika seorang laki-laki berkata: "Ari'na sam'aka".
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari ad-Dlahhak.)

Dalam riwayat lain dikemukakan bahwa pada waktu itu ada beberapa orang Yahudi yang mengatakan: "Ari'na sam'aka" yang ditiru oleh beberapa orang Islam. Akan tetapi Allah membencinya dengan menurunkan ayat ini (S. 2: 104).
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari 'Athiyyah.)

Dalam suatu riwayat dikemukakan bahwa ketika kaum Muslimin mengucapkan "Ra'ina sam'aka", datanglah kaum Yahudi dan berkata seperti itu. Maka turunlah ayat ini (S. 2:104).
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Qatadah.)

Dalam suatu riwayat dikemukakan bahwa turunnya ayat ini (S. 2: 10) sehubungan dengan ucapan "ra'ina", yaitu bahasa yang dipakai kaum Anshar di zaman Jahiliyyah, dan karenanya dilarang oleh ayat ini (S. 2: 104).
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari 'Atha'.)

Dalam suatu riwayat dikemukakan bahwa sesungguhnya orang Arab apabila bercakap dengan salah seorang temannya berkata: "Ari'na sam'aka." Kemudian mereka dilarang menggunakan kata-kata itu dengan turunnya ayat ini (S. 2:104).
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Abil-'Aliah.)

anz


Al Baqarah 105

2. Al Baqarah

105. Orang-orang kafir dari Ahli Kitab dan orang-orang musyrik tiada menginginkan diturunkannya sesuatu kebaikan kepadamu dari Tuhanmu. Dan Allah menentukan siapa yang dikehendaki-Nya (untuk diberi) rahmat-Nya (kenabian); dan Allah mempunyai karunia yang besar.


Al Baqarah 106

2. Al Baqarah

Menasakhkan sesuatu ayat adalah urusan Allah
106. Ayat mana saja[81] yang Kami nasakhkan, atau Kami jadikan (manusia) lupa kepadanya, Kami datangkan yang lebih baik daripadanya atau yang sebanding dengannya. Tidakkah kamu mengetahui bahwa sesungguhnya Allah Maha Kuasa atas segala sesuatu? Asbabun nuzul

[81]. Para mufassirin berlainan pendapat tentang arti ayat, ada yang mengartikan ayat Al Quran, dan ada yang mengartikan mukjizat.

Dalam suatu riwayat dikemukakan bahwa turunnya wahyu kepada Nabi SAW kadang-kadang pada malam hari tapi beliau lupa siang harinya. Maka Allah turunkan ayat ini (S. 2: 106) sebagai jaminan bahwa wahyu Allah tidak akan mungkin terlupakan.
(Diriwayatkan oleh Ibnu Abi Hatim dari 'Ikrimah yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 107

2. Al Baqarah

107. Tiadakah kamu mengetahui bahwa kerajaan langit dan bumi adalah kepunyaan Allah? Dan tiada bagimu selain Allah seorang pelindung maupun seorang penolong.


Al Baqarah 108

2. Al Baqarah

108. Apakah kamu menghendaki untuk meminta kepada Rasul kamu seperti Bani Israil meminta kepada Musa pada jaman dahulu? Dan barangsiapa yang menukar iman dengan kekafiran, maka sungguh orang itu telah sesat dari jalan yang lurus. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa Rafi' bin Huraimalah dan Wahab bin zaid berkata kepada Rasulullah SAW: "Hai Muhammad! Cobalah turunkan kepada kami suatu kilat yang akan kami baca, atau buatlah sungai yang mengalir airnya, pasti kami akan mengikuti dan mempercayai tuan." Maka Allah menurunkan ayat tersebut di atas (S. 2: 108) sebagai peringatan agar umat Islam tidak mengikuti bani Israil di dalam mengikuti ajaran Rasul.
(Diriwayatkan oleh Ibnu Abi Hatim dari Sa'id atau 'Ikrimah yang bersumber dari Ibnu Abbas.)

Dalam suatu riwayat dikemukakan bahwa orang kafir Quraisy meminta kepada Nabi Muhammad SAW supaya gunung Shafa dijadikan emas. Maka Nabi SAW bersabda: "Baiklah, akan tetapi apabila kamu kufur, gunung ini akan berakibat seperti hidangan yang diminta bani Israil." (Sebagaimana tercantum dalam surat al-Maidah 112/115, kaum Hawariyyun meminta kepada Nabi ISa, agar Allah menurunkan hidangan dari langit. Allah mengabulkannya dengan ancaman siksaan bagi orang yang kufur kepada-Nya.) Kaum Quraisy menolak syarat tersebut, kemudian pulang. Maka Allah menurunkan ayat ini (S. 2: 108) berkenaan dengan peristiwa tersebut.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Mujahid.)

Menurut riwayat lain turunnya ayat ini (S. 2: 108) sehubungan dengan peristiwa ketika orang-orang Arab meminta kepada Nabi Muhammad SAW agar mendatangkan Allah kepada mereka, sehingga dapat terlihat dengan nyata oleh mata mereka.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari as-Suddi.)

Menurut riwayat lain dikemukakan bahwa seorang laki-laki berkata kepada Rasulullah SAW: "Ya Rasulullah, bagaimana kalau kifarat (denda tebusan dosa) kami disamakan saja dengan kifarat bani Israil? Nabi SAW menjawab: "Maha Suci Allah, sungguh aku tidak menghendakinya. Karena Allah memberikan kepadamu yang lebih baik daripada yang diberikan kepada bani Israil dahulu. Apabila mereka melakukan kejahatan, tertulislah itu di atas pintu rumah mereka dan kifaratnya. Apabila telah ditunaikan kifaratnya, tinggallah kehinaan baginya di dunia. Dan apabila tidak ditunaikan mereka akan mendapat pula kehinaan di akhirat. Bukankah Allah telah memberikan yang lebih baik kepadamu daripada itu dengan firman-Nya: "Dan barangsiapa mengerjakan kejahatan atau menganiaya dirinya, kemudian ia minta ampun kepada Allah, niscaya ia mendapati Allah Maha Pengampun dan Maha Penyayang." (QS 4: 110). Dan selanjutnya Nabi SAW bersabda: "Shalat yang lima, dan shalat Jum'at sampai Shalat Jum'at berikutnya menjadi kifarat kesalahan yang dikerjaan di antara waktu kesemuanya itu." Maka Allah menurunkan ayat tersebut di atas (S. 2:108), sebagai teguran terhadap orang yang ingin mengubah ketentuan Allah.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Abal-'Aliah.)

anz


Al Baqarah 109

2. Al Baqarah

109. Sebahagian besar Ahli Kitab menginginkan agar mereka dapat mengembalikan kamu kepada kekafiran setelah kamu beriman, karena dengki yang (timbul) dari diri mereka sendiri, setelah nyata bagi mereka kebenaran. Maka ma'afkanlah dan biarkanlah mereka, sampai Allah mendatangkan perintah-Nya[82]. Sesungguhnya Allah Maha Kuasa atas segala sesuatu. Asbabun nuzul

[82]. Maksudnya: keizinan memerangi dan mengusir orang Yahudi.

Dalam suatu riwayat dikemukakan bahwa Hay bin Akhtab dan Abu Jasir bin Akhtab termasuk kaum Yahudi yang paling hasud terhadap orang Arab, dengan alasan Allah telah mengistimewakan orang Arab dengan mengutus Rasul dari kalangan mereka. Kedua orang bersaudara itu bersungguh-sungguh mencegah orang lain masuk Islam. Maka Allah menurunkan ayat ini (S. 2: 109) sehubungan dengan perbuatan kedua orang itu.
(Diriwayatkan oleh Ibnu Abi Hatim dari Sa'id atau 'Ikrimah yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 110

2. Al Baqarah

110. Dan dirikanlah shalat dan tunaikanlah zakat. Dan kebaikan apa saja yang kamu usahakan bagi dirimu, tentu kamu akan mendapat pahala nya pada sisi Allah. Sesungguhnya Alah Maha Melihat apa-apa yang kamu kerjakan.


Al Baqarah 111

2. Al Baqarah

111. Dan mereka (Yahudi dan Nasrani) berkata: "Sekali-kali tidak akan masuk surga kecuali orang-orang (yang beragama) Yahudi atau Nasrani." Demikian itu (hanya) angan-angan mereka yang kosong belaka. Katakanlah: "Tunjukkanlah bukti kebenaranmu jika kamu adalah orang yang benar."


Al Baqarah 112

2. Al Baqarah

112. (Tidak demikian) bahkan barangsiapa yang menyerahkan diri kepada Allah, sedang ia berbuat kebajikan, maka baginya pahala pada sisi Tuhannya dan tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati.


Al Baqarah 113

2. Al Baqarah

113. Dan orang-orang Yahudi berkata: "Orang-orang Nasrani itu tidak mempunyai suatu pegangan", dan orang-orang Nasrani berkata: "Orang-orang Yahudi tidak mempunyai sesuatu pegangan," padahal mereka (sama-sama) membaca Al Kitab. Demikian pula orang-orang yang tidak mengetahui, mengatakan seperti ucapan mereka itu. Maka Allah akan mengadili diantara mereka pada hari Kiamat, tentang apa-apa yang mereka berselisih padanya. Asbabun nuzul

Dalam suatu riwayat dikemukakan, ketika orang-orang Nashara Najran menghadap kepada Rasulullah SAW. Datang pulalah padri-padri Yahudi. Mereka bertengkar di hadapan Rasulullah SAW. Berkatalah Rafi' bin Khuzaimah (Yahudi): "Kamu tidak berada pada jalan yang benar, karena menyatakan kekufuran kepada nabi Isa dan kitab Injilnya." Seorang dari kaum Nashara Najran membantahnya dengan mengatakan: "Kamu pun tidak berada di atas jalan yang benar, karena menentang kenabian Musa dan kufur kepada Taurat." Maka Allah menurunkan ayat ini (S. 2: 113) sebagai jawaban atas pertengkaran mereka.
(Diriwayatkan oleh Ibnu Abi Hatim dari Sa'id atau 'Ikrimah yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 114

2. Al Baqarah

Tindakan-tindakan menghalangi beribadah
114. Dan siapakah yang lebih aniaya daripada orang yang menghalanghalangi menyebut nama Allah dalam mesjid-mesjid-Nya, dan berusaha untuk merobohkannya? Mereka itu tidak sepatutnya masuk ke dalamnya (mesjid Allah), kecuali dengan rasa takut (kepada Allah). Mereka di dunia mendapat kehinaan dan di akhirat mendapat siksa yang berat. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa turunnya ayat ini (S. 2: 114) sehubungan dengan larangan kaum Quraisy kepada Nabi SAW untuk shalat dekat Ka'bah di dalam masjidil Haram.
(Diriwayatkan oleh Ibnu Abi Hatim dari Sa'id atau 'Ikrimah yang bersumber dari Ibnu Abbas.)

Menurut riwayat lain turunnya ayat ini (S. 2: 114) tentang kaum Musyrikin yang menghalangi Rasulullah dan para shahabatnya datang ke Mekah untuk mengerjakan umrah pada hari Hudaibiyah (628 masehi). Ayat ini (S. 2: 114) turun sebagai peringatan kepada orang yang melarang beribadat di Masjid Allah.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Ibnu Zaid.)

anz


Al Baqarah 115

2. Al Baqarah

115. Dan kepunyaan Allah-lah timur dan barat, maka kemanapun kamu menghadap di situlah wajah Allah[83]. Sesungguhnya Allah Maha Luas (rahmat-Nya) lagi Maha Mengetahui. Asbabun nuzul

[83]. Disitulah wajah Allah maksudnya; kekuasaan Allah meliputi seluruh alam; sebab itu di mana saja manusia berada, Allah mengetahui perbuatannya, karena ia selalu berhadapan dengan Allah.

Dalam suatu riwayat dikemukakan bahwa Ibnu Umar membacakan ayat ini (S. 2: 115) kemudian menjelaskan peristiwanya sebagai berikut. Ketika Rasulullah SAW dalam perjalanan dari Mekah ke Madinah shalat sunnat di atas kendaraan menghadap sesuai dengan arah tujuan kendaraannya.
(Diriwayatkan oleh Muslim, Tirmidzi dan Nasa'i yang bersumber dari Ibnu Umar.)

Dalam riwayat lain dikemukakan bahwa turunnya ayat faainama tuwallu ... sampai dengan akhir ayat (S. 2: 115) membolehkan kita shalat sunnat di atas kendaraan menghadap sesuai dengan arah tujuan kendaraan.
(Diriwayatkan oleh al-Hakim yang bersumber dari Ibnu Umar. Hadits ini shahih menurut riwayat Muslim, terutama isnadnya. Catatan: Sebagian ulama menganggap bahwa riwayat tersebut cukup kuat, walaupun sebab turunnya itu tidak jelas, yaitu dengan kata-kata "Turunnya ayat tersebut dalam masalah anu." Kedudukan kalimat seperti ini, kadang-kadang dianggap sebagai turunnya ayat)

Dalam riwayat lain dikemukakan bahwa ketika Rasullah SAW hijrah ke Madinah, diperintahkan oleh Allah SWT untuk menghadap ke Baitil Maqdis di waktu shalat. Maka gembiralah kaum Yahudi. Rasulullah SAW melaksanakan perintah itu beberapa belas bulan lamanya, tetapi dalam hatinya tetap ingin menghadap ke qiblatnya Nabi Ibrahim AS (Mekkah). Beliau selalu berdoa kepada Allah sambil menghadapkan muka ke langit; menantikan turunnya wahyu. Maka turunlah ayat "qad nara taqalluba wajhika fis-sama-i sampai akhir ayat." (S. 2: 144). Kaum Yahudi menjadi bimbang karena turunnya ayat itu (S. 2. 144), sehingga mereka berkata: "Apa yang menyebabkan mereka membelok dari qiblat yang mereka hadapi selama ini?" Maka Allah menurunkan ayat ini (S. 2: 115) sebagai jawaban atas pertanyaan orang-orang Yahudi.
(Diriwayatkan oleh Ibnu Jarir dan Ibnu Abi Hatim dari 'Ali bin Abi Thalhah yang bersumber dari Ibnu Abbas. Isnadnya kuat, dan artinya pun membantu menguatkannya, sehingga dapat dijadikan dasar turunnya ayat tersebut.)

Dalam riwayat lain dikemukakan bahwa pada suatu gelap gulita, dalam suatu perjalanan bersama Rasulullah SAW mereka (para perawi Hadits) tidak mengetahui arah qiblat. Mereka shalat ke arah hasil ijtihad masing-masing. Keesokan harinya mereka kemukakan hal itu kepada Rasulullah SAW. Maka turunlah ayat tersebut di atas (S. 2: 115).
Hadits ini dla'if, diriwayatkan oleh Imam Tirmidzi, Ibnu Majah dan ad-Daraquthni dari Asy'ats as-Samman dari 'Ashi bin Abdillah, dari Abdullah bin 'amir bin Rabiah yang bersumber dari bapaknya. Menurut Tirmidzi, riwayat ini gharib (Hadits dikatakan gharib, apabila diriwayatkan oleh seorang lainnya, dan seterusnya dengan satu sanad) dan As'ats didlaifkan didalam meriwayatkan Hadits ini.

Dalam riwayat lain dikemukakan bahwa Rasulullah SAW mengutus suatu pasukan perang (termasuk di antaranya Jabir). Pada suatu waktu yang gelap-gulita, mereka tidak mengetahui arah qiblat. Berkatalah segolongan dari mereka: "Kami tahu arah qiblat, yaitu arah ini (sambil menunjuk ke arah Utara)". Mereka shalat dan membuat garis sesuai dengan arah mereka shalat tadi. Segolongan lainnya berkata. "Qiblat itu ini (sambil menunjuk ke arah Selatan)." Mereka shalat dan membuat garis sesuai dengan arah shalat mereka. Keesokan harinya setelah matahari terbit, garis-garisan itu tidak menunjukkan arah qiblat yang sebenarnya. Sesampainya ke Madinah, bertanyalah mereka kepada Rasulullah SAW tentang hal itu. Beliau terdiam. Maka turunlah ayat tersebut di atas (S. 2: 115) sebagai penjelasan atas peristiwa tersebut.
(Diriwayatkan oleh ad-Daraquthni dan Ibnu Marduwaih dari al-'Arzami, yang bersumber dari Jabir.)

Menurut riwayat lain dikemukakan bahwa Rasulullah SAW mengirimkan suatu pasukan perang. Mereka diliputi kabut yang tebal, sehingga tidak mengetahui arah qiblat. Kemudian mereka shalat. Ternyata setelah terbit matahari, shalatnya tidak menghadap qiblat. Setibanya kepada Rasulullah SAW mereka menceritakan hal itu. Maka Allah menurunkan ayat ini (S. 2: 115) yang membenarkan ijtihad meeka.
(Diriwayatkan oleh Ibnu Marduwaih yang menerima dari al-Kalbi, dari Abi Shaleh yang bersumber dari Ibnu Abbas.)

Dalam riwayat lain dikemukakan bahwa Rasulullah SAW bersabda. "Saudaramu, raja Najasyi, telah wafat (Dalam tarikh disebutkan bahwa raja Najasyi wafat setelah masuk Islam). Shalatlah untuknya". Para shahabat bertanya. "Apakah kita boleh shalat untuk bukan Muslim?" Maka turunlah surat Ali 'Imran ayat 199. Para shahabat berkata lagi: "Sebenarnya raja Najasyi itu tidak shalat menghadap qiblat." Maka turunlah ayat tersebut di atas (S. 2: 115) yang menjelaskan bahwa raja Najasyi telah menunakan ibadatnya berdasarkan ketentuan pada waktu itu.
(Diriwayatkan oleh Ibnu Jarir yang besumber dari Qatadah. Riwayat ini sangat gharib, mursal karena rawinya tidak menerima melalui shahabat atau mu'dlal karena rawinya di tengah sanadnya terputus karena gugur 2 orang rawi yang berdekatan.)

Dalam riwayat lain dikemukakan bahwa ketika turun ayat. "Ud'uni astajib lakum" (S. 40: 60) para shahabat bertanya. "Kemana kami menghadap?" Maka turunlah "Faainama tuwallu fatsamma wajhullah" (S. 2: 115) sebagai jawaban terhadap pertanyaan mereka.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Mujahid.)

anz


Al Baqarah 116

2. Al Baqarah

116. Mereka (orang-orang kafir) berkata: "Allah mempunyai anak". Maha Suci Allah, bahkan apa yang ada di langit dan di bumi adalah kepunyaan Allah; semua tunduk kepada-Nya.


Al Baqarah 117

2. Al Baqarah

117. Allah Pencipta langit dan bumi, dan bila Dia berkehendak (untuk menciptakan) sesuatu, maka (cukuplah) Dia hanya mengatakan kepadanya: "Jadilah!" Lalu jadilah ia.


Al Baqarah 118

2. Al Baqarah

118. Dan orang-orang yang tidak mengetahui berkata: "Mengapa Allah tidak (langsung) berbicara dengan kami atau datang tanda-tanda kekuasaan-Nya kepada kami?" Demikian pula orang-orang yang sebelum mereka telah mengatakan seperti ucapan mereka itu; hati mereka serupa. Sesungguhnya Kami telah menjelaskan tanda-tanda kekuasaan Kami kepada kaum yang yakin. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa turunnya ayat ini (S. 2: 118) sehubungan dengan Rafi' bin Khuzaimah. Ketika itu ia berkata kepada Rasulullah SAW: "Jika tuan seorang Rasulullah sebagaimana tuan katakan, mintalah kepada Allah agar Ia berbicara (langsung) kepada kami sehingga kami mendengar perkataan-Nya. Ayat ini (S. 2: 118) turun sebagai penjelasan bahwa kalau pun Allah mengabulkan permintaan mereka, mereka akan tetap kufur.
(Diriwayatkan oleh Ibnu Jarir dan Ibnu Abi Hatim dari Sa'id atau 'Ikrimah yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 119

2. Al Baqarah

Larangan mengikuti Yahudi dan Nasrani
119. Sesungguhnya Kami telah mengutusmu (Muhammad) dengan kebenaran; sebagai pembawa berita gembira dan pemberi peringatan, dan kamu tidak akan diminta (pertanggungan jawab) tentang penghuni-penghuni neraka. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa Rasulullah SAW bersabda: "Betapa inginnya aku tahu nasib ibu bapakku." Maka turunlah ayat tersebut di atas (S. 2: 119). Rasulullah SAW tidak menyebut-nyebut lagi kedua ibu bapaknya hingga wafatnya. Ayat tersebut di atas menjelaskan Nabi bertugas sebagai pembawa berita gembira dan pemberi peringatan.
(Diriwayatkan oleh Abdurrazzaq dari atTsauri, dari Musa bin 'Ubaidah yang bersumber dari Muhammad Ibnu Ka'b al-Qarzhi. Hadits ini mursal.)

Dalam riwayat lain dikemukakan bahwa Rasulullah SAW pada suatu hari berdoa. "Di mana kedua ibu bapakku kini berada?" Maka Allah turunlah ayat tersebut di atas (S. 2: 119)
(Diriwayatkan oleh Ibnu Jarir dari Ibnu Juraiz yang bersumber dari Dawud bin Abi 'Ashim. Hadits ini pun mursal.)

anz


Al Baqarah 120

2. Al Baqarah

120. Orang-orang Yahudi dan Nasrani tidak akan senang kepada kamu hingga kamu mengikuti agama mereka. Katakanlah: "Sesungguhnya petunjuk Allah itulah petunjuk (yang benar)". Dan sesungguhnya jika kamu mengikuti kemauan mereka setelah pengetahuan datang kepadamu, maka Allah tidak lagi menjadi pelindung dan penolong bagimu. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa kaum Yahudi Madinah dan kaum Nashara Najran mengharap agar Nabi SAW shalat menghadap qiblat mereka. Ketika Allah SWT membelokkan qiblat itu ke Ka'bah, mereka merasa keberatan. Mereka berkomplot dan berusaha agar supaya Nabi SAW menyetujui qiblat sesuai dengan agama mereka. Maka turunlah ayat tersebut di atas (S. 2: 120) yang menjelaskan bahwa orang-orang Yahudi dan orang-orang Nashara tidak akan senang kepada Nabi Muhammad SAW walaupun keinginannya dikabulkan.
(Diriwayatkan oleh Tsa'labi yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 121

2. Al Baqarah

121. Orang-orang yang telah Kami berikan Al Kitab kepadanya, mereka membacanya dengan bacaan yang sebenarnya[84], mereka itu beriman kepadanya. Dan barangsiapa yang ingkar kepadanya, maka mereka itulah orang-orang yang rugi.

[84]. Maksudnya: tidak merobah dan mentakwilkan Al Kitab sekehendak hatinya.


Al Baqarah 122

2. Al Baqarah

122. Hai Bani Israil, ingatlah akan nikmat-Ku yang telah Ku-anugerahkan kepadamu dan Aku telah melabihkan kamu atas segala umat[85].

[85]. Maksudnya: umat yang semasa dengan Bani Israil.


Al Baqarah 123

2. Al Baqarah

123. Dan takutlah kamu kepada suatu hari di waktu seseorang tidak dapat menggantikan[86] seseorang lain sedikitpun dan tidak akan diterima suatu tebusan daripadanya dan tidak akan memberi manfaat sesuatu syafa'at kepadanya dan tidak (pula) mereka akan ditolong.

[86]. Maksudnya: dosa dan pahala seseorang tidak dapat dipindahkan kepada orang lain.


Al Baqarah 124

2. Al Baqarah

Perjanjian dengan Nabi Ibrahim a.s.
124. Dan (ingatlah), ketika Ibrahim diuji[87] Tuhannya dengan beberapa kalimat (perintah dan larangan), lalu Ibrahim menunaikannya. Allah berfirman: "Sesungguhnya Aku akan menjadikanmu imam bagi seluruh manusia". Ibrahim berkata: "(Dan saya mohon juga) dari keturunanku"[88]. Allah berfirman: "Janji-Ku (ini) tidak mengenai orang yang zalim".

[87]. Ujian terhadap Nabi Ibrahim a.s. diantaranya: membangun Ka'bah, membersihkan ka'bah dari kemusyrikan, mengorbankan anaknya Ismail, menghadapi raja Namrudz dan lain-lain.

[88]. Allah telah mengabulkan doa Nabi ibrahim a.s., karena banyak di antara rasul-rasul itu adalah keturunan Nabi Ibrahim a.s.


Al Baqarah 125

2. Al Baqarah

125. Dan (ingatlah), ketika Kami menjadikan rumah itu (Baitullah) tempat berkumpul bagi manusia dan tempat yang aman. Dan jadikanlah sebahagian maqam Ibrahim[89] tempat shalat. Dan telah Kami perintahkan kepada Ibrahim dan Ismail: "Bersihkanlah rumah-Ku untuk orang-orang yang thawaf, yang i'tikaf, yang ruku' dan yang sujud". Asbabun nuzul

[89]. Ialah tempat berdiri Nabi Ibrahim a.s. diwaktu membuat Ka'bah.

Dalam suatu riwayat dikemukakan, Umar menerangkan bahwa pendapatnya bersesuaian dengan firman Allah di dalam tiga perkara, yaitu (1) ketika ia mengemukakan usul. "Wahai Rasulullah, tidakkah sebaiknya tuan jadikan maqam (tempat shalat) Ibrahim ini menjadi tempat shalat." Makan turunlah ayat tersebut di atas (S. 2: 125) (Sejak itu maqam Ibrahim AS dijadikan tempat berdirinya Imam bagi orang-orang yang shalat di Masjidil Haram dan disunatkan shalat sunah thawaf di tempat tersebut). Dan (2) ketika ia mengusulkan: "Telah berkunjung kepada istri-istri tuan orang baik dan orang jahat. Bagaimana sekiranya tuan memerintahkan agar supaya dipasang hijab (penghalang)." Maka turunlah ayat hijab (S. 33: 53). Dan (3) ketika Rasulullah SAW diboikot oleh istri-istrinya karena cemburu, maka Umar ra berkata kepada mereka: "Mudah-mudahan Tuhan-Nya akan menceraikan kamu, dan menggantikan kamu dengan istri-istri yang lebih baik daipada kamu." Maka turunlah ayat lainnya (S. 66: 5) yang membenarkan peringatan Umar terhadap istri Nabi.
(Diriwayatkan oleh Bukhari dan yang lainnya, yang bersumber dari Umar.)

Dalam riwayat lain dikemukakan ketika Rasulullah SAW thawaf, berkatalah Umar kepadanya: "Ini adalah maqam (tempat shalat) bapak kita Ibrahim." Nabi bersabda: "Benar." Umar berkata lagi: "Apakah tidak sebaiknya kita jadikan tempat shalat?" Maka Allah SWT menurunkan ayat tersebut di atas (S. 2: 125).
(Diriwayatkan oleh Ibnu Abi Hatim dan Ibnu Marduwaih yang bersumber dari Jabir.)

Dalam riwayat lain dikemukakan bahwa Umar bin Khaththab ra lewat di maqam Ibrahim AS bersama Rasulullah SAW, dan ia bertanya: "Wahai Rasulullah, apakah kita tidak berdiri shalat di tempat shalatnya kekasih Tuhan?" Rasulullah SAW menjawab: "Benar." Kemudian Umar berkata: "Apakah kita tidak jadikan tempat shalat?" Tiada lama kemudian turunlah ayat tersebut di atas (S. 2: 125) (Menurut dhahirnya, turunnya ayat ini pada hajjatul wada, yaitu haji terakhir bagi Nabi tahun 10 Hijriyyah atau tahun 633 masehi).
(Diriwayatkan oleh Ibnu Marduwaih dari 'Amr bin Maimun yang bersumber dari Umar bin Khaththab.)

anz


Al Baqarah 126

2. Al Baqarah

126. Dan (ingatlah), ketika Ibrahim berdoa: "Ya Tuhanku, jadikanlah negeri ini, negeri yang aman sentosa, dan berikanlah rezki dari buah-buahan kepada penduduknya yang beriman diantara mereka kepada Allah dan hari kemudian. Allah berfirman: "Dan kepada orang yang kafirpun Aku beri kesenangan sementara, kemudian Aku paksa ia menjalani siksa neraka dan itulah seburuk-buruk tempat kembali".


Al Baqarah 127

2. Al Baqarah

127. Dan (ingatlah), ketika Ibrahim meninggikan (membina) dasar-dasar Baitullah bersama Ismail (seraya berdoa): "Ya Tuhan kami terimalah daripada kami (amalan kami), sesungguhnya Engkaulah Yang Maha Mendengar lagi Maha Mengetahui".


Al Baqarah 128

2. Al Baqarah

128. Ya Tuhan kami, jadikanlah kami berdua orang yang tunduk patuh kepada Engkau dan (jadikanlah) diantara anak cucu kami umat yang tunduk patuh kepada Engkau dan tunjukkanlah kepada kami cara-cara dan tempat-tempat ibadat haji kami, dan terimalah taubat kami. Sesungguhnya Engkaulah Yang Maha Penerima taubat lagi Maha Penyayang.


Al Baqarah 129

2. Al Baqarah

129. Ya Tuhan kami, utuslah untuk mereka sesorang Rasul dari kalangan mereka, yang akan membacakan kepada mereka ayat-ayat Engkau, dan mengajarkan kepada mereka Al Kitab (Al Quran) dan Al-Hikmah (As-Sunnah) serta mensucikan mereka. Sesungguhnya Engkaulah yang Maha Kuasa lagi Maha Bijaksana.


Al Baqarah 130

2. Al Baqarah

Agama Nabi Ibrahim a.s.
130. Dan tidak ada yang benci kepada agama Ibrahim, melainkan orang yang memperbodoh dirinya sendiri, dan sungguh Kami telah memilihnya[90] di dunia dan sesungguhnya dia di akhirat benar-benar termasuk orang-orang yang saleh. Asbabun nuzul

[90]. Di antaranya menjadi; Imam, Rasul, banyak keturunannya yang menjadi nabi, diberi gelar khalilullah.

Dalam suatu riwayat dikemukakan bahwa Abdullah bin Salam mengajak dua anak saudaranya, Salamah dan Muhajir untuk masuk Islam dengan berkata: "Kau berdua telah mengetahui, sesungguhnya Allah Ta'ala berfirman di dalam Taurat, bahwa Ia akan mengutus dari keturunan Ismail, seorang Nabi bernama Ahmad. Barangsiapa yang beriman kepadanya, ia telah mendapat petunjuk dan bimbingan, dan barangsiapa yang tidak iman kepadanya, akan dilaknat. Maka masuk Islamlah Salamah, akan tetapi Muhajir menolak. Maka turunlah ayat tersebut di atas (S. 2: 130) yang menegaskan bahwa hanya orang-orang bodohlah yang tidak beriman kepada agama Ibrahim.
(Diriwayatkan oleh Ibnu Uyainah.)

anz


Al Baqarah 131

2. Al Baqarah

131. Ketika Tuhannya berfirman kepadanya: "Tunduk patuhlah!" Ibrahim menjawab: "Aku tunduk patuh kepada Tuhan semesta alam".


Al Baqarah 132

2. Al Baqarah

132. Dan Ibrahim telah mewasiatkan ucapan itu kepada anak-anaknya, demikian pula Ya'qub. (Ibrahim berkata): "Hai anak-anakku! Sesungguhnya Allah telah memilih agama ini bagimu, maka janganlah kamu mati kecuali dalam memeluk agama Islam".


Al Baqarah 133

2. Al Baqarah

133. Adakah kamu hadir ketika Ya'qub kedatangan (tanda-tanda) maut, ketika ia berkata kepada anak-anaknya: "Apa yang kamu sembah sepeninggalku?" Mereka menjawab: "Kami akan menyembah Tuhanmu dan Tuhan nenek moyangmu, Ibrahim, Ismail dan Ishaq, (yaitu) Tuhan Yang Maha Esa dan kami hanya tunduk patuh kepada-Nya".


Al Baqarah 134

2. Al Baqarah

134. Itu adalah umat yang lalu; baginya apa yang telah diusahakannya dan bagimu apa yang sudah kamu usahakan, dan kamu tidak akan diminta pertanggungan jawab tentang apa yang telah mereka kerjakan.


Al Baqarah 135

2. Al Baqarah

135. Dan mereka berkata: "Hendaklah kamu menjadi penganut agama Yahudi atau Nasrani, niscaya kamu mendapat petunjuk". Katakanlah : "Tidak, melainkan (kami mengikuti) agama Ibrahim yang lurus. Dan bukanlah dia (Ibrahim) dari golongan orang musyrik". Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa Ibnu Shuria berkata kepada Nabi SAW: "Petunjuk itu tiada lain kecuali apa yang kami anut, maka turutlah kami hai Muhammad, agar supaya tuan mendapat petunjuk." Kaum Nashara pun berkata seperti itu juga. Maka Allah menurunkan ayat tersebut di atas (S. 2: 135) yang menegaskan bahwa agama Ibrahim adalah agama yang bersih dari perubahan yang menimbulkan syirik.
(Diriwayatkan oleh Ibnu Abi Hatim dari Sa'id atau 'Ikrimah yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 136

2. Al Baqarah

136. Katakanlah (hai orang-orang mukmin): "Kami beriman kepada Allah dan apa yang diturunkan kepada kami, dan apa yang diturunkan kepada Ibrahim, Isma'il, Ishaq, Ya'qub dan anak cucunya, dan apa yang diberikan kepada Musa dan Isa serta apa yang diberikan kepada nabi-nabi dari Tuhannya. Kami tidak membeda-bedakan seorangpun diantara mereka dan kami hanya tunduk patuh kepada-Nya".


Al Baqarah 137

2. Al Baqarah

137. Maka jika mereka beriman kepada apa yang kamu telah beriman kepadanya, sungguh mereka telah mendapat petunjuk; dan jika mereka berpaling, sesungguhnya mereka berada dalam permusuhan (dengan kamu). Maka Allah akan memelihara kamu dari mereka. Dan Dia-lah Yang Maha Mendengar lagi Maha Mengetahui.


Al Baqarah 138

2. Al Baqarah

138. Shibghah Allah[91]. Dan siapakah yang lebih baik shibghahnya dari pada Allah? Dan hanya kepada-Nya-lah kami menyembah.

[91]. Shibghah artinya celupan. Shibghah Allah: celupan Allah yang berarti iman kepada Allah yang tidak disertai dengan kemusyrikan.


Al Baqarah 139

2. Al Baqarah

139. Katakanlah: "Apakah kamu memperdebatkan dengan kami tentang Allah, padahal Dia adalah Tuhan kami dan Tuhan kamu; bagi kami amalan kami, dan bagi kamu amalan kamu dan hanya kepada-Nya kami mengikhlaskan hati,


Al Baqarah 140

2. Al Baqarah

140. ataukah kamu (hai orang-orang Yahudi dan Nasrani) mengatakan bahwa Ibrahim, Isma'il, Ishaq, Ya'qub dan anak cucunya, adalah penganut agama Yahudi atau Nasrani?" Katakanlah: "Apakah kamu lebih mengetahui ataukah Allah, dan siapakah yang lebih zalim dari pada orang yang menyembunyikan syahadah dari Allah[92] yang ada padanya?" Dan Allah sekali-kali tiada lengah dari apa yang kamu kerjakan.

[92]. Syahadah dari Allah ialah persaksian Allah yang tersebut dalam Taurat dan Injil bahwa Ibrahim a.s. dan anak cucunya bukan penganut agama Yahudi atau Nasrani dan bahwa Allah akan mengutus Muhammad s.a.w.


Al Baqarah 141

2. Al Baqarah

141. Itu adalah umat yang telah lalu; baginya apa yang diusahakannya dan bagimu apa yang kamu usahakan; dan kamu tidak akan diminta pertanggungan jawab tentang apa yang telah mereka kerjakan.


Al Baqarah 142

2. Al Baqarah

JUZ 2

KEESAAN TUHANLAH AKHIRNYA YANG MENANG
Sekitar pemindahan kiblat
142. Orang-orang yang kurang akalnya[93] diantara manusia akan berkata: "Apakah yang memalingkan mereka (umat Islam) dari kiblatnya (Baitul Maqdis) yang dahulu mereka telah berkiblat kepadanya?" Katakanlah: "Kepunyaan Allah-lah timur dan barat; Dia memberi petunjuk kepada siapa yang dikehendaki-Nya ke jalan yang lurus"[94]. Asbabun nuzul

[93]. Maksudnya: ialah orang-orang yang kurang pikirannya sehingga tidak dapat memahami maksud pemindahan kiblat.

[94]. Di waktu Nabi Muhammad s.a.w. berada di Mekah di tengah-tengah kaum musyirikin beliau berkiblat ke Baitul Maqdis. Tetapi setelah 16 atau 17 bulan Nabi berada di Madinah ditengah-tengah orang Yahudi dan Nasrani beliau disuruh oleh Tuhan untuk mengambil Ka'bah menjadi kiblat, terutama sekali untuk memberi pengertian bahwa dalam ibadat shalat itu bukanlah arah Baitul Maqdis dan Ka'bah itu menjadi tujuan, tetapi menghadapkan diri kepada Tuhan. Untuk persatuan umat Islam, Allah menjadikan Ka'bah sebagai kiblat.

Dalam suatu riwayat dikemukakan bahwa Rasulullah SAW shalat menghadap ke Baitul Maqdis, dan sering melihat ke langit menunggu perintah Allah (mengharapkan qiblat diarahkan ke Ka'bah atau Masjidil Haram) sehingga turunlah surat Al Baqarah ayat 144 yang menunjukkan qiblat ke Masjidil Haram. Sebagian kaum Muslimin berkata: "Inginlah kami ketahui tentang orang-orang yang telah meninggal sebelum pemindahan qiblat (dari Baitul Maqdis ke Ka'bah), dan bagaimana pula tentang shalat kami sebelum ini, ketika kami menghadap ke Baitul Maqdis?" Maka turunlah ayat yang lainnya (S. 2. 143), yang menegaskan bahwa Allah SWT tidak akan menyia-nyiakan iman mereka yang beribadah menurut ketentuan pada waktu itu. Orang-orang yang berfikiran kerdil di masa itu berkata: "Apapula yang memalingkan mereka (kaum Muslimin) dari Qiblat yang mereka hadapi selama ini (dari Baitul Maqdis ke Ka'bah)?" Maka turunlah ayat yang lainnya lagi (S. 2. 142) sebagai penegasan bahwa Allah-lah yang menetapkan arah qiblat itu.
(Diriwayatkan oleh Ibnu Ishaq dari Ismail bin Abi Khalid, dari Abi Ishaq yang bersumber dari al-Barra. Di samping itu ada sumber lainnya yang serupa dengan riwayat ini.)

Dalam riwayat lainnya dikemukakan bahwa di antara kaum Muslimin ada yang ingin mengetahui tentang nasib orang-orang yang telah meninggal atau gugur sebelum berpindah qiblat. Maka turunlah surat Al Baqarah ayat 143.
(Diriwayatkan dalam kitab Shahihain (Bukhari dan Muslim) yang bersumber dari al-Barra.)

anz


Al Baqarah 143

2. Al Baqarah

143. Dan demikian (pula) Kami telah menjadikan kamu (umat Islam), umat yang adil dan pilihan[95] agar kamu menjadi saksi atas (perbuatan) manusia dan agar Rasul (Muhammad) menjadi saksi atas (perbuatan) kamu. Dan Kami tidak menetapkan kiblat yang menjadi kiblatmu (sekarang) melainkan agar Kami mengetahui (supaya nyata) siapa yang mengikuti Rasul dan siapa yang membelot. Dan sungguh (pemindahan kiblat) itu terasa amat berat, kecuali bagi orang-orang yang telah diberi petunjuk oleh Allah; dan Allah tidak akan menyia-nyiakan imanmu. Sesungguhnya Allah Maha Pengasih lagi Maha Penyayang kepada manusia. Asbabun nuzul

[95]. Umat Islam dijadikan umat yang adil dan pilihan, karena mereka akan menjadi saksi atas perbuatan orang yang menyimpang dari kebenaran baik di dunia maupun di akhirat.


Al Baqarah 144

2. Al Baqarah

144. Sungguh Kami (sering) melihat mukamu menengadah ke langit[96], maka sungguh Kami akan memalingkan kamu ke kiblat yang kamu sukai. Palingkanlah mukamu ke arah Masjidil Haram. Dan dimana saja kamu berada, palingkanlah mukamu ke arahnya. Dan sesungguhnya orang-orang (Yahudi dan Nasrani) yang diberi Al Kitab (Taurat dan Injil) memang mengetahui, bahwa berpaling ke Masjidil Haram itu adalah benar dari Tuhannya; dan Allah sekali-kali tidak lengah dari apa yang mereka kerjakan. Asbabun nuzul

[96]. Maksudnya ialah Nabi Muhammad s.a.w. sering melihat ke langit mendoa dan menunggu-nunggu turunnya wahyu yang memerintahkan beliau menghadap ke Baitullah.


Al Baqarah 145

2. Al Baqarah

145. Dan sesungguhnya jika kamu mendatangkan kepada orang-orang (Yahudi dan Nasrani) yang diberi Al Kitab (Taurat dan Injil), semua ayat (keterangan), mereka tidak akan mengikuti kiblatmu, dan kamupun tidak akan mengikuti kiblat mereka, dan sebahagian merekapun tidak akan mengikuti kiblat sebahagian yang lain. Dan sesungguhnya jika kamu mengikuti keinginan mereka setelah datang ilmu kepadamu, sesungguhnya kamu -kalau begitu- termasuk golongan orang-orang yang zalim.


Al Baqarah 146

2. Al Baqarah

146. Orang-orang (Yahudi dan Nasrani) yang telah Kami beri Al Kitab (Taurat dan Injil) mengenal Muhammad seperti mereka mengenal anak-anaknya sendiri[97]. Dan sesungguhnya sebahagian diantara mereka menyembunyikan kebenaran, padahal mereka mengetahui.

[97]. Mengenal Muhammad s.a.w. yaitu mengenal sifat-sifatnya sebagai yang tersebut dalam Taurat dan Injil.


Al Baqarah 147

2. Al Baqarah

147. Kebenaran itu adalah dari Tuhanmu, sebab itu jangan sekali-kali kamu termasuk orang-orang yang ragu.


Al Baqarah 148

2. Al Baqarah

148. Dan bagi tiap-tiap umat ada kiblatnya (sendiri) yang ia menghadap kepadanya. Maka berlomba-lombalah (dalam membuat) kebaikan. Di mana saja kamu berada pasti Allah akan mengumpulkan kamu sekalian (pada hari kiamat). Sesungguhnya Allah Maha Kuasa atas segala sesuatu.


Al Baqarah 149

2. Al Baqarah

149. Dan dari mana saja kamu keluar (datang), maka palingkanlah wajahmu ke arah Masjidil Haram, sesungguhnya ketentuan itu benar-benar sesuatu yang hak dari Tuhanmu. Dan Allah sekali-kali tidak lengah dari apa yang kamu kerjakan.


Al Baqarah 150

2. Al Baqarah

150. Dan dari mana saja kamu (keluar), maka palingkanlah wajahmu ke arah Masjidil Haram. Dan dimana saja kamu (sekalian) berada, maka palingkanlah wajahmu ke arahnya, agar tidak ada hujjah bagi manusia atas kamu, kecuali orang-orang yang zalim diantara mereka. Maka janganlah kamu takut kepada mereka dan takutlah kepada-Ku (saja). Dan agar Ku-sempurnakan nikmat-Ku atasmu, dan supaya kamu mendapat petunjuk. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa turunnya ayat ini (S. 2: 150) sehubungan dengan peristiwa berikut: Ketika Nabi SAW memindahkan arah qiblat dari Baitul Maqdis ke Ka'bah, kaum Musyrikin Mekkah berkata: "Muhammad dibingungkan oleh agamanya. Ia memindahkan arah qiblatnya ke arah qiblat kita. Ia mengetahui bahwa jalan kita lebih benar daripada jalannya. Dan ia sudah hamir masuk agama kita."
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari as-Suddi melalui sanad-sanadnya.)

anz


Al Baqarah 151

2. Al Baqarah

151. Sebagaimana (Kami telah menyempurnakan nikmat Kami kepadamu) Kami telah mengutus kepadamu Rasul diantara kamu yang membacakan ayat-ayat Kami kepada kamu dan mensucikan kamu dan mengajarkan kepadamu Al Kitab dan Al-Hikmah, serta mengajarkan kepada kamu apa yang belum kamu ketahui.


Al Baqarah 152

2. Al Baqarah

152. Karena itu, ingatlah kamu kepada-Ku niscaya Aku ingat (pula) kepadamu[98], dan bersyukurlah kepada-Ku, dan janganlah kamu mengingkari (nikmat)-Ku.

[98]. Maksudnya: Aku limpahkan rahmat dan ampunan-Ku kepadamu.


Al Baqarah 153

2. Al Baqarah

Cobaan berat dalam menegakkan kebenaran
153. Hai orang-orang yang beriman, jadikanlah sabar dan shalat sebagai penolongmu[99], sesungguhnya Allah beserta orang-orang yang sabar.

[99]. Ada pula yang mengartikan: Mintalah pertolongan (kepada Allah) dengan sabar dan shalat.


Al Baqarah 154

2. Al Baqarah

154. Dan janganlah kamu mengatakan terhadap orang-orang yang gugur di jalan Allah, (bahwa mereka itu ) mati; bahkan (sebenarnya) mereka itu hidup[100], tetapi kamu tidak menyadarinya. Asbabun nuzul

[100]. Yaitu hidup dalam alam yang lain yang bukan alam kita ini, di mana mereka mendapat kenikmatan-kenikmatan di sisi Allah, dan hanya Allah sajalah yang mengetahui bagaimana keadaan hidup itu.

Dalam suatu riwayat dikemukakan bahwa turunnya ayat ini (S. 2: 154) sehubungan dengan gugurnya shahabat Nabi SAW yaitu Tamin bin al-Hammam pada peperangan Badr, dan dalam peristiwa itu gugur pula para shahabat yang lainnya.
(Diriwayatkan oleh Ibnu Mandah dari as-Suddi as-Shaghir, dari al-Kalbi, dari Abi Shaleh yang bersumber dari Ibnu Abbas.)

Dalam riwayat lain dikemukakan bahwa para ulama sepakat bahwa yang gugur itu 'Umair bin al-Hammam, tetapi as-Suddi keliru menyebutnya.
(Diriwayatkan oleh Abu Na'iem.)

anz


Al Baqarah 155

2. Al Baqarah

155. Dan sungguh akan Kami berikan cobaan kepadamu, dengan sedikit ketakutan, kelaparan, kekurangan harta, jiwa dan buah-buahan. Dan berikanlah berita gembira kepada orang-orang yang sabar.


Al Baqarah 156

2. Al Baqarah

156. (yaitu) orang-orang yang apabila ditimpa musibah, mereka mengucapkan: "Inna lillaahi wa innaa ilaihi raaji'uun"[101].

[101]. Artinya: Sesungguhnya kami adalah milik Allah dan kepada-Nya-lah kami kembali. Kalimat ini dinamakan kalimat istirjaa (pernyataan kembali kepada Allah). Disunatkan menyebutnya waktu ditimpa marabahaya baik besar maupun kecil.


Al Baqarah 157

2. Al Baqarah

157. Mereka itulah yang mendapat keberkatan yang sempurna dan rahmat dari Tuhan mereka dan mereka itulah orang-orang yang mendapat petunjuk.


Al Baqarah 158

2. Al Baqarah

Manasik Haji
158. Sesungguhnya Shafaa dan Marwa adalah sebahagian dari syi'ar Allah[102]. Maka barangsiapa yang beribadah haji ke Baitullah atau ber-'umrah, maka tidak ada dosa baginya[103] mengerjakan sa'i antara keduanya. Dan barangsiapa yang mengerjakan suatu kebajikan dengan kerelaan hati, maka sesungguhnya Allah Maha Mensyukuri[104] kebaikan lagi Maha Mengetahui. Asbabun nuzul

[102]. Syi'ar-syi'ar Allah: tanda-tanda atau tempat beribadah kepada Allah.

[103]. Tuhan mengungkapkan dengan perkataan tidak ada dosa sebab sebahagian sahabat merasa keberatan mengerjakannya sa'i di situ, karena tempat itu bekas tempat berhala. Dan di masa jahiliyahpun tempat itu digunakan sebagai tempat sa'i. Untuk menghilangkan rasa keberatan itu Allah menurunkan ayat ini.

[104]. Allah mensyukuri hamba-Nya: memberi pahala terhadap amal-amal hamba-Nya, mema'afkan kesalahannya, menambah nikmat-Nya dan sebagainya.

Dalam suatu riwayat dikemukakan bahwa 'Urwah bertanya kepada 'Aisyah. "Bagaimana pendapatmu tentang firman Allah SWT "Innas shafa wal marwata hingga akhir ayat (S. 2: 158). Menurut pendapatku tentang ayat ini menegaskan bahwa orang yang tidak thawaf di kedua tempat itu tidak berdosa." 'Aisyah menjawab: "Sebenarnya ta'wilmu (interpretasimu) itu hai anak saudariku, tidaklah benar. Akan tetapi ayat ini (S. 2: 158) turun mengenai Kaum Anshar. Mereka yang sebelum masuk Islam mengadakan upacara keagamaan kepada Manat (tuhan mereka) yang jahat, menolak berthawaf antara Shafa dan Marwah. Mereka bertanya kepada Rasulullah SAW: "Wahai Rasulullah, di zaman Jahiliyyah kami berkeberatan untuk thawaf di Shafa dan Marwah."
(Diriwayatkan oleh as-Syaikhani dan yang lainnya dari 'Urwah yang bersumber dari 'Aisyah.)

Dalam riwayat lainnya dikemukakan bahwa 'Ashim bin Sulaiman bertanya kepada Anas tentang Shafa dan Marwah. Anas berkata: "Kami berpndapat bahwa thawaf antara Shafa dan Marwah adalah upacara di jaman Jahiliyyah, dan ketika Islam datang, kami tidak melakukannya lagi." Maka turunlah ayat tersebut di atas (S. 2: 158) yang menegaskan hukum Sa'i dalam Islam
(Diriwayatkan oleh al-Bukhari yang bersumber dari 'Ashim bin Sulaiman.)

Dalam riwayat lainnya dikemukakan bahwa Ibnu Abbas menerangkan bahwa syaitan-syaitan di jaman Jahiliyyah berkeliaran pada malam hari antara Shafa dan Marwah. Dan di antara kedua tempat itu terletak berhala-berhala mereka. Ketika Islam datang, berkatalah kaum Muslimn kepada Rasulullah SAW: "Ya Rasulullah kami tidak akan berthawaf antara Shafa dan Marwah, karena upacara itu biasa kami lakukan di jaman Jahiliyyah." Maka turunlah ayat tersebut di atas (S. 2: 158).
(Diriwayatkan oleh al-Hakim yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 159

2. Al Baqarah

Laknat Allah terhadap orang-orang yang menyembunyikan ayat-ayat Allah dan terhadap orang-orang kafir
159. Sesungguhnya orang-orang yang menyembunyikan apa yang telah Kami turunkan berupa keterangan-keterangan (yang jelas) dan petunjuk, setelah Kami menerangkannya kepada manusia dalam Al Kitab, mereka itu dila'nati Allah dan dila'nati (pula) oleh semua (mahluk) yang dapat mela'nati, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa Mu'adz bin Jabal, Sa'd bin Mu'adz dan Kharijah bin Zaid bertanya kepada segolongan Padri Yahudi tentang beberapa hal yang terdapat di dalam Taurat. Para Padri menyembunyikan hal tersebut dan enggan untuk memberitahukannya. Maka Allah menurunkan ayat tersebut di atas (S. 2: 159) yang membeberkan keadaan mereka (padri-padri).
(Diriwayatkan oleh Ibnu Jarir dan Ibnu Abi Hatim dari Sa'id atau 'Ikrimah yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 160

2. Al Baqarah

160. kecuali mereka yang telah taubat dan mengadakan perbaikan[105] dan menerangkan (kebenaran), maka terhadap mereka itulah Aku menerima taubatnya dan Akulah Yang Maha Menerima taubat lagi Maha Penyayang.

[105]. Mengadakan perbaikan berarti melakukan pekerjaan-pekerjaan yang baik untuk menghilangkan akibat-akibat yang jelek dari kesalahan-kesalahan yang dilakukan.


Al Baqarah 161

2. Al Baqarah

161. Sesungguhnya orang-orang kafir dan mereka mati dalam keadaan kafir, mereka itu mendapat la'nat Allah, para Malaikat dan manusia seluruhnya.


Al Baqarah 162

2. Al Baqarah

162. Mereka kekal di dalam la'nat itu; tidak akan diringankan siksa dari mereka dan tidak (pula) mereka diberi tangguh.


Al Baqarah 163

2. Al Baqarah

Allah Yang Berkuasa dan Yang Menentukan
163. Dan Tuhanmu adalah Tuhan Yang Maha Esa; tidak ada Tuhan melainkan Dia Yang Maha Pemurah lagi Maha Penyayang. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ketika turun ayat tersebut di atas (S. 2: 163), kaum musyrikin kaget dan bertanya-tanya. "Apakah benar Tuhan itu tunggal? Jika benar demikian, berikanlah kepada kami bukti-buktinya!" Maka turunlah ayat berikutnya (S. 2: 164) yang menegaskan adanya bukti-bukti keesaan Tuhan.
(Diriwayatkan oleh Sa'id bin Manshur di dalam Sunannya, al-Faryabi di dalam Tafsirnya, dan al-Baihaqi d idalam Kitab Syu'bul Iman yang bersumber dari Abidl-Dluha. As-Sayuthi berpendapat bahwa Hadits ini mu'dlal, tetapi ada syahid (penguatnya).)

Dalam riwayat lain dikemukakan bahwa setelah turun ayat ini (S. 2: 163) kepada Nabi SAW di Madinah, kafir Quraisy di Mekah bertanya. "Bagaimana Tuhan Yang Tunggal dapat mendengar manusia yang banyak?" Maka turunlah ayat berikutnya (S. 2: 164) yang menegaskan adanya bukti-bukti keesaan Tuhan.
(Diriwayatkan oleh Ibnu Abi Hatim dan Abu-Syaikh di dalam kitab al-'Izhmah yang bersumber dari 'Atha'.)

Dalam riwayat lain dikemukakan bahwa kaum Quraisy berkata kepada Nabi Muhammad SAW. "Berdoalah kepada Allah agar Ia menjadikan Shafa ini gunung mas, sehingga kita dapat memperkuat diri melawan musuh." Maka Allah menurunkan wahyu kepadanya (S. 5: 115) untuk menyanggupi permintaan mereka dengan syarat apabila mereka kufur setelah dipenuhi permintaan mereka, Allah akan memberikan siksaan yang belum pernah diberikan kepada yang lain di alam ini. Maka bersabdalah Nabi SAW: "Wahai Tuhanku, biarkanlah aku dengan kaumku, aku akan ajak mereka sehari-demi sehari." Maka turunlah ayat tersebut di atas (S. 2: 164) yang menjelaskan mereka meminta Shafa dijadikan emas, padahal mereka mengetahui banyak ayat-ayat (tanda-tanda) yang luar biasa daripada itu.
(Diriwayatkan oleh Ibnu Abi Hatim dan Ibnu Marduwaih yang bersumber dari Ibnu Abbas. Sanadnya baik dan maushul, yaitu hadits yang sanadnya tidak terputus sampai kepada Nabi SAW).

anz


Al Baqarah 164

2. Al Baqarah

164. Sesungguhnya dalam penciptaan langit dan bumi, silih bergantinya malam dan siang, bahtera yang berlayar di laut membawa apa yang berguna bagi manusia, dan apa yang Allah turunkan dari langit berupa air, lalu dengan air itu Dia hidupkan bumi sesudah mati (kering)-nya dan Dia sebarkan di bumi itu segala jenis hewan, dan pengisaran angin dan awan yang dikendalikan antara langit dan bumi; sungguh (terdapat) tanda-tanda (keesaan dan kebesaran Allah) bagi kaum yang memikirkan.


Al Baqarah 165

2. Al Baqarah

165. Dan diantara manusia ada orang-orang yang menyembah tandingan-tandingan selain Allah; mereka mencintainya sebagaimana mereka mencintai Allah. Adapun orang-orang yang beriman amat sangat cintanya kepada Allah. Dan jika seandainya orang-orang yang berbuat zalim itu[106] mengetahui ketika mereka melihat siksa (pada hari kiamat), bahwa kekuatan itu kepunyaan Allah semuanya, dan bahwa Allah amat berat siksaan-Nya (niscaya mereka menyesal).

[106]. Yang dimaksud dengan orang yang zalim di sini ialah orang-orang yang menyembah selain Allah.


Al Baqarah 166

2. Al Baqarah

166. (Yaitu) ketika orang-orang yang diikuti itu berlepas diri dari orang-orang yang mengikutinya, dan mereka melihat siksa; dan (ketika) segala hubungan antara mereka terputus sama sekali.


Al Baqarah 167

2. Al Baqarah

167. Dan berkatalah orang-orang yang mengikuti: "Seandainya kami dapat kembali (ke dunia), pasti kami akan berlepas diri dari mereka, sebagaimana mereka berlepas diri dari kami." Demikianlah Allah memperlihatkan kepada mereka amal perbuatannya menjadi sesalan bagi mereka; dan sekali-kali mereka tidak akan keluar dari api neraka.


Al Baqarah 168

2. Al Baqarah

168. Hai sekalian manusia, makanlah yang halal lagi baik dari apa yang terdapat di bumi, dan janganlah kamu mengikuti langkah-langkah syaitan; karena sesungguhnya syaitan itu adalah musuh yang nyata bagimu.


Al Baqarah 169

2. Al Baqarah

169. Sesungguhnya syaitan itu hanya menyuruh kamu berbuat jahat dan keji, dan mengatakan terhadap Allah apa yang tidak kamu ketahui.


Al Baqarah 170

2. Al Baqarah

170. Dan apabila dikatakan kepada mereka: "Ikutilah apa yang telah diturunkan Allah," mereka menjawab: "(Tidak), tetapi kami hanya mengikuti apa yang telah kami dapati dari (perbuatan) nenek moyang kami". "(Apakah mereka akan mengikuti juga), walaupun nenek moyang mereka itu tidak mengetahui suatu apapun, dan tidak mendapat petunjuk?". Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa turunnya ayat ini (S. 2: 170) sehubungan dengan ajakan Rasulullah SAW kepada kaum Yahudi untuk masuk Islam, serta memberikan kabar gembira, memperingatkan mereka akan siksaan Allah serta adzab-Nya. Rafi' bin Huraimallah dan Malik bin 'auf dari kaum Yahudi menjawab ajakan ini dengan berkata: "Hai Muhammad! Kami akan mengikuti jejak nenek moyang kami, karena mereka lebih pintar da lebih baik daripada kami." Ayat ini turun sebagai teguran kepada orang-orang yang hanya mengikuti jejak nenek moyangnya.
(Diriwayatkan oleh Ibnu Abi Hatim dari Sa'id atau 'Ikrimah yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 171

2. Al Baqarah

171. Dan perumpamaan (orang-orang yang menyeru) orang-orang kafir adalah seperti penggembala yang memanggil binatang yang tidak mendengar selain panggilan dan seruan saja[107]. Mereka tuli, bisu dan buta, maka (oleh sebab itu) mereka tidak mengerti.

[107]. Dalam ayat ini orang kafir disamakan dengan binatang yang tidak mengerti arti panggilan penggembalanya.


Al Baqarah 172

2. Al Baqarah

Makanan yang halal dan yang haram
172. Hai orang-orang yang beriman, makanlah di antara rezki yang baik-baik yang Kami berikan kepadamu dan bersyukurlah kepada Allah, jika benar-benar kepada-Nya kamu menyembah.


Al Baqarah 173

2. Al Baqarah

173. Sesungguhnya Allah hanya mengharamkan bagimu bangkai, darah, daging babi, dan binatang yang (ketika disembelih) disebut (nama) selain Allah[108]. Tetapi barangsiapa dalam keadaan terpaksa (memakannya) sedang dia tidak menginginkannya dan tidak (pula) melampaui batas, maka tidak ada dosa baginya. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.

[108]. Haram juga menurut ayat ini daging yang berasal dari sembelihan yang menyebut nama Allah tetapi disebut pula nama selain Allah.


Al Baqarah 174

2. Al Baqarah

174. Sesungguhnya orang-orang yang menyembunyikan apa yang telah diturunkan Allah, yaitu Al Kitab dan menjualnya dengan harga yang sedikit (murah), mereka itu sebenarnya tidak memakan (tidak menelan) ke dalam perutnya melainkan api[109], dan Allah tidak akan berbicara[110] kepada mereka pada hari kiamat dan tidak mensucikan mereka dan bagi mereka siksa yang amat pedih. Asbabun nuzul

[109]. Maksudnya ialah makanan yang dimakannya yang berasal dari hasil menyembunyikan ayat-ayat yang diturunkan Allah, menyebabkan mereka masuk api neraka.

[110]. Maksudnya: Allah tidak berbicara kepada mereka dengan kasih sayang, tetapi berbicara dengan kata-kata yang tidak menyenangkan.

Dalam suatu riwayat dikemukakan bahwa firman Allah tersebut di atas (S. 2: 174 dan S. 3: 77) diturunkan tentang (kebiasaan) kaum Yahudi (yang menyimpang dari ajaran yang sebenarnya).
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari 'Ikrimah.)

Dalam riwayat lain dikemukakan bahwa turunnya ayat ini (S. 2: 174) dalam peristiwa berikut: Pemimpin dan ulama kaum Yahudi biasa mendapat persembahan dan sanjungan rakyat bawahannya. Mereka mengharap agar Nabi yang akan diutus itu diangkat dari kalangan mereka. Ketika Nabi Muhammad SAW diutus bukan dari kalangan Yahudi, mereka takut kehilangan sumber keuntungan, kedudukan dan pengaruh. Mereka ubah sifat-sifat Muhammad yang di kitab Taurat, dan mengumumkan kepada para pengikutnya dengan berkata. "Inilah sifat Nabi yang akan keluar di akhir zaman dan tidak sama dengan sifat Muhammad ini."
(Diriwayatkan oleh at-Tsa'labi dari al-Kalbi, dari Abi Shaleh yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 175

2. Al Baqarah

175. Mereka itulah orang-orang yang membeli kesesatan dengan petunjuk dan siksa dengan ampunan. Maka alangkah beraninya mereka menentang api neraka!


Al Baqarah 176

2. Al Baqarah

176. Yang demikian itu adalah karena Allah telah menurunkan Al Kitab dengan membawa kebenaran; dan sesungguhnya orang-orang yang berselisih tentang (kebenaran) Al Kitab itu, benar-benar dalam penyimpangan yang jauh (dari kebenaran).


Al Baqarah 177

2. Al Baqarah

Pokok-pokok kebajikan
177. Bukanlah menghadapkan wajahmu ke arah timur dan barat itu suatu kebajikan, akan tetapi sesungguhnya kebajikan itu ialah beriman kepada Allah, hari kemudian, malaikat-malaikat, kitab-kitab, nabi-nabi dan memberikan harta yang dicintainya kepada kerabatnya, anak-anak yatim, orang-orang miskin, musafir (yang memerlukan pertolongan) dan orang-orang yang meminta-minta; dan (memerdekakan) hamba sahaya, mendirikan shalat, dan menunaikan zakat; dan orang-orang yang menepati janjinya apabila ia berjanji, dan orang-orang yang sabar dalam kesempitan, penderitaan dan dalam peperangan. Mereka itulah orang-orang yang benar (imannya); dan mereka itulah orang-orang yang bertakwa. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa Qatadah menerangkan tentang kaum Yahudi yang menganggap bahwa yang baik itu shalat menghadap ke barat, sedang kaum Nashara mengarah ke timur, sehingga turunlah ayat tersebut di atas (S. 2: 177).
(Diriwayatkan oleh Abdur-razzaq dari Ma'mar, yang bersumber dari Qatadah. Diriwayatkan pula oleh Ibnu Abi Hatim yang bersumber dari Abil 'Aliyah.)

Dalam riwayat lain dikemukakan bahwa turunnya ayat ini (S. 2: 177) sehubungan dengan pertanyaan seorang laki-laki yang ditujukan kepada Rasulullah SAW tentang "al-Bir" (kebaikan). Setelah turun ayat tersebut di atas (S. 2. 177) Rasulullah SAW memanggil kembali orang itu, dan dibacakannya ayat tersebut kepada orang tadi. Peristiwa itu terjadi sebelum diwajibkan shalat fardhu. Pada waktu itu apabila seseorang telah mengucapkan "Asyhadu alla ilaha illalah, wa asyhadu anna Muhammadan 'Abduhu wa rasuluh", kemudian meninggal di saat ia tetap iman, harapan besar ia mendapat kebaikan. Akan tetapi kaum Yahudi menganggap yang baik itu ialah apabila shalat mengarah ke barat, sedang kaum Nashara mengarah ke timur.
(Diriwayatkan oleh Ibnu Jarir dan Ibnu Mundzir yang bersumber dari Qatadah.)

anz


Al Baqarah 178

2. Al Baqarah

Qishaash dan hikmahnya
178. Hai orang-orang yang beriman, diwajibkan atas kamu qishaash berkenaan dengan orang-orang yang dibunuh; orang merdeka dengan orang merdeka, hamba dengan hamba, dan wanita dengan wanita. Maka barangsiapa yang mendapat suatu pema'afan dari saudaranya, hendaklah (yang mema'afkan) mengikuti dengan cara yang baik, dan hendaklah (yang diberi ma'af) membayar (diat) kepada yang memberi ma'af dengan cara yang baik (pula). Yang demikian itu adalah suatu keringanan dari Tuhan kamu dan suatu rahmat. Barangsiapa yang melampaui batas sesudah itu, maka baginya siksa yang sangat pedih[111]. Asbabun nuzul

[111]. Qishaash ialah mengambil pembalasan yang sama. Qishaash itu tidak dilakukan, bila yang membunuh mendapat kema'afan dari ahli waris yang terbunuh yaitu dengan membayar diat (ganti rugi) yang wajar. Pembayaran diat diminta dengan baik, umpamanya dengan tidak mendesak yang membunuh, dan yang membunuh hendaklah membayarnya dengan baik, umpamanya tidak menangguh-nangguhkannya. Bila ahli waris si korban sesudah Tuhan menjelaskan hukum-hukum ini, membunuh yang bukan si pembunuh, atau membunuh si pembunuh setelah menerima diat, maka terhadapnya di dunia diambil qishaash dan di akhirat dia mendapat siksa yang pedih.

Dalam suatu riwayat dikemukakan bahwa ketika Islam hampir disyariatkan, pada jaman Jahiliyah ada dua suku bangsa Arab berperang satu sama lainnya. Di antara mereka ada yang terbunuh dan yang luka-luka, bahkan mereka membunuh hamba sahaya dan wanita. Mereka belum sempat membalas dendam karena mereka masuk Islam. Masing-masing menyombongkan dirinya dengan jumlah pasukan dan kekayaannya dan bersumpah tidak ridlo apabila hamba-hamba sahaya yagn terbunuh itu tidak diganti dengan orang merdeka, wanita diganti dengan pria. Maka turunlah ayat tersebut di atas (S. 2: 178) yang menegaskan hukum qishash.
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Sa'id bin Jubair.)

anz


Al Baqarah 179

2. Al Baqarah

179. Dan dalam qishaash itu ada (jaminan kelangsungan) hidup bagimu, hai orang-orang yang berakal, supaya kamu bertakwa.


Al Baqarah 180

2. Al Baqarah

Wasiat
180. Diwajibkan atas kamu, apabila seorang di antara kamu kedatangan (tanda-tanda) maut, jika ia meninggalkan harta yang banyak, berwasiat untuk ibu-bapak dan karib kerabatnya secara ma'ruf[112], (ini adalah) kewajiban atas orang-orang yang bertakwa.

[112]. Ma'ruf ialah adil dan baik. Wasiat itu tidak melebihi sepertiga dari seluruh harta orang yang akan meninggal itu. Ayat ini dinasakhkan dengan ayat mewaris.


Al Baqarah 181

2. Al Baqarah

181. Maka barangsiapa yang mengubah wasiat itu, setelah ia mendengarnya, maka sesungguhnya dosanya adalah bagi orang-orang yang mengubahnya. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui.


Al Baqarah 182

2. Al Baqarah

182. (Akan tetapi) barangsiapa khawatir terhadap orang yang berwasiat itu, berlaku berat sebelah atau berbuat dosa, lalu ia mendamaikan[113] antara mereka, maka tidaklah ada dosa baginya. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.

[113]. Mendamaikan ialah menyuruh orang yang berwasiat berlaku adil dalam mewasiatkan sesuai dengan batas-batas yang ditentukan syara'.


Al Baqarah 183

2. Al Baqarah

Puasa
183. Hai orang-orang yang beriman, diwajibkan atas kamu berpuasa sebagaimana diwajibkan atas orang-orang sebelum kamu agar kamu bertakwa,


Al Baqarah 184

2. Al Baqarah

184. (yaitu) dalam beberapa hari yang tertentu. Maka barangsiapa diantara kamu ada yang sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa) sebanyak hari yang ditinggalkan itu pada hari-hari yang lain. Dan wajib bagi orang-orang yang berat menjalankannya (jika mereka tidak berpuasa) membayar fidyah, (yaitu): memberi makan seorang miskin. Barangsiapa yang dengan kerelaan hati mengerjakan kebajikan[114], maka itulah yang lebih baik baginya. Dan berpuasa lebih baik bagimu jika kamu mengetahui. Asbabun nuzul

[114]. Maksudnya memberi makan lebih dari seorang miskin untuk satu hari.

Ayat ini (S. 2: 184) turun berkenaan dengan maula (Budak yang sudah dimerdekakan) Qais bin Assa-ib yang memaksakan diri berpuasa, padahal ia sudah tua sekali. Dengan turunnya ayat ini (S. 2: 184), ia berbuka dan membayar fidyah dengan memberi makan seorang miskin, selama ia tidak berpuasa itu.
(Diriwayatkan oleh Ibnu Sa'd di dalam kitab at-Thabaqat yang bersumber dari Mujahid.)

anz


Al Baqarah 185

2. Al Baqarah

185. (Beberapa hari yang ditentukan itu ialah) bulan Ramadhan, bulan yang di dalamnya diturunkan (permulaan) Al Quran sebagai petunjuk bagi manusia dan penjelasan-penjelasan mengenai petunjuk itu dan pembeda (antara yang hak dan yang bathil). Karena itu, barangsiapa di antara kamu hadir (di negeri tempat tinggalnya) di bulan itu, maka hendaklah ia berpuasa pada bulan itu, dan barangsiapa sakit atau dalam perjalanan (lalu ia berbuka), maka (wajiblah baginya berpuasa), sebanyak hari yang ditinggalkannya itu, pada hari-hari yang lain. Allah menghendaki kemudahan bagimu, dan tidak menghendaki kesukaran bagimu. Dan hendaklah kamu mencukupkan bilangannya dan hendaklah kamu mengagungkan Allah atas petunjuk-Nya yang diberikan kepadamu, supaya kamu bersyukur.


Al Baqarah 186

2. Al Baqarah

186. Dan apabila hamba-hamba-Ku bertanya kepadamu tentang Aku, maka (jawablah), bahwasanya Aku adalah dekat. Aku mengabulkan permohonan orang yang berdoa apabila ia memohon kepada-Ku, maka hendaklah mereka itu memenuhi (segala perintah-Ku) dan hendaklah mereka beriman kepada-Ku, agar mereka selalu berada dalam kebenaran. Asbabun nuzul

Ayat ini turun berkenaan dengan datangnya seorang Arab Badui kepada Nabi SAW yang bertanya: "Apakah Tuhan kita itu dekat, sehingga kami dapat munajat/memohon kepada-Nya, atau jauh, sehingga kami harus menyeru-Nya?" Nabi SAW terdiam, hingga turunlah ayat ini (S. 2: 186) sebagai jawaban terhadap pertanyaan itu.
(Diriwayatkan oleh Ibnu Jarir, Ibnu Abi Hatim, Ibnu Marduwaih, Abussyaikh dan lain-lainnya dari beberapa jalan, dari Jarir bin Abdul Hamid, dari Abdah as-Sajastani, dari as-Shalt bin Hakim bin Mu'awiyah bin Jaidah, dari bapaknya yang bersumber dari datuknya.)

Menurut riwayat lain, ayat ini (S. 2: 186) turun sebagai jawaban terhadap beberapa shahabat yang bertanya kepada Nabi SAW: "Dimanakah Tuhan kita?"
(Diriwayatkan oleh 'Abdurrazzaq dari Hasan, tetapi ada sumber-sumber lain yang memperkuatnya. Hadits ini mursal.)

Menurut riwayat lain, ayat ini (S. 2: 186) turun berkenaan dengan sabda Rasulullah SAW: "Janganlah kalian berkecil hati dalam berdoa, karena Allah SWT telah berfirman "Ud'uni astajib lakum" yang artinya berdoalah kamu kepada-Ku, pasti aku mengijabahnya) (S. 40. 60). Berkatalah salah seorang di antara mereka: "Wahai Rasulullah! Apakah Tuhan mendengar doa kita atau bagaimana?" Sebagai jawabannya, turunlah ayat ini (S. 2: 186)
(Diriwayatkan oleh Ibnu 'Asakir yang bersumber dari Ali.)

Menurut riwayat lain, setelah turun ayat "Waqala rabbukum ud'uni astajib lakum" yang artinya berdoalah kamu kepada-Ku, pasti aku mengijabahnya (S. 40: 60), para shahabat tidak mengetahui bilamana yang tepat untuk berdoa. Maka turunlah ayat ini (S. 2: 186)
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari 'Atha bin abi Rabah.)

anz


Al Baqarah 187

2. Al Baqarah

187. Dihalalkan bagi kamu pada malam hari bulan puasa bercampur dengan isteri-isteri kamu; mereka adalah pakaian bagimu, dan kamupun adalah pakaian bagi mereka. Allah mengetahui bahwasanya kamu tidak dapat menahan nafsumu, karena itu Allah mengampuni kamu dan memberi ma'af kepadamu. Maka sekarang campurilah mereka dan ikutilah apa yang telah ditetapkan Allah untukmu, dan makan minumlah hingga terang bagimu benang putih dari benang hitam, yaitu fajar. Kemudian sempurnakanlah puasa itu sampai (datang) malam, (tetapi) janganlah kamu campuri mereka itu, sedang kamu beri'tikaf[115] dalam mesjid. Itulah larangan Allah, maka janganlah kamu mendekatinya. Demikianlah Allah menerangkan ayat-ayat-Nya kepada manusia, supaya mereka bertakwa. Asbabun nuzul

[115]. I'tikaf ialah berada dalam mesjid dengan niat mendekatkan diri kepada Allah.

Mengenai turunnya ayat ini terdapat beberapa peristiwa sebagai berikut:

a. Para shahabat Nabi SAW menganggap bahwa makan, minum dan menggauli istrinya pada malam hari bulan Ramadhan, hanya boleh dilakukan sementara mereka belum tidur. Di antara mereka Qais bin Shirmah dan Umar bin Khaththab. Qais bin Shirmah (dari golongan Anshar) merasa kepayahan setelah bekerja pada siang harinya. Karenanya setelah shalat Isya, ia tertidur, sehingga tidak makan dan minum hingga pagi. Adapun Umar bin Khaththab menggauli istrinya setelah tertidur pada malam hari bulan Ramadhan. Keesokan harinya ia menghadap kepada Nabi SAW untuk menerangkan hal itu. Maka turunlah ayat "Uhilla lakum lailatashshiamir rafatsu sampai atimmush shiyama ilal lail" (S. 2: 187)
(Diriwayatkan oleh Ahmad, Abu Dawud dan al-Hakim dari Abdurrahman bin Abi Laila, yang bersumber dari Mu'adz bin Jabal. Hadits ini masyhur, artinya hadits yang diriwayatkan oleh tiga orang atau lebih kepada tiga orang atau lebih dan seterusnya. Walaupun ia tidak mendengar langsung dari Mu'adz bin Jabal, tapi mempunyai sumber lain yang memperkuatnya.)

b. Seorang shahabat Nabi SAW tidak makan dan minum pada malam bulan Ramadhan, karena tertidur setelah tibanya waktu berbuka puasa. Pada malam itu ia tidak makan sama sekali, dan keesokan harinya ia berpuasa lagi. Seorang shahabat lainnya bernama Qais bin Shirmah (dari golongan Anshar), ketika tiba waktu berbuka puasa, meminta makanan kepada istrinya yang kebetulan belum tersedia. Ketika istrinya menyediakan makanan, karena lelahnya bekerja pada siang harinya, Qais bin Shirmah tertidur. Setelah makanan tersedia, istrinya mendapatkan suaminya tertidur. Berkatalah ia: "Wahai, celakalah engkau." (Pada waktu itu ada anggapan bahwa apabila seseorang sudah tidur pada malam hari bulan puasa, tidak dibolehkan makan). Pada tengah hari keesokan harinya, Qais bin Shirmah pingsan. Kejadian ini disampaikan kepada Nabi SAW. Maka turunlah ayat tersebut di atas (S. 2: 187) sehingga gembiralah kaum Muslimin.

c. Para shahabat Nabi SAW apabila tiba bulan Ramadhan tidak mendekati istrinya sebulan penuh. Akan tetapi terdapat di antaranya yang tidak dapat menahan nafsunya. Maka turunlah ayat " 'Alimal lahu annakum kuntum takhtanuna anfusakum fataba'alaikum wa'afa 'ankum sampai akhir ayat."
(Diriwayatkan oleh Bukhari dari al-Barra.)

d. Pada waktu itu ada anggapan bahwa pada bulan Ramadhan yang puasa haram makan, minum dan menggauli istrinya setelah tertidur malam hari sampai ia berbuka puasa keesokan harinya. Pada suatu ketika 'umar bin Khaththab pulang dari rumah Nabi SAW setelah larut malam. Ia menginginkan menggauli istrinya, tapi istrinya berkata: "Saya sudah tidur." 'Umar berkata: "Kau tidak tidur", dan ia pun menggaulinya. Demikian juga Ka'b berbuat seperti itu. Keesokan harinya 'umar menceritakan hal dirinya kepada Nabi SAW. Maka turunlah ayat tersebut di atas (S. 2: 187) dari awal sampai akhir ayat.
(Diriwayatkan oleh Ahmad, Ibnu Jarir, dan Ibnu Abi Hatim dari Abdullah bin Ka'b bin Malik, yang bersumber dari bapaknya.)

e. Kata "minal fajri" dalam S. 2: 187 diturunkan berkenaan dengan orang-orang pada malam hari, mengikat kakinya dengan tali putih dan tali hitam, apabila hendak puasa. Mereka makan dan minum sampai jelas terlihat perbedaan antara ke dua tali itu, Maka turunlah ayat "minal fajri". Kemudian mereka mengerti bahwa khaithul abydlu minal khaitil aswadi itu tiada lain adalah siang dan malam.
(Diriwayatkan oleh al-Bukhari yang bersumber dari Sahl bin Sa'id.)

f. Kata "wala tubasyiruhunna wa antum 'akifuna fil masajid" dalam S. 2: 187 tersebut di atas turun berkenaan dengan seorang shahabat yang keluar dari masjid untuk menggauli istrinya di saat ia sedang i'tikaf.
(Diriwayatkan oleh ibnu Jarir yang bersumber dari Qatadah.)

anz


Al Baqarah 188

2. Al Baqarah

188. Dan janganlah sebahagian kamu memakan harta sebahagian yang lain di antara kamu dengan jalan yang bathil dan (janganlah) kamu membawa (urusan) harta itu kepada hakim, supaya kamu dapat memakan sebahagian daripada harta benda orang lain itu dengan (jalan berbuat) dosa, padahal kamu mengetahui. Asbabun nuzul

Ayat ini turun berkenaan dengan Imriil Qais bin 'Abis dan 'Abdan bin Asyma' al-Hadlrami yang bertengkar dala soal tanah. Imriil Qais berusaha untuk mendapatkan tanah itu menjadi miliknya dengan bersumpah di depan Hakim. Ayat ini sebagai peringatan kepada orang-orang yang merampas hak orang dengan jalan bathil.
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Sa'id bin Jubair.)

anz


Al Baqarah 189

2. Al Baqarah

Berjihad dengan jiwa dan harta di jalan Allah s.w.t.
189. Mereka bertanya kepadamu tentang bulan sabit. Katakanlah: "Bulan sabit itu adalah tanda-tanda waktu bagi manusia dan (bagi ibadat) haji; Dan bukanlah kebajikan memasuki rumah-rumah dari belakangnya[116], akan tetapi kebajikan itu ialah kebajikan orang yang bertakwa. Dan masuklah ke rumah-rumah itu dari pintu-pintunya; dan bertakwalah kepada Allah agar kamu beruntung. Asbabun nuzul

[116]. Pada masa jahiliyah, orang-orang yang berihram di waktu haji, mereka memasuki rumah dari belakang bukan dari depan. Hal ini ditanyakan pula oleh para sahabat kepada Rasulullah s.a.w., maka diturunkanlah ayat ini.

"Yas alunaka 'anil ahillah sampai linnasi walhajji" diturunkan sebagai jawaban terhadap banyaknya pertanyaan kepada Rasulullah SAW tentang peredaran bulan.
(Diriwayatkan oleh Ibnu Abi Hatim dari al-Ufi yang bersumber dari Ibnu Abbas.)

Menurut riwayat lain orang-orang bertanya kepada Rasulullah SAW: "Untuk apa diciptakan bulan sabit?" Maka turun ayat tersebut di atas sebagai penjelasan.
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Abil 'Aliah.)

Menurut riwayat lain "Yas alunaka 'anil ahillah sampai linnasi walhajji" ini berkenaan dengan pertanyaan Mu'adz bin Jabal dan Tsa'labah bin Ghunamah kepada Rasulullah SAW. "Ya Rasulullah! Mengapa bulan sabit itu mulai timbul kecil sehalus benang, kemudian bertambah besar hingga bundar dan kembali seperti semula, tiada tetap bentuknya?" Sebagai jawabannya turunlah ayat ini.
(Diriwayatkan oleh Abu Na'im dan Ibnu 'Asakir di dalam tarikh Dimasyqa, dari as-Suddi as-Shaghir, dari al-Kalbi dari Abi Shaleh yang bersumber dari Ibnu Abbas.)

"Walaisal birru bi anta'tul buyuta min dhuhuriha" sampai akhir ayat, diturunkan berkenaan dengan kebiasaan orang jahiliyyah sepulangnya menunaikan ihram di Baitullah memasuki rumahnya dari pintu belakang.
(Diriwayatkan oleh al-Bukhari yang bersumber dari al-Barra.)

Menurut riwayat lain, orang-orang Quraisy yang diberi jukukan al-Hams (Ksatria) menganggap baik apabila melakukan ihram masuk dan keluar melalu pintunya, akan tetapi kaum Anshar dan orang-orang Arab lainnya masuk dan keluar tidak melalui pintunya. Pada suatu hari orang-orang melihat Quthbah bin Amir (dari kaum Anshar) keluar melalui pintu mengikuti Rasulullah SAW. Serempaklah mereka mengadu atas pelanggaran tersebut, sehingga Rasulullah SAW segera menegurnya. Quthbah menjawab: "Saya hanya mengikuti apa yang tuan lakukan." Rasulullah SAW bersabda: "Aku ini seorang Ksatria." Quthbah menjawab: "Saya pun penganut agama tuan." Maka turunlah "Walaisal birru bi anta'tul buyuta sampai akhir ayat."
(Diriwayatkan oleh Ibnu Abi Hatim dan al-Hakim yang bersumber dari Jabir. Menurut al-Hakim, hadits ini shahih. Ibnu Jarir meriwayatkan dari al-Ufi yang bersumber dari Ibnu Abbas.)

Menurut riwayat lain, ayat ini turun berkenaan dengan kaum Anshar yang apabila pulang dari perjalanan, tidak masuk rumah melalui pintunya.
(Diriwayatkan oleh at-Thayalisi yang bersumber dari al-Barra.)

Menurut riwayat lain peristiwanya sebagai berikut. Orang-orang pada waktu itu apabila hendak berihram di baitullah tidak masuk melalui pintunya, kecuali golongan ksatria (al-Hams). Pada suatu hari Rasulullah SAW masuk dan keluar halaman Baitullah melalui pintunya diikuti oleh rifa'ah bin Tabut, padahal dia bukan ksatria. Maka mengadulah orang-orang yang melihatnya: "Wahai Rasulullah, Rifa'ah melanggar." Rasulullah SAW bersabda kepada Rifa'ah: "Mengapa kamu berbuat demikian?" Ia berkata: "Saya mengikuti tuan." Nabi bersabda: "Aku ini Ksatria." Ia menjawab: "Agama kita satu," Maka turunlah "Walaisal birru bi anta'tul buyuta sampai akhir ayat."
(Diriwayatkan oleh 'abdu bin Hamid yang bersumber dari Qais bin Habtar an-Nahsyali.)

anz


Al Baqarah 190

2. Al Baqarah

190. Dan perangilah di jalan Allah orang-orang yang memerangi kamu, (tetapi) janganlah kamu melampaui batas, karena sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ayat ini turun berkenaan dengan "perdamaian di Hudaibiah", yaitu ketika Rasulullah SAW dicegat oleh kaum Quraisy untuk memasuki Baitullah. Adapun isi perdamaian tersebut antara lain agar kaum Muslimin menunaikan umrahnya pada tahun berikutnya. Ketika Rasulullah SAW beserta shahabatnya memeprsiapkan diri untuk melaksanakan umrah tersebut sesuai dengan perjanjian, para shahabat khawatir kalau-kalau orang-orang Quraisy tidak menepati janjinya, bahkan memerangi dan menghalangi mereka masuk di Masjidil Haram, padahal kaum Muslimin enggan berperang pada bulan haram. Turunnya "Waqatilu fi sabilillahil ladzina (S. 2: 190) sampai (S. 2: 193)" membenarkan berperang untuk membalas serangan musuh.
(Diriwayatkan oleh al-Wahidi dari al-Kalbi, dari Abi Shaleh yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 191

2. Al Baqarah

191. Dan bunuhlah mereka di mana saja kamu jumpai mereka, dan usirlah mereka dari tempat mereka telah mengusir kamu (Mekah); dan fitnah[117] itu lebih besar bahayanya dari pembunuhan, dan janganlah kamu memerangi mereka di Masjidil Haram, kecuali jika mereka memerangi kamu di tempat itu. Jika mereka memerangi kamu (di tempat itu), maka bunuhlah mereka. Demikanlah balasan bagi orang-orang kafir. Asbabun nuzul

[117]. Fitnah (menimbulkan kekacauan), seperti mengusir sahabat dari kampung halamannya, merampas harta mereka dan menyakiti atau mengganggu kebebasan mereka beragama.


Al Baqarah 192

2. Al Baqarah

192. Kemudian jika mereka berhenti (dari memusuhi kamu), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang. Asbabun nuzul


Al Baqarah 193

2. Al Baqarah

193. Dan perangilah mereka itu, sehingga tidak ada fitnah lagi dan (sehingga) ketaatan itu hanya semata-mata untuk Allah. Jika mereka berhenti (dari memusuhi kamu), maka tidak ada permusuhan (lagi), kecuali terhadap orang-orang yang zalim. Asbabun nuzul


Al Baqarah 194

2. Al Baqarah

194. Bulan haram dengan bulan haram[118], dan pada sesuatu yang patut dihormati[119], berlaku hukum qishaash. Oleh sebab itu barangsiapa yang menyerang kamu, maka seranglah ia, seimbang dengan serangannya terhadapmu. Bertakwalah kepada Allah dan ketahuilah, bahwa Allah beserta orang-orang yang bertakwa. Asbabun nuzul

[118]. Kalau umat Islam diserang di bulan haram, yang sebenarnya di bulan itu tidak boleh berperang, maka diperbolehkan membalas serangan itu di bulan itu juga.

[119]. Maksudnya antara lain ialah: bulan haram (bulan Zulkaidah, Zulhijjah, Muharram dan Rajab), tanah haram (Mekah) dan Ihram.

Dalam suatu riwayat dikemukakan peristiwa sebagai berikut: Pada bulan Dzulqaidah Nabi SAW dengan para shahabatnya berangkat ke Mekah untuk menunaikan umrah dengan membawa qurban. Setibanya di Hudaibiah, dicegat oleh kaum Musyrikin, dan dibuatlah perjanjian yang isinya antara lain agar kaum Muslimin menunaikan umrahnya pada tahun berikutnya. Pada bulan Dzulqaidah tahun berikutnya berangkatlah Nabi SAW beserta shahabatnya ke Mekah, dan tinggal di sana selama tiga malam. Kaum musyrikin merasa bangga dapat menggagalkan maksud Nabi SAW untuk umrah pada tahun yang lalu. Allah SWT membalasnya dengan meluluskan maksud umrah pada bulan yang sama pada tahun berikutnya. Turunnya ayat tersebut di atas (S. 2: 194) berkenaan dengan peristiwa tersebut.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Qatadah.)

anz


Al Baqarah 195

2. Al Baqarah

195. Dan belanjakanlah (harta bendamu) di jalan Allah, dan janganlah kamu menjatuhkan dirimu sendiri ke dalam kebinasaan, dan berbuat baiklah, karena sesungguhnya Allah menyukai orang-orang yang berbuat baik. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ayat ini (S. 2: 195) turun berkenaan dengan hukum nafkah.
(Diriwayatkan oleh al-Bukhari yang bersumber dari Hudzaifah.)

Dalam riwayat lain dikemukakan peristiwa sebagai berikut: Ketika Islam telah berjaya dan berlimpah pengikutnya, kaum Anshar berbisik kepada sesamanya: "Harta kita telah habis, dan Allah telah menjayakan Islam. Bagaimana sekiranya kita membangun dan memperbaiki ekonomi kembali?" Maka turunlah ayat tersebut di atas (S. 2: 195) sebagai teguran kepada mereka, jangan menjerumuskan diri pada "tahlukah" (meninggalkan kewajiban fi sabilillah dan berusaha menumpuk-numpuk harta)
(Diriwayatkan oleh Abu Dawud, Tirmidzi, Ibnu Hibban, al-Hakim dan yang lainnya yang bersumber dari Abi Ayub al-Anshari. Menurut Tirmidzi hadits ini shahih.)

Menurut riwayat lain, tersebutlah seseorang yang menganggap bahwa Allah tidak akan mengampuni dosa yang pernah dilakukannya. Maka turunlah "Wala tulqui biaidikum ilat-tahlukah."
(Diriwayatkan oleh at-Thabarani dengan sanad yang shahih dan kuat, yang bersumber dari Jabir an-Nu'man bin Basyir. Hadits ini diperkuat oleh al-Hakim yang bersumber dari al-Barra.)

anz


Al Baqarah 196

2. Al Baqarah

Haji
196. Dan sempurnakanlah ibadah haji dan 'umrah karena Allah. Jika kamu terkepung (terhalang oleh musuh atau karena sakit), maka (sembelihlah) korban[120] yang mudah didapat, dan jangan kamu mencukur kepalamu[121], sebelum korban sampai di tempat penyembelihannya. Jika ada di antaramu yang sakit atau ada gangguan di kepalanya (lalu ia bercukur), maka wajiblah atasnya berfid-yah, yaitu: berpuasa atau bersedekah atau berkorban. Apabila kamu telah (merasa) aman, maka bagi siapa yang ingin mengerjakan 'umrah sebelum haji (di dalam bulan haji), (wajiblah ia menyembelih) korban yang mudah didapat. Tetapi jika ia tidak menemukan (binatang korban atau tidak mampu), maka wajib berpuasa tiga hari dalam masa haji dan tujuh hari (lagi) apabila kamu telah pulang kembali. Itulah sepuluh (hari) yang sempurna. Demikian itu (kewajiban membayar fidyah) bagi orang-orang yang keluarganya tidak berada (di sekitar) Masjidil Haram (orang-orang yang bukan penduduk kota Mekah). Dan bertakwalah kepada Allah dan ketahuilah bahwa Allah sangat keras siksaan-Nya. Asbabun nuzul

[120]. Yang dimaksud dengan korban di sini ialah menyembelih binatang korban sebagai pengganti pekerjaan wajib haji yang ditinggalkan; atau sebagai denda karena melanggar hal-hal yang terlarang mengerjakannya di dalam ibadah haji.

[121]. Mencukur kepala adalah salah satu pekerjaan wajib dalam haji, sebagai tanda selesai ihram.

Mengenai turunnya ayat ini terdapat beberapa peristiwa sebagai berikut: a. Seorang laki-laki berjubah yang semerbak dengan wewangian zafaran menghadap kepada Nabi SAW dan berkata. "Ya Rasulullah, apa yang harus saya lakukan dalam menunaikan umrah?" Maka turunlah "Wa atimmulhajja wal 'umrata lillah." Rasulullah bersabda: "Mana orang yang tadi bertanya tentang umrah itu?" Orang itu menjawab: "Saya ya Rasulullah." Selanjutnya Rasulullah SAW bersabda. "Tanggalkan bajumu, bersihkan hidung dan mandilah dengan sempurna, kemudian kerjakan apa yang biasa kau kerjakan pada waktu haji."
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Shafwan bin Umayyah.)

Dalam riwayat lain dikemukakan bahwa Ka'b bin Ujrah ditanya tentang firman Allah "fafidyatum min shiyamin aw shadaqatin aw nusuk" (S. 2. 196). Ia bercerita sebagai berikut: "Ketika sedang melakukan umrah, saya merasa kepayahan, karena di rambut dan di muka saya bertebaran kutu. Ketika itu Rasulullah SAW melihat aku kepayahan karena penyakit pada rambutku itu. Maka turunlah "fafidyatum min shiyamin aw shadaqatin aw nusuk" khusus tentang aku dan berlaku bagi semua. Rasulullah bersabda: "Apakah kamu punya biri-biri untuk fidyah?" Aku menjawab bahwa aku tidak memilikinya. Rasulullah SAW bersabda: "Berpuasalah kamu tiga hari, atau beri makanlah enam orang miskin. Tiap orang setengah sha' (1 1/2 liter) makanan, dan bercukurlah kamu."
(Diriwayatkan oleh al-Bukhari yang bersumber dari Ka'b bin 'Ujrah.)

Dalam riwayat lain dikemukakan bahwa ketika Rasulullah SAW beserta shahabat berada di Hudaibiyah sedang berihram, kaum musyrikin melarang mereka meneruskan umrah. Salah seorang shahabat, yaitu Ka'b bin Ujrah, kepalanya penuh kutu hingga bertebaran ke mukanya. Ketika itu Rasulullah SAW lewat di hadapannya dan melihat Ka'b bin 'Ujrah kepayahan. Maka turunlah "faman kana minkum maridlan aw bihi adzan mirra'shihi fafidyatun min shiyamin aw shadaqatin aw nusuk", lalu Rasulullah SAW bersabda: "Apakah kutu-kutu itu mengganggu?" Rasulullah menyuruh agar orang itu bercukur dan membayar fidyah.
(Diriwayatkan oleh Ahmad yang bersumber dari Ka'b.)

Dalam riwayat lainnya dikemukakan: Ketika Rasulullah SAW dan para shahabat berhenti di Hudaibiah (dalam perjalanan umrah) datanglah Ka'b bin 'Ujrah yang di kepala dan mukanya bertebaran kutu karena banyaknya. Ia berkata: "Ya Rasulullah, kutu-kutu ini sangat menyakitkanku." Maka turunlah ayat "faman kana minkum maridlan aw bihi adzan mirra'shihi fafidyatun min shiyamin aw shadaqatin aw nusuk" (S. 2: 196).
(Diriwayatkan oleh al-Wahidi dari 'Atha yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 197

2. Al Baqarah

197. (Musim) haji adalah beberapa bulan yang dimaklumi[122], barangsiapa yang menetapkan niatnya dalam bulan itu akan mengerjakan haji, maka tidak boleh rafats[123], berbuat fasik dan berbantah-bantahan di dalam masa mengerjakan haji. Dan apa yang kamu kerjakan berupa kebaikan, niscaya Allah mengetahuinya. Berbekallah, dan sesungguhnya sebaik-baik bekal adalah takwa[124] dan bertakwalah kepada-Ku hai orang-orang yang berakal. Asbabun nuzul

[122]. Ialah bulan Syawal, Zulkaidah dan Zulhijjah.

[123]. Rafats artinya mengeluarkan perkataan yang menimbulkan berahi yang tidak senonoh atau bersetubuh.

[124]. Maksud bekal takwa di sini ialah bekal yang cukup agar dapat memelihara diri dari perbuatan hina atau minta-minta selama perjalanan haji.

Menurut suatu riwayat, orang-orang Yaman apabila naik haji tidak membawa bekal apa-apa, dengan alasan tawakal kepada Allah. Maka turunlah "watazawwadu fa inna khairo zadi taqwa" sebagian dari (S. 2: 197)
(Diriwayatkan oleh al-Bukhari dan lain-lainnya yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 198

2. Al Baqarah

198. Tidak ada dosa bagimu untuk mencari karunia (rezki hasil perniagaan) dari Tuhanmu. Maka apabila kamu telah bertolak dari 'Arafat, berdzikirlah kepada Allah di Masy'arilharam[125]. Dan berdzikirlah (dengan menyebut) Allah sebagaimana yang ditunjukkan-Nya kepadamu; dan sesungguhnya kamu sebelum itu benar-benar termasuk orang-orang yang sesat. Asbabun nuzul

[125]. Ialah bukit Quzah di Muzdalifah.

Menurut suatu riwayat, pada zaman Jahiliyyah terkenal pasar-pasar bernama Ukadh, Mijnah dan Dzul-Majaz. Kaum Muslimin merasa berdosa apabila berdagang di musim haji di pasar itu. Mereka bertanya kepada Rasulullah SAW tentang hal itu. Maka turunlah "Laisa 'alaikum junahun an tabtaghu fadl-lan min rabbikum" (awal ayat S. 2: 198) yang membenarkan mereka berdagang di musim haji.
(Diriwayatkan oleh al-Bukhari yang bersumber dari Ibnu Abbas.)

Menurut riwayat lain Abi Umamah at-Taimi bertanya kepada Ibnu Umar tentang menyewakan kendaraan sambil naik haji. Ibnu Umar menjawab: "Pernah seorang laki-laki bertanya seperti itu kepada Rasulullah SAW yang seketika itu juga turun "Laisa 'alaikum junahun an tabtaghu fadl-lan min rabbikum". Rasulullah SAW memanggil orang itu dan bersabda: "Kamu termasuk orang yang menunaikan ibadah haji."
(Diriwayatkan oleh Ahmad, Ibnu Abi Hatim, Ibnu Jarir, al-Hakim dan lainnya, yang bersumber dari Abi Umamah at-Taimi.)

anz


Al Baqarah 199

2. Al Baqarah

199. Kemudian bertolaklah kamu dari tempat bertolaknya orang-orang banyak ('Arafah) dan mohonlah ampun kepada Allah; sesungguhnya Allah Maha Pengampun lagi Maha Penyayang. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa orang-orang Arab wuquf di 'Arafah, sedang orang-orang Quraisy wuquf di lembahnya (Muzdalifah), Maka turunlah ayat tersebut di atas (S. 2:199) yang mengharuskan wuquf di 'Arafah.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Ibnu Abbas.)

Menurut riwayat lain, orang-orang Quraisy wuquf di dataran rendah Muzdalifah, dan selain orang Quraisy, wuquf di dataran tinggi 'Arafah kecuali Syaibah bin Rabi'ah. Maka Allah menurunkan ayat tersebut di atas (S. 2:199) yang mewajibkan wuquf di 'Arafah.
(Diriwayatkan oleh Ibnul Mundzir yang bersumber dari Asma binti Abi Bakar.)

anz


Al Baqarah 200

2. Al Baqarah

200. Apabila kamu telah menyelesaikan ibadah hajimu, maka berdzikirlah dengan menyebut Allah, sebagaimana kamu menyebut-nyebut (membangga-banggakan) nenek moyangmu[126], atau (bahkan) berdzikirlah lebih banyak dari itu. Maka di antara manusia ada orang yang bendoa: "Ya Tuhan kami, berilah kami (kebaikan) di dunia", dan tiadalah baginya bahagian (yang menyenangkan) di akhirat. Asbabun nuzul

[126]. Adalah menjadi kebiasaan orang-orang Arab Jahiliyah setelah menunaikan haji lalu bermegah-megahan tentang kebesaran nenek moyangnya. Setelah ayat ini diturunkan maka memegah-megahkan nenek moyangnya itu diganti dengan dzikir kepada Allah.

Dalam suatu riwayat dikemukakan bahwa orang-orang Jahiliyyah wuquf di musim pasar. Sebagian dari mereka selalu membangga-banggakan nenek moyangnya yang telah membagi-bagi makanan, meringankan beban, serta membayarkan diat (denda orang lain). Dengan kata lain, di saat wuquf itu, mereka menyebut-nyebut apa yang pernah dilakukan oleh nenek moyangnya. Maka turunlah ayat tersebut di atas (S. 2: 200) sampai: asyadda dzikira, sebagai petunjuk apa yang harus dilakukan di saat Wuquf.
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Ibnu Abbas.)

Menurut riwayat lain, orang-orang di masa itu apabila telah melakukan manasik, berdiri di sisi jumrah menyebut-nyebut jasa-jasa nenek moyang di zaman jahiliyyah. Maka turunlah ayat tersebut di atas (S. 2: 200) sebagai petunjuk apa yang harus dilakukan di sisi Jumrah.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Mujahid.)

Menurut riwayat lain, salah satu suku bangsa Arab sesampainya ke tempat wuquf berdoa: "Ya Allah, semoga Allah menjadikan tahun ini tahun yang banyak hujannya, tahun makmur yang membawa kemajuan dan kebaikan. Mereka tidak menyebut-nyebut urusan akhirat sama sekali. Maka Allah menurunkan ayat tersebut di atas sampai akhir ayat (S. 2: 200) sebagai petunjuk bagaimana seharusnya berdoa. Setelah itu kaum Muslimin berdoa sesuai petunjuk dalam al-Qur'an (S. 2: 201) yang kemudian ditegaskan oleh Allah SWT dengan firman-Nya ayat berikutnya (S. 2: 202).
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Ibnu Abbas.)

anz


Al Baqarah 201

2. Al Baqarah

201. Dan di antara mereka ada orang yang berdoa: "Ya Tuhan kami, berilah kami kebaikan di dunia dan kebaikan di akhirat dan peliharalah kami dari siksa neraka"[127]. Asbabun nuzul

[127]. Inilah doa yang sebaik-baiknya bagi seorang muslim.


Al Baqarah 202

2. Al Baqarah

202. Mereka itulah orang-orang yang mendapat bahagian daripada yang mereka usahakan; dan Allah sangat cepat perhitungan-Nya. Asbabun nuzul


Al Baqarah 203

2. Al Baqarah

203. Dan berdzikirlah (dengan menyebut) Allah dalam beberapa hari yang berbilang[128]. Barangsiapa yang ingin cepat berangkat (dari Mina) sesudah dua hari, maka tiada dosa baginya. Dan barangsiapa yang ingin menangguhkan (keberangkatannya dari dua hari itu), maka tidak ada dosa pula baginya[129], bagi orang yang bertakwa. Dan bertakwalah kepada Allah, dan ketahuilah, bahwa kamu akan dikumpulkan kepada-Nya.

[128]. Maksud dzikir di sini ialah membaca takbir, tasbih, tahmid, talbiah dan sebagainya. Beberapa hari yang berbilang ialah tiga hari sesudah hari raya haji yaitu tanggal 11, 12, dan 13 bulan Zulhijjah. Hari-hari itu dinamakan hari-hari tasy'riq.

[129]. Sebaiknya orang haji meninggalkan Mina pada sore hari terakhir dari hari tasy'riq, mereka boleh juga meninggalkan Mina pada sore hari kedua.


Al Baqarah 204

2. Al Baqarah

Perbuatan orang-orang munafik
204. Dan di antara manusia ada orang yang ucapannya tentang kehidupan dunia menarik hatimu, dan dipersaksikannya kepada Allah (atas kebenaran) isi hatinya, padahal ia adalah penantang yang paling keras.


Al Baqarah 205

2. Al Baqarah

205. Dan apabila ia berpaling (dari kamu), ia berjalan di bumi untuk mengadakan kerusakan padanya, dan merusak tanam-tanaman dan binatang ternak, dan Allah tidak menyukai kebinasaan[130].

[130]. Ungkapan ini adalah ibarat dari orang-orang yang berusaha menggoncangkan iman orang-orang mukmin dan selalu mengadakan pengacauan.


Al Baqarah 206

2. Al Baqarah

206. Dan apabila dikatakan kepadanya: "Bertakwalah kepada Allah", bangkitlah kesombongannya yang menyebabkannya berbuat dosa. Maka cukuplah (balasannya) neraka Jahannam. Dan sungguh neraka Jahannam itu tempat tinggal yang seburuk-buruknya.


Al Baqarah 207

2. Al Baqarah

207. Dan di antara manusia ada orang yang mengorbankan dirinya karena mencari keridhaan Allah; dan Allah Maha Penyantun kepada hamba-hamba-Nya.


Al Baqarah 208

2. Al Baqarah

208. Hai orang-orang yang beriman, masuklah kamu ke dalam Islam keseluruhan, dan janganlah kamu turut langkah-langkah syaitan. Sesungguhnya syaitan itu musuh yang nyata bagimu.


Al Baqarah 209

2. Al Baqarah

209. Tetapi jika kamu menyimpang (dari jalan Allah) sesudah datang kepadamu bukti-bukti kebenaran, maka ketahuilah, bahwasanya Allah Maha Perkasa lagi Maha Bijaksana.


Al Baqarah 210

2. Al Baqarah

210. Tiada yang mereka nanti-nantikan melainkan datangnya Allah dan malaikat (pada hari kiamat) dalam naungan awan[131], dan diputuskanlah perkaranya. Dan hanya kepada Allah dikembalikan segala urusan.

[131]. Naungan awan bersama malaikat biasanya mendatangkan hujan yang artinya rahmat, tetapi rahmat yang diharap-harapkan itu tidaklah datang melainkan azab Allah-lah yang datang.


Al Baqarah 211

2. Al Baqarah

Hikmah diutusnya para rasul dan pelbagai cobaan bagi para pengikutnya
211. Tanyakanlah kepada Bani Israil: "Berapa banyaknya tanda-tanda (kebenaran)[132] yang nyata, yang telah Kami berikan kepada mereka." Dan barangsiapa yang menukar nikmat Allah[133] setelah datang nikmat itu kepadanya, maka sesungguhnya Allah sangat keras siksa-Nya.

[132]. Yaitu tanda-tanda kebenaran yang dibawa nabi-nabi mereka, yang menunjukkan kepada keesaan Allah, dan kebenaran nabi-nabi itu selalu mereka tolak.

[133]. Yang dimaksud dengan nikmat Allah di sini ialah perintah-perintah dan ajaran-ajaran Allah.


Al Baqarah 212

2. Al Baqarah

212. Kehidupan dunia dijadikan indah dalam pandangan orang-orang kafir, dan mereka memandang hina orang-orang yang beriman. Padahal orang-orang yang bertakwa itu lebih mulia daripada mereka di hari kiamat. Dan Allah memberi rezki kepada orang-orang yang dikehendaki-Nya tanpa batas.


Al Baqarah 213

2. Al Baqarah

213. Manusia itu adalah umat yang satu. (setelah timbul perselisihan), maka Allah mengutus para nabi, sebagai pemberi peringatan, dan Allah menurunkan bersama mereka Kitab yang benar, untuk memberi keputusan di antara manusia tentang perkara yang mereka perselisihkan. Tidaklah berselisih tentang Kitab itu melainkan orang yang telah didatangkan kepada mereka Kitab, yaitu setelah datang kepada mereka keterangan-keterangan yang nyata, karena dengki antara mereka sendiri. Maka Allah memberi petunjuk orang-orang yang beriman kepada kebenaran tentang hal yang mereka perselisihkann itu dengan kehendak-Nya. Dan Allah selalu memberi petunjuk orang yang dikehendaki-Nya kepada jalan yang lurus.


Al Baqarah 214

2. Al Baqarah

214. Apakah kamu mengira bahwa kamu akan masuk syurga, padahal belum datang kepadamu (cobaan) sebagaimana halnya orang-orang terdahulu sebelum kamu? Mereka ditimpa oleh malapetaka dan kesengsaraan, serta digoncangkan (dengan bermacam-macam cobaan) sehingga berkatalah Rasul dan orang-orang yang beriman bersamanya: "Bilakah datangnya pertolongan Allah?" Ingatlah, sesungguhnya pertolongan Allah itu amat dekat.


Al Baqarah 215

2. Al Baqarah

BEBERAPA HUKUM SYARI'AT
Orang-orang yang diberi nafkah
215. Mereka bertanya tentang apa yang mereka nafkahkan. Jawablah: "Apa saja harta yang kamu nafkahkan hendaklah diberikan kepada ibu-bapak, kaum kerabat, anak-anak yatim, orang-orang miskin dan orang-orang yang sedang dalam perjalanan." Dan apa saja kebaikan yang kamu buat, maka sesungguhnya Allah Maha Mengetahuinya.


Al Baqarah 216

2. Al Baqarah

Hukum perang dalam Islam
216. Diwajibkan atas kamu berperang, padahal berperang itu adalah sesuatu yang kamu benci. Boleh jadi kamu membenci sesuatu, padahal ia amat baik bagimu, dan boleh jadi (pula) kamu menyukai sesuatu, padahal ia amat buruk bagimu; Allah mengetahui, sedang kamu tidak mengetahui.


Al Baqarah 217

2. Al Baqarah

217. Mereka bertanya kepadamu tentang berperang pada bulan Haram. Katakanlah: "Berperang dalam bulan itu adalah dosa besar; tetapi menghalangi (manusia) dari jalan Allah, kafir kepada Allah, (menghalangi masuk) Masjidilharam dan mengusir penduduknya dari sekitarnya, lebih besar (dosanya) di sisi Allah[134]. Dan berbuat fitnah[135] lebih besar (dosanya) daripada membunuh. Mereka tidak henti-hentinya memerangi kamu sampai mereka (dapat) mengembalikan kamu dari agamamu (kepada kekafiran), seandainya mereka sanggup. Barangsiapa yang murtad di antara kamu dari agamanya, lalu dia mati dalam kekafiran, maka mereka itulah yang sia-sia amalannya di dunia dan di akhirat, dan mereka itulah penghuni neraka, mereka kekal di dalamnya.

[134]. Jika kita ikuti pendapat Ar Razy, maka terjemah ayat di atas sebagai berikut: Katakanlah: "Berperang dalam bulan itu adalah dosa besar, dan (adalah berarti) menghalangi (manusia) dari jalan Allah, kafir kepada Allah dan (menghalangi manusia dari) Masjidilharam. Tetapi mengusir penduduknya dari Masjidilharam (Mekah) lebih besar lagi (dosanya) di sisi Allah." Pendapat Ar Razy ini mungkin berdasarkan pertimbangan, bahwa mengusir Nabi dan sahabat-sahabatnya dari Masjidilharam sama dengan menumpas agama Islam.

[135]. Fitnah di sini berarti penganiayaan dan segala perbuatan yang dimaksudkan untuk menindas Islam dan Muslimin.


Al Baqarah 218

2. Al Baqarah

218. Sesungguhnya orang-orang yang beriman, orang-orang yang berhijrah dan berjihad di jalan Allah, mereka itu mengharapkan rahmat Allah, dan Allah Maha Pengampun lagi Maha Penyayang.


Al Baqarah 219

2. Al Baqarah

Khamar, judi, harta yang dinafkahkan dan pemeliharaan anak yatim
219. Mereka bertanya kepadamu tentang khamar[136] dan judi. Katakanlah: "Pada keduanya terdapat dosa yang besar dan beberapa manfaat bagi manusia, tetapi dosa keduanya lebih besar dari manfaatnya." Dan mereka bertanya kepadamu apa yang mereka nafkahkan. Katakanlah: " Yang lebih dari keperluan." Demikianlah Allah menerangkan ayat-ayat-Nya kepadamu supaya kamu berfikir,

[136]. Segala minuman yang memabukkan.


Al Baqarah 220

2. Al Baqarah

220. tentang dunia dan akhirat. Dan mereka bertanya kepadamu tentang anak yatim, katakalah: "Mengurus urusan mereka secara patut adalah baik, dan jika kamu bergaul dengan mereka, maka mereka adalah saudaramu; dan Allah mengetahui siapa yang membuat kerusakan dari yang mengadakan perbaikan. Dan jikalau Allah menghendaki, niscaya Dia dapat mendatangkan kesulitan kepadamu. Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana.


Al Baqarah 221

2. Al Baqarah

Pokok-pokok hukum perkawinan, perceraian, dan penyusuan
221. Dan janganlah kamu menikahi wanita-wanita musyrik, sebelum mereka beriman. Sesungguhnya wanita budak yang mukmin lebih baik dari wanita musyrik, walaupun dia menarik hatimu. Dan janganlah kamu menikahkan orang-orang musyrik (dengan wanita-wanita mukmin) sebelum mereka beriman. Sesungguhnya budak yang mukmin lebih baik dari orang musyrik, walaupun dia menarik hatimu. Mereka mengajak ke neraka, sedang Allah mengajak ke surga dan ampunan dengan izin-Nya. Dan Allah menerangkan ayat-ayat-Nya (perintah-perintah-Nya) kepada manusia supaya mereka mengambil pelajaran.


Al Baqarah 222

2. Al Baqarah

222. Mereka bertanya kepadamu tentang haidh. Katakanlah: "Haidh itu adalah suatu kotoran." Oleh sebab itu hendaklah kamu menjauhkan diri[137] dari wanita di waktu haidh; dan janganlah kamu mendekati mereka, sebelum mereka suci[138]. Apabila mereka telah suci, maka campurilah mereka itu di tempat yang diperintahkan Allah kepadamu. Sesungguhnya Allah menyukai orang-orang yang bertaubat dan menyukai orang-orang yang mensucikan diri.

[137]. Maksudnya menyetubuhi wanita di waktu haidh.

[138]. Ialah sesudah mandi. Adapula yang menafsirkan sesudah berhenti darah keluar.


Al Baqarah 223

2. Al Baqarah

223. Isteri-isterimu adalah (seperti) tanah tempat kamu bercocok tanam, maka datangilah tanah tempat bercocok-tanammu itu bagaimana saja kamu kehendaki. Dan kerjakanlah (amal yang baik) untuk dirimu, dan bertakwalah kepada Allah dan ketahuilah bahwa kamu kelak akan menemui-Nya. Dan berilah kabar gembira orang-orang yang beriman.


Al Baqarah 224

2. Al Baqarah

224. Jangahlah kamu jadikan (nama) Allah dalam sumpahmu sebagai penghalang untuk berbuat kebajikan, bertakwa dan mengadakan ishlah di antara manusia[139]. Dan Allah Maha Mendengar lagi Maha Mengetahui.

[139]. Maksudnya: melarang bersumpah dengan mempergunakan nama Allah untuk tidak mengerjakan yang baik, seperti: demi Allah, saya tidak akan membantu anak yatim. Tetapi apabila sumpah itu telah terucapkan, haruslah dilanggar dengan membayar kafarat.


Al Baqarah 225

2. Al Baqarah

225. Allah tidak menghukum kamu disebabkan sumpahmu yang tidak dimaksud (untuk bersumpah), tetapi Allah menghukum kamu disebabkan (sumpahmu) yang disengaja (untuk bersumpah) oleh hatimu. Dan Allah Maha Pengampun lagi Maha Penyantun[140].

[140]. Halim berarti penyantun, tidak segera menyiksa orang yang berbuat dosa.


Al Baqarah 226

2. Al Baqarah

226. Kepada orang-orang yang meng-ilaa' isterinya[141] diberi tangguh empat bulan (lamanya). Kemudian jika mereka kembali (kepada isterinya), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.

[141]. Meng-ilaa' isteri maksudnya: bersumpah tidak akan mencampuri isteri. Dengan sumpah ini seorang wanita menderita, karena tidak disetubuhi dan tidak pula diceraikan. Dengan turunnya ayat ini, maka suami setelah 4 bulan harus memilih antara kembali menyetubuhi isterinya lagi dengan membayar kafarat sumpah atau menceraikan.


Al Baqarah 227

2. Al Baqarah

227. Dan jika mereka ber'azam (bertetap hati untuk) talak, maka sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui.


Al Baqarah 228

2. Al Baqarah

228. Wanita-wanita yang ditalak handaklah menahan diri (menunggu) tiga kali quru'[142]. Tidak boleh mereka menyembunyikan apa yang diciptakan Allah dalam rahimnya, jika mereka beriman kepada Allah dan hari akhirat. Dan suami-suaminya berhak merujukinya dalam masa menanti itu, jika mereka (para suami) menghendaki ishlah. Dan para wanita mempunyai hak yang seimbang dengan kewajibannya menurut cara yang ma'ruf. Akan tetapi para suami, mempunyai satu tingkatan kelebihan daripada isterinya[143]. Dan Allah Maha Perkasa lagi Maha Bijaksana.

[142]. Quru' dapat diartikan suci atau haidh.

[143]. Hal ini disebabkan karena suami bertanggung jawab terhadap keselamatan dan kesejahteraan rumah tangga (lihat surat An Nisaa' ayat 34).


Al Baqarah 229

2. Al Baqarah

229. Talak (yang dapat dirujuki) dua kali. Setelah itu boleh rujuk lagi dengan cara yang ma'ruf atau menceraikan dengan cara yang baik. Tidak halal bagi kamu mengambil kembali sesuatu dari yang telah kamu berikan kepada mereka, kecuali kalau keduanya khawatir tidak akan dapat menjalankan hukum-hukum Allah. Jika kamu khawatir bahwa keduanya (suami isteri) tidak dapat menjalankan hukum-hukum Allah, maka tidak ada dosa atas keduanya tentang bayaran yang diberikan oleh isteri untuk menebus dirinya[144]. Itulah hukum-hukum Allah, maka janganlah kamu melanggarnya. Barangsiapa yang melanggar hukum-hukum Allah mereka itulah orang-orang yang zalim.

[144]. Ayat inilah yang menjadi dasar hukum khulu' dan penerimaan 'iwadh. Kulu' yaitu permintaan cerai kepada suami dengan pembayaran yang disebut 'iwadh.


Al Baqarah 230

2. Al Baqarah

230. Kemudian jika si suami mentalaknya (sesudah talak yang kedua), maka perempuan itu tidak lagi halal baginya hingga dia kawin dengan suami yang lain. Kemudian jika suami yang lain itu menceraikannya, maka tidak ada dosa bagi keduanya (bekas suami pertama dan isteri) untuk kawin kembali jika keduanya berpendapat akan dapat menjalankan hukum-hukum Allah. Itulah hukum-hukum Allah, diterangkan-Nya kepada kaum yang (mau) mengetahui.


Al Baqarah 231

2. Al Baqarah

231. Apabila kamu mentalak isteri-isterimu, lalu mereka mendekati akhir iddahnya, maka rujukilah mereka dengan cara yang ma'ruf, atau ceraikanlah mereka dengan cara yang ma'ruf (pula). Janganlah kamu rujuki mereka untuk memberi kemudharatan, karena dengan demikian kamu menganiaya mereka[145]. Barangsiapa berbuat demikian, maka sungguh ia telah berbuat zalim terhadap dirinya sendiri. Janganlah kamu jadikan hukum-hukum Allah permainan, dan ingatlah nikmat Allah padamu, dan apa yang telah diturunkan Allah kepadamu yaitu Al Kitab dan Al Hikmah (As Sunnah). Allah memberi pengajaran kepadamu dengan apa yang diturunkan-Nya itu. Dan bertakwalah kepada Allah serta ketahuilah bahwasanya Allah Maha Mengetahui segala sesuatu.

[145]. Umpamanya: memaksa mereka minta cerai dengan cara khulu' atau membiarkan mereka hidup terkatung-katung.


Al Baqarah 232

2. Al Baqarah

232. Apabila kamu mentalak isteri-isterimu, lalu habis masa iddahnya, maka janganlah kamu (para wali) menghalangi mereka kawin lagi dengan bakal suaminya[146], apabila telah terdapat kerelaan di antara mereka dengan cara yang ma'ruf. Itulah yang dinasehatkan kepada orang-orang yang beriman di antara kamu kepada Allah dan hari kemudian. Itu lebih baik bagimu dan lebih suci. Allah mengetahui, sedang kamu tidak mengetahui.

[146]. Kawin lagi dengan bekas suami atau dengan laki-laki yang lain.


Al Baqarah 233

2. Al Baqarah

233. Para ibu hendaklah menyusukan anak-anaknya selama dua tahun penuh, yaitu bagi yang ingin menyempurnakan penyusuan. Dan kewajiban ayah memberi makan dan pakaian kepada para ibu dengan cara ma'ruf. Seseorang tidak dibebani melainkan menurut kadar kesanggupannya. Janganlah seorang ibu menderita kesengsaraan karena anaknya dan seorang ayah karena anaknya, dan warispun berkewajiban demikian. Apabila keduanya ingin menyapih (sebelum dua tahun) dengan kerelaan keduanya dan permusyawaratan, maka tidak ada dosa atas keduanya. Dan jika kamu ingin anakmu disusukan oleh orang lain, maka tidak ada dosa bagimu apabila kamu memberikan pembayaran menurut yang patut. Bertakwalah kamu kepada Allah dan ketahuilah bahwa Allah Maha Melihat apa yang kamu kerjakan.


Al Baqarah 234

2. Al Baqarah

234. Orang-orang yang meninggal dunia di antaramu dengan meninggalkan isteri-isteri (hendaklah para isteri itu) menangguhkan dirinya (ber'iddah) empat bulan sepuluh hari. Kemudian apabila telah habis 'iddahnya, maka tiada dosa bagimu (para wali) membiarkan mereka berbuat terhadap diri mereka[147] menurut yang patut. Allah mengetahui apa yang kamu perbuat.

[147]. Berhias, atau bepergian, atau menerima pinangan.


Al Baqarah 235

2. Al Baqarah

235. Dan tidak ada dosa bagi kamu meminang wanita-wanita itu[148] dengan sindiran[149] atau kamu menyembunyikan (keinginan mengawini mereka) dalam hatimu. Allah mengetahui bahwa kamu akan menyebut-nyebut mereka, dalam pada itu janganlah kamu mengadakan janji kawin dengan mereka secara rahasia, kecuali sekedar mengucapkan (kepada mereka) perkataan yang ma'ruf[150]. Dan janganlah kamu ber'azam (bertetap hati) untuk beraqad nikah, sebelum habis 'iddahnya. Dan ketahuilah bahwasanya Allah mengetahui apa yang ada dalam hatimu; maka takutlah kepada-Nya, dan ketahuilah bahwa Allah Maha Pengampun lagi Maha Penyantun.

[148]. Yang suaminya telah meninggal dan masih dalam 'iddah.

[149]. Wanita yang boleh dipinang secara sindiran ialah wanita yang dalam 'iddah karena meninggal suaminya, atau karena talak bain, sedang wanita yang dalam 'iddah talak raji'i tidak boleh dipinang walaupun dengan sindiran.

[150]. Perkataan sindiran yang baik.


Al Baqarah 236

2. Al Baqarah

236. Tidak ada kewajiban membayar (mahar) atas kamu, jika kamu menceraikan isteri-isteri kamu sebelum kamu bercampur dengan mereka dan sebelum kamu menentukan maharnya. Dan hendaklah kamu berikan suatu mut'ah (pemberian) kepada mereka. Orang yang mampu menurut kemampuannya dan orang yang miskin menurut kemampuannya (pula), yaitu pemberian menurut yang patut. Yang demikian itu merupakan ketentuan bagi orang-orang yang berbuat kebajikan.


Al Baqarah 237

2. Al Baqarah

237. Jika kamu menceraikan isteri-isterimu sebelum kamu bercampur dengan mereka, padahal sesungguhnya kamu sudah menentukan maharnya, maka bayarlah seperdua dari mahar yang telah kamu tentukan itu, kecuali jika isteri-isterimu itu mema'afkan atau dima'afkan oleh orang yang memegang ikatan nikah[151], dan pema'afan kamu itu lebih dekat kepada takwa. Dan janganlah kamu melupakan keutamaan di antara kamu. Sesungguhnya Allah Maha Melihat segala apa yang kamu kerjakan.

[151]. Ialah suami atau wali. Kalau wali mema'afkan, maka suami dibebaskan dari membayar mahar yang seperdua, sedang kalau suami yang mema'afkan, maka dia membayar seluruh mahar.


Al Baqarah 238

2. Al Baqarah

Kewajiban mengerjakan shalat biarpun dalam keadaan takut
238. Peliharalah semua shalat(mu), dan (peliharalah) shalat wusthaa[152]. Berdirilah untuk Allah (dalam shalatmu) dengan khusyu'.

[152]. Shalat wusthaa ialah shalat yang di tengah-tengah dan yang paling utama. Ada yang berpendapat, bahwa yang dimaksud dengan shalat wusthaa ialah shalat Ashar. Menurut kebanyakan ahli hadits, ayat ini menekankan agar semua shalat itu dikerjakan dengan sebaik-baiknya.


Al Baqarah 239

2. Al Baqarah

239. Jika kamu dalam keadaan takut (bahaya), maka shalatlah sambil berjalan atau berkendaraan. Kemudian apabila kamu telah aman, maka sebutlah Allah (shalatlah), sebagaimana Allah telah mengajarkan kepada kamu apa yang belum kamu ketahui.


Al Baqarah 240

2. Al Baqarah

Wasiat untuk isteri dan mut'ah
240. Dan orang-orang yang akan meninggal dunia di antara kamu dan meninggalkan isteri, hendaklah berwasiat untuk isteri-isterinya, (yaitu) diberi nafkah hingga setahun lamanya dan tidak disuruh pindah (dari rumahnya). Akan tetapi jika mereka pindah (sendiri), maka tidak ada dosa bagimu (wali atau waris dari yang meninggal) membiarkan mereka berbuat yang ma'ruf terhadap diri mereka. Dan Allah Maha Perkasa lagi Maha Bijaksana.


Al Baqarah 241

2. Al Baqarah

241. Kepada wanita-wanita yang diceraikan (hendaklah diberikan oleh suaminya) mut'ah[153] menurut yang ma'ruf, sebagai suatu kewajiban bagi orang-orang yang bertakwa.

[153]. Mut'ah (pemberian) ialah sesuatu yang diberikan oleh suami kepada isteri yang diceraikannya sebagai penghibur, selain nafkah sesuai dengan kemampuannya.


Al Baqarah 242

2. Al Baqarah

242. Demikianlah Allah menerangkan kepadamu ayat-ayat-Nya (hukum-hukum-Nya) supaya kamu memahaminya.


Al Baqarah 243

2. Al Baqarah

Kewajiban berjihad dan mengeluarkan harta di jalan Allah s.w.t.
243. Apakah kamu tidak memperhatikan orang-orang yang ke luar dari kampung halaman mereka, sedang mereka beribu-ribu (jumlahnya) karena takut mati; maka Allah berfirman kepada mereka: "Matilah kamu"[154], kemudian Allah menghidupkan mereka. Sesungguhnya Allah mempunyai karunia terhadap manusia tetapi kebanyakan manusia tidak bersyukur.

[154]. Sebahagian ahli tafsir (seperti Al-Thabari dan Ibnu Katsir) mengartikan mati di sini dengan mati yang sebenarnya; sedangkan sebahagian ahli tafsir yang lain mengartikannya dengan mati semangat.


Al Baqarah 244

2. Al Baqarah

244. Dan berperanglah kamu sekalian di jalan Allah, dan ketahuilah sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui.


Al Baqarah 245

2. Al Baqarah

245. Siapakah yang mau memberi pinjaman kepada Allah, pinjaman yang baik (menafkahkan hartanya di jalan Allah), maka Allah akan meperlipat gandakan pembayaran kepadanya dengan lipat ganda yang banyak. Dan Allah menyempitkan dan melapangkan (rezki) dan kepada-Nya-lah kamu dikembalikan.


Al Baqarah 246

2. Al Baqarah

246. Apakah kamu tidak memperhatikan pemuka-pemuka Bani Israil sesudah Nabi Musa, yaitu ketika mereka berkata kepada seorang Nabi mereka: "Angkatlah untuk kami seorang raja supaya kami berperang (di bawah pimpinannya) di jalan Allah." Nabi mereka menjawab: "Mungkin sekali jika kamu nanti diwajibkan berperang, kamu tidak akan berperang." Mereka menjawab: "Mengapa kami tidak mau berperang di jalan Allah, padahal sesungguhnya kami telah diusir dari anak-anak kami?"[155]. Maka tatkala perang itu diwajibkan atas mereka, merekapun berpaling, kecuali beberapa saja di antara mereka. Dan Allah Maha Mengetahui siapa orang-orang yang zalim.

[155]. Maksudnya: mereka diusir dan anak-anak mereka ditawan.


Al Baqarah 247

2. Al Baqarah

247. Nabi mereka mengatakan kepada mereka: "Sesungguhnya Allah telah mengangkat Thalut menjadi rajamu." Mereka menjawab: "Bagaimana Thalut memerintah kami, padahal kami lebih berhak mengendalikan pemerintahan daripadanya, sedang diapun tidak diberi kekayaan yang cukup banyak?" Nabi (mereka) berkata: "Sesungguhnya Allah telah memilih rajamu dan menganugerahinya ilmu yang luas dan tubuh yang perkasa." Allah memberikan pemerintahan kepada siapa yang dikehendaki-Nya. Dan Allah Maha Luas pemberian-Nya lagi Maha Mengetahui.


Al Baqarah 248

2. Al Baqarah

248. Dan Nabi mereka mengatakan kepada mereka: "Sesungguhnya tanda ia akan menjadi raja, ialah kembalinya tabut kepadamu, di dalamnya terdapat ketenangan[156] dari Tuhanmu dan sisa dari peninggalan keluarga Musa dan keluarga Harun; tabut itu dibawa malaikat. Sesungguhnya pada yang demikian itu terdapat tanda bagimu, jika kamu orang yang beriman.

[156]. Tabut ialah peti tempat menyimpan Taurat yang membawa ketenangan bagi mereka.


Al Baqarah 249

2. Al Baqarah

249. Maka tatkala Thalut keluar membawa tentaranya, ia berkata: "Sesungguhnya Allah akan menguji kamu dengan suatu sungai. Maka siapa di antara kamu meminum airnya; bukanlah ia pengikutku. Dan barangsiapa tiada meminumnya, kecuali menceduk seceduk tangan, maka dia adalah pengikutku." Kemudian mereka meminumnya kecuali beberapa orang di antara mereka. Maka tatkala Thalut dan orang-orang yang beriman bersama dia telah menyeberangi sungai itu, orang-orang yang telah minum berkata: "Tak ada kesanggupan kami pada hari ini untuk melawan Jalut dan tentaranya." Orang-orang yang meyakini bahwa mereka akan menemui Allah, berkata: "Berapa banyak terjadi golongan yang sedikit dapat mengalahkan golongan yang banyak dengan izin Allah. Dan Allah beserta orang-orang yang sabar."


Al Baqarah 250

2. Al Baqarah

250. Tatkala Jalut dan tentaranya telah nampak oleh mereka, merekapun (Thalut dan tentaranya) berdoa: "Ya Tuhan kami, tuangkanlah kesabaran atas diri kami, dan kokohkanlah pendirian kami dan tolonglah kami terhadap orang-orang kafir."


Al Baqarah 251

2. Al Baqarah

251. Mereka (tentara Thalut) mengalahkan tentara Jalut dengan izin Allah dan (dalam peperangan itu) Daud membunuh Jalut, kemudian Allah memberikan kepadanya (Daud) pemerintahan dan hikmah[157] (sesudah meninggalnya Thalut) dan mengajarkan kepadanya apa yang dikehendaki-Nya. Seandainya Allah tidak menolak (keganasan) sebahagian umat manusia dengan sebagian yang lain, pasti rusaklah bumi ini. Tetapi Allah mempunyai karunia (yang dicurahkan) atas semesta alam.

[157]. Yang dimaksud di sini ialah kenabian dan Kitab Zabur.


Al Baqarah 252

2. Al Baqarah

252. Itu adalah ayat-ayat dari Allah, Kami bacakan kepadamu dengan hak (benar) dan sesungguhnya kamu benar-benar salah seorang di antara nabi-nabi yang diutus.


Al Baqarah 253

2. Al Baqarah

JUZ 3

TENTANG RASUL-RASUL DAN KEKUASAAN ALLAH
Keistimewaan dan perbedaan derajat rasul-rasul
253. Rasul-rasul itu Kami lebihkan sebagian (dari) mereka atas sebagian yang lain. Di antara mereka ada yang Allah berkata-kata (langsung dengan dia) dan sebagiannya Allah meninggikannya[158] beberapa derajat. Dan Kami berikan kepada Isa putera Maryam beberapa mukjizat serta Kami perkuat dia dengan Ruhul Qudus[159]. Dan kalau Allah menghendaki, niscaya tidaklah berbunuh-bunuhan orang-orang (yang datang) sesudah rasul-rasul itu, sesudah datang kepada mereka beberapa macam keterangan, akan tetapi mereka berselisih, maka ada di antara mereka yang beriman dan ada (pula) di antara mereka yang kafir. Seandainya Allah menghendaki, tidaklah mereka berbunuh-bunuhan. Akan tetapi Allah berbuat apa yang dikehendaki-Nya.

[158]. Yakni Nabi Muhammad s.a.w.

[159]. Lihat no. [69].


Al Baqarah 254

2. Al Baqarah

Anjuran membelanjakan harta
254. Hai orang-orang yang beriman, belanjakanlah (di jalan Allah) sebagian dari rezki yang telah Kami berikan kepadamu sebelum datang hari yang pada hari itu tidak ada lagi jual beli dan tidak ada lagi syafa'at[160]. Dan orang-orang kafir itulah orang-orang yang zalim.

[160]. Lihat no. [46].


Al Baqarah 255

2. Al Baqarah

Ayat Kursi
255. Allah, tidak ada Tuhan (yang berhak disembah) melainkan Dia Yang Hidup kekal lagi terus menerus mengurus (makhluk-Nya); tidak mengantuk dan tidak tidur. Kepunyaan-Nya apa yang di langit dan di bumi. Tiada yang dapat memberi syafa'at di sisi Allah tanpa izin-Nya? Allah mengetahui apa-apa yang di hadapan mereka dan di belakang mereka, dan mereka tidak mengetahui apa-apa dari ilmu Allah melainkan apa yang dikehendaki-Nya. Kursi[161] Allah meliputi langit dan bumi. Dan Allah tidak merasa berat memelihara keduanya, dan Allah Maha Tinggi lagi Maha Besar.

[161]. Kursi dalam ayat ini oleh sebagian mufassirin diartikan dengan ilmu Allah dan ada pula yang mengartikan dengan kekuasaan-Nya.


Al Baqarah 256

2. Al Baqarah

Tidak ada paksaan memasuki agama Islam
256. Tidak ada paksaan untuk (memasuki) agama (Islam); sesungguhnya telah jelas jalan yang benar daripada jalan yang sesat. Karena itu barangsiapa yang ingkar kepada Thaghut[162] dan beriman kepada Allah, maka sesungguhnya ia telah berpegang kepada buhul tali yang amat kuat yang tidak akan putus. Dan Allah Maha Mendengar lagi Maha Mengetahui.

[162]. Thaghut ialah syaitan dan apa saja yang disembah selain dari Allah s.w.t.


Al Baqarah 257

2. Al Baqarah

257. Allah Pelindung orang-orang yang beriman; Dia mengeluarkan mereka dari kegelapan (kekafiran) kepada cahaya (iman). Dan orang-orang yang kafir, pelindung-pelindungnya ialah syaitan, yang mengeluarkan mereka daripada cahaya kepada kegelapan (kekafiran). Mereka itu adalah penghuni neraka; mereka kekal di dalamnya.


Al Baqarah 258

2. Al Baqarah

Membangkitkan kembali orang-orang yang sudah mati
258. Apakah kamu tidak memperhatikan orang[163] yang mendebat Ibrahim tentang Tuhannya (Allah) karena Allah telah memberikan kepada orang itu pemerintahan (kekuasaan). Ketika Ibrahim mengatakan: "Tuhanku ialah Yang menghidupkan dan mematikan," orang itu berkata: "Saya dapat menghidupkan dan mematikan."[164]Ibrahim berkata: "Sesungguhnya Allah menerbitkan matahari dari timur, maka terbitkanlah dia dari barat," lalu terdiamlah orang kafir itu; dan Allah tidak memberi petunjuk kepada orang-orang yang zalim.

[163]. Yaitu Namrudz dari Babilonia.

[164]. Maksudnya raja Namrudz dengan menghidupkan ialah membiarkan hidup, dan yang dimaksudnya dengan mematikan ialah membunuh. Perkataan itu untuk mengejek Nabi Ibrahim a.s.


Al Baqarah 259

2. Al Baqarah

259. Atau apakah (kamu tidak memperhatikan) orang yang melalui suatu negeri yang (temboknya) telah roboh menutupi atapnya. Dia berkata: "Bagaimana Allah menghidupkan kembali negeri ini setelah hancur?" Maka Allah mematikan orang itu seratus tahun, kemudian menghidupkannya kembali. Allah bertanya: "Berapakah lamanya kamu tinggal di sini?" Ia menjawab: "Saya tinggal di sini sehari atau setengah hari." Allah berfirman: "Sebenarnya kamu telah tinggal di sini seratus tahun lamanya; lihatlah kepada makanan dan minumanmu yang belum lagi beubah; dan lihatlah kepada keledai kamu (yang telah menjadi tulang belulang); Kami akan menjadikan kamu tanda kekuasaan Kami bagi manusia; dan lihatlah kepada tulang belulang keledai itu, kemudian Kami menyusunnya kembali, kemudian Kami membalutnya dengan daging." Maka tatkala telah nyata kepadanya (bagaimana Allah menghidupkan yang telah mati) diapun berkata: "Saya yakin bahwa Allah Maha Kuasa atas segala sesuatu."


Al Baqarah 260

2. Al Baqarah

260. Dan (ingatlah) ketika Ibrahim berkata: "Ya Tuhanku, perlihatkanlah kepadaku bagaimana Engkau menghidupkan orang-orang mati." Allah berfirman: "Belum yakinkah kamu ?" Ibrahim menjawab: "Aku telah meyakinkannya, akan tetapi agar hatiku tetap mantap (dengan imanku) Allah berfirman: "(Kalau demikian) ambillah empat ekor burung, lalu cincanglah[165] semuanya olehmu. (Allah berfirman): "Lalu letakkan diatas tiap-tiap satu bukit satu bagian dari bagian-bagian itu, kemudian panggillah mereka, niscaya mereka datang kepadamu dengan segera." Dan ketahuilah bahwa Allah Maha Perkasa lagi Maha Bijaksana.

[165]. Pendapat diatas adalah menurut At-Thabari dan Ibnu Katsir, sedang menurut Abu Muslim Al Ashfahani pengertian ayat diatas bahwa Allah memberi penjelasan kepada Nabi Ibrahim a.s. tentang cara Dia menghidupkan orang-orang yang mati. Disuruh-Nya Nabi Ibrahim a.s. mengambil empat ekor burung lalu memeliharanya dan menjinakkannya hingga burung itu dapat datang seketika, bilamana dipanggil. Kemudian, burung-burung yang sudah pandai itu, diletakkan di atas tiap-tiap bukit seekor, lalu burung-burung itu dipanggil dengan satu tepukan/seruan, niscaya burung-burung itu akan datang dengan segera, walaupun tempatnya terpisah-pisah dan berjauhan. Maka demikian pula Allah menghidupkan orang-orang yang mati yang tersebar di mana-mana, dengan satu kalimat cipta hiduplah kamu semua pastilah mereka itu hidup kembali. Jadi menurut Abu Muslim sighat amr (bentuk kata perintah) dalam ayat ini, pengertiannya khabar (bentuk berita) sebagai cara penjelasan. Pendapat beliau ini dianut pula oleh Ar Razy dan Rasyid Ridha.


Al Baqarah 261

2. Al Baqarah

CARA-CARA PENGGUNAAN HARTA DAN HUKUM-HUKUMNYA
Menafkahkan harta di jalan Allah
261. Perumpamaan (nafkah yang dikeluarkan oleh) orang-orang yang menafkahkan hartanya di jalan Allah[166] adalah serupa dengan sebutir benih yang menumbuhkan tujuh bulir, pada tiap-tiap bulir seratus biji. Allah melipat gandakan (ganjaran) bagi siapa yang Dia kehendaki. Dan Allah Maha Luas (karunia-Nya) lagi Maha Mengetahui.

[166]. Pengertian menafkahkan harta di jalan Allah meliputi belanja untuk kepentingan jihad, pembangunan perguruan, rumah sakit, usaha penyelidikan ilmiah dan lain-lain.


Al Baqarah 262

2. Al Baqarah

262. Orang-orang yang menafkahkan hartanya di jalan Allah, kemudian mereka tidak mengiringi apa yang dinafkahkannya itu dengan menyebut-nyebut pemberiannya dan dengan tidak menyakiti (perasaan si penerima), mereka memperoleh pahala di sisi Tuhan mereka. Tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati.


Al Baqarah 263

2. Al Baqarah

263. Perkataan yang baik dan pemberian maaf[167] lebih baik dari sedekah yang diiringi dengan sesuatu yang menyakitkan (perasaan si penerima). Allah Maha Kaya lagi Maha Penyantun.

[167]. Perkataan yang baik maksudnya menolak dengan cara yang baik, dan maksud pemberian ma'af ialah mema'afkan tingkah laku yang kurang sopan dari si penerima.


Al Baqarah 264

2. Al Baqarah

264. Hai orang-orang yang beriman, janganlah kamu menghilangkan (pahala) sedekahmu dengan menyebut-nyebutnya dan menyakiti (perasaan si penerima), seperti orang yang menafkahkan hartanya karena riya kepada manusia dan dia tidak beriman kepada Allah dan hari kemudian. Maka perumpamaan orang itu seperti batu licin yang di atasnya ada tanah, kemudian batu itu ditimpa hujan lebat, lalu menjadilah dia bersih (tidak bertanah). Mereka tidak menguasai sesuatupun dari apa yang mereka usahakan; dan Allah tidak memberi petunjuk kepada orang-orang yang kafir[168].

[168]. Mereka ini tidak mendapat manfaat di dunia dari usaha-usaha mereka dan tidak pula mendapat pahala di akhirat.


Al Baqarah 265

2. Al Baqarah

265. Dan perumpamaan orang-orang yang membelanjakan hartanya karena mencari keridhaan Allah dan untuk keteguhan jiwa mereka, seperti sebuah kebun yang terletak di dataran tinggi yang disiram oleh hujan lebat, maka kebun itu menghasilkan buahnya dua kali lipat. Jika hujan lebat tidak menyiraminya, maka hujan gerimis (pun memadai). Dan Allah Maha Melihat apa yang kamu perbuat.


Al Baqarah 266

2. Al Baqarah

266. Apakah ada salah seorang di antaramu yang ingin mempunyai kebun kurma dan anggur yang mengalir di bawahnya sungai-sungai; dia mempunyai dalam kebun itu segala macam buah-buahan, kemudian datanglah masa tua pada orang itu sedang dia mempunyai keturunan yang masih kecil-kecil. Maka kebun itu ditiup angin keras yang mengandung api, lalu terbakarlah. Demikianlah Allah menerangkan ayat-ayat-Nya kepada kamu supaya kamu memikirkannya[169].

[169]. Inilah perumpamaan orang yang menafkahkan hartanya karena riya, membangga-banggakan tentang pemberiannya kepada orang lain, dan menyakiti hati orang.


Al Baqarah 267

2. Al Baqarah

267. Hai orang-orang yang beriman, nafkahkanlah (di jalan allah) sebagian dari hasil usahamu yang baik-baik dan sebagian dari apa yang Kami keluarkan dari bumi untuk kamu. Dan janganlah kamu memilih yang buruk-buruk lalu kamu menafkahkan daripadanya, padahal kamu sendiri tidak mau mengambilnya melainkan dengan memincingkan mata terhadapnya. Dan ketahuilah, bahwa Allah Maha Kaya lagi Maha Terpuji.


Al Baqarah 268

2. Al Baqarah

268. Syaitan menjanjikan (menakut-nakuti) kamu dengan kemiskinan dan menyuruh kamu berbuat kejahatan (kikir); sedang Allah menjadikan untukmu ampunan daripada-Nya dan karunia[170]. Dan Allah Maha Luas (karunia-Nya) lagi Maha Mengatahui.

[170]. Balasan yang lebih baik dari apa yang dikerjakan sewaktu di dunia.


Al Baqarah 269

2. Al Baqarah

269. Allah menganugerahkan al hikmah (kefahaman yang dalam tentang Al Quran dan As Sunnah) kepada siapa yang dikehendaki-Nya. Dan barangsiapa yang dianugerahi hikmah, ia benar-benar telah dianugerahi karunia yang banyak. Dan hanya orang-orang yang berakallah yang dapat mengambil pelajaran (dari firman Allah).


Al Baqarah 270

2. Al Baqarah

270. Apa saja yang kamu nafkahkan atau apa saja yang kamu nazarkan[171], maka sesungguhnya Allah mengetahuinya. Orang-orang yang berbuat zalim tidak ada seorang penolongpun baginya.

[171]. Nazar yaitu janji untuk melakukan sesuatu kebaktian terhadap Allah s.w.t. untuk mendekatkan diri kepada-Nya baik dengan syarat ataupun tidak.


Al Baqarah 271

2. Al Baqarah

271. Jika kamu menampakkan sedekah(mu)[172], maka itu adalah baik sekali. Dan jika kamu menyembunyikannya[173] dan kamu berikan kepada orang-orang fakir, maka menyembunyikan itu lebih baik bagimu. Dan Allah akan menghapuskan dari kamu sebagian kesalahan-kesalahanmu; dan Allah mengetahui apa yang kamu kerjakan.

[172]. Menampakkan sedekah dengan tujuan supaya dicontoh orang lain.

[173]. Menyembunyikan sedekah itu lebih baik dari menampakkannya, karena menampakkan itu dapat menimbulkan riya pada diri si pemberi dan dapat pula menyakitkan hati orang yang diberi.


Al Baqarah 272

2. Al Baqarah

272. Bukanlah kewajibanmu menjadikan mereka mendapat petunjuk, akan tetapi Allah-lah yang memberi petunjuk (memberi taufiq) siapa yang dikehendaki-Nya. Dan apa saja harta yang baik yang kamu nafkahkan (di jalan allah), maka pahalanya itu untuk kamu sendiri. Dan janganlah kamu membelanjakan sesuatu melainkan karena mencari keridhaan Allah. Dan apa saja harta yang baik yang kamu nafkahkan, niscaya kamu akan diberi pahalanya dengan cukup sedang kamu sedikitpun tidak akan dianiaya (dirugikan).


Al Baqarah 273

2. Al Baqarah

273. (Berinfaqlah) kepada orang-orang fakir yang terikat (oleh jihad) di jalan Allah; mereka tidak dapat (berusaha) di bumi; orang yang tidak tahu menyangka mereka orang kaya karena memelihara diri dari minta-minta. Kamu kenal mereka dengan melihat sifat-sifatnya, mereka tidak meminta kepada orang secara mendesak. Dan apa saja harta yang baik yang kamu nafkahkan (di jalan Allah), maka sesungguhnya Allah Maha Mengatahui.


Al Baqarah 274

2. Al Baqarah

274. Orang-orang yang menafkahkan hartanya di malam dan di siang hari secara tersembunyi dan terang-terangan, maka mereka mendapat pahala di sisi Tuhannya. Tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati.


Al Baqarah 275

2. Al Baqarah

Hukum riba
275. Orang-orang yang makan (mengambil) riba[174] tidak dapat berdiri melainkan seperti berdirinya orang yang kemasukan syaitan lantaran (tekanan) penyakit gila[175]. Keadaan mereka yang demikian itu, adalah disebabkan mereka berkata (berpendapat), sesungguhnya jual beli itu sama dengan riba, padahal Allah telah menghalalkan jual beli dan mengharamkan riba. Orang-orang yang telah sampai kepadanya larangan dari Tuhannya, lalu terus berhenti (dari mengambil riba), maka baginya apa yang telah diambilnya dahulu[176] (sebelum datang larangan); dan urusannya (terserah) kepada Allah. Orang yang kembali (mengambil riba), maka orang itu adalah penghuni-penghuni neraka; mereka kekal di dalamnya.

[174]. Riba itu ada dua macam: nasiah dan fadhl. Riba nasiah ialah pembayaran lebih yang disyaratkan oleh orang yang meminjamkan. Riba fadhl ialah penukaran suatu barang dengan barang yang sejenis, tetapi lebih banyak jumlahnya karena orang yang menukarkan mensyaratkan demikian, seperti penukaran emas dengan emas, padi dengan padi, dan sebagainya. Riba yang dimaksud dalam ayat ini riba nasiah yang berlipat ganda yang umum terjadi dalam masyarakat Arab zaman jahiliyah.

[175]. Maksudnya: orang yang mengambil riba tidak tenteram jiwanya seperti orang kemasukan syaitan.

[176]. Riba yang sudah diambil (dipungut) sebelum turun ayat ini, boleh tidak dikembalikan.


Al Baqarah 276

2. Al Baqarah

276. Allah memusnahkan riba dan menyuburkan sedekah[177]. Dan Allah tidak menyukai setiap orang yang tetap dalam kekafiran, dan selalu berbuat dosa[178].

[177]. Yang dimaksud dengan memusnahkan riba ialah memusnahkan harta itu atau meniadakan berkahnya. Dan yang dimaksud dengan menyuburkan sedekah ialah memperkembangkan harta yang telah dikeluarkan sedekahnya atau melipat gandakan berkahnya.

[178]. Maksudnya ialah orang-orang yang menghalalkan riba dan tetap melakukannya.


Al Baqarah 277

2. Al Baqarah

277. Sesungguhnya orang-orang yang beriman, mengerjakan amal saleh, mendirikan shalat dan menunaikan zakat, mereka mendapat pahala di sisi Tuhannya. Tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati.


Al Baqarah 278

2. Al Baqarah

278. Hai orang-orang yang beriman, bertakwalah kepada Allah dan tinggalkan sisa riba (yang belum dipungut) jika kamu orang-orang yang beriman.


Al Baqarah 279

2. Al Baqarah

279. Maka jika kamu tidak mengerjakan (meninggalkan sisa riba), maka ketahuilah, bahwa Allah dan Rasul-Nya akan memerangimu. Dan jika kamu bertaubat (dari pengambilan riba), maka bagimu pokok hartamu; kamu tidak menganiaya dan tidak (pula) dianiaya.


Al Baqarah 280

2. Al Baqarah

280. Dan jika (orang yang berhutang itu) dalam kesukaran, maka berilah tangguh sampai dia berkelapangan. Dan menyedekahkan (sebagian atau semua utang) itu, lebih baik bagimu, jika kamu mengetahui.


Al Baqarah 281

2. Al Baqarah

281. Dan peliharalah dirimu dari (azab yang terjadi pada) hari yang pada waktu itu kamu semua dikembalikan kepada Allah. Kemudian masing-masing diri diberi balasan yang sempurna terhadap apa yang telah dikerjakannya, sedang mereka sedikitpun tidak dianiaya (dirugikan).


Al Baqarah 282

2. Al Baqarah

Kesaksian dalam mu'amalah
282. Hai orang-orang yang beriman, apabila kamu bermu'amalah[179] tidak secara tunai untuk waktu yang ditentukan, hendaklah kamu menuliskannya. Dan hendaklah seorang penulis di antara kamu menuliskannya dengan benar. Dan janganlah penulis enggan menuliskannya sebagaimana Allah mengajarkannya, meka hendaklah ia menulis, dan hendaklah orang yang berhutang itu mengimlakkan (apa yang akan ditulis itu), dan hendaklah ia bertakwa kepada Allah Tuhannya, dan janganlah ia mengurangi sedikitpun daripada hutangnya. Jika yang berhutang itu orang yang lemah akalnya atau lemah (keadaannya) atau dia sendiri tidak mampu mengimlakkan, maka hendaklah walinya mengimlakkan dengan jujur. Dan persaksikanlah dengan dua orang saksi dari orang-orang lelaki (di antaramu). Jika tak ada dua oang lelaki, maka (boleh) seorang lelaki dan dua orang perempuan dari saksi-saksi yang kamu ridhai, supaya jika seorang lupa maka yang seorang mengingatkannya. Janganlah saksi-saksi itu enggan (memberi keterangan) apabila mereka dipanggil; dan janganlah kamu jemu menulis hutang itu, baik kecil maupun besar sampai batas waktu membayarnya. Yang demikian itu, lebih adil di sisi Allah dan lebih menguatkan persaksian dan lebih dekat kepada tidak (menimbulkan) keraguanmu. (Tulislah mu'amalahmu itu), kecuali jika mu'amalah itu perdagangan tunai yang kamu jalankan di antara kamu, maka tidak ada dosa bagi kamu, (jika) kamu tidak menulisnya. Dan persaksikanlah apabila kamu berjual beli; dan janganlah penulis dan saksi saling sulit menyulitkan. Jika kamu lakukan (yang demikian), maka sesungguhnya hal itu adalah suatu kefasikan pada dirimu. Dan bertakwalah kepada Allah; Allah mengajarmu; dan Allah Maha Mengetahui segala sesuatu.

[179]. Bermuamalah ialah seperti berjualbeli, hutang piutang, atau sewa menyewa dan sebagainya.


Al Baqarah 283

2. Al Baqarah

283. Jika kamu dalam perjalanan (dan bermu'amalah tidak secara tunai) sedang kamu tidak memperoleh seorang penulis, maka hendaklah ada barang tanggungan yang dipegang[180] (oleh yang berpiutang). Akan tetapi jika sebagian kamu mempercayai sebagian yang lain, maka hendaklah yang dipercayai itu menunaikan amanatnya (hutangnya) dan hendaklah ia bertakwa kepada Allah Tuhannya; dan janganlah kamu (para saksi) menyembunyikan persaksian. Dan barangsiapa yang menyembunyikannya, maka sesungguhnya ia adalah orang yang berdosa hatinya; dan Allah Maha Mengetahui apa yang kamu kerjakan.

[180]. Barang tanggungan (borg) itu diadakan bila satu sama lain tidak percaya mempercayai.


Al Baqarah 284

2. Al Baqarah

Pujian Allah terhadap para mukmin dan doa mereka
284. Kepunyaan Allah-lah segala apa yang ada di langit dan apa yang ada di bumi. Dan jika kamu melahirkan apa yang ada di dalam hatimu atau kamu menyembunyikan, niscaya Allah akan membuat perhitungan dengan kamu tentang perbuatanmu itu. Maka Allah mengampuni siapa yang dikehendaki-Nya dan menyiksa siapa yang dikehendaki-Nya; dan Allah Maha Kuasa atas segala sesuatu.


Al Baqarah 285

2. Al Baqarah

285. Rasul telah beriman kepada Al Quran yang diturunkan kepadanya dari Tuhannya, demikian pula orang-orang yang beriman. Semuanya beriman kepada Allah, malaikat-malaikat-Nya, kitab-kitab-Nya dan rasul-rasul-Nya. (Mereka mengatakan): "Kami tidak membeda-bedakan antara seseorangpun (dengan yang lain) dari rasul-rasul-Nya", dan mereka mengatakan: "Kami dengar dan kami taat." (Mereka berdoa): "Ampunilah kami ya Tuhan kami dan kepada Engkaulah tempat kembali."


Al Baqarah 286

2. Al Baqarah

286. Allah tidak membebani seseorang melainkan sesuai dengan kesanggupannya. Ia mendapat pahala (dari kebajikan) yang diusahakannya dan ia mendapat siksa (dari kejahatan) yang dikerjakannya. (Mereka berdoa): "Ya Tuhan kami, janganlah Engkau hukum kami jika kami lupa atau kami tersalah. Ya Tuhan kami, janganlah Engkau bebankan kepada kami beban yang berat sebagaimana Engkau bebankan kepada orang-orang sebelum kami. Ya Tuhan kami, janganlah Engkau pikulkan kepada kami apa yang tak sanggup kami memikulnya. Beri ma'aflah kami; ampunilah kami; dan rahmatilah kami. Engkaulah Penolong kami, maka tolonglah kami terhadap kaum yang kafir."


Penutup Al Baqarah

2. Al Baqarah
Penutup

Kesimpulan Surat Al Baqarah ialah:

1. Menjelaskan beberapa hukum dalam agama Islam.
2. Mengemukakan beberapa perumpamaan.
3. Mengemukakan hujjah-hujjah.

Persesuaian surat Al Baqarah dengan surat Ali 'Imran

1. Dalam surat Al Baqarah disebutkan Nabi Adam a.s. yang langsung diciptakan Tuhan, sedang dalam surat Ali 'Imran disebutkan tentang kelahiran Nabi Isa a.s. yang kedua-duanya dijadikan Allah menyimpang dari kebiasaan.
2. Dalam surat Al Baqarah sifat dan perbuatan orang-orang Yahudi dibentangkan secara luas, disertai dengan hujjah untuk mematahkan hujjah-hujjah mereka yang membela kesesatan, sedang dalam surat Ali 'Imran dibentangkan hal-hal yang serupa yang berhubungan dengan orang Nasrani.
3. Surat Al Baqarah dimulai dengan menyebutkan tiga golongan manusia, ialah orang-orang mukmin, orang-orang kafir dan orang-orang munafik, sedang surat Ali 'Imran dimulai dengan menyebutkan orang-orang yang suka menta'wilkan ayat yang mutasyabihaat dengan ta'wil yang salah untuk memfitnah orang mukmin dan menyebutkan orang yang mempunyai keahlian dalam menta'wilkannya.
4. Surat Al Baqarah disudahi dengan permohonan kepada Allah agar diampuni kesalahan-kesalahan dan kealpaan dalam melaksanakan taat, sedang surat Ali 'Imrandisudahi dengan permohonan kepada Allah agar Dia memberi pahala atas amal kebaikan hamba-Nya.
5. Surat Al Baqarah dimulai dengan menyebutkan sifat-sifat orang yang bertakwa, sedang surat Ali 'Imran dimulai dengan perintah bertaqwa.


Muqaddimah Ali ´Imran

3. Ali 'Imran
Muqaddimah

Surat Ali 'Imran yang terdiri dari 200 ayat ini adalah surat Madaniyyah. Dinamakan Ali 'Imran karena memuat kisah keluarga 'Imran yang di dalam kisah itu disebutkan kelahiran Nabi Isa a.s., persamaan kejadiannya dengan Nabi Adam a. s., kenabian dan beberapa mukjizatnya, serta disebut pula kelahiran Maryam puteri 'Imran, ibu dari Nabi Isa a.s. Surat Al Baqarah dan Ali 'Imran ini dinamakan Az Zahrawaani (dua yang cemerlang), karena kedua surat ini menyingkapkan hal-hal yang disembunyikan oleh para Ahli Kitab, seperti kejadian dan kelahiran Nabi Isa a.s., kedatangan Nabi Muhammad s.a.w. dan sebagainya.

Pokok-pokok isinya:

1. Keimanan:
Dalil-dalil dan alasan-alasan yang membantah orang Nasrani yang mempertuhankan Nabi Isa a.s.; ketauhidan adalah dasar yang dibawa oleh seluruh Nabi.

2. Hukum-hukum:
Musyawarah; bermubahalah; larangan melakukan riba.

3. Kisah-kisah:
Kisah keluarga 'Imran; perang Badar dan Uhud dan pelajaran yang dapat diambil dari padanya.

4. Dan lain-lain:
Golongan-golongan manusia dalam memahami ayat-ayat mutasyaabihaat; sifat-sifat Allah; sifat orang-orang yang bertakwa; Islam satu-satunya agama yang diridhai Allah; kemudharatan mengambil orang-orang kafir sebagai teman kepercayaan; pengambilan perjanjian para Nabi oleh Allah; perumpamaan-perumpamaan; peringatan-peringatan terhadap Ahli Kitab; Ka'bah adalah rumah peribadatan yang tertua dan bukti-buktinya; faedah mengingati Allah dan merenungkan ciptaanNya.


Ali ´Imran 1

3. Ali 'Imran

ALI 'IMRAN
(KELUARGA 'IMRAN)

SURAT KE 3 : 200 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEESAAN DAN KEKUASAAN ALLAH
Al Quran dan Kitab-kitab yang sebelumnya
1. Alif laam miim.


Ali ´Imran 2

3. Ali 'Imran

2. Allah, tidak ada Tuhan (yang berhak disembah) melainkan Dia. Yang hidup kekal lagi terus menerus mengurus makhluk-Nya[181].

[181]. Maksudnya: Allah mengatur langit dan bumi serta seisinya.


Ali ´Imran 3

3. Ali 'Imran

3. Dia menurunkan Al Kitab (Al Quran) kepadamu dengan sebenarnya; membenarkan kitab yang telah diturunkan sebelumnya dan menurunkan Taurat dan Injil,


Ali ´Imran 4

3. Ali 'Imran

4. sebelum (Al Quran), menjadi petunjuk bagi manusia, dan Dia menurunkan Al Furqaan[182]. Sesungguhnya orang-orang yang kafir terhadap ayat-ayat Allah akan memperoleh siksa yang berat; dan Allah Maha Perkasa lagi mempunyai balasan (siksa).

[182]. Al Furqaan ialah kitab yang membedakan antara yang benar dan yang salah.


Ali ´Imran 5

3. Ali 'Imran

5. Sesungguhnya bagi Allah tidak ada satupun yang tersembunyi di bumi dan tidak (pula) di langit.


Ali ´Imran 6

3. Ali 'Imran

6. Dialah yang membentuk kamu dalam rahim sebagaimana dikehendaki-Nya. Tak ada Tuhan (yang berhak disembah) melainkan Dia, Yang Maha Perkasa lagi Maha Bijaksana.


Ali ´Imran 7

3. Ali 'Imran

7. Dia-lah yang menurunkan Al Kitab (Al Quran) kepada kamu. Di antara (isi) nya ada ayat-ayat yang muhkamaat[183], itulah pokok-pokok isi Al qur'an dan yang lain (ayat-ayat) mutasyaabihaat[184]. Adapun orang-orang yang dalam hatinya condong kepada kesesatan, maka mereka mengikuti sebahagian ayat-ayat yang mutasyaabihaat daripadanya untuk menimbulkan fitnah untuk mencari-cari ta'wilnya, padahal tidak ada yang mengetahui ta'wilnya melainkan Allah. Dan orang-orang yang mendalam ilmunya berkata: "Kami beriman kepada ayat-ayat yang mutasyaabihaat, semuanya itu dari sisi Tuhan kami." Dan tidak dapat mengambil pelajaran (daripadanya) melainkan orang-orang yang berakal.

[183]. Ayat yang muhkamaat ialah ayat-ayat yang terang dan tegas maksudnya, dapat dipahami dengan mudah.

[184]. Termasuk dalam pengertian ayat-ayat mutasyaabihaat: ayat-ayat yang mengandung beberapa pengertian dan tidak dapat ditentukan arti mana yang dimaksud kecuali sesudah diselidiki secara mendalam; atau ayat-ayat yang pengertiannya hanya Allah yang mengetahui seperti ayat-ayat yang berhubungan dengan yang ghaib-ghaib misalnya ayat-ayat yang mengenai hari kiamat, surga, neraka dan lain-lain.


Ali ´Imran 8

3. Ali 'Imran

8. (Mereka berdoa): "Ya Tuhan kami, janganlah Engkau jadikan hati kami condong kepada kesesatan sesudah Engkau beri petunjuk kepada kami, dan karuniakanlah kepada kami rahmat dari sisi Engkau; karena sesungguhnya Engkau-lah Maha Pemberi (karunia)."


Ali ´Imran 9

3. Ali 'Imran

9. "Ya Tuhan kami, sesungguhnya Engkau mengumpulkan manusia untuk (menerima pembalasan pada) hari yang tak ada keraguan padanya." Sesungguhnya Allah tidak menyalahi janji.


Ali ´Imran 10

3. Ali 'Imran

Ancaman Allah kepada orang-orang kafir dan pengaruh harta benda duniawi
10. Sesungguhnya orang-orang yang kafir, harta benda dan anak-anak mereka, sedikitpun tidak dapat menolak (siksa) Allah dari mereka. Dan mereka itu adalah bahan bakar api neraka,


Ali ´Imran 11

3. Ali 'Imran

11. (keadaan mereka) adalah sebagai keadaan kaum Fir'aun dan orang-orang yang sebelumnya; mereka mendustakan ayat-ayat Kami; karena itu Allah menyiksa mereka disebabkan dosa-dosa mereka. Dan Allah sangat keras siksa-Nya.


Ali ´Imran 12

3. Ali 'Imran

12. Katakanlah kepada orang-orang yang kafir: "Kamu pasti akan dikalahkan (di dunia ini) dan akan digiring ke dalam neraka Jahannam. Dan itulah tempat yang seburuk-buruknya."


Ali ´Imran 13

3. Ali 'Imran

13. Sesungguhnya telah ada tanda bagi kamu pada dua golongan yang telah bertemu (bertempur)[185]. Segolongan berperang di jalan Allah dan (segolongan) yang lain kafir yang dengan mata kepala melihat (seakan-akan) orang-orang muslimin dua kali jumlah mereka. Allah menguatkan dengan bantuan-Nya siapa yang dikehendaki-Nya. Sesungguhnya pada yang demikian itu terdapat pelajaran bagi orang-orang yang mempunyai mata hati.

[185]. Pertemuan dua golongan itu - antara kaum muslimin dengan kaum musyrikin - terjadi dalam perang Badar. Badar nama suatu tempat yang terletak antara Mekah dengan Madinah dimana terdapat mata air.


Ali ´Imran 14

3. Ali 'Imran

14. Dijadikan indah pada (pandangan) manusia kecintaan kepada apa-apa yang diingini, yaitu: wanita-wanita, anak-anak, harta yang banyak dari jenis emas, perak, kuda pilihan, binatang-binatang ternak[186] dan sawah ladang. Itulah kesenangan hidup di dunia, dan di sisi Allah-lah tempat kembali yang baik (surga).

[186]. Yang dimaksud dengan binatang ternak di sini ialah binatang-binatang yang termasuk jenis unta, lembu, kambing dan biri-biri.


Ali ´Imran 15

3. Ali 'Imran

15. Katakanlah: "Inginkah aku kabarkan kepadamu apa yang lebih baik dari yang demikian itu?." Untuk orang-orang yang bertakwa (kepada Allah), pada sisi Tuhan mereka ada surga yang mengalir dibawahnya sungai-sungai; mereka kekal didalamnya. Dan (mereka dikaruniai) isteri-isteri yang disucikan serta keridhaan Allah. Dan Allah Maha Melihat akan hamba-hamba-Nya.


Ali ´Imran 16

3. Ali 'Imran

16. (Yaitu) orang-orang yang berdoa: Ya Tuhan kami, sesungguhnya kami telah beriman, maka ampunilah segala dosa kami dan peliharalah kami dari siksa neraka,"


Ali ´Imran 17

3. Ali 'Imran

17. (yaitu) orang-orang yang sabar, yang benar, yang tetap taat, yang menafkahkan hartanya (di jalan Allah), dan yang memohon ampun di waktu sahur[187].

[187]. Sahur: waktu sebelum fajar menyingsing mendekati subuh.


Ali ´Imran 18

3. Ali 'Imran

Pernyataan Allah tentang keesaan dan keadilan-Nya serta agama yang diridhai-Nya
18. Allah menyatakan bahwasanya tidak ada Tuhan melainkan Dia (yang berhak disembah), Yang menegakkan keadilan. Para Malaikat dan orang-orang yang berilmu[188] (juga menyatakan yang demikian itu). Tak ada Tuhan melainkan Dia (yang berhak disembah), Yang Maha Perkasa lagi Maha Bijaksana.

[188]. Ayat ini untuk menjelaskan martabat orang-orang berilmu.


Ali ´Imran 19

3. Ali 'Imran

19. Sesungguhnya agama (yang diridhai) disisi Allah hanyalah Islam. Tiada berselisih orang-orang yang telah diberi Al Kitab[189] kecuali sesudah datang pengetahuan kepada mereka, karena kedengkian (yang ada) di antara mereka. Barangsiapa yang kafir terhadap ayat-ayat Allah maka sesungguhnya Allah sangat cepat hisab-Nya.

[189]. Maksudnya ialah Kitab-Kitab yang diturunkan sebelum Al Quran.


Ali ´Imran 20

3. Ali 'Imran

20. Kemudian jika mereka mendebat kamu (tentang kebenaran Islam), maka katakanlah: "Aku menyerahkan diriku kepada Allah dan (demikian pula) orang-orang yang mengikutiku." Dan katakanlah kepada orang-orang yang telah diberi Al Kitab dan kepada orang-orang yang ummi[190]: "Apakah kamu (mau) masuk Islam." Jika mereka masuk Islam, sesungguhnya mereka telah mendapat petunjuk, dan jika mereka berpaling, maka kewajiban kamu hanyalah menyampaikan (ayat-ayat Allah). Dan Allah Maha Melihat akan hamba-hamba-Nya.

[190]. Ummi artinya ialah orang yang tidak tahu tulis baca. Menurut sebagian ahli tafsir yang dimaksud dengan ummi ialah orang musyrik Arab yang tidak tahu tulis baca. Menurut sebagian yang lain ialah orang-orang yang tidak diberi Al Kitab.


Ali ´Imran 21

3. Ali 'Imran

Pembalasan terhadap orang-orang yang membunuh nabi-nabi
21. Sesungguhnya orang-orang yang kafir kepada ayat-ayat Allah dan membunuh para nabi yang memamg tak dibenarkan dan membunuh orang-orang yang menyuruh manusia berbuat adil, maka gembirakanlah mereka bahwa mereka akan menerima siksa yg pedih.


Ali ´Imran 22

3. Ali 'Imran

22. Mereka itu adalah orang-orang yang lenyap (pahala) amal-amalnya di dunia dan akhirat, dan mereka sekali-kali tidak memperoleh penolong.


Ali ´Imran 23

3. Ali 'Imran

Orang-orang Yahudi berpaling dari hukum Allah
23. Tidakkah kamu memperhatikan orang-orang yang telah diberi bahagian yaitu Al Kitab (Taurat), mereka diseru kepada kitab Allah supaya kitab itu menetapkan hukum diantara mereka; kemudian sebahagian dari mereka berpaling, dan mereka selalu membelakangi (kebenaran).


Ali ´Imran 24

3. Ali 'Imran

24. Hal itu adalah karena mereka mengaku: "Kami tidak akan disentuh oleh api neraka kecuali beberapa hari yang dapat dihitung." Mereka diperdayakan dalam agama mereka oleh apa yang selalu mereka ada-adakan.


Ali ´Imran 25

3. Ali 'Imran

25. Bagaimanakah nanti apabila mereka Kami kumpulkan di hari (kiamat) yang tidak ada keraguan tentang adanya. Dan disempurnakan kepada tiap-tiap diri balasan apa yang diusahakannya sedang mereka tidak dianiaya (dirugikan).


Ali ´Imran 26

3. Ali 'Imran

Bukti-bukti kekuasaan dan kebenaran Allah s.w.t.
26. Katakanlah: "Wahai Tuhan Yang mempunyai kerajaan, Engkau berikan kerajaan kepada orang yang Engkau kehendaki dan Engkau cabut kerajaan dari orang yang Engkau kehendaki. Engkau muliakan orang yang Engkau kehendaki dan Engkau hinakan orang yang Engkau kehendaki. Di tangan Engkaulah segala kebajikan. Sesungguhnya Engkau Maha Kuasa atas segala sesuatu.


Ali ´Imran 27

3. Ali 'Imran

27. Engkau masukkan malam ke dalam siang dan Engkau masukkan siang ke dalam malam. Engkau keluarkan yang hidup dari yang mati, dan Engkau keluarkan yang mati dari yang hidup[191]. Dan Engkau beri rezki siapa yang Engkau kehendaki tanpa hisab (batas)."

[191]. Sebagian mufassirin memberi misal untuk ayat ini dengan mengeluarkan anak ayam dari telur, dan telur dari ayam. Dan dapat juga diartikan bahwa pergiliran kekuasaan diantara bangsa-bangsa dan timbul tenggelamnya sesuatu umat adalah menurut hukum Allah.


Ali ´Imran 28

3. Ali 'Imran

Larangan berpihak kepada orang kafir
28. Janganlah orang-orang mukmin mengambil orang-orang kafir menjadi wali[192] dengan meninggalkan orang-orang mukmin. Barang siapa berbuat demikian, niscaya lepaslah ia dari pertolongan Allah, kecuali karena (siasat) memelihara diri dari sesuatu yang ditakuti dari mereka. Dan Allah memperingatkan kamu terhadap diri (siksa)-Nya. Dan hanya kepada Allah kembali (mu).

[192]. Wali jamaknya auliyaa: berarti teman yang akrab, juga berarti pemimpin, pelindung atau penolong.


Ali ´Imran 29

3. Ali 'Imran

29. Katakanlah: "Jika kamu menyembunyikan apa yang ada dalam hatimu atau kamu melahirkannya, pasti Allah mengetahui." Allah mengetahui apa-apa yang ada di langit dan apa-apa yang ada di bumi. Dan Allah Maha Kuasa atas segala sesuatu.


Ali ´Imran 30

3. Ali 'Imran

30. Pada hari ketika tiap-tiap diri mendapati segala kebajikan dihadapkan (dimukanya), begitu (juga) kejahatan yang telah dikerjakannya; ia ingin kalau kiranya antara ia dengan hari itu ada masa yang jauh; dan Allah memperingatkan kamu terhadap siksa-Nya. Dan Allah sangat Penyayang kepada hamba-hamba-Nya.


Ali ´Imran 31

3. Ali 'Imran

Bukti cinta kepada Allah s.w.t.
31. Katakanlah: "Jika kamu (benar-benar) mencintai Allah, ikutilah aku, niscaya Allah mengasihi dan mengampuni dosa-dosamu." Allah Maha Pengampun lagi Maha Penyayang.


Ali ´Imran 32

3. Ali 'Imran

32. Katakanlah: "Ta'atilah Allah dan Rasul-Nya; jika kamu berpaling, maka sesungguhnya Allah tidak menyukai orang-orang kafir."


Ali ´Imran 33

3. Ali 'Imran

KELUARGA 'IMRAN
Keutamaan keluarga 'Imran
33. Sesungguhnya Allah telah memilih Adam, Nuh, keluarga Ibrahim dan keluarga 'Imran melebihi segala umat (di masa mereka masing-masing),


Ali ´Imran 34

3. Ali 'Imran

34. (sebagai) satu keturunan yang sebagiannya (turunan) dari yang lain. Dan Allah Maha Mendengar lagi Maha Mengetahui.


Ali ´Imran 35

3. Ali 'Imran

35. (Ingatlah), ketika isteri 'Imran berkata: "Ya Tuhanku, sesungguhnya aku menazarkan kepada Engkau anak yang dalam kandunganku menjadi hamba yang saleh dan berkhidmat (di Baitul Maqdis). Karena itu terimalah (nazar) itu dari padaku. Sesungguhnya Engkaulah Yang Maha Mendengar lagi Maha Mengetahui."


Ali ´Imran 36

3. Ali 'Imran

36. Maka tatkala isteri 'Imran melahirkan anaknya, diapun berkata: "Ya Tuhanku, sesunguhnya aku melahirkannya seorang anak perempuan; dan Allah lebih mengetahui apa yang dilahirkannya itu; dan anak laki-laki tidaklah seperti anak perempuan. Sesungguhnya aku telah menamai dia Maryam dan aku mohon perlindungan untuknya serta anak-anak keturunannya kepada (pemeliharaan) Engkau daripada syaitan yang terkutuk."


Ali ´Imran 37

3. Ali 'Imran

37. Maka Tuhannya menerimanya (sebagai nazar) dengan penerimaan yang baik, dan mendidiknya dengan pendidikan yang baik dan Allah menjadikan Zakariya pemeliharanya. Setiap Zakariya masuk untuk menemui Maryam di mihrab, ia dapati makanan di sisinya. Zakariya berkata: "Hai Maryam dari mana kamu memperoleh (makanan) ini?" Maryam menjawab: "Makanan itu dari sisi Allah." Sesungguhnya Allah memberi rezeki kepada siapa yang dikehendaki-Nya tanpa hisab.


Ali ´Imran 38

3. Ali 'Imran

38. Di sanalah Zakariya mendoa kepada Tuhannya seraya berkata: "Ya Tuhanku, berilah aku dari sisi Engkau seorang anak yang baik. Sesungguhnya Engkau Maha Pendengar doa."


Ali ´Imran 39

3. Ali 'Imran

39. Kemudian Malaikat (Jibril) memanggil Zakariya, sedang ia tengah berdiri melakukan shalat di mihrab (katanya): "Sesungguhnya Allah menggembirakan kamu dengan kelahiran (seorang puteramu) Yahya, yang membenarkan kalimat[193] (yang datang) dari Allah, menjadi ikutan, menahan diri (dari hawa nafsu) dan seorang Nabi termasuk keturunan orang-orang saleh."

[193]. Maksudnya: membenarkan kedatangan seorang nabi yang diciptakan dengan kalimat kun (jadilah) tanpa bapak yaitu nabi Isa a.s.


Ali ´Imran 40

3. Ali 'Imran

40. Zakariya berkata: "Ya Tuhanku, bagaimana aku bisa mendapat anak sedang aku telah sangat tua dan isteriku pun seorang yang mandul?." Berfirman Allah: "Demikianlah, Allah berbuat apa yang dikehendaki-Nya."


Ali ´Imran 41

3. Ali 'Imran

41. Berkata Zakariya: "Berilah aku suatu tanda (bahwa isteriku telah mengandung)." Allah berfirman: "Tandanya bagimu, kamu tidak dapat berkata-kata dengan manusia selama tiga hari, kecuali dengan isyarat. Dan sebutlah (nama) Tuhanmu sebanyak-banyaknya serta bertasbihlah di waktu petang dan pagi hari."


Ali ´Imran 42

3. Ali 'Imran

42. Dan (ingatlah) ketika Malaikat (Jibril) berkata: "Hai Maryam, sesungguhnya Allah telah memilih kamu, mensucikan kamu dan melebihkan kamu atas segala wanita di dunia (yang semasa dengan kamu).


Ali ´Imran 43

3. Ali 'Imran

43. Hai Maryam, taatlah kepada Tuhanmu, sujud dan ruku'lah bersama orang-orang yang ruku'[194].

[194]. Shalatlah dengan berjama'ah.


Ali ´Imran 44

3. Ali 'Imran

44. Yang demikian itu adalah sebagian dari berita-berita ghaib yang Kami wahyukan kepada kamu (ya Muhammad); padahal kamu tidak hadir beserta mereka, ketika mereka melemparkan anak-anak panah mereka (untuk mengundi) siapa di antara mereka yang akan memelihara Maryam. Dan kamu tidak hadir di sisi mereka ketika mereka bersengketa.


Ali ´Imran 45

3. Ali 'Imran

Kisah Al Masih Isa Putera Maryam
45. (Ingatlah), ketika Malaikat berkata: "Hai Maryam, seungguhnya Allah menggembirakan kamu (dengan kelahiran seorang putera yang diciptakan) dengan kalimat[195] (yang datang) daripada-Nya, namanya Al Masih Isa putera Maryam, seorang terkemuka di dunia dan di akhirat dan termasuk orang-orang yang didekatkan (kepada Allah),

[195]. Lihat no. [193].


Ali ´Imran 46

3. Ali 'Imran

46. dan dia berbicara dengan manusia dalam buaian dan ketika sudah dewasa dan dia adalah termasuk orang-orang yang saleh."


Ali ´Imran 47

3. Ali 'Imran

47. Maryam berkata: "Ya Tuhanku, betapa mungkin aku mempunyai anak, padahal aku belum pernah disentuh oleh seorang laki-lakipun." Allah berfirman (dengan perantaraan Jibril): "Demikianlah Allah menciptakan apa yang dikehendaki-Nya. Apabila Allah berkehendak menetapkan sesuatu, maka Allah hanya cukup berkata kepadanya: "Jadilah", lalu jadilah dia.


Ali ´Imran 48

3. Ali 'Imran

48. Dan Allah akan mengajarkan kepadanya Al Kitab[196], Hikmah, Taurat dan Injil.

[196]. Al Kitab di sini ada yang menafsirkan dengan pelajaran menulis, dan ada pula yang menafsirkannya dengan kitab-kitab yang diturunkan Allah sebelumnya selain Taurat dan Injil.


Ali ´Imran 49

3. Ali 'Imran

49. Dan (sebagai) Rasul kepada Bani Israil (yang berkata kepada mereka): "Sesungguhnya aku telah datang kepadamu dengan membawa sesuatu tanda (mukjizat) dari Tuhanmu, yaitu aku membuat untuk kamu dari tanah berbentuk burung; kemudian aku meniupnya, maka ia menjadi seekor burung dengan seizin Allah; dan aku menyembuhkan orang yang buta sejak dari lahirnya dan orang yang berpenyakit sopak; dan aku menghidupkan orang mati dengan seizin Allah; dan aku kabarkan kepadamu apa yang kamu makan dan apa yang kamu simpan di rumahmu. Sesungguhnya pada yang demikian itu adalah suatu tanda (kebenaran kerasulanku) bagimu, jika kamu sungguh-sungguh beriman.


Ali ´Imran 50

3. Ali 'Imran

50. Dan (aku datang kepadamu) membenarkan Taurat yang datang sebelumku, dan untuk menghalalkan bagimu sebagian yang telah diharamkan untukmu, dan aku datang kepadamu dengan membawa suatu tanda (mukjizat) daripada Tuhanmu. Karena itu bertakwalah kepada Allah dan taatlah kepadaku.


Ali ´Imran 51

3. Ali 'Imran

51. Sesungguhnya Allah, Tuhanku dan Tuhanmu, karena itu sembahlah Dia. Inilah jalan yang lurus."


Ali ´Imran 52

3. Ali 'Imran

52. Maka tatkala Isa mengetahui keingkaran mereka (Bani lsrail) berkatalah dia: "Siapakah yang akan menjadi penolong-penolongku untuk (menegakkan agama) Allah?" Para hawariyyin (sahabat-sahabat setia) menjawab: "Kamilah penolong-penolong (agama) Allah, kami beriman kepada Allah; dan saksikanlah bahwa sesungguhnya kami adalah orang-orang yang berserah diri.


Ali ´Imran 53

3. Ali 'Imran

53. Ya Tuhan kami, kami telah beriman kepada apa yang telah Engkau turunkan dan telah kami ikuti rasul, karena itu masukanlah kami ke dalam golongan orang-orang yang menjadi saksi (tentang keesaan Allah)."


Ali ´Imran 54

3. Ali 'Imran

54. Orang-orang kafir itu membuat tipu daya, dan Allah membalas tipu daya mereka itu. Dan Allah sebaik-baik pembalas tipu daya.


Ali ´Imran 55

3. Ali 'Imran

55. (Ingatlah), ketika Allah berfirman: "Hai Isa, sesungguhnya Aku akan menyampaikan kamu kepada akhir ajalmu dan mengangkat kamu kepada-Ku serta membersihkan kamu dari orang-orang yang kafir, dan menjadikan orang-orang yang mengikuti kamu di atas orang-orang yang kafir hingga hari kiamat. Kemudian hanya kepada Akulah kembalimu, lalu Aku memutuskan diantaramu tentang hal-hal yang selalu kamu berselisih padanya."


Ali ´Imran 56

3. Ali 'Imran

56. Adapun orang-orang yang kafir, maka akan Ku-siksa mereka dengan siksa yang sangat keras di dunia dan di akhirat, dan mereka tidak memperoleh penolong.


Ali ´Imran 57

3. Ali 'Imran

57. Adapun orang-orang yang beriman dan mengerjakan amalan-amalan yang saleh, maka Allah akan memberikan kepada mereka dengan sempurna pahala amalan-amalan mereka; dan Allah tidak menyukai orang-orang yang zalim.


Ali ´Imran 58

3. Ali 'Imran

58. Demikianlah (kisah 'Isa), Kami membacakannya kepada kamu sebagian dari bukti-bukti (kerasulannya) dan (membacakan) Al Quran yang penuh hikmah.


Ali ´Imran 59

3. Ali 'Imran

59. Sesungguhnya misal (penciptaan) Isa di sisi AllAh, adalah seperti (penciptaan) Adam. Allah menciptakan Adam dari tanah, kemudian Allah berfirman kepadanya: "Jadilah" (seorang manusia), maka jadilah dia.


Ali ´Imran 60

3. Ali 'Imran

60. (Apa yang telah Kami ceritakan itu), itulah yang benar, yang datang dari Tuhanmu, karena itu janganlah kamu termasuk orang-orang yang ragu-ragu.


Ali ´Imran 61

3. Ali 'Imran

61. Siapa yang membantahmu tentang kisah Isa sesudah datang ilmu (yang meyakinkan kamu), maka katakanlah (kepadanya): "Marilah kita memanggil anak-anak kami dan anak-anak kamu, isteri-isteri kami dan isteri-isteri kamu, diri kami dan diri kamu; kemudian marilah kita bermubahalah kepada Allah dan kita minta supaya la'nat Allah ditimpakan kepada orang-orang yang dusta[197].

[197]. Mubahalah ialah masing-masing pihak diantara orang-orang yang berbeda pendapat mendoa kepada Allah dengan bersungguh-sungguh, agar Allah menjatuhkan la'nat kepada pihak yang berdusta. Nabi mengajak utusan Nasrani Najran bermubahalah tetapi mereka tidak berani dan ini menjadi bukti kebenaran Nabi Muhammad s.a.w.


Ali ´Imran 62

3. Ali 'Imran

62. Sesungguhnya ini adalah kisah yang benar, dan tak ada Tuhan (yang berhak disembah) selain Allah; dan sesungguhnya Allah, Dialah Yang Maha Perkasa lagi Maha Bijaksana .


Ali ´Imran 63

3. Ali 'Imran

63. Kemudian jika mereka berpaling (dari kebenaran), maka sesunguhnya Allah Maha Mengetahui orang-orang yang berbuat kerusakan.


Ali ´Imran 64

3. Ali 'Imran

Ajakan kepada agama Tauhid "Millatu Ibrahim"
64. Katakanlah: "Hai Ahli Kitab, marilah (berpegang) kepada suatu kalimat (ketetapan) yang tidak ada perselisihan antara kami dan kamu, bahwa tidak kita sembah kecuali Allah dan tidak kita persekutukan Dia dengan sesuatupun dan tidak (pula) sebagian kita menjadikan sebagian yang lain sebagai tuhan selain Allah." Jika mereka berpaling maka katakanlah kepada mereka: "Saksikanlah, bahwa kami adalah orang-orang yang berserah diri (kepada Allah)."


Ali ´Imran 65

3. Ali 'Imran

65. Hai Ahli Kitab, mengapa kamu bantah membantah[198] tentang hal Ibrahim, padahal Taurat dan Injil tidak diturunkan melainkan sesudah Ibrahim. Apakah kamu tidak berpikir?

[198]. Orang Yahudi dan Nasrani masing-masing menganggap Ibrahim a.s. itu dari golongannya. Lalu Allah membantah mereka dengan alasan bahwa Ibrahim a.s. itu datang sebelum mereka.


Ali ´Imran 66

3. Ali 'Imran

66. Beginilah kamu, kamu ini (sewajarnya) bantah membantah tentang hal yang kamu ketahui[199], maka kenapa kamu bantah membantah tentang hal yang tidak kamu ketahui[200]? Allah mengetahui sedang kamu tidak mengetahui.

[199]. Yakni tentang Nabi Musa a.s., Isa a.s. dan Muhammad s.a.w.

[200]. Yakni tentang hal Ibrahim a.s.


Ali ´Imran 67

3. Ali 'Imran

67. Ibrahim bukan seorang Yahudi dan bukan (pula) seorang Nasrani, akan tetapi dia adalah seorang yang lurus[201] lagi berserah diri (kepada Allah) dan sekali-kali bukanlah dia termasuk golongan orang-orang musyrik.

[201]. Lurus berarti jauh dari syirik (mempersekutukan Allah) dan jauh dari kesesatan.


Ali ´Imran 68

3. Ali 'Imran

68. Sesungguhnya orang yang paling dekat kepada Ibrahim ialah orang-orang yang mengikutinya dan Nabi ini (Muhammad), beserta orang-orang yang beriman (kepada Muhammad), dan Allah adalah Pelindung semua orang-orang yang beriman.


Ali ´Imran 69

3. Ali 'Imran

Sikap ahli Kitab terhadap orang Islam
69. Segolongan dari Ahli Kitab ingin menyesatkan kamu, padahal mereka (sebenarnya) tidak menyesatkan melainkan dirinya sendiri, dan mereka tidak menyadarinya.


Ali ´Imran 70

3. Ali 'Imran

70. Hai Ahli Kitab, mengapa kamu mengingkari ayat-ayat Allah[202], padahal kamu mengetahui (kebenarannya).

[202]. Yakni: ayat-ayat Allah diturunkan kepada Nabi Muhammad s.a.w.


Ali ´Imran 71

3. Ali 'Imran

71. Hai Ahli Kitab, mengapa kamu mencampur adukkan yang haq dengan yang bathil[203], dan menyembunyikan kebenaran[204], padahal kamu mengetahuinya?

[203]. Yaitu: menutupi firman-firman Allah yang termaktub dalam Taurat dan Injil dengan perkataan-perkataan yang dibuat-buat mereka (ahli Kitab) sendiri.

[204]. Maksudnya: kebenaran tentang kenabian Muhammad s.a.w. yang tersebut dalam Taurat dan Injil.


Ali ´Imran 72

3. Ali 'Imran

72. Segolongan (lain) dari Ahli Kitab berkata (kepada sesamanya): "Perlihatkanlah (seolah-olah) kamu beriman kepada apa yang diturunkan kepada orang-orang beriman (sahabat-sahabat Rasul) pada permulaan siang dan ingkarilah ia pada akhirnya, supaya mereka (orang-orang mukmin) kembali (kepada kekafiran).


Ali ´Imran 73

3. Ali 'Imran

73. Dan janganlah kamu percaya melainkan kepada orang yang mengikuti agamamu[205]. Katakanlah: "Sesungguhnya petunjuk (yang harus diikuti) ialah petunjuk Allah, dan (janganlah kamu percaya) bahwa akan diberikan kepada seseorang seperti apa yang diberikan kepadamu, dan (jangan pula kamu percaya) bahwa mereka akan mengalahkan hujjahmu di sisi Tuhanmu." Katakanlah: "Sesungguhnya karunia itu di tangan Allah, Allah memberikan karunia-Nya kepada siapa yang dikehendaki-Nya; dan Allah Maha Luas karunia-Nya) lagi Maha Mengetahui";

[205]. Kepada orang-orang yang mengikuti agamamu maksudnya: kepada orang yang seagama dengan kamu (Yahudi/Nasrani) agar mereka tak jadi masuk Islam atau kepada orang-orang Islam yang berasal dari agamamu agar goncang iman mereka dan kembali kepada kekafiran.


Ali ´Imran 74

3. Ali 'Imran

74. Allah menentukan rahmat-Nya (kenabian) kepada siapa yang dikehendaki-Nya dan Allah mempunyai karunia yang besar.


Ali ´Imran 75

3. Ali 'Imran

Keburukan-keburukan orang Yahudi
75. Di antara Ahli kitab ada orang yang jika kamu mempercayakan kepadanya harta yang banyak, dikembalikannya kepadamu; dan di antara mereka ada orang yang jika kamu mempercayakan kepadanya satu dinar, tidak dikembalikannya kepadamu kecuali jika kamu selalu menagihnya. Yang demikian itu lantaran mereka mengatakan: "tidak ada dosa bagi kami terhadap orang-orang ummi[206]. Mereka berkata dusta terhadap Allah, padahal mereka mengetahui.

[206]. Yang mereka maksud dengan orang-orang ummi dalam ayat ini adalah orang Arab.


Ali ´Imran 76

3. Ali 'Imran

76. (Bukan demikian), sebenarnya siapa yang menepati janji (yang dibuat)nya[207] dan bertakwa, maka sesungguhnya Allah menyukai orang-orang yang bertakwa.

[207]. Yakni janji yang telah dibuat seseorang baik terhadap sesama manusia maupun terhadap Allah.


Ali ´Imran 77

3. Ali 'Imran

77. Sesungguhnya orang-orang yang menukar janji (nya dengan) Allah dan sumpah-sumpah mereka dengan harga yang sedikit, mereka itu tidak mendapat bahagian (pahala) di akhirat, dan Allah tidak akan berkata-kata dengan mereka dan tidak akan melihat kepada mereka pada hari kiamat dan tidak (pula) akan mensucikan mereka. Bagi mereka azab yang pedih. Asbabun nuzul


Ali ´Imran 78

3. Ali 'Imran

78. Sesungguhnya diantara mereka ada segolongan yang memutar-mutar lidahnya membaca Al Kitab, supaya kamu menyangka yang dibacanya itu sebagian dari Al Kitab, padahal ia bukan dari Al Kitab dan mereka mengatakan: "Ia (yang dibaca itu datang) dari sisi Allah", padahal ia bukan dari sisi Allah. Mereka berkata dusta terhadap Allah sedang mereka mengetahui.


Ali ´Imran 79

3. Ali 'Imran

Seorang nabi tidak akan menyuruh manusia menyembah dirinya
79. Tidak wajar bagi seseorang manusia yang Allah berikan kepadanya Al Kitab, hikmah dan kenabian, lalu dia berkata kepada manusia: "Hendaklah kamu menjadi penyembah-penyembahku bukan penyembah Allah." Akan tetapi (dia berkata): "Hendaklah kamu menjadi orang-orang rabbani[208], karena kamu selalu mengajarkan Al Kitab dan disebabkan kamu tetap mempelajarinya.

[208]. Rabbani ialah orang yang sempurna ilmu dan takwanya kepada Allah s.w.t.


Ali ´Imran 80

3. Ali 'Imran

80. dan (tidak wajar pula baginya) menyuruhmu menjadikan malaikat dan para nabi sebagai tuhan. Apakah (patut) dia menyuruhmu berbuat kekafiran di waktu kamu sudah (menganut agama) Islam?."


Ali ´Imran 81

3. Ali 'Imran

Janji para nabi kepada Allah tentang kenabian Muhammad s.a.w.
81. Dan (ingatlah), ketika Allah mengambil perjanjian dari para nabi: "Sungguh, apa saja yang Aku berikan kepadamu berupa kitab dan hikmah kemudian datang kepadamu seorang rasul yang membenarkan apa yang ada padamu, niscaya kamu akan sungguh-sungguh beriman kepadanya dan menolongnya"[209]. Allah berfirman: "Apakah kamu mengakui dan menerima perjanjian-Ku terhadap yang demikian itu?" Mereka menjawab: "Kami mengakui." Allah berfirman: "Kalau begitu saksikanlah (hai para nabi) dan Aku menjadi saksi (pula) bersama kamu."

[209]. Para nabi berjanji kepada Allah s.w.t. bahwa bilamana datang seorang Rasul bernama Muhammad mereka akan iman kepadanya dan menolongnya. Perjanjian nabi-nabi ini mengikat pula para ummatnya.


Ali ´Imran 82

3. Ali 'Imran

82. Barang siapa yang berpaling sesudah itu, maka mereka itulah orang-orang yang fasik[210].

[210]. Fasik ialah orang yang tidak mengindahkan perintah Allah s.w.t.


Ali ´Imran 83

3. Ali 'Imran

83. Maka apakah mereka mencari agama yang lain dari agama Allah, padahal kepada-Nya-lah menyerahkan diri segala apa yang di langit dan di bumi, baik dengan suka maupun terpaksa dan hanya kepada Allahlah mereka dikembalikan.


Ali ´Imran 84

3. Ali 'Imran

84. Katakanlah: "Kami beriman kepada Allah dan kepada apa yang diturunkan kepada kami dan yang diturunkan kepada Ibrahim, Ismail, Ishaq, Ya'qub, dan anak-anaknya, dan apa yang diberikan kepada Musa, Isa dan para nabi dari Tuhan mereka. Kami tidak membeda-bedakan seorangpun di antara mereka dan hanya kepada-Nyalah kami menyerahkan diri."


Ali ´Imran 85

3. Ali 'Imran

85. Barangsiapa mencari agama selain agama Islam, maka sekali-kali tidaklah akan diterima (agama itu)daripadanya, dan dia di akhirat termasuk orang-orang yang rugi.


Ali ´Imran 86

3. Ali 'Imran

86. Bagaimana Allah akan menunjuki suatu kaum yang kafir sesudah mereka beriman, serta mereka telah mengakui bahwa Rasul itu (Muhammad) benar-benar rasul, dan keterangan-keteranganpun telah datang kepada mereka? Allah tidak menunjuki orang-orang yang zalim.


Ali ´Imran 87

3. Ali 'Imran

87. Mereka itu, balasannya ialah: bahwasanya la'nat Allah ditimpakan kepada mereka, (demikian pula) la'nat para malaikat dan manusia seluruhnya,


Ali ´Imran 88

3. Ali 'Imran

88. mereka kekal di dalamnya, tidak diringankan siksa dari mereka, dan tidak (pula) mereka diberi tangguh,


Ali ´Imran 89

3. Ali 'Imran

89. kecuali orang-orang yang taubat, sesudah (kafir) itu dan mengadakan perbaikan[211]. Karena sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.

[211]. Mengadakan perbaikan berarti berbuat pekerjaan-pekerjaan yang baik untuk menghilangkan akibat-akibat yang jelek dan kesalahan-kesalahan yang dilakukan.


Ali ´Imran 90

3. Ali 'Imran

90. Sesungguhnya orang-orang kafir sesudah beriman, kemudian bertambah kekafirannya, sekali-kali tidak akan diterima taubatnya; dan mereka itulah orang-orang yang sesat.


Ali ´Imran 91

3. Ali 'Imran

91. Sesungguhnya orang-orang yang kafir dan mati sedang mereka tetap dalam kekafirannya, maka tidaklah akan diterima dari seseorang diantara mereka emas sepenuh bumi, walaupun dia menebus diri dengan emas (yang sebanyak) itu. Bagi mereka itulah siksa yang pedih dan sekali-kali mereka tidak memperoleh penolong.


Ali ´Imran 92

3. Ali 'Imran

JUZ 4

92. Kamu sekali-kali tidak sampai kepada kebajikan (yang sempurna), sebelum kamu menafkahkan sehahagian harta yang kamu cintai. Dan apa saja yang kamu nafkahkan maka sesungguhnya Allah mengetahuinya.


Ali ´Imran 93

3. Ali 'Imran

BANTAHAN ALLAH TERHADAP PENDAPAT-PENDAPAT AHLI KITAB YANG KELIRU
Bantahan terhadap larangan orang Yahudi tentang makanan
93. Semua makanan adalah halal bagi Bani Israil melainkan makanan yang diharamkan oleh Israil (Ya'qub) untuk dirinya sendiri sebelum Taurat diturunkan[212]. Katakanlah: "(Jika kamu mengatakan ada makanan yang diharamkan sebelum turun Taurat), maka bawalah Taurat itu, lalu bacalah dia jika kamu orang-orang yang benar."

[212]. Sesudah Taurat diturunkan, ada beberapa makanan yang diharamkan bagi mereka sebagai hukuman. Nama-nama makanan itu disebut di dalamnya. Lihat selanjutnya surat An Nisa' ayat 160 dan surat Al An'aam ayat 146.


Ali ´Imran 94

3. Ali 'Imran

94. Maka barangsiapa mengada-adakan dusta terhadap Allah[213] sesudah itu, maka merekalah orang-orang yang zalim.

[213]. Dusta terhadap Allah ialah dengan mengatakan bahwa sebelum Taurat diturunkan, Allah telah mengharamkan beberapa makanan kepada Bani Israil.


Ali ´Imran 95

3. Ali 'Imran

95. Katakanlah: "Benarlah (apa yang difirmankan) Allah." Maka ikutilah agama Ibrahim yang lurus, dan bukanlah dia termasuk orang-orang yang musyrik.


Ali ´Imran 96

3. Ali 'Imran

Bantahan terhadap pengakuan Ahli Kitab tentang rumah ibadah yang pertama
96. Sesungguhnya rumah yang mula-mula dibangun untuk (tempat beribadat) manusia, ialah Baitullah yang di Bakkah (Mekah) yang diberkahi dan menjadi petunjuk bagi semua manusia[214].

[214]. Ahli kitab mengatakan bahwa rumah ibadah yang pertama dibangun berada di Baitul Maqdis, oleh karena itu Allah membantahnya.


Ali ´Imran 97

3. Ali 'Imran

97. Padanya terdapat tanda-tanda yang nyata, (di antaranya) maqam Ibrahim[215]; barangsiapa memasukinya (Baitullah itu) menjadi amanlah dia; mengerjakan haji adalah kewajiban manusia terhadap Allah, yaitu (bagi) orang yang sanggup mengadakan perjalanan ke Baitullah[216]. Barangsiapa mengingkari (kewajiban haji), maka sesungguhnya Allah Maha Kaya (tidak memerlukan sesuatu) dari semesta alam.

[215]. Ialah: tempat Nabi Ibrahim a.s. berdiri membangun Ka'bah.

[216]. Yaitu: orang yang sanggup mendapatkan perbekalan dan alat-alat pengangkutan serta sehat jasmani dan perjalananpun aman.


Ali ´Imran 98

3. Ali 'Imran

98. Katakanlah: "Hai Ahli Kitab, mengapa kamu ingkari ayat-ayat Allah, padahal Allah Maha menyaksikan apa yang kamu kerjakan?."


Ali ´Imran 99

3. Ali 'Imran

99. Katakanlah: "Hai Ahli Kitab, mengapa kamu menghalang-halangi dari jalan Allah orang-orang yang telah beriman, kamu menghendakinya menjadi bengkok, padahal kamu menyaksikan?." Allah sekali-kali tidak lalai dari apa yang kamu kerjakan.


Ali ´Imran 100

3. Ali 'Imran

Keharusan menjaga persatuan
100. Hai orang-orang yang beriman, jika kamu mengikuti sebahagian dari orang-orang yang diberi Al Kitab, niscaya mereka akan mengembalikan kamu menjadi orang kafir sesudah kamu beriman.


Ali ´Imran 101

3. Ali 'Imran

101. Bagaimanakah kamu (sampai) menjadi kafir, padahal ayat-ayat Allah dibacakan kepada kamu, dan Rasul-Nya pun berada di tengah-tengah kamu? Barangsiapa yang berpegang teguh kepada (agama) Allah, maka sesungguhnya ia telah diberi petunjuk kepada jalan yang lurus.


Ali ´Imran 102

3. Ali 'Imran

102. Hai orang-orang yang beriman, bertakwalah kepada Allah sebenar-benar takwa kepada-Nya; dan janganlah sekali-kali kamu mati melainkan dalam keadaan beragama Islam.


Ali ´Imran 103

3. Ali 'Imran

103. Dan berpeganglah kamu semuanya kepada tali (agama) Allah, dan janganlah kamu bercerai berai, dan ingatlah akan nikmat Allah kepadamu ketika kamu dahulu (masa Jahiliyah) bermusuh-musuhan, maka Allah mempersatukan hatimu, lalu menjadilah kamu karena nikmat Allah, orang-orang yang bersaudara; dan kamu telah berada di tepi jurang neraka, lalu Allah menyelamatkan kamu dari padanya. Demikianlah Allah menerangkan ayat-ayat-Nya kepadamu, agar kamu mendapat petunjuk.


Ali ´Imran 104

3. Ali 'Imran

104. Dan hendaklah ada di antara kamu segolongan umat yang menyeru kepada kebajikan, menyuruh kepada yang ma'ruf dan mencegah dari yang munkar[217]; merekalah orang-orang yang beruntung.

[217]. Ma'ruf: segala perbuatan yang mendekatkan kita kepada Allah; sedangkan Munkar ialah segala perbuatan yang menjauhkan kita dari pada-Nya.


Ali ´Imran 105

3. Ali 'Imran

105. Dan janganlah kamu menyerupai orang-orang yang bercerai-berai dan berselisih sesudah datang keterangan yang jelas kepada mereka. Mereka itulah orang-orang yang mendapat siksa yang berat,


Ali ´Imran 106

3. Ali 'Imran

106. pada hari yang di waktu itu ada muka yang putih berseri, dan ada pula muka yang hitam muram. Adapun orang-orang yang hitam muram mukanya (kepada mereka dikatakan): "Kenapa kamu kafir sesudah kamu beriman? Karena itu rasakanlah azab disebabkan kekafiranmu itu."


Ali ´Imran 107

3. Ali 'Imran

107. Adapun orang-orang yang putih berseri mukanya, maka mereka berada dalam rahmat Allah (surga); mereka kekal di dalamnya.


Ali ´Imran 108

3. Ali 'Imran

108. Itulah ayat-ayat Allah. Kami bacakan ayat-ayat itu kepadamu dengan benar; dan tiadalah Allah berkehendak untuk menganiaya hamba-hamba-Nya.


Ali ´Imran 109

3. Ali 'Imran

109. Kepunyaan Allah-lah segala yang ada di langit dan di bumi; dan kepada Allahlah dikembalikan segala urusan.


Ali ´Imran 110

3. Ali 'Imran

Kelebihan umat islam dari umat yang lain
110. Kamu adalah umat yang terbaik yang dilahirkan untuk manusia, menyuruh kepada yang ma'ruf, dan mencegah dari yang munkar, dan beriman kepada Allah. Sekiranya Ahli Kitab beriman, tentulah itu lebih baik bagi mereka, di antara mereka ada yang beriman, dan kebanyakan mereka adalah orang-orang yang fasik.


Ali ´Imran 111

3. Ali 'Imran

111. Mereka sekali-kali tidak akan dapat membuat mudharat kepada kamu, selain dari gangguan-gangguan celaan saja, dan jika mereka berperang dengan kamu, pastilah mereka berbalik melarikan diri ke belakang (kalah). Kemudian mereka tidak mendapat pertolongan.


Ali ´Imran 112

3. Ali 'Imran

112. Mereka diliputi kehinaan di mana saja mereka berada, kecuali jika mereka berpegang kepada tali (agama) Allah dan tali (perjanjian) dengan manusia[218], dan mereka kembali mendapat kemurkaan dari Allah dan mereka diliputi kerendahan. Yang demikian itu[219] karena mereka kafir kepada ayat-ayat Allah dan membunuh para nabi tanpa alasan yang benar. Yang demikian itu[220] disebabkan mereka durhaka dan melampaui batas.

[218]. Maksudnya: perlindungan yang ditetapkan Allah dalam Al Quran dan perlindungan yang diberikan oleh pemerintah Islam atas mereka.

[219]. Yakni: ditimpa kehinaan, kerendahan, dan kemurkaan dari Allah.

[220]. Yakni: kekafiran dan pembunuhan atas para nabi-nabi.


Ali ´Imran 113

3. Ali 'Imran

113. Mereka itu tidak sama; di antara Ahli Kitab itu ada golongan yang berlaku lurus[221], mereka membaca ayat-ayat Allah pada beberapa waktu di malam hari, sedang mereka juga bersujud (sembahyang).

[221]. Yakni: golongan Ahli Kitab yang telah memeluk agama Islam.


Ali ´Imran 114

3. Ali 'Imran

114. Mereka beriman kepada Allah dan hari penghabisan, mereka menyuruh kepada yang ma'ruf, dan mencegah dari yang munkar dan bersegera kepada (mengerjakan) pelbagai kebajikan; mereka itu termasuk orang-orang yang saleh.


Ali ´Imran 115

3. Ali 'Imran

115. Dan apa saja kebajikan yang mereka kerjakan, maka sekali-kali mereka tidak dihalangi (menenerima pahala) nya; dan Allah Maha Mengetahui orang-orang yang bertakwa.


Ali ´Imran 116

3. Ali 'Imran

Perumpamaan harta yang dinafkahkan orang-orang kafir
116. Sesungguhnya orang-orang yang kafir baik harta mereka maupun anak-anak mereka, sekali-kali tidak dapat menolak azab Allah dari mereka sedikitpun. Dan mereka adalah penghuni neraka; mereka kekal di dalamnya.


Ali ´Imran 117

3. Ali 'Imran

117. Perumpamaan harta yang mereka nafkahkan di dalam kehidupan dunia ini, adalah seperti perumpamaan angin yang mengandung hawa yang sangat dingin, yang menimpa tanaman kaum yang menganiaya diri sendiri, lalu angin itu merusaknya. Allah tidak menganiaya mereka, akan tetapi merekalah yang menganiaya diri mereka sendiri.


Ali ´Imran 118

3. Ali 'Imran

Larangan mengambil orang Yahudi sebagai teman kepercayaan
118. Hai orang-orang yang beriman, janganlah kamu ambil menjadi teman kepercayaanmu orang-orang yang, di luar kalanganmu (karena) mereka tidak henti-hentinya (menimbulkan) kemudharatan bagimu. Mereka menyukai apa yang menyusahkan kamu. Telah nyata kebencian dari mulut mereka, dan apa yang disembunyikan oleh hati mereka adalah lebih besar lagi. Sungguh telah Kami terangkan kepadamu ayat-ayat (Kami), jika kamu memahaminya.


Ali ´Imran 119

3. Ali 'Imran

119. Beginilah kamu, kamu menyukai mereka, padahal mereka tidak menyukai kamu, dan kamu beriman kepada kitab-kitab semuanya. Apabila mereka menjumpai kamu, mereka berkata "Kami beriman", dan apabila mereka menyendiri, mereka menggigit ujung jari antaran marah bercampur benci terhadap kamu. Katakanlah (kepada mereka): "Matilah kamu karena kemarahanmu itu." Sesungguhnya Allah mengetahui segala isi hati.


Ali ´Imran 120

3. Ali 'Imran

120. Jika kamu memperoleh kebaikan, niscaya mereka bersedih hati, tetapi Jika kamu mendapat bencana, mereka bergembira karenanya. Jika kamu bersabar dan bertakwa, niscaya tipu daya mereka sedikitpun tidak mendatangkan kemudharatan kepadamu. Sesungguhnya Allah mengetahui segala apa yang mereka kerjakan.


Ali ´Imran 121

3. Ali 'Imran

KlSAH PERANG BADAR DAN UHUD
Sabar dan tawakkal kepada Allah pangkal kemenangan
121. Dan (ingatlah), ketika kamu berangkat pada pagi hari dari (rumah) keluargamu akan menempatkan para mukmin pada beberapa tempat untuk berperang[222]. Dan Allah Maha Mendengar lagi Maha Mengetahui,

[222]. Peristiwa ini terjadi pada perang Uhud yang menurut ahli sejarah terjadi pada tahun ke 3 H.


Ali ´Imran 122

3. Ali 'Imran

122. ketika dua golongan dari padamu[223] ingin (mundur) karena takut, padahal Allah adalah penolong bagi kedua golongan itu. Karena itu hendaklah kepada Allah saja orang-orang mukmin bertawakkal.

[223.] Yakni: Banu Salamah dari suku Khazraj dan Banu Haritsah dari suku Aus, keduanya dari barisan kaum muslimin.


Ali ´Imran 123

3. Ali 'Imran

123. Sungguh Allah telah menolong kamu dalam peperangan Badar[224], padahal kamu adalah (ketika itu) orang-orang yang lemah[225]. Karena itu bertakwalah kepada Allah, supaya kamu mensyukuri-Nya.

[224]. Lihat no. [185].

[225]. Keadaan kaum muslimin lemah karena jumlah mereka sedikit dan perlengkapan mereka kurang mencukupi.


Ali ´Imran 124

3. Ali 'Imran

124. (Ingatlah), ketika kamu mengatakan kepada orang mukmin: "Apakah tidak cukup bagi kamu Allah membantu kamu dengan tiga ribu malaikat yang diturunkan (dari langit)?"


Ali ´Imran 125

3. Ali 'Imran

125. Ya (cukup), jika kamu bersabar dan bersiap-siaga, dan mereka datang menyerang kamu dengan seketika itu juga, niscaya Allah menolong kamu dengan lima ribu Malaikat yang memakai tanda.


Ali ´Imran 126

3. Ali 'Imran

126. Dan Allah tidak menjadikan pemberian bala bantuan itu melainkan sebagai khabar gembira bagi (kemenangan)mu, dan agar tenteram hatimu karenanya. Dan kemenanganmu itu hanyalah dari Allah Yang Maha Perkasa lagi Maha Bijaksana.


Ali ´Imran 127

3. Ali 'Imran

127. (Allah menolong kamu dalam perang Badar dan memberi bala bantuan itu) untuk membinasakan segolongan orang-orang yang kafir[126], atau untuk menjadikan mereka hina, lalu mereka kembali dengan tiada memperoleh apa-apa.

[226]. Yakni dengan terbunuhnya tujuh puluh pemimpin mereka dan tertawannya tujuh puluh orang lainnya.


Ali ´Imran 128

3. Ali 'Imran

128. Tak ada sedikitpun campur tanganmu dalam urusan mereka itu[227] atau Allah menerima taubat mereka, atau mengazab mereka karena sesungguhnya mereka itu orang-orang yang zalim.

[227]. Menurut riwayat Bukhari mengenai turunnya ayat ini, karena Nabi Muhammad s.a.w. berdoa kepada Allah agar menyelamatkan sebagian pemuka-pemuka musyrikin dan membinasakan sebagian lainnya.


Ali ´Imran 129

3. Ali 'Imran

129. Kepunyaan Allah apa yang ada di langit dan yang ada di bumi. Dia memberi ampun kepada siapa yang Dia kehendaki; Dia menyiksa siapa yang Dia kehendaki, dan Allah Maha Pengampun lagi Maha Penyayang.


Ali ´Imran 130

3. Ali 'Imran

Larangan melakukan riba dan perintah untuk bertakwa
130. Hai orang-orang yang beriman, janganlah kamu memakan riba dengan berlipat ganda[228]] dan bertakwalah kamu kepada Allah supaya kamu mendapat keberuntungan.

[228]. Yang dimaksud riba di sini ialah riba nasi'ah. Menurut sebagian besar ulama bahwa riba nasi'ah itu selamanya haram, walaupun tidak berlipat ganda. Lihat selanjutnya no. [174].


Ali ´Imran 131

3. Ali 'Imran

131. Dan peliharalah dirimu dari api neraka, yang disediakan untuk orang-orang yang kafir.


Ali ´Imran 132

3. Ali 'Imran

Perintah taat kepada Allah dan Rasul serta sifat-sifat orang-orang yang bertakwa
132. Dan taatilah Allah dan Rasul, supaya kamu diberi rahmat.


Ali ´Imran 133

3. Ali 'Imran

133. Dan bersegeralah kamu kepada ampunan dari Tuhanmu dan kepada surga yang luasnya seluas langit dan bumi yang disediakan untuk orang-orang yang bertakwa,


Ali ´Imran 134

3. Ali 'Imran

134. (yaitu) orang-orang yang menafkahkan (hartanya), baik di waktu lapang maupun sempit, dan orang-orang yang menahan amarahnya dan mema'afkan (kesalahan) orang. Allah menyukai orang-orang yang berbuat kebajikan.


Ali ´Imran 135

3. Ali 'Imran

135. Dan (juga) orang-orang yang apabila mengerjakan perbuatan keji atau menganiaya diri sendiri[229], mereka ingat akan Allah, lalu memohon ampun terhadap dosa-dosa mereka dan siapa lagi yang dapat mengampuni dosa selain dari pada Allah? Dan mereka tidak meneruskan perbuatan kejinya itu, sedang mereka mengetahui.

[229]. Yang dimaksud perbuatan keji (faahisyah) ialah dosa besar yang mana mudharatnya tidak hanya menimpa diri sendiri tetapi juga orang lain, seperti zina, riba. Menganiaya diri sendiri ialah melakukan dosa yang mana mudharatnya hanya menimpa diri sendiri baik yang besar atau kecil.


Ali ´Imran 136

3. Ali 'Imran

136. Mereka itu balasannya ialah ampunan dari Tuhan mereka dan surga yang di dalamnya mengalir sungai-sungai, sedang mereka kekal di dalamnya; dan itulah sebaik-baik pahala orang-orang yang beramal.


Ali ´Imran 137

3. Ali 'Imran

137. Sesungguhnya telah berlalu sebelum kamu sunnah-sunnah Allah[230]; Karena itu berjalanlah kamu di muka bumi dan perhatikanlah bagaimana akibat orang-orang yang mendustakan (rasul-rasul).

[230]. Yang dimaksud dengan sunnah Allah di sini ialah hukuman-hukuman Allah yang berupa malapetaka, bencana yang ditimpakan kepada orang-orang yang mendustakan rasul.


Ali ´Imran 138

3. Ali 'Imran

138. (Al Quran) ini adalah penerangan bagi seluruh manusia, dan petunjuk serta pelajaran bagi orang-orang yang bertakwa.


Ali ´Imran 139

3. Ali 'Imran

139. Janganlah kamu bersikap lemah, dan janganlah (pula) kamu bersedih hati, padahal kamulah orang-orang yang paling tinggi (derajatnya), jika kamu orang-orang yang beriman.


Ali ´Imran 140

3. Ali 'Imran

140. Jika kamu (pada perang Uhud) mendapat luka, maka sesungguhnya kaum (kafir) itupun (pada perang Badar) mendapat luka yang serupa. Dan masa (kejayaan dan kehancuran) itu Kami pergilirkan diantara manusia (agar mereka mendapat pelajaran); dan supaya Allah membedakan orang-orang yang beriman (dengan orang-orang kafir) supaya sebagian kamu dijadikan-Nya (gugur sebagai) syuhada'[231]. Dan Allah tidak menyukai orang-orang yang zalim,

[231]. Syuhada' di sini ialah orang-orang Islam yang gugur di dalam peperangan untuk menegakkan agama Allah. Sebagian ahli tafsir ada yang mengartikannya dengan menjadi saksi atas manusia sebagai tersebut dalam ayat 143 surat Al Baqarah.


Ali ´Imran 141

3. Ali 'Imran

141. Dan agar Allah membersihkan orang-orang yang beriman (dari dosa mereka) dan membinasakan orang-orang yang kafir.


Ali ´Imran 142

3. Ali 'Imran

142. Apakah kamu mengira bahwa kamu akan masuk surga, padahal belum nyata bagi Allah orang-orang yang berjihad[232] diantaramu dan belum nyata orang-orang yang sabar.

[232]. Jihad dapat berarti:
1. berperang untuk menegakkan Islam dan melindungi orang-orang Islam;
2. memerangi hawa nafsu;
3. mendermakan harta benda untuk kebaikan Islam dan umat Islam;
4. Memberantas yang batil dan menegakkan yang hak.


Ali ´Imran 143

3. Ali 'Imran

143. Sesungguhnya kamu mengharapkan mati (syahid) sebelum kamu menghadapinya; (sekarang) sungguh kamu telah melihatnya dan kamu menyaksikannya[233].

[233]. Maksudnya: sebelum perang Uhud banyak para sahabat terutama yang tidak turut perang Badar menganjurkan agar Nabi Muhammad s.a.w. keluar dari kota Madinah memerangi orang-orang kafir.


Ali ´Imran 144

3. Ali 'Imran

144. Muhammad itu tidak lain hanyalah seorang rasul, sungguh telah berlalu sebelumnya beberapa orang rasul[234]. Apakah Jika dia wafat atau dibunuh kamu berbalik ke belakang (murtad)? Barangsiapa yang berbalik ke belakang, maka ia tidak dapat mendatangkan mudharat kepada Allah sedikitpun, dan Allah akan memberi balasan kepada orang-orang yang bersyukur.

[234]. Maksudnya: Nabi Muhammad s.a.w. ialah seorang manusia yang diangkat Allah menjadi rasul. Rasul-rasul sebelumnya telah wafat. Ada yang wafat karena terbunuh ada pula yang karena sakit biasa. Karena itu Nabi Muhammad s.a.w. juga akan wafat seperti halnya rasul-rasul yang terdahulu itu. Di waktu berkecamuknya perang Uhud tersiarlah berita bahwa Nabi Muhammad s.a.w. mati terbunuh. Berita ini mengacaukan kaum muslimin, sehingga ada yang bermaksud meminta perlindungan kepada Abu Sufyan (pemimpin kaum Quraisy). Sementara itu orang-orang munafik mengatakan bahwa kalau Nabi Muhammad itu seorang Nabi tentulah dia tidak akan mati terbunuh. Maka Allah menurunkan ayat ini untuk menenteramkan hati kaum muslimin dan membantah kata-kata orang-orang munafik itu. (Sahih Bukhari bab Jihad). Abu Bakar r.a. mengemukakan ayat ini di mana terjadi pula kegelisahan di kalangan para sahabat di hari wafatnya Nabi Muhammad s.a.w. untuk menenteramkan Umar Ibnul Khaththab r.a. dan sahabat-sahabat yang tidak percaya tentang kewafatan Nabi itu. (Sahih Bukhari bab Ketakwaan Sahabat).


Ali ´Imran 145

3. Ali 'Imran

145. Sesuatu yang bernyawa tidak akan mati melainkan dengan izin Allah, sebagai ketetapan yang telah ditentukan waktunya. Barang siapa menghendaki pahala dunia, niscaya Kami berikan kepadanya pahala dunia itu, dan barang siapa menghendaki pahala akhirat, Kami berikan (pula) kepadanya pahala akhirat itu. Dan kami akan memberi balasan kepada orang-orang yang bersyukur.


Ali ´Imran 146

3. Ali 'Imran

146. Dan berapa banyaknya nabi yang berperang bersama-sama mereka sejumlah besar dari pengikut (nya) yang bertakwa. Mereka tidak menjadi lemah karena bencana yang menimpa mereka di jalan Allah, dan tidak lesu dan tidak (pula) menyerah (kepada musuh). Allah menyukai orang-orang yang sabar.


Ali ´Imran 147

3. Ali 'Imran

147. Tidak ada doa mereka selain ucapan: "Ya Tuhan kami, ampunilah dosa-dosa kami dan tindakan-tindakan kami yang berlebih-lebihan dalam urusan kami[235] dan tetapkanlah pendirian kami, dan tolonglah kami terhadap kaum yang kafir."

[235]. Yaitu melampaui batas-batas hukum yang telah ditetapkan Allah s.w.t.


Ali ´Imran 148

3. Ali 'Imran

148. Karena itu Allah memberikan kepada mereka pahala di dunia[236] dan pahala yang baik di akhirat. Dan Allah menyukai orang-orang yang berbuat kebaikan.

[236]. Pahala dunia dapat berupa kemenangan-kemenangan, memperoleh harta rampasan, pujian-pujian dan lain-lain.


Ali ´Imran 149

3. Ali 'Imran

Peringatan supaya waspada terhadap ajakan orang-orang kafir
149. Hai orang-orang yang beriman, jika kamu mentaati orang-orang yang kafir itu, niscaya mereka mengembalikan kamu ke belakang (kepada kekafiran), lalu jadilah kamu orang-orang yang rugi.


Ali ´Imran 150

3. Ali 'Imran

150. Tetapi (ikutilah Allah), Allahlah Pelindungmu, dan Dia-lah sebaik-baik Penolong.


Ali ´Imran 151

3. Ali 'Imran

151. Akan Kami masukkan ke dalam hati orang-orang kafir rasa takut, disebabkan mereka mempersekutukan Allah dengan sesuatu yang Allah sendiri tidak menurunkan keterangan tentang itu. Tempat kembali mereka ialah neraka; dan itulah seburuk-buruk tempat tinggal orang-orang yang zalim.


Ali ´Imran 152

3. Ali 'Imran

Sebab-sebab kekalahan umat Islam dalam perang Uhud
152. Dan sesungguhnya Allah telah memenuhi janji-Nya kepada kamu, ketika kamu membunuh mereka dengan izin-Nya sampai pada sa'at kamu lemah dan berselisih dalam urusan itu[237] dan mendurhakai perintah (Rasul) sesudah Allah memperlihatkan kepadamu apa yang kamu sukai[238]. Di antaramu ada orang yang menghendaki dunia dan diantara kamu ada orang yang menghendaki akhirat. Kemudian Allah memalingkan kamu dari mereka[239] untuk menguji kamu, dan sesunguhnya Allah telah mema'afkan kamu. Dan Allah mempunyai karunia (yang dilimpahkan) atas orang orang yang beriman.

[237]. Yakni: urusan pelaksanaan perintah Nabi Muhammad s.a.w. karena beliau telah memerintahkan agar regu pemanah tetap bertahan pada tempat yang telah ditunjukkan oleh beliau dalam keadaan bagaimanapun.

[238]. Yakni: kemenangan dan harta rampasan.

[239]. Maksudnya: kaum muslimin tidak berhasil mengalahkan mereka.


Ali ´Imran 153

3. Ali 'Imran

153. (Ingatlah) ketika kamu lari dan tidak menoleh kepada seseorangpun, sedang Rasul yang berada di antara kawan-kawanmu yang lain memanggil kamu, karena itu Allah menimpakan atas kamu kesedihan atas kesedihan[240], supaya kamu jangan bersedih hati terhadap apa yang luput dari pada kamu dan terhadap apa yang menimpa kamu. Allah Maha Mengetahui apa yang kamu kerjakan.

[240]. Kesedihan kaum muslimin disebabkan mereka tidak mentaati perintah Rasul yang mengakibatkan kekalahan bagi mereka.


Ali ´Imran 154

3. Ali 'Imran

154. Kemudian setelah kamu berdukacita, Allah menurunkan kepada kamu keamanan (berupa) kantuk yang meliputi segolongan dari pada kamu[241], sedang segolongan lagi[242] telah dicemaskan oleh diri mereka sendiri, mereka menyangka yang tidak benar terhadap Allah seperti sangkaan jahiliyah[243]. Mereka berkata: "Apakah ada bagi kita barang sesuatu (hak campur tangan) dalam urusan ini?." Katakanlah: "Sesungguhnya urusan itu seluruhnya di tangan Allah." Mereka menyembunyikan dalam hati mereka apa yang tidak mereka terangkan kepadamu; mereka berkata: "Sekiranya ada bagi kita barang sesuatu (hak campur tangan) dalam urusan ini, niscaya kita tidak akan dibunuh (dikalahkan) di sini." Katakanlah: "Sekiranya kamu berada di rumahmu, niscaya orang-orang yang telah ditakdirkan akan mati terbunuh itu keluar (juga) ke tempat mereka terbunuh." Dan Allah (berbuat demikian) untuk menguji apa yang ada dalam dadamu dan untuk membersihkan apa yang ada dalam hatimu. Allah Maha Mengetahui isi hati.

[241]. Yaitu: orang-orang Islam yang kuat keyakinannya.

[242]. Yaitu: orang-orang Islam yang masih ragu-ragu.

[243]. Ialah: sangkaan bahwa kalau Muhammad s.a.w. itu benar-benar nabi dan rasul Allah, tentu dia tidak akan dapat dikalahkan dalam peperangan.


Ali ´Imran 155

3. Ali 'Imran

155. Sesungguhnya orang-orang yang berpaling di antaramu pada hari bertemu dua pasukan itu[244], hanya saja mereka digelincirkan oleh syaitan, disebabkan sebagian kesalahan yang telah mereka perbuat (di masa lampau) dan sesungguhnya Allah telah memberi ma'af kepada mereka. Sesungguhnya Allah Maha Pengampun lagi Maha Penyantun.

[244]. Dua pasukan itu ialah pasukan kaum muslimin dan pasukan kaum musyrikin.


Ali ´Imran 156

3. Ali 'Imran

Menanamkan jiwa berkorban dan berjihad
156. Hai orang-orang yang beriman, janganlah kamu seperti orang-orang kafir (orang-orang munafik) itu, yang mengatakan kepada saudara-saudara mereka apabila mereka mengadakan perjalanan di muka bumi atau mereka berperang: "Kalau mereka tetap bersama-sama kita tentulah mereka tidak mati dan tidak dibunuh." Akibat (dari perkataan dan keyakinan mereka) yang demikian itu, Allah menimbulkan rasa penyesalan yang sangat di dalam hati mereka. Allah menghidupkan dan mematikan. Dan Allah melihat apa yang kamu kerjakan.


Ali ´Imran 157

3. Ali 'Imran

157. Dan sungguh kalau kamu gugur di jalan Allah atau meninggal[245], tentulah ampunan Allah dan rahmat-Nya lebih baik (bagimu) dari harta rampasan yang mereka kumpulkan.

[245]. Maksudnya: meninggal di jalan Allah bukan karena peperangan.


Ali ´Imran 158

3. Ali 'Imran

158. Dan sungguh jika kamu meninggal atau gugur, tentulah kepada Allah saja kamu dikumpulkan.


Ali ´Imran 159

3. Ali 'Imran

Akhlak dan beberapa sifat nabi Muhammad s.a.w.
159. Maka disebabkan rahmat dari Allah-lah kamu berlaku lemah lembut terhadap mereka. Sekiranya kamu bersikap keras lagi berhati kasar, tentulah mereka menjauhkan diri dari sekelilingmu. Karena itu ma'afkanlah mereka, mohonkanlah ampun bagi mereka, dan bermusyawaratlah dengan mereka dalam urusan itu[246]. Kemudian apabila kamu telah membulatkan tekad, maka bertawakkallah kepada Allah. Sesungguhnya Allah menyukai orang-orang yang bertawakkal kepada-Nya.

[246]. Maksudnya: urusan peperangan dan hal-hal duniawiyah lainnya, seperti urusan politik, ekonomi, kemasyarakatan dan lain-lainnya.


Ali ´Imran 160

3. Ali 'Imran

160. Jika Allah menolong kamu, maka tak adalah orang yang dapat mengalahkan kamu; jika Allah membiarkan kamu (tidak memberi pertolongan), maka siapakah gerangan yang dapat menolong kamu (selain) dari Allah sesudah itu? Karena itu hendaklah kepada Allah saja orang-orang mukmin bertawakkal.


Ali ´Imran 161

3. Ali 'Imran

161. Tidak mungkin seorang nabi berkhianat dalam urusan harta rampasan perang. Barangsiapa yang berkhianat dalam urusan rampasan perang itu, maka pada hari kiamat ia akan datang membawa apa yang dikhianatkannya itu, kemudian tiap-tiap diri akan diberi pembalasan tentang apa yang ia kerjakan dengan (pembalasan) setimpal, sedang mereka tidak dianiaya.


Ali ´Imran 162

3. Ali 'Imran

162. Apakah orang yang mengikuti keridhaan Allah sama dengan orang yang kembali membawa kemurkaan (yang besar) dari Allah dan tempatnya adalah Jahannam? Dan itulah seburuk-buruk tempat kembali.


Ali ´Imran 163

3. Ali 'Imran

163. (Kedudukan) mereka itu bertingkat-tingkat di sisi Allah, dan Allah Maha Melihat apa yang mereka kerjakan.


Ali ´Imran 164

3. Ali 'Imran

164. Sungguh Allah telah memberi karunia kepada orang-orang yang beriman ketika Allah mengutus diantara mereka seorang rasul dari golongan mereka sendiri, yang membacakan kepada mereka ayat-ayat Allah, membersihkan (jiwa) mereka, dan mengajarkan kepada mereka Al Kitab dan Al Hikmah. Dan sesungguhnya sebelum (kedatangan Nabi) itu, mereka adalah benar-benar dalam kesesatan yang nyata.


Ali ´Imran 165

3. Ali 'Imran

Beberapa sifat orang-orang munafik
165. Dan mengapa ketika kamu ditimpa musibah (pada peperangan Uhud), padahal kamu telah menimpakan kekalahan dua kali lipat kepada musuh-musuhmu (pada peperangan Badar), kamu berkata: "Darimana datangnya (kekalahan) ini?" Katakanlah: "Itu dari (kesalahan) dirimu sendiri." Sesungguhnya Allah Maha Kuasa atas segala sesuatu.


Ali ´Imran 166

3. Ali 'Imran

166. Dan apa yang menimpa kamu pada hari bertemunya dua pasukan, maka (kekalahan) itu adalah dengan izin (takdir) Allah, dan agar Allah mengetahui siapa orang-orang yang beriman.


Ali ´Imran 167

3. Ali 'Imran

167. Dan supaya Allah mengetahui siapa orang-orang yang munafik. Kepada mereka dikatakan: "Marilah berperang di jalan Allah atau pertahankanlah (dirimu)." Mereka berkata: "Sekiranya kami mengetahui akan terjadi peperangan, tentulah kami mengikuti kamu"[247]. Mereka pada hari itu lebih dekat kepada kekafiran dari pada keimanan. Mereka mengatakan dengan mulutnya apa yang tidak terkandung dalam hatinya. Dan Allah lebih mengetahui dalam hatinya. Dan Allah lebih mengetahui apa yang mereka sembunyikan.

[247]. Ucapan ini ditujukan kepada Nabi dan sahabat-sahabat beliau sebagai ejekan, karena mereka memandang Nabi tidak tahu taktik berperang, sebab beliau melakukan peperangan ketika jumlah kaum muslimin sedikit. Ucapan ini dapat digunakan untuk mengelakkan cercaan yang ditujukan kepada diri orang-orang munafik sendiri.


Ali ´Imran 168

3. Ali 'Imran

168. Orang-orang yang mengatakan kepada saudara-saudaranya dan mereka tidak turut pergi berperang: "Sekiranya mereka mengikuti kita, tentulah mereka tidak terbunuh." Katakanlah: "Tolaklah kematian itu dari dirimu, jika kamu orang-orang yang benar."


Ali ´Imran 169

3. Ali 'Imran

Pahala orang-orang yang mati syahid
169. Janganlah kamu mengira bahwa orang-orang yang gugur di jalan Allah itu mati; bahkan mereka itu hidup[248] disisi Tuhannya dengan mendapat rezki.

[248]. Yaitu hidup dalam alam yang lain yang bukan alam kita ini, di mana mereka mendapat kenikmatan-kenikmatan di sisi Allah, dan hanya Allah sajalah yang mengetahui bagaimana keadaan hidup itu.


Ali ´Imran 170

3. Ali 'Imran

170. Mereka dalam keadaan gembira disebabkan karunia Allah yang diberikan-Nya kepada mereka, dan mereka bergirang hati terhadap orang-orang yang masih tinggal di belakang yang belum menyusul mereka[249], bahwa tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati.

[249]. Maksudnya ialah teman-temannya yang masih hidup dan tetap berjihad di jalan Allah s.w.t.


Ali ´Imran 171

3. Ali 'Imran

171. Mereka bergirang hati dengan nikmat dan karunia yang yang besar dari Allah, dan bahwa Allah tidak menyia-nyiakan pahala orang-orang yang beriman.


Ali ´Imran 172

3. Ali 'Imran

172. (Yaitu) orang-orang yang mentaati perintah Allah dan Rasul-Nya sesudah mereka mendapat luka (dalam peperangan Uhud). Bagi orang-orang yang berbuat kebaikan diantara mereka dan yang bertakwa ada pahala yang besar.


Ali ´Imran 173

3. Ali 'Imran

173. (Yaitu) orang-orang (yang mentaati Allah dan Rasul) yang kepada mereka ada orang-orang yang mengatakan: "Sesungguhnya manusia[250] telah mengumpulkan pasukan untuk menyerang kamu, karena itu takutlah kepada mereka", maka perkataan itu menambah keimanan mereka dan mereka menjawab: "Cukuplah Allah menjadi Penolong kami dan Allah adalah sebaik-baik Pelindung."

[250]. Maksudnya: orang Quraisy.


Ali ´Imran 174

3. Ali 'Imran

174. Maka mereka kembali dengan nikmat dan karunia (yang besar) dari Allah, mereka tidak mendapat bencana apa-apa, mereka mengikuti keridhaan Allah. Dan Allah mempunyai karunia yang besar[251].

[251]. Ayat 172, 173, dan 174, di atas membicarakan tentang peristiwa perang Badar Shughra (Badar kecil) yang terjadi setahun sesudah perang Uhud. Sewaktu meninggalkan perang Uhud itu, Abu Sufyan pemimpin orang Quraisy menantang Nabi dan sahabat-sahabat beliau bahwa dia bersedia bertemu kembali dengan kaum muslimin pada tahun berikutnya di Badar. Tetapi karena tahun itu (4 H) musim paceklik dan Abu Sufyan sendiri waktu itu merasa takut, maka dia beserta tentaranya tidak jadi meneruskan perjalanan ke Badar, lalu dia menyuruh Nu'aim Ibnu Mas'ud dan kawan-kawan pergi ke Madinah untuk menakut-nakuti kaum muslimin dengan menyebarkan kabar bohong, seperti yang disebut dalam ayat 173. Namun demikian Nabi beserta sahabat-sahabat tetap maju ke Badar. Oleh karena tidak terjadi perang, dan pada waktu itu di Badar kebetulan musim pasar, maka kaum muslimin melakukan perdagangan dan memperoleh laba yang besar. Keuntungan ini mereka bawa pulang ke Madinah seperti yang tersebut pada ayat 174.


Ali ´Imran 175

3. Ali 'Imran

175. Sesungguhnya mereka itu tidak lain hanyalah syaitan yang menakut-nakuti (kamu) dengan kawan-kawannya (orang-orang musyrik Quraisy), karena itu janganlah kamu takut kepada mereka, tetapi takutlah kepadaKu, jika kamu benar-benar orang yang beriman.


Ali ´Imran 176

3. Ali 'Imran

Ayat-ayat untuk menenteramkan hati Nabi Muhammad s.a.w.
176. Janganlah kamu disedihkan oleh orang-orang yang segera menjadi kafir[252]; sesungguhnya mereka tidak sekali-kali dapat memberi mudharat kepada Allah sedikitpun. Allah berkehendak tidak akan memberi sesuatu bahagian (dari pahala) kepada mereka di hari akhirat, dan bagi mereka azab yang besar.

[252]. Yakni: orang-orang kafir Mekah atau orang-orang munafik yang selalu merongrong agama Islam.


Ali ´Imran 177

3. Ali 'Imran

177. Sesungguhnya orang-orang yang menukar iman dengan kekafiran, sekali-kali mereka tidak dapat memberi mudharat kepada Allah sedikitpun; dan bagi mereka azab yang pedih.


Ali ´Imran 178

3. Ali 'Imran

178. Dan janganlah sekali-kali orang-orang kafir menyangka, bahwa pemberian tangguh Kami kepada mereka[253] adalah lebih baik bagi mereka. Sesungguhnya Kami memberi tangguh kepada mereka hanyalah supaya bertambah-tambah dosa mereka; dan bagi mereka azab yang menghinakan.

[253]. Yakni: dengan memperpanjang umur mereka dan membiarkan mereka berbuat dosa sesuka hatinya.


Ali ´Imran 179

3. Ali 'Imran

179. Allah sekali-kali tidak akan membiarkan orang-orang yang beriman dalam keadaan kamu sekarang ini[254], sehingga Dia menyisihkan yang buruk (munafik) dari yang baik (mukmin). Dan Allah sekali-kali tidak akan memperlihatkan kepada kamu hal-hal yang ghaib, akan tetapi Allah memilih siapa yang dikehendaki-Nya di antara rasul-rasul-Nya[255]. Karena itu berimanlah kepada Allah dan rasul-rasulNya; dan jika kamu beriman dan bertakwa, maka bagimu pahala yang besar.

[254]. Yaitu: keadaan kaum muslimin bercampur baur dengan kaum munafikin.

[255]. Di antara rasul-rasul, Nabi Muhammad s.a.w. dipilih oleh Allah dengan memberi keistimewaan kepada beliau berupa pengetahuan untuk menanggapi isi hati manusia, sehingga beliau dapat menentukan siapa di antara mereka yang betul-betul beriman dan siapa pula yang munafik atau kafir.


Ali ´Imran 180

3. Ali 'Imran

Kebakhilan dan dusta serta balasannya
180. Sekali-kali janganlah orang-orang yang bakhil dengan harta yang Allah berikan kepada mereka dari karuniaNya menyangka, bahwa kebakhilan itu baik bagi mereka. Sebenarnya kebakhilan itu adalah buruk bagi mereka. Harta yang mereka bakhilkan itu akan dikalungkan kelak di lehernya di hari kiamat. Dan kepunyaan Allah-lah segala warisan (yang ada) di langit dan di bumi. Dan Allah mengetahui apa yang kamu kerjakan.


Ali ´Imran 181

3. Ali 'Imran

181. Sesungguhnya Allah telah mendengar perkatan orang-orang yang mengatakan: "Sesunguhnya Allah miskin dan kami kaya." Kami akan mencatat perkataan mereka itu dan perbuatan mereka membunuh nabi-nabi tanpa alasan yang benar, dan Kami akan mengatakan (kepada mereka): "Rasakanlah olehmu azab yang mem bakar."


Ali ´Imran 182

3. Ali 'Imran

182. (Azab) yang demikian itu adalah disebabkan perbuatan tanganmu sendiri, dan bahwasanya Allah sekali-kali tidak menganiaya hamba-hamba-Nya.


Ali ´Imran 183

3. Ali 'Imran

183. (Yaitu) orang-orang (Yahudi) yang mengatakan: "Sesungguhnya Allah telah memerintahkan kepada kami, supaya kami jangan beriman kepada seseorang rasul, sebelum dia mendatangkan kepada kami korban yang dimakan api." Katakanlah: "Sesungguhnya telah datang kepada kamu beberapa orang rasul sebelumku membawa keterangan-keterangan yang nyata dan membawa apa yang kamu sebutkan, maka mengapa kamu membunuh mereka jika kamu adalah orang-orang yang benar."


Ali ´Imran 184

3. Ali 'Imran

184. Jika mereka mendustakan kamu, maka sesungguhnya rasul-rasul sebelum kamupun telah didustakan (pula), mereka membawa mukjizat-mukjizat yang nyata, Zabur[256] dan kitab yang memberi penjelasan yang sempurna[257].

[256]. Zabur ialah lembaran-lembaran yang berisi wahyu yang diberikan kepada nabi-nabi sebelum Nabi Muhammad s.a.w. yang isinya mengandung hikmah-hikmah.

[257]. Yakni: kitab-kitab yang diturunkan kepada nabi-nabi yang berisi hukum syari'at seperti Taurat, Injil dan Zabur.


Ali ´Imran 185

3. Ali 'Imran

185. Tiap-tiap yang berjiwa akan merasakan mati. Dan sesungguhnya pada hari kiamat sajalah disempurnakan pahalamu. Barangsiapa dijauhkan dari neraka dan dimasukkan ke dalam syurga, maka sungguh ia telah beruntung. Kehidupan dunia itu tidak lain hanyalah kesenangan yang memperdayakan.


Ali ´Imran 186

3. Ali 'Imran

186. Kamu sungguh-sungguh akan diuji terhadap hartamu dan dirimu. Dan (juga) kamu sungguh-sungguh akan mendengar dari orang-orang yang diberi kitab sebelum kamu dan dari orang-orang yang mempersekutukan Allah, gangguan yang banyak yang menyakitkan hati. Jika kamu bersabar dan bertakwa, maka sesungguhnya yang demikian itu termasuk urusan yang patut diutamakan.


Ali ´Imran 187

3. Ali 'Imran

187. Dan (ingatlah), ketika Allah mengambil janji dari orang-orang yang telah diberi kitab (yaitu): "Hendaklah kamu menerangkan isi kitab itu kepada manusia, dan jangan kamu menyembunyikannya," lalu mereka melemparkan janji itu[258] ke belakang punggung mereka dan mereka menukarnya dengan harga yang sedikit. Amatlah buruknya tukaran yang mereka terima.

[258]. Di antara keterangan yang disembunyikan itu ialah tentang kedatangan Nabi Muhammad s.a.w.


Ali ´Imran 188

3. Ali 'Imran

188. Janganlah sekali-kali kamu menyangka, hahwa orang-orang yang gembira dengan apa yang telah mereka kerjakan dan mereka suka supaya dipuji terhadap perbuatan yang belum mereka kerjakan janganlah kamu menyangka bahwa mereka terlepas dari siksa, dan bagi mereka siksa yang pedih.


Ali ´Imran 189

3. Ali 'Imran

189. kepunyaan Allah-lah kerajaan langit dan bumi, dan Allah Maha Perkasa atas segala sesuatu.


Ali ´Imran 190

3. Ali 'Imran

Faedah selalu ingat kepada Allah dan merenungkan ciptaan-Nya
190. Sesungguhnya dalam penciptaan langit dan bumi, dan silih bergantinya malam dan siang terdapat tanda-tanda bagi orang-orang yang berakal,


Ali ´Imran 191

3. Ali 'Imran

191. (yaitu) orang-orang yang mengingat Allah sambil berdiri atau duduk atau dalam keadan berbaring dan mereka memikirkan tentang penciptaan langit dan bumi (seraya berkata): "Ya Tuhan kami, tiadalah Engkau menciptakan ini dengan sia-sia, Maha Suci Engkau, maka peliharalah kami dari siksa neraka.


Ali ´Imran 192

3. Ali 'Imran

192. Ya Tuhan kami, sesungguhnya barangsiapa yang Engkau masukkan ke dalam neraka, maka sungguh telah Engkau hinakan ia, dan tidak ada bagi orang-orang yang zalim seorang penolongpun.


Ali ´Imran 193

3. Ali 'Imran

193. Ya Tuhan kami, sesungguhnya kami mendengar (seruan) yang menyeru kepada iman, (yaitu): "Berimanlah kamu kepada Tuhanmu", maka kamipun beriman. Ya Tuhan kami, ampunilah bagi kami dosa-dosa kami dan hapuskanlah dari kami kesalahan-kesalahan kami, dan wafatkanlah kami beserta orang-orang yang banyak berbakti.


Ali ´Imran 194

3. Ali 'Imran

194. Ya Tuhan kami, berilah kami apa yang telah Engkau janjikan kepada kami dengan perantaraan rasul-rasul Engkau. Dan janganlah Engkau hinakan kami di hari kiamat. Sesungguhnya Engkau tidak menyalahi janji."


Ali ´Imran 195

3. Ali 'Imran

195. Maka Tuhan mereka memperkenankan permohonannya (dengan berfirman): "Sesungguhnya Aku tidak menyia-nyiakan amal orang-orang yang beramal di antara kamu, baik laki-laki atau perempuan, (karena) sebagian kamu adalah turunan dari sebagian yang lain[259]. Maka orang-orang yang berhijrah, yang diusir dari kampung halamannya, yang disakiti pada jalan-Ku, yang berperang dan yang dibunuh, pastilah akan Ku-hapuskan kesalahan-kesalahan mereka dan pastilah Aku masukkan mereka ke dalam surga yang mengalir sungai-sungai di bawahnya, sebagai pahala di sisi Allah. Dan Allah pada sisi-Nya pahala yang baik."

[259]. Maksudnya sebagaimana laki-laki berasal dari laki-laki dan perempuan, maka demikian pula halnya perempuan berasal dari laki-laki dan perempuan. Kedua-duanya sama-sama manusia, tak ada kelebihan yang satu dari yang lain tentang penilaian iman dan amalnya.


Ali ´Imran 196

3. Ali 'Imran

Kesenangan sementara bagi orang-orang kafir dan kebahagiaan abadi bagi orang-orang mukmin
196. Janganlah sekali-kali kamu terperdaya oleh kebebasan orang-orang kafir bergerak[260] di dalam negeri.

[260]. Yakni: kelancaran dan kemajuan dalam perdagangan dan perusahaan mereka.


Ali ´Imran 197

3. Ali 'Imran

197. Itu hanyalah kesenangan sementara, kemudian tempat tinggal mereka ialah Jahannam; dan Jahannam itu adalah tempat yang seburuk-buruknya.


Ali ´Imran 198

3. Ali 'Imran

198. Akan tetapi orang-orang yang bertakwa kepada Tuhannya, bagi mereka surga yang mengalir sungai-sungai di dalamnya, sedang mereka kekal di dalamnya sebagai tempat tinggal (anugerah)[261] dari sisi Allah. Dan apa yang di sisi Allah adalah lebih baik bagi orang-orang yang berbakti[262].

[261]. Yakni: tempat tinggal beserta perlengkapan-perlengkapannya seperti makanan, minuman dan lain-lain.

[262]. Maksudnya ialah penghargaan dari Allah disamping tempat tinggal beserta perlengkapan-perlengkapannya itu, adalah lebih baik daripada kesenangan duniawi yang dinikmati orang-orang kafir itu.


Ali ´Imran 199

3. Ali 'Imran

199. Dan sesungguhnya diantara ahli kitab ada orang yang beriman kepada Allah dan kepada apa yang diturunkan kepada kamu dan yang diturunkan kepada mereka sedang mereka berendah hati kepada Allah dan mereka tidak menukarkan ayat-ayat Allah dengan harga yang sedikit. Mereka memperoleh pahala di sisi Tuhannya. Sesungguhnya Allah amat cepat perhitungan-Nya. Asbabun nuzul


Ali ´Imran 200

3. Ali 'Imran

200. Hai orang-orang yang beriman, bersabarlah kamu dan kuatkanlah kesabaranmu dan tetaplah bersiap siaga (di perbatasan negerimu) dan bertakwalah kepada Allah, supaya kamu beruntung.


Penutup Ali ´Imran

3. Ali 'Imran
Penutup

Surat Ali 'Imran mengandung dalil-dalil dan alasan-alasan untuk membantah kaum nasrani yang memper-Tuhankan Nabi Isa a.s., menerangkan peperangan Badar dan Uhud, agar kemenangan di peperangan Badar dan kekalahan di peperangan Uhud yang dialami kaum muslimin itu, dapat dijadikan pelajaran.

HUBUNGAN SURAT ALI 'IMRAN DENGAN SURAT AN NISAA'

1. Surat Ali 'Imran disudahi dengan perintah bertakwa, sesuai dengan permulaan surat An Nisaa'.

2. Dalam surat Ali 'Imran disebutkan peperangan Badar dan Uhud dengan sempurna, keterangan mana sebahagiannya diulangi dalam surat An Nisaa'.

3. Dalam surat Ali 'Imran dikisahkan peperangan Hamraa-ul Asad yang terjadi setelah perang Uhud, dan peperangan itu disinggung pula dalam surat An Nisaa'.

4. Dalam surat Ali 'Imran disebutkan bahwa banyak yang gugur di kalangan kaum muslimin sebagai Syuhadaa', yang berarti mereka meninggalkan anak-anak dan isteri-isteri mereka, maka dalam bahagian permulaan surat An Nisaa' disebutkan perintah memelihara anak yatim serta pembahagian harta pusaka.


Muqaddimah An Nisaa´

4. An Nisaa'
Muqaddimah

Surat An Nisaa' yang terdiri dari 176 ayat itu, adalah surat Madaniyyah yang terpanjang sesudah surat Al Baqarah. Dinamakan An Nisaa' karena dalam surat ini banyak dibicarakan hal-hal yang berhubungan dengan wanita serta merupakan surat yang paling membicarakan hal itu dibanding dengan surat-surat yang lain. Surat yang lain banyak juga yang membicarakan tentang hal wanita ialah surat Ath Thalaq. Dalam hubungan ini biasa disebut surat An Nisaa' dengan sebutan: Surat An Nisaa' Al Kubraa (surat An Nisaa' yang besar), sedang surat Ath Thalaq disebut dengan sebutan: Surat An Nisaa' Ash Shughraa (surat An Nisaa' yang kecil).

Pokok-pokok isinya, ialah:

1. Keimanan:
Syirik (dosa yang paling besar); akibat kekafiran di hari kemudian.

2. Hukum-hukum:
Kewajiban para washi dan para wali; hukum poligami; mas kawin; memakan harta anak yatim dan orang-orang yang tak dapat mengurus hartanya; pokok-pokok hukum warisan; perbuatan-perbuatan keji dan hukumannya, wanita-wanita yang haram dikawini; hukum-hukum mengawini budak wanita; larangan memakan harta secara bathil; hukum syiqaq dan nusyuq; kesucian lahir batin dalam sembahyang; hukum suaka; hukum membunuh seorang Islam; shalat khauf; larangan melontarkan ucapan-ucapan buruk; masalah pusaka kalalah.

3. Kisah-kisah:
Kisah-kisah tentang Nabi Musa a.s. dan pengikut-pengikutnya.

4. Dan lain-lain:
Asal manusia adalah satu; keharusan menjauhi adat-adat zaman jahiliyah dalam perlakuan terhadap wanita; norma-norma bergaul dengan isteri; hak seseorang sesuai dengan kewajibannya; perlakuan ahli kitab terhadap kitab-kitab yang diturunkan kepadanya; dasar-dasar pemerintahan; cara mengadili perkara; keharusan siap-siaga terhadap musuh; sikap-sikap orang munafik dalam menghadapi peperangan; berperang di jalan Alllah adalah kewajiban tiap-tiap mukallaf; norma dan adab dalam peperangan; cara menghadapi orang-orang munafik; derajat orang-orang yang berjihad.


An Nisaa´ 1

4. An Nisaa'

AN NISAA' (WANITA)

SURAT KE 4 : 176 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

HUKUM KELUARGA
Kewajiban para washi terhadap asuhannya dan kewajiban para wali terhadap orang yang dibawah perwaliannya
1. Hai sekalian manusia, bertakwalah kepada Tuhan-mu yang telah menciptakan kamu dari seorang diri, dan dari padanya[263] Allah menciptakan isterinya; dan dari pada keduanya Allah memperkembang biakkan laki-laki dan perempuan yang banyak. Dan bertakwalah kepada Allah yang dengan (mempergunakan) nama-Nya kamu saling meminta satu sama lain[264], dan (peliharalah) hubungan silaturrahim. Sesungguhnya Allah selalu menjaga dan mengawasi kamu.

[263]. Maksud dari padanya menurut jumhur mufassirin ialah dari bagian tubuh (tulang rusuk) Adam a.s. berdasarkan hadis riwayat Bukhari dan Muslim. Di samping itu ada pula yang menafsirkan dari padanya ialah dari unsur yang serupa yakni tanah yang dari padanya Adam a.s. diciptakan.

[264]. Menurut kebiasaan orang Arab, apabila mereka menanyakan sesuatu atau memintanya kepada orang lain mereka mengucapkan nama Allah seperti :As aluka billah artinya saya bertanya atau meminta kepadamu dengan nama Allah.


An Nisaa´ 2

4. An Nisaa'

2. Dan berikanlah kepada anak-anak yatim (yang sudah balig) harta mereka, jangan kamu menukar yang baik dengan yang buruk dan jangan kamu makan harta mereka bersama hartamu. Sesungguhnya tindakan-tindakan (menukar dan memakan) itu, adalah dosa yang besar.


An Nisaa´ 3

4. An Nisaa'

3. Dan jika kamu takut tidak akan dapat berlaku adil terhadap (hak-hak) perempuan yang yatim (bilamana kamu mengawininya), maka kawinilah wanita-wanita (lain) yang kamu senangi : dua, tiga atau empat. Kemudian jika kamu takut tidak akan dapat berlaku adil[265], maka (kawinilah) seorang saja[266], atau budak-budak yang kamu miliki. Yang demikian itu adalah lebih dekat kepada tidak berbuat aniaya.

[265]. Berlaku adil ialah perlakuan yang adil dalam meladeni isteri seperti pakaian, tempat, giliran dan lain-lain yang bersifat lahiriyah.

[266]. Islam memperbolehkan poligami dengan syarat-syarat tertentu. Sebelum turun ayat ini poligami sudah ada, dan pernah pula dijalankan oleh para Nabi sebelum Nabi Muhammad s.a.w. Ayat ini membatasi poligami sampai empat orang saja.


An Nisaa´ 4

4. An Nisaa'

4. Berikanlah maskawin (mahar) kepada wanita (yang kamu nikahi) sebagai pemberian dengan penuh kerelaan[267]. Kemudian jika mereka menyerahkan kepada kamu sebagian dari maskawin itu dengan senang hati, maka makanlah (ambillah) pemberian itu (sebagai makanan) yang sedap lagi baik akibatnya.

[267]. Pemberian itu ialah maskawin yang besar kecilnya ditetapkan atas persetujuan kedua pihak, karena pemberian itu harus dilakukan dengan ikhlas.


An Nisaa´ 5

4. An Nisaa'

5. Dan janganlah kamu serahkan kepada orang-orang yang belum sempurna akalnya[268], harta (mereka yang ada dalam kekuasaanmu) yang dijadikan Allah sebagai pokok kehidupan. Berilah mereka belanja dan pakaian (dari hasil harta itu) dan ucapkanlah kepada mereka kata-kata yang baik.

[268]. Orang yang belum sempurna akalnya ialah anak yatim yang belum balig atau orang dewasa yang tidak dapat mengatur harta bendanya.


An Nisaa´ 6

4. An Nisaa'

6. Dan ujilah[269] anak yatim itu sampai mereka cukup umur untuk kawin. Kemudian jika menurut pendapatmu mereka telah cerdas (pandai memelihara harta), maka serahkanlah kepada mereka harta-hartanya. Dan janganlah kamu makan harta anak yatim lebih dari batas kepatutan dan (janganlah kamu) tergesa-gesa (membelanjakannya) sebelum mereka dewasa. Barang siapa (di antara pemelihara itu) mampu, maka hendaklah ia menahan diri (dari memakan harta anak yatim itu) dan barangsiapa yang miskin, maka bolehlah ia makan harta itu menurut yang patut. Kemudian apabila kamu menyerahkan harta kepada mereka, maka hendaklah kamu adakan saksi-saksi (tentang penyerahan itu) bagi mereka. Dan cukuplah Allah sebagai Pengawas (atas persaksian itu).

[269]. Yakni: mengadakan penyelidikan terhadap mereka tentang keagamaan, usaha-usaha mereka, kelakuan dan lain-lain sampai diketahui bahwa anak itu dapat dipercayai.


An Nisaa´ 7

4. An Nisaa'

Pokok-pokok hukum warisan
7. Bagi orang laki-laki ada hak bagian dari harta peninggalan ibu-bapa dan kerabatnya, dan bagi orang wanita ada hak bagian (pula) dari harta peninggalan ibu-bapa dan kerabatnya, baik sedikit atau banyak menurut bahagian yang telah ditetapkan.


An Nisaa´ 8

4. An Nisaa'

8. Dan apabila sewaktu pembagian itu hadir kerabat[270], anak yatim dan orang miskin, maka berilah mereka dari harta itu [271] (sekedarnya) dan ucapkanlah kepada mereka perkataan yang baik.

[270]. Kerabat di sini maksudnya : kerabat yang tidak mempunyai hak warisan dari harta benda pusaka.

[271]. Pemberian sekedarnya itu tidak boleh lebih dari sepertiga harta warisan.


An Nisaa´ 9

4. An Nisaa'

9. Dan hendaklah takut kepada Allah orang-orang yang seandainya meninggalkan dibelakang mereka anak-anak yang lemah, yang mereka khawatir terhadap (kesejahteraan) mereka. Oleh sebab itu hendaklah mereka bertakwa kepada Allah dan hendaklah mereka mengucapkan perkataan yang benar.


An Nisaa´ 10

4. An Nisaa'

10. Sesungguhnya orang-orang yang memakan harta anak yatim secara zalim, sebenarnya mereka itu menelan api sepenuh perutnya dan mereka akan masuk ke dalam api yang menyala-nyala (neraka).


An Nisaa´ 11

4. An Nisaa'

11. Allah mensyari'atkan bagimu tentang (pembagian pusaka untuk) anak-anakmu. Yaitu : bahagian seorang anak lelaki sama dengan bagahian dua orang anak perempuan[272]; dan jika anak itu semuanya perempuan lebih dari dua[273], maka bagi mereka dua pertiga dari harta yang ditinggalkan; jika anak perempuan itu seorang saja, maka ia memperoleh separo harta. Dan untuk dua orang ibu-bapa, bagi masing-masingnya seperenam dari harta yang ditinggalkan, jika yang meninggal itu mempunyai anak; jika orang yang meninggal tidak mempunyai anak dan ia diwarisi oleh ibu-bapanya (saja), maka ibunya mendapat sepertiga; jika yang meninggal itu mempunyai beberapa saudara, maka ibunya mendapat seperenam. (Pembagian-pembagian tersebut di atas) sesudah dipenuhi wasiat yang ia buat atau (dan) sesudah dibayar hutangnya. (Tentang) orang tuamu dan anak-anakmu, kamu tidak mengetahui siapa di antara mereka yang lebih dekat (banyak) manfaatnya bagimu. Ini adalah ketetapan dari Allah. Sesungguhnya Allah Maha Mengetahui lagi Maha Bijaksana.

[272]. Bagian laki-laki dua kali bagian perempuan adalah karena kewajiban laki-laki lebih berat dari perempuan, seperti kewajiban membayar maskawin dan memberi nafkah. (Lihat surat An Nisaa ayat 34).

[273]. Lebih dari dua maksudnya : dua atau lebih sesuai dengan yang diamalkan Nabi.


An Nisaa´ 12

4. An Nisaa'

12. Dan bagimu (suami-suami) seperdua dari harta yang ditinggalkan oleh isteri-isterimu, jika mereka tidak mempunyai anak. Jika isteri-isterimu itu mempunyai anak, maka kamu mendapat seperempat dari harta yang ditinggalkannya sesudah dipenuhi wasiat yang mereka buat atau (dan) seduah dibayar hutangnya. Para isteri memperoleh seperempat harta yang kamu tinggalkan jika kamu tidak mempunyai anak. Jika kamu mempunyai anak, maka para isteri memperoleh seperdelapan dari harta yang kamu tinggalkan sesudah dipenuhi wasiat yang kamu buat atau (dan) sesudah dibayar hutang-hutangmu. Jika seseorang mati, baik laki-laki maupun perempuan yang tidak meninggalkan ayah dan tidak meninggalkan anak, tetapi mempunyai seorang saudara laki-laki (seibu saja) atau seorang saudara perempuan (seibu saja), maka bagi masing-masing dari kedua jenis saudara itu seperenam harta. Tetapi jika saudara-saudara seibu itu lebih dari seorang, maka mereka bersekutu dalam yang sepertiga itu, sesudah dipenuhi wasiat yang dibuat olehnya atau sesudah dibayar hutangnya dengan tidak memberi mudharat (kepada ahli waris)[274]. (Allah menetapkan yang demikian itu sebagai) syari'at yang benar-benar dari Allah, dan Allah Maha Mengetahui lagi Maha Penyantun.

[274]. Memberi mudharat kepada waris itu ialah tindakan-tindakan seperti:
a. Mewasiatkan lebih dari sepertiga harta pusaka.
b. Berwasiat dengan maksud mengurangi harta warisan. Sekalipun kurang dari sepertiga bila ada niat mengurangi hak waris, juga tidak diperbolehkan.


An Nisaa´ 13

4. An Nisaa'

13. (Hukum-hukum tersebut) itu adalah ketentuan-ketentuan dari Allah. Barangsiapa taat kepada Allah dan Rasul-Nya, niscaya Allah memasukkannya kedalam syurga yang mengalir didalamnya sungai-sungai, sedang mereka kekal di dalamnya; dan itulah kemenangan yang besar.


An Nisaa´ 14

4. An Nisaa'

14. Dan barangsiapa yang mendurhakai Allah dan Rasul-Nya dan melanggar ketentuan-ketentuan-Nya, niscaya Allah memasukkannya ke dalam api neraka sedang ia kekal di dalamnya; dan baginya siksa yang menghinakan.


An Nisaa´ 15

4. An Nisaa'

Dasar-dasar untuk menetapkan perbuatan-perbuatan keji dan hukumnya
15. Dan (terhadap) para wanita yang mengerjakan perbuatan keji [275], hendaklah ada empat orang saksi diantara kamu (yang menyaksikannya). Kemudian apabila mereka telah memberi persaksian, maka kurunglah mereka (wanita-wanita itu) dalam rumah sampai mereka menemui ajalnya, atau sampai Allah memberi jalan lain kepadanya[276].

[275]. Perbuatan keji: menurut jumhur mufassirin yang dimaksud perbuatan keji ialah perbuatan zina, sedang menurut pendapat yang lain ialah segala perbuatan mesum seperti : zina, homo sek dan yang sejenisnya. Menurut pendapat Muslim dan Mujahid yang dimaksud dengan perbuatan keji ialah musahaqah (homosek antara wanita dengan wanita).

[276]. Menurut jumhur mufassirin jalan yang lain itu itu ialah dengan turunnya ayat 2 surat An Nuur.


An Nisaa´ 16

4. An Nisaa'

16. Dan terhadap dua orang yang melakukan perbuatan keji di antara kamu, maka berilah hukuman kepada keduanya, kemudian jika keduanya bertaubat dan memperbaiki diri, maka biarkanlah mereka. Sesungguhnya Allah Maha Penerima taubat lagi Maha Penyayang.


An Nisaa´ 17

4. An Nisaa'

17. Sesungguhnya taubat di sisi Allah hanyalah taubat bagi orang-orang yang mengerjakan kejahatan lantaran kejahilan[277], yang kemudian mereka bertaubat dengan segera, maka mereka itulah yang diterima Allah taubatnya; dan Allah Maha Mengetahui lagi Maha Bijaksana.

[277]. Maksudnya ialah:
1. Orang yang berbuat maksiat dengan tidak mengetahui bahwa perbuatan itu adalah maksiat kecuali jika dipikirkan lebih dahulu.
2. Orang yang durhaka kepada Allah baik dengan sengaja atau tidak.
3. Orang yang melakukan kejahatan karena kurang kesadaran lantaran sangat marah atau karena dorongan hawa nafsu.


An Nisaa´ 18

4. An Nisaa'

18. Dan tidaklah taubat itu diterima Allah dari orang-orang yang mengerjakan kejahatan (yang) hingga apabila datang ajal kepada seseorang di antara mereka, (barulah) ia mengatakan : "Sesungguhnya saya bertaubat sekarang." Dan tidak (pula diterima taubat) orang-orang yang mati sedang mereka di dalam kekafiran. Bagi orang-orang itu telah Kami sediakan siksa yang pedih.


An Nisaa´ 19

4. An Nisaa'

Cara bergaul dengan isteri
19. Hai orang-orang yang beriman, tidak halal bagi kamu mempusakai wanita dengan jalan paksa[278] dan janganlah kamu menyusahkan mereka karena hendak mengambil kembali sebagian dari apa yang telah kamu berikan kepadanya, terkecuali bila mereka melakukan pekerjaan keji yang nyata[279]. Dan bergaullah dengan mereka secara patut. Kemudian bila kamu tidak menyukai mereka, (maka bersabarlah) karena mungkin kamu tidak menyukai sesuatu, padahal Allah menjadikan padanya kebaikan yang banyak.

[278]. Ayat ini tidak menunjukkan bahwa mewariskan wanita tidak dengan jalan paksa dibolehkan. Menurut adat sebahagian Arab Jahiliyah apabila seorang meninggal dunia, maka anaknya yang tertua atau anggota keluarganya yang lain mewarisi janda itu. Janda tersebut boleh dikawini sendiri atau dikawinkan dengan orang lain yang maharnya diambil oleh pewaris atau tidak dibolehkan kawin lagi.

[279]. Maksudnya: berzina atau membangkang perintah.


An Nisaa´ 20

4. An Nisaa'

20. Dan jika kamu ingin mengganti isterimu dengan isteri yang lain [280], sedang kamu telah memberikan kepada seseorang di antara mereka harta yang banyak, maka janganlah kamu mengambil kembali dari padanya barang sedikitpun. Apakah kamu akan mengambilnya kembali dengan jalan tuduhan yang dusta dan dengan (menanggung) dosa yang nyata ?

[280]. Maksudnya ialah: menceraikan isteri yang tidak disenangi dan kawin dengan isteri yang baru. Sekalipun ia menceraikan isteri yang lama itu bukan tujuan untuk kawin, namun meminta kembali pemberian-pemberian itu tidak dibolehkan.


An Nisaa´ 21

4. An Nisaa'

21. Bagaimana kamu akan mengambilnya kembali, padahal sebagian kamu telah bergaul (bercampur) dengan yang lain sebagai suami-isteri. Dan mereka (isteri-isterimu) telah mengambil dari kamu perjanjian yang kuat.


An Nisaa´ 22

4. An Nisaa'

Beberapa hukum perkawinan
22. Dan janganlah kamu kawini wanita-wanita yang telah dikawini oleh ayahmu, terkecuali pada masa yang telah lampau. Sesungguhnya perbuatan itu amat keji dan dibenci Allah dan seburuk-buruk jalan (yang ditempuh).


An Nisaa´ 23

4. An Nisaa'

23. Diharamkan atas kamu (mengawini) ibu-ibumu; anak-anakmu yang perempuan[281]; saudara-saudaramu yang perempuan, saudara-saudara bapakmu yang perempuan; saudara-saudara ibumu yang perempuan; anak-anak perempuan dari saudara-saudaramu yang laki-laki; anak-anak perempuan dari saudara-saudaramu yang perempuan; ibu-ibumu yang menyusui kamu; saudara perempuan sepersusuan; ibu-ibu isterimu (mertua); anak-anak isterimu yang dalam pemeliharaanmu dari isteri yang telah kamu campuri, tetapi jika kamu belum campur dengan isterimu itu (dan sudah kamu ceraikan), maka tidak berdosa kamu mengawininya; (dan diharamkan bagimu) isteri-isteri anak kandungmu (menantu); dan menghimpunkan (dalam perkawinan) dua perempuan yang bersaudara, kecuali yang telah terjadi pada masa lampau; sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.

[281]. Maksud ibu di sini ialah ibu, nenek dan seterusnya ke atas. Dan yang dimaksud dengan anak perempuan ialah anak perempuan, cucu perempuan dan seterusnya ke bawah, demikian juga yang lain-lainnya. Sedang yang dimaksud dengan anak-anak isterimu yang dalam pemeliharaanmu, menurut jumhur ulama termasuk juga anak tiri yang tidak dalam pemeliharaannya.


An Nisaa´ 24

4. An Nisaa'

JUZ 5

24. dan (diharamkan juga kamu mengawini) wanita yang bersuami, kecuali budak-budak yang kamu miliki[282] (Allah telah menetapkan hukum itu) sebagai ketetapan-Nya atas kamu. Dan dihalalkan bagi kamu selain yang demikian[283] (yaitu) mencari isteri-isteri dengan hartamu untuk dikawini bukan untuk berzina. Maka isteri-isteri yang telah kamu nikmati (campuri) di antara mereka, berikanlah kepada mereka maharnya (dengan sempurna), sebagai suatu kewajiban; dan tiadalah mengapa bagi kamu terhadap sesuatu yang kamu telah saling merelakannya, sesudah menentukan mahar itu[284]. Sesungguhnya Allah Maha Mengetahui lagi Maha Bijaksana.

[282]. Maksudnya: budak-budak yang dimiliki yang suaminya tidak ikut tertawan bersama-samanya.

[283]. Ialah: selain dari macam-macam wanita yang tersebut dalam surat An Nisaa' ayat 23 dan 24.

[284]. Ialah: menambah, mengurangi atau tidak membayar sama sekali maskawin yang telah ditetapkan.


An Nisaa´ 25

4. An Nisaa'

25. Dan barangsiapa diantara kamu (orang merdeka) yang tidak cukup perbelanjaannya untuk mengawini wanita merdeka lagi beriman, ia boleh mengawini wanita yang beriman, dari budak-budak yang kamu miliki. Allah mengetahui keimananmu; sebahagian kamu adalah dari sebahagian yang lain[285], karena itu kawinilah mereka dengan seizin tuan mereka, dan berilah maskawin mereka menurut yang patut, sedang merekapun wanita-wanita yang memelihara diri, bukan pezina dan bukan (pula) wanita yang mengambil laki-laki lain sebagai piaraannya; dan apabila mereka telah menjaga diri dengan kawin, kemudian mereka melakukan perbuatan yang keji (zina), maka atas mereka separo hukuman dari hukuman wanita-wanita merdeka yang bersuami. (Kebolehan mengawini budak) itu, adalah bagi orang-orang yang takut kepada kemasyakatan menjaga diri (dari perbuatan zina) di antara kamu, dan kesabaran itu lebih baik bagimu. Dan Allah Maha Pengampun lagi Maha Penyayang.

[285]. Maksudnya: orang merdeka dan budak yang dikawininya itu adalah sama-sama keturunan Adam dan Hawa dan sama-sama beriman.


An Nisaa´ 26

4. An Nisaa'

26. Allah hendak menerangkan (hukum syari'at-Nya) kepadamu, dan menunjukimu kepada jalan-jalan orang yang sebelum kamu (para nabi dan shalihin) dan (hendak) menerima taubatmu. Dan Allah Maha Mengetahui lagi Maha Bijaksana.


An Nisaa´ 27

4. An Nisaa'

27. Dan Allah hendak menerima taubatmu, sedang orang-orang yang mengikuti hawa nafsunya bermaksud supaya kamu berpaling sejauh-jauhnya (dari kebenaran).


An Nisaa´ 28

4. An Nisaa'

28. Allah hendak memberikan keringanan kepadamu[286], dan manusia dijadikan bersifat lemah.

[286]. Yaitu dalam syari'at di antaranya boleh menikahi budak bila telah cukup syarat-syaratnya.


An Nisaa´ 29

4. An Nisaa'

Islam melindungi hak milik laki-laki dan perempuan
29. Hai orang-orang yang beriman, janganlah kamu saling memakan harta sesamamu dengan jalan yang batil, kecuali dengan jalan perniagaan yang berlaku dengan suka sama-suka di antara kamu. Dan janganlah kamu membunuh dirimu[287]; sesungguhnya Allah adalah Maha Penyayang kepadamu.

[287]. Larangan membunuh diri sendiri mencakup juga larangan membunuh orang lain, sebab membunuh orang lain berarti membunuh diri sendiri, karena umat merupakan suatu kesatuan.


An Nisaa´ 30

4. An Nisaa'

30. Dan barangsiapa berbuat demikian dengan melanggar hak dan aniaya, maka Kami kelak akan memasukkannya ke dalam neraka. Yang demikian itu adalah mudah bagi Allah.


An Nisaa´ 31

4. An Nisaa'

31. Jika kamu menjauhi dosa-dosa besar di antara dosa-dosa yang dilarang kamu mengerjakannya, niscaya Kami hapus kesalahan-kesalahanmu (dosa-dosamu yang kecil) dan Kami masukkan kamu ke tempat yang mulia (surga).


An Nisaa´ 32

4. An Nisaa'

32. Dan janganlah kamu iri hati terhadap apa yang dikaruniakan Allah kepada sebahagian kamu lebih banyak dari sebahagian yang lain. (Karena) bagi orang laki-laki ada bahagian dari pada apa yang mereka usahakan, dan bagi para wanita (pun) ada bahagian dari apa yang mereka usahakan, dan mohonlah kepada Allah sebagian dari karunia-Nya. Sesungguhnya Allah Maha Mengetahui segala sesuatu.


An Nisaa´ 33

4. An Nisaa'

33. Bagi tiap-tiap harta peninggalan dari harta yang ditinggalkan ibu bapak dan karib kerabat, Kami jadikan pewaris-pewarisnya[288]. Dan (jika ada) orang-orang yang kamu telah bersumpah setia dengan mereka, maka berilah kepada mereka bahagiannya. Sesungguhnya Allah menyaksikan segala sesuatu.

[288]. Lihat orang-orang yang termasuk ahli waris dalam surat An Nisaa' ayat 11 dan 12.


An Nisaa´ 34

4. An Nisaa'

Beberapa peraturan hidup bersuami-isteri
34. Kaum laki-laki itu adalah pemimpin bagi kaum wanita, oleh karena Allah telah melebihkan sebahagian mereka (laki-laki) atas sebahagian yang lain (wanita), dan karena mereka (laki-laki) telah menafkahkan sebagian dari harta mereka. Sebab itu maka wanita yang saleh, ialah yang taat kepada Allah lagi memelihara diri[289] ketika suaminya tidak ada, oleh karena Allah telah memelihara (mereka)[290]. Wanita-wanita yang kamu khawatirkan nusyuznya[291], maka nasehatilah mereka dan pisahkanlah mereka di tempat tidur mereka, dan pukullah mereka. Kemudian jika mereka mentaatimu, maka janganlah kamu mencari-cari jalan untuk menyusahkannya[292]. Sesungguhnya Allah Maha Tinggi lagi Maha Besar.

[289]. Maksudnya: Tidak berlaku curang serta memelihara rahasia dan harta suaminya.

[290]. Maksudnya: Allah telah mewajibkan kepada suami untuk mempergauli isterinya dengan baik.

[291]. Nusyuz: yaitu meninggalkan kewajiban bersuami isteri. Nusyuz dari pihak isteri seperti meninggalkan rumah tanpa izin suaminya.

[292]. Maksudnya: untuk memberi peljaran kepada isteri yang dikhawatirkan pembangkangannya haruslah mula-mula diberi nasehat, bila nasehat tidak bermanfaat barulah dipisahkan dari tempat tidur mereka, bila tidak bermanfaat juga barulah dibolehkan memukul mereka dengan pukulan yang tidak meninggalkan bekas. Bila cara pertama telah ada manfaatnya janganlah dijalankan cara yang lain dan seterusnya.


An Nisaa´ 35

4. An Nisaa'

35. Dan jika kamu khawatirkan ada persengketaan antara keduanya, maka kirimlah seorang hakam[293] dari keluarga laki-laki dan seorang hakam dari keluarga perempuan. Jika kedua orang hakam itu bermaksud mengadakan perbaikan, niscaya Allah memberi taufik kepada suami-isteri itu. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal.

[293]. Hakam ialah juru pendamai.


An Nisaa´ 36

4. An Nisaa'

KEWAJIBAN TERHADAP ALLAH DAN TERHADAP SESAMA MANUSIA
36. Sembahlah Allah dan janganlah kamu mempersekutukan-Nya dengan sesuatupun. Dan berbuat baiklah kepada dua orang ibu-bapa, karib-kerabat, anak-anak yatim, orang-orang miskin, tetangga yang dekat dan tetangga yang jauh[294], dan teman sejawat, ibnu sabil[295] dan hamba sahayamu. Sesungguhnya Allah tidak menyukai orang-orang yang sombong dan membangga-banggakan diri,

[294]. Dekat dan jauh di sini ada yang mengartikan dengan tempat, hubungan kekeluargaan, dan ada pula antara yang muslim dan yang bukan muslim.

[295]. Ibnus sabil ialah orang yang dalam perjalanan yang bukan ma'shiat yang kehabisan bekal. Termasuk juga anak yang tidak diketahui ibu bapaknya.


An Nisaa´ 37

4. An Nisaa'

37. (yaitu) orang-orang yang kikir, dan menyuruh orang lain berbuat kikir, dan menyembunyikan karunia Allah yang telah diberikan-Nya kepada mereka. Dan Kami telah menyediakan untuk orang-orang kafir[296] siksa yang menghinakan.

[296]. Maksudnya kafir terhadap nikmat Allah, ialah karena kikir, menyuruh orang lain berbuat kikir. Menyembunyikan karunia Allah berarti tidak mensyukuri nikmat Allah.


An Nisaa´ 38

4. An Nisaa'

38. Dan (juga) orang-orang yang menafkahkan harta-harta mereka karena riya[297] kepada manusia, dan orang-orang yang tidak beriman kepada Allah dan kepada hari kemudian. Barangsiapa yang mengambil syaitan itu menjadi temannya, maka syaitan itu adalah teman yang seburuk-buruknya.

[297]. Riya ialah melakukan sesuatu karena ingin dilihat dan dipuji orang.


An Nisaa´ 39

4. An Nisaa'

39. Apakah kemudharatannya bagi mereka, kalau mereka beriman kepada Allah dan hari kemudian dan menafkahkan sebahagian rezki yang telah diberikan Allah kepada mereka ? Dan adalah Allah Maha Mengetahui keadaan mereka.


An Nisaa´ 40

4. An Nisaa'

40. Sesungguhnya Allah tidak menganiaya seseorang walaupun sebesar zarrah, dan jika ada kebajikan sebesar zarrah, niscaya Allah akan melipat gandakannya dan memberikan dari sisi-Nya pahala yang besar[298].

[298]. Maksudnya: Allah tidak akan mengurangi pahala orang-orang yang mengerjakan kebajikan walaupun sebesar zarrah, bahkan kalau dia berbuat baik pahalanya akan dilipat gandakan oleh Allah.


An Nisaa´ 41

4. An Nisaa'

41. Maka bagaimanakah (halnya orang kafir nanti), apabila Kami mendatangkan seseorang saksi (rasul) dari tiap-tiap umat dan Kami mendatangkan kamu (Muhammad) sebagai saksi atas mereka itu (sebagai umatmu[299]).

[299]. Seorang nabi menjadi saksi atas perbuatan tiap-tiap umatnya, apakah perbuatan itu sesuai dengan perintah dan larangan Allah atau tidak.


An Nisaa´ 42

4. An Nisaa'

42. Di hari itu orang-orang kafir dan orang-orang yang mendurhakai rasul, ingin supaya mereka disamaratakan dengan tanah[300], dan mereka tidak dapat menyembunyikan (dari Allah) sesuatu kejadianpun.

[300]. Maksudnya: mereka dikuburkan atau mereka hancur menjadi tanah.


An Nisaa´ 43

4. An Nisaa'

KESUCIAN LAHIR BATIN
Kesucian lahir dan batin dalam shalat
43. Hai orang-orang yang beriman, janganlah kamu shalat, sedang kamu dalam keadaan mabuk, sehingga kamu mengerti apa yang kamu ucapkan, (jangan pula hampiri mesjid) sedang kamu dalam keadaan junub[301], terkecuali sekedar berlalu saja, hingga kamu mandi. Dan jika kamu sakit atau sedang dalam musafir atau datang dari tempat buang air atau kamu telah menyentuh perempuan, kemudian kamu tidak mendapat air, maka bertayamumlah kamu dengan tanah yang baik (suci); sapulah mukamu dan tanganmu. Sesungguhnya Allah Maha Pema'af lagi Maha Pengampun.

[301]. Menurut sebahagian ahli tafsir dalam ayat ini termuat juga larangan untuk bersembahyang bagi orang junub yang belum mandi.


An Nisaa´ 44

4. An Nisaa'

Orang-orang yang tidak suci batinnya dan ancaman Allah terhadap mereka
44. Apakah kamu tidak melihat orang-orang yang telah diberi bahagian dari Al Kitab (Taurat)? Mereka membeli (memilih) kesesatan (dengan petunjuk) dan mereka bermaksud supaya kamu tersesat (menyimpang) dari jalan (yang benar).


An Nisaa´ 45

4. An Nisaa'

45. Dan Allah lebih mengetahui (dari pada kamu) tentang musuh-musuhmu. Dan cukuplah Allah menjadi Pelindung (bagimu). Dan cukuplah Allah menjadi Penolong (bagimu).


An Nisaa´ 46

4. An Nisaa'

46. Yaitu orang-orang Yahudi, mereka mengubah perkataan dari tempat-tempatnya[302]. Mereka berkata : "Kami mendengar", tetapi kami tidak mau menurutinya[303]. Dan (mereka mengatakan pula) : "Dengarlah" sedang kamu sebenarnya tidak mendengar apa-apa[304]. Dan (mereka mengatakan) : "Raa'ina"[305], dengan memutar-mutar lidahnya dan mencela agama. Sekiranya mereka mengatakan : "Kami mendengar dan menurut, dan dengarlah, dan perhatikanlah kami", tentulah itu lebih baik bagi mereka dan lebih tepat, akan tetapi Allah mengutuk mereka, karena kekafiran mereka. Mereka tidak beriman kecuali iman yang sangat tipis.

[302]. Maksudnya: mengubah arti kata-kata, tempat atau menambah dan mengurangi.

[303]. Maksudnya mereka mengatakan : Kami mendengar, sedang hati mereka mengatakan: Kami tidak mau menuruti.

[304]. Maksudnya mereka mengatakan: Dengarlah, tetapi hati mereka mengatakan: Mudah-mudahan kamu tidak dapat mendengarkan (tuli).

[305]. Lihat no. [80].


An Nisaa´ 47

4. An Nisaa'

47. Hai orang-orang yang telah diberi Al Kitab, berimanlah kamu kepada apa yang telah Kami turunkan (Al Quran) yang membenarkan Kitab yang ada pada kamu sebelum Kami mengubah muka (mu), lalu Kami putarkan ke belakang[306] atau Kami kutuki mereka sebagaimana Kami telah mengutuki orang-orang (yang berbuat maksiat) pada hari Sabtu[307]. Dan ketetapan Allah pasti berlaku.

[306]. Menurut kebanyakan mufassirin, maksudnya ialah mengubah muka mereka lalu diputar kebelakang sebagai penghinaan.

[307]. Lihat surat Al Baqarah ayat 65 dan surat Al A'raaf ayat 163.


An Nisaa´ 48

4. An Nisaa'

48. Sesungguhnya Allah tidak akan mengampuni dosa syirik, dan Dia mengampuni segala dosa yang selain dari (syirik) itu, bagi siapa yang dikehendaki-Nya. Barangsiapa yang mempersekutukan Allah, maka sungguh ia telah berbuat dosa yang besar.


An Nisaa´ 49

4. An Nisaa'

49. Apakah kamu tidak memperhatikan orang yang menganggap dirinya bersih?[308]. Sebenarnya Allah membersihkan siapa yang dikehendaki-Nya dan mereka tidak aniaya sedikitpun.

[308]. Yang dimaksud di sini ialah orang-orang Yahudi dan Nasrani yang menganggap diri mereka bersih. Lihat surat Al Baqarah ayat 80 dan ayat 111 dan surat Al Maa-idah ayat 18.


An Nisaa´ 50

4. An Nisaa'

50. Perhatikanlah, betapakah mereka mengada-adakan dusta terhadap Allah? Dan cukuplah perbuatan itu menjadi dosa yang nyata (bagi mereka).


An Nisaa´ 51

4. An Nisaa'

51. Apakah kamu tidak memperhatikan orang-orang yang diberi bahagian dari Al kitab? Mereka percaya kepada jibt dan thaghut[309], dan mengatakan kepada orang-orang Kafir (musyrik Mekah), bahwa mereka itu lebih benar jalannya dari orang-orang yang beriman.

[309]. Jibt dan thaghut ialah syaitan dan apa saja yang disembah selain Allah s.w.t.


An Nisaa´ 52

4. An Nisaa'

52. Mereka itulah orang yang dikutuki Allah. Barangsiapa yang dikutuki Allah, niscaya kamu sekali-kali tidak akan memperoleh penolong baginya.


An Nisaa´ 53

4. An Nisaa'

53. Ataukah ada bagi mereka bahagian dari kerajaan (kekuasaan) ? Kendatipun ada, mereka tidak akan memberikan sedikitpun (kebajikan) kepada manusia[310].

[310]. Maksudnya: orang-orang yang tidak dapat memberikan kebaikan kepada manusia atau masyarakatnya, tidak selayaknya ikut memegang jabatan dalam pemerintahan.


An Nisaa´ 54

4. An Nisaa'

54. ataukah mereka dengki kepada manusia (Muhammad) lantaran karunia[311] yang Allah telah berikan kepadanya? Sesungguhnya Kami telah memberikan Kitab dan Hikmah kepada keluarga Ibrahim, dan Kami telah memberikan kepadanya kerajaan yang besar.

[311]. Yaitu: kenabian, Al Quran, dan kemenangan.


An Nisaa´ 55

4. An Nisaa'

55. Maka di antara mereka (orang-orang yang dengki itu), ada orang-orang yang beriman kepadanya, dan di antara mereka ada orang-orang yang menghalangi (manusia) dari beriman kepadanya. Dan cukuplah (bagi mereka) Jahannam yang menyala-nyala apinya.


An Nisaa´ 56

4. An Nisaa'

56. Sesungguhnya orang-orang yang kafir kepada ayat-ayat Kami, kelak akan Kami masukkan mereka ke dalam neraka. Setiap kali kulit mereka hangus, Kami ganti kulit mereka dengan kulit yang lain, supaya mereka merasakan azab. Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana.


An Nisaa´ 57

4. An Nisaa'

57. Dan orang-orang yang beriman dan mengerjakan amalan-amalan yang shaleh, kelak akan Kami masukkan mereka ke dalam surga yang di dalamnya mengalir sungai-sungai; kekal mereka di dalamnya; mereka di dalamnya mempunyai isteri-isteri yang suci, dan Kami masukkan mereka ke tempat yang teduh lagi nyaman.


An Nisaa´ 58

4. An Nisaa'

DASAR-DASAR PEMERINTAHAN
58. Sesungguhnya Allah menyuruh kamu menyampaikan amanat kepada yang berhak menerimanya, dan (menyuruh kamu) apabila menetapkan hukum di antara manusia supaya kamu menetapkan dengan adil. Sesungguhnya Allah memberi pengajaran yang sebaik-baiknya kepadamu. Sesungguhnya Allah adalah Maha Mendengar lagi Maha Melihat.


An Nisaa´ 59

4. An Nisaa'

59. Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul (Nya), dan ulil amri di antara kamu. Kemudian jika kamu berlainan pendapat tentang sesuatu, maka kembalikanlah ia kepada Allah (Al Quran) dan Rasul (sunnahnya), jika kamu benar-benar beriman kepada Allah dan hari kemudian. Yang demikian itu lebih utama (bagimu) dan lebih baik akibatnya.


An Nisaa´ 60

4. An Nisaa'

60. Apakah kamu tidak memperhatikan orang-orang yang mengaku dirinya telah beriman kepada apa yang diturunkan kepadamu dan kepada apa yang diturunkan sebelum kamu ? Mereka hendak berhakim kepada thaghut[312], padahal mereka telah diperintah mengingkari thaghut itu. Dan syaitan bermaksud menyesatkan mereka (dengan) penyesatan yang sejauh-jauhnya.

[312]. yang selalu memusuhi Nabi dan kaum Muslimin dan ada yang mengatakan Abu Barzah seorang tukang tenung di masa Nabi. Termasuk Thaghut juga:
1. Orang yang menetapkan hukum secara curang menurut hawa nafsu.
2. Berhala-berhala.


An Nisaa´ 61

4. An Nisaa'

61. Apabila dikatakan kepada mereka: "Marilah kamu (tunduk) kepada hukum yang Allah telah turunkan dan kepada hukum Rasul", niscaya kamu lihat orang-orang munafik menghalangi (manusia) dengan sekuat-kuatnya dari (mendekati) kamu.


An Nisaa´ 62

4. An Nisaa'

62. Maka bagaimanakah halnya apabila mereka (orang-orang munafik) ditimpa sesuatu musibah disebabkan perbuatan tangan mereka sendiri, kemudian mereka datang kepadamu sambil bersumpah: "Demi Allah, kami sekali-kali tidak menghendaki selain penyelesaian yang baik dan perdamaian yang sempurna."


An Nisaa´ 63

4. An Nisaa'

63. Mereka itu adalah orang-orang yang Allah mengetahui apa yang di dalam hati mereka. Karena itu berpalinglah kamu dari mereka, dan berilah mereka pelajaran, dan katakanlah kepada mereka perkataan yang berbekas pada jiwa mereka.


An Nisaa´ 64

4. An Nisaa'

64. Dan Kami tidak mengutus seseorang rasul melainkan untuk ditaati dengan seizin Allah. Sesungguhnya jikalau mereka ketika menganiaya dirinya[313] datang kepadamu, lalu memohon ampun kepada Allah, dan Rasulpun memohonkan ampun untuk mereka, tentulah mereka mendapati Allah Maha Penerima Taubat lagi Maha Penyayang.

[313]. Ialah: berhakim kepada selain Nabi Muhammad s.a.w.


An Nisaa´ 65

4. An Nisaa'

65. Maka demi Tuhanmu, mereka (pada hakekatnya) tidak beriman hingga mereka menjadikan kamu hakim terhadap perkara yang mereka perselisihkan, kemudian mereka tidak merasa dalam hati mereka sesuatu keberatan terhadap putusan yang kamu berikan, dan mereka menerima dengan sepenuhnya.


An Nisaa´ 66

4. An Nisaa'

66. Dan sesungguhnya kalau Kami perintahkan kepada mereka: "Bunuhlah dirimu atau keluarlah kamu dari kampungmu", niscaya mereka tidak akan melakukannya kecuali sebagian kecil dari mereka. Dan sesungguhnya kalau mereka melaksanakan pelajaran yang diberikan kepada mereka, tentulah hal yang demikian itu lebih baik bagi mereka dan lebih menguatkan (iman mereka),


An Nisaa´ 67

4. An Nisaa'

67. dan kalau demikian, pasti Kami berikan kepada mereka pahala yang besar dari sisi Kami,


An Nisaa´ 68

4. An Nisaa'

68. dan pasti Kami tunjuki mereka kepada jalan yang lurus.


An Nisaa´ 69

4. An Nisaa'

69. Dan barangsiapa yang mentaati Allah dan Rasul(Nya), mereka itu akan bersama-sama dengan orang-orang yang dianugerahi nikmat oleh Allah, yaitu: Nabi-nabi, para shiddiiqiin[314], orang-orang yang mati syahid, dan orang-orang saleh. Dan mereka itulah teman yang sebaik-baiknya.

[314]. Ialah: orang-orang yang amat teguh kepercayaannya kepada kebenaran Rasul, dan inilah orang-orang yang dianugerahi nikmat sebagaimana yang tersebut dalam surat Al Faatihah ayat 7.


An Nisaa´ 70

4. An Nisaa'

70. Yang demikian itu adalah karunia dari Allah, dan Allah cukup mengetahui.


An Nisaa´ 71

4. An Nisaa'

TAKTIK, TUJUAN DAN ADAB PERANG DALAM ISLAM
Keharusan siap siaga terhadap musuh
71. Hai orang-orang yang beriman, bersiap siagalah kamu, dan majulah (ke medan pertempuran) berkelompok-kelompok, atau majulah bersama-sama!


An Nisaa´ 72

4. An Nisaa'

72. Dan sesungguhnya di antara kamu ada orang yang sangat berlambat-lambat (ke medan pertempuran)[315]. Maka jika kamu ditimpa musibah ia berkata: "Sesungguhnya Tuhan telah menganugerahkan nikmat kepada saya karena saya tidak ikut berperang bersama mereka.

[315]. Sangat merasa keberatan ikut pergi berperang.


An Nisaa´ 73

4. An Nisaa'

73. Dan sungguh jika kamu beroleh karunia (kemenangan) dari Allah, tentulah dia mengatakan seolah-oleh belum pernah ada hubungan kasih sayang antara kamu dengan dia: "Wahai kiranya saya ada bersama-sama mereka, tentu saya mendapat kemenangan yang besar (pula)."


An Nisaa´ 74

4. An Nisaa'

74. Karena itu hendaklah orang-orang yang menukar kehidupan dunia dengan kehidupan akhirat[316] berperang di jalan Allah. Barangsiapa yang berperang di jalan Allah, lalu gugur atau memperoleh kemenangan maka kelak akan Kami berikan kepadanya pahala yang besar.

[316]. Orang-orang mukmin yang mengutamakan kehidupan akhirat atas kehidupan dunia ini.


An Nisaa´ 75

4. An Nisaa'

75. Mengapa kamu tidak mau berperang di jalan Allah dan (membela) orang-orang yang lemah baik laki-laki, wanita-wanita maupun anak-anak yang semuanya berdoa: "Ya Tuhan kami, keluarkanlah kami dari negeri ini (Mekah) yang zalim penduduknya dan berilah kami pelindung dari sisi Engkau, dan berilah kami penolong dari sisi Engkau!."


An Nisaa´ 76

4. An Nisaa'

76. Orang-orang yang beriman berperang di jalan Allah, dan orang-orang yang kafir berperang di jalan thaghut, sebab itu perangilah kawan-kawan syaitan itu, karena sesungguhnya tipu daya syaitan itu adalah lemah.


An Nisaa´ 77

4. An Nisaa'

Sikap orang-orang munafik dalam menghadapi peperangan
77. Tidakkah kamu perhatikan orang-orang yang dikatakan kepada mereka[317]: "Tahanlah tanganmu (dari berperang), dirikanlah sembahyang dan tunaikanlah zakat!" Setelah diwajibkan kepada mereka berperang, tiba-tiba sebahagian dari mereka (golongan munafik) takut kepada manusia (musuh), seperti takutnya kepada Allah, bahkan lebih sangat dari itu takutnya. Mereka berkata: "Ya Tuhan kami, mengapa Engkau wajibkan berperang kepada kami? Mengapa tidak Engkau tangguhkan (kewajiban berperang) kepada kami sampai kepada beberapa waktu lagi?" Katakanlah: "Kesenangan di dunia ini hanya sebentar dan akhirat itu lebih baik untuk orang-orang yang bertakwa, dan kamu tidak akan dianiaya sedikitpun[318].

[317]. Orang-orang yang menampakkan dirinya beriman dan minta izin berperang sebelum ada perintah berperang.

[318]. Artinya pahala turut berperang tidak akan dikurangi sedikitpun.


An Nisaa´ 78

4. An Nisaa'

78. Di mana saja kamu berada, kematian akan mendapatkan kamu, kendatipun kamu di dalam benteng yang tinggi lagi kokoh, dan jika mereka memperoleh kebaikan[319], mereka mengatakan: "Ini adalah dari sisi Allah", dan kalau mereka ditimpa sesuatu bencana mereka mengatakan: "Ini (datangnya) dari sisi kamu (Muhammad)." Katakanlah: "Semuanya (datang) dari sisi Allah." Maka mengapa orang-orang itu (orang munafik) hampir-hampir tidak memahami pembicaraan[320] sedikitpun?

[319]. Kemenangan dalam peperangan atau rezki.

[320]. Pelajaran dan nasehat-nasehat yang diberikan.


An Nisaa´ 79

4. An Nisaa'

79. Apa saja nikmat yang kamu peroleh adalah dari Allah, dan apa saja bencana yang menimpamu, maka dari (kesalahan) dirimu sendiri. Kami mengutusmu menjadi Rasul kepada segenap manusia. Dan cukuplah Allah menjadi saksi.


An Nisaa´ 80

4. An Nisaa'

80. Barangsiapa yang mentaati Rasul itu, sesungguhnya ia telah mentaati Allah. Dan barangsiapa yang berpaling (dari ketaatan itu), maka Kami tidak mengutusmu untuk menjadi pemelihara bagi mereka[321].

[321]. Rasul tidak bertanggung jawab terhadap perbuatan-perbuatan mereka dan tidak menjamin agar mereka tidak berbuat kesalahan.


An Nisaa´ 81

4. An Nisaa'

81. Dan mereka (orang-orang munafik) mengatakan: "(Kewajiban kami hanyalah) taat." Tetapi apabila mereka telah pergi dari sisimu, sebahagian dari mereka mengatur siasat di malam hari (mengambil keputusan) lain dari yang telah mereka katakan tadi. Allah menulis siasat yang mereka atur di malam hari itu, maka berpalinglah kamu dari mereka dan tawakallah kepada Allah. Cukuplah Allah menjadi Pelindung.


An Nisaa´ 82

4. An Nisaa'

82. Maka apakah mereka tidak memperhatikan Al Quran? Kalau kiranya Al Quran itu bukan dari sisi Allah, tentulah mereka mendapat pertentangan yang banyak di dalamnya.


An Nisaa´ 83

4. An Nisaa'

83. Dan apabila datang kepada mereka suatu berita tentang keamanan ataupun ketakutan, mereka lalu menyiarkannya. Dan kalau mereka menyerahkannya kepada Rasul dan Ulil Amri[322] di antara mereka, tentulah orang-orang yang ingin mengetahui kebenarannya (akan dapat) mengetahuinya dari mereka (Rasul dan Ulil Amri)[323]. Kalau tidaklah karena karunia dan rahmat Allah kepada kamu, tentulah kamu mengikut syaitan, kecuali sebahagian kecil saja (di antaramu).

[322]. Ialah: tokoh-tokoh sahabat dan para cendekiawan di antara mereka.

[323]. Menurut mufassirin yang lain maksudnya ialah: kalau suatu berita tentang keamanan dan ketakutan itu disampaikan kepada Rasul dan Ulil Amri, tentulah Rasul dan Ulil Amri yang ahli dapat menetapkan kesimpulan (istimbat) dari berita itu.


An Nisaa´ 84

4. An Nisaa'

Kewajiban berperang dan beberapa adab-adabnya
84. Maka berperanglah kamu pada jalan Allah, tidaklah kamu dibebani melainkan dengan kewajiban kamu sendiri[324]. Kobarkanlah semangat para mukmin (untuk berperang). Mudah-mudahan Allah menolak serangan orang-orang yang kafir itu. Allah amat besar kekuatan dan amat keras siksaan(Nya).

[324]. Perintah berperang itu harus dilakukan oleh Nabi Muhammad s.a.w karena yang dibebani adalah diri beliau sendiri. Ayat ini berhubungan dengan keengganan sebagian besar orang Madinah untuk ikut berperang bersama Nabi ke Badar Shughra. Maka turunlah ayat ini yang memerintahkan supaya Nabi Muhammad s.a.w. pergi berperang walaupun sendirian saja.


An Nisaa´ 85

4. An Nisaa'

85. Barangsiapa yang memberikan syafa'at yang baik[325], niscaya ia akan memperoleh bahagian (pahala) dari padanya. Dan barangsiapa memberi syafa'at yang buruk[326], niscaya ia akan memikul bahagian (dosa) dari padanya. Allah Maha Kuasa atas segala sesuatu.

[325]. Syafa'at yang baik ialah: setiap sya'faat yang ditujukan untuk melindungi hak seorang muslim atau menghindarkannya dari sesuatu kemudharatan.

[326]. Syafa'at yang buruk ialah kebalikan syafa'at yang baik.


An Nisaa´ 86

4. An Nisaa'

86. Apabila kamu diberi penghormatan dengan sesuatu penghormatan, maka balaslah penghormatan itu dengan yang lebih baik dari padanya, atau balaslah penghormatan itu (dengan yang serupa)[327]. Sesungguhnya Allah memperhitungankan segala sesuatu.

[327]. Penghormatan dalam Islam ialah: dengan mengucapkan Assalamu'alaikum.


An Nisaa´ 87

4. An Nisaa'

87. Allah, tidak ada Tuhan (yang berhak disembah) selain Dia. Sesungguhnya Dia akan mengumpulkan kamu di hari kiamat, yang tidak ada keraguan terjadinya. Dan siapakah orang yang lebih benar perkataan(nya) dari pada Allah ?


An Nisaa´ 88

4. An Nisaa'

Cara menghadapi orang-orang munafik
88. Maka mengapa kamu (terpecah) menjadi dua golongan[328] dalam (menghadapi) orang-orang munafik, padahal Allah telah membalikkan mereka kepada kekafiran, disebabkan usaha mereka sendiri ? Apakah kamu bermaksud memberi petunjuk kepada orang-orang yang telah disesatkan Allah[329]? Barangsiapa yang disesatkan Allah, sekali-kali kamu tidak mendapatkan jalan (untuk memberi petunjuk) kepadanya.

[328]. Maksudnya: golongan orang-orang mukmin yang membela orang-orang munafik dan golongan orang-orang mukmin yang memusuhi mereka.

[329]. Pengertian disesatkan Allah lihat no. [34].


An Nisaa´ 89

4. An Nisaa'

89. Mereka ingin supaya kamu menjadi kafir sebagaimana mereka telah menjadi kafir, lalu kamu menjadi sama (dengan mereka). Maka janganlah kamu jadikan di antara mereka penolong-penolong(mu), hingga mereka berhijrah pada jalan Allah. Maka jika mereka berpaling[330], tawan dan bunuhlah mereka di mana saja kamu menemuinya, dan janganlah kamu ambil seorangpun di antara mereka menjadi pelindung, dan jangan (pula) menjadi penolong,

[330]. Diriwayatkan bahwa beberapa orang Arab datang kepada Rasulullah s.a.w. di Madinah. Lalu mereka masuk Islam, kemudian mereka ditimpa demam Madinah, karena itu mereka kembali kafir lalu mereka keluar dari Madinah. Kemudian mereka berjumpa dengan sahabat Nabi, lalu sahabat menanyakan sebab-sebab mereka meninggalkan Madinah. Mereka menerangkan bahwa mereka ditimpa demam Madinah. Sahabat-sahabat berkata: Mengapa kamu tidak mengambil teladan yang baik dari Rasulullah? Sahabat-sahabat terbagi kepada dua golongan dalam hal ini. Yang sebahagian berpendapat bahwa mereka telah menjadi munafik, sedang yang sebahagian lagi berpendapat bahwa mereka masih Islam. Lalu turunlah ayat ini yang mencela kaum Muslimin karena menjadi dua golongan itu, dan memerintahkan supaya orang-orang Arab itu ditawan dan dibunuh, jika mereka tidak berhijrah ke Madinah, karena mereka disamakan dengan kaum musyrikin yang lain.


An Nisaa´ 90

4. An Nisaa'

90. kecuali orang-orang yang meminta perlindungan kepada sesuatu kaum, yang antara kamu dan kaum itu telah ada perjanjian (damai)[331] atau orang-orang yang datang kepada kamu sedang hati mereka merasa keberatan untuk memerangi kamu dan memerangi kaumnya[332]. Kalau Allah menghendaki, tentu Dia memberi kekuasaan kepada mereka terhadap kamu, lalu pastilah mereka memerangimu. tetapi jika mereka membiarkan kamu, dan tidak memerangi kamu serta mengemukakan perdamaian kepadamu[333] maka Allah tidak memberi jalan bagimu (untuk menawan dan membunuh) mereka.

[331]. Ayat ini menjadi dasar hukum suaka.

[332]. Tidak memihak dan telah mengadakan hubungan dengan kaum muslimin.

[333]. Maksudnya: menyerah.


An Nisaa´ 91

4. An Nisaa'

91. Kelak kamu akan dapati (golongan-golongan) yang lain, yang bermaksud supaya mereka aman dari pada kamu dan aman (pula) dari kaumnya. Setiap mereka diajak kembali kepada fitnah (syirik), merekapun terjun kedalamnya. Karena itu jika mereka tidak membiarkan kamu dan (tidak) mau mengemukakan perdamaian kepadamu, serta (tidak) menahan tangan mereka (dari memerangimu), maka tawanlah mereka dan bunuhlah mereka dan merekalah orang-orang yang Kami berikan kepadamu alasan yang nyata (untuk menawan dan membunuh) mereka.


An Nisaa´ 92

4. An Nisaa'

Hukum membunuh seseorang muslim
92. Dan tidak layak bagi seorang mukmin membunuh seorang mukmin (yang lain), kecuali karena tersalah (tidak sengaja)[334], dan barangsiapa membunuh seorang mukmin karena tersalah (hendaklah) ia memerdekakan seorang hamba sahaya yang beriman serta membayar diat[335] yang diserahkan kepada keluarganya (si terbunuh itu), kecuali jika mereka (keluarga terbunuh) bersedekah[336]. Jika ia (si terbunuh) dari kaum (kafir) yang ada perjanjian (damai) antara mereka dengan kamu, maka (hendaklah si pembunuh) membayar diat yang diserahkan kepada keluarganya (si terbunuh) serta memerdekakan hamba sahaya yang beriman. Barangsiapa yang tidak memperolehnya[337], maka hendaklah ia (si pembunuh) berpuasa dua bulan berturut-turut untuk penerimaan taubat dari pada Allah. Dan adalah Allah Maha Mengetahui lagi Maha Bijaksana.

[334]. Seperti: menembak burung terkena seorang mukmin.

[335]. Diat ialah pembayaran sejumlah harta karena sesuatu tindak pidana terhadap sesuatu jiwa atau anggota badan.

[336]. Bersedekah di sini maksudnya: membebaskan si pembunuh dari pembayaran diat.

[337]. Maksudnya: tidak mempunyai hamba; tidak memperoleh hamba sahaya yang beriman atau tidak mampu membelinya untuk dimerdekakan. Menurut sebagian ahli tafsir, puasa dua bulan berturut-turut itu adalah sebagai ganti dari pembayaran diat dan memerdekakan hamba sahaya.


An Nisaa´ 93

4. An Nisaa'

93. Dan barangsiapa yang membunuh seorang mukmin dengan sengaja maka balasannya ialah Jahannam, kekal ia di dalamnya dan Allah murka kepadanya, dan mengutukinya serta menyediakan azab yang besar baginya.


An Nisaa´ 94

4. An Nisaa'

Berlaku telitilah mengambil suatu tindakan
94. Hai orang-orang yang beriman, apabila kamu pergi (berperang) di jalan Allah, maka telitilah dan janganlah kamu mengatakan kepada orang yang mengucapkan "salam" kepadamu[338]: "Kamu bukan seorang mukmin" (lalu kamu membunuhnya), dengan maksud mencari harta benda kehidupan di dunia, karena di sisi Allah ada harta yang banyak. Begitu jugalah keadaan kamu dahulu[339], lalu Allah menganugerahkan nikmat-Nya atas kamu, maka telitilah. Sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan.

[338]. Dimaksud juga dengan orang yang mengucapkan kalimat: laa ilaaha illallah.

[339]. Maksudnya: orang itu belum nyata keislamannya oleh orang ramai kamupun demikian pula dahulu.


An Nisaa´ 95

4. An Nisaa'

Perbedaan antara orang yang berjihad dan yang tidak berjihad karena uzur, dengan yang tidak berjihad
95. Tidaklah sama antara mukmin yang duduk (yang tidak ikut berperang) yang tidak mempunyai 'uzur dengan orang-orang yang berjihad di jalan Allah dengan harta mereka dan jiwanya. Allah melebihkan orang-orang yang berjihad dengan harta dan jiwanya atas orang-orang yang duduk[340] satu derajat. Kepada masing-masing mereka Allah menjanjikan pahala yang baik (surga) dan Allah melebihkan orang-orang yang berjihad atas orang yang duduk[341] dengan pahala yang besar,

[340]. Maksudnya: yang tidak berperang karena uzur.

[341]. Maksudnya: yang tidak berperang tanpa alasan. Sebagian ahli tafsir mengartikan qaa'idiin di sini sama dengan arti qaa'idiin pada no. [340].


An Nisaa´ 96

4. An Nisaa'

96. (yaitu) beberapa derajat dari pada-Nya, ampunan serta rahmat. Dan adalah Allah Maha Pengampun lagi Maha Penyayang.


An Nisaa´ 97

4. An Nisaa'

Kewajiban berhijrah di jalan Allah dan balasannya
97. Sesungguhnya orang-orang yang diwafatkan malaikat dalam keadaan menganiaya diri sendiri[342], (kepada mereka) malaikat bertanya : "Dalam keadaan bagaimana kamu ini?." Mereka menjawab: "Adalah kami orang-orang yang tertindas di negeri (Mekah)." Para malaikat berkata: "Bukankah bumi Allah itu luas, sehingga kamu dapat berhijrah di bumi itu?." Orang-orang itu tempatnya neraka Jahannam, dan Jahannam itu seburuk-buruk tempat kembali,

[342]. Yang dimaksud dengan orang yang menganiaya diri sendiri di sini, ialah orang-orang muslimin Mekah yang tidak mau hijrah bersama Nabi sedangkan mereka sanggup. Mereka ditindas dan dipaksa oleh orang-orang kafir ikut bersama mereka pergi ke perang Badar; akhirnya di antara mereka ada yang terbunuh dalam peperangan itu.


An Nisaa´ 98

4. An Nisaa'

98. kecuali mereka yang tertindas baik laki-laki atau wanita ataupun anak-anak yang tidak mampu berdaya upaya dan tidak mengetahui jalan (untuk hijrah),


An Nisaa´ 99

4. An Nisaa'

99. mereka itu, mudah-mudahan Allah memaafkannya. Dan adalah Allah Maha Pemaaf lagi Maha Pengampun.


An Nisaa´ 100

4. An Nisaa'

100. Barangsiapa berhijrah di jalan Allah, niscaya mereka mendapati di muka bumi ini tempat hijrah yang luas dan rezki yang banyak. Barangsiapa keluar dari rumahnya dengan maksud berhijrah kepada Allah dan Rasul-Nya, kemudian kematian menimpanya (sebelum sampai ke tempat yang dituju), maka sungguh telah tetap pahalanya di sisi Allah. Dan adalah Allah Maha Pengampun lagi Maha Penyayang.


An Nisaa´ 101

4. An Nisaa'

Kewajiban mengerjakan shalat dalam keadaan bagaimanapun
101. Dan apabila kamu bepergian di muka bumi, maka tidaklah mengapa kamu men-qashar[343] sembahyang(mu), jika kamu takut diserang orang-orang kafir. Sesungguhnya orang-orang kafir itu adalah musuh yang nyata bagimu.

[343]. Menurut pendapat jumhur arti qashar di sini ialah: sembahyang yang empat rakaat dijadikan dua rakaat. Mengqashar di sini ada kalanya dengan mengurangi jumlah rakaat dari 4 menjadi 2, yaitu di waktu bepergian dalam keadaan aman dan ada kalanya dengan meringankan rukun-rukun dari yang 2 rakaat itu, yaitu di waktu dalam perjalanan dalam keadaan khauf. Dan ada kalanya lagi meringankan rukun-rukun yang 4 rakaat dalam keadaan khauf di waktu hadhar.


An Nisaa´ 102

4. An Nisaa'

102. Dan apabila kamu berada di tengah-tengah mereka (sahabatmu) lalu kamu hendak mendirikan shalat bersama-sama mereka, maka hendaklah segolongan dari mereka berdiri (shalat) besertamu dan menyandang senjata, kemudian apabila mereka (yang shalat besertamu) sujud (telah menyempurnakan serakaat)[344], maka hendaklah mereka pindah dari belakangmu (untuk menghadapi musuh) dan hendaklah datang golongan yang kedua yang belum bersembahyang, lalu bersembahyanglah mereka denganmu[345]], dan hendaklah mereka bersiap siaga dan menyandang senjata. Orang-orang kafir ingin supaya kamu lengah terhadap senjatamu dan harta bendamu, lalu mereka menyerbu kamu dengan sekaligus. Dan tidak ada dosa atasmu meletakkan senjata-senjatamu, jika kamu mendapat sesuatu kesusahan karena hujan atau karena kamu memang sakit; dan siap siagalah kamu. Sesungguhnya Allah telah menyediakan azab yang menghinakan bagi orang-orang kafir itu[346].

[344]. Menurut jumhur mufassirin bila telah selesai serakaat, maka diselesaikan satu rakaat lagi sendiri, dan Nabi duduk menunggu golongan yang kedua.

[345]. Yaitu rakaat yang pertama, sedang rakaat yang kedua mereka selesaikan sendiri pula dan mereka mengakhiri sembahyang mereka bersama-sama Nabi.

[346]. Cara sembahyang khauf seperti tersebut pada ayat 102 ini dilakukan dalam keadaan yang masih mungkin mengerjakannya, bila keadaan tidak memungkinkan untuk mengerjakannya, maka sembahyang itu dikerjakan sedapat-dapatnya, walaupun dengan mengucapkan tasbih saja.


An Nisaa´ 103

4. An Nisaa'

103. Maka apabila kamu telah menyelesaikan shalat(mu), ingatlah Allah di waktu berdiri, di waktu duduk dan di waktu berbaring. Kemudian apabila kamu telah merasa aman, maka dirikanlah shalat itu (sebagaimana biasa). Sesungguhnya shalat itu adalah fardhu yang ditentukan waktunya atas orang-orang yang beriman.


An Nisaa´ 104

4. An Nisaa'

104. Janganlah kamu berhati lemah dalam mengejar mereka (musuhmu). Jika kamu menderita kesakitan, maka sesungguhnya merekapun menderita kesakitan (pula), sebagaimana kamu menderitanya, sedang kamu mengharap dari pada Allah apa yang tidak mereka harapkan. Dan adalah Allah Maha Mengetahui lagi Maha Bijaksana.


An Nisaa´ 105

4. An Nisaa'

KEHARUSAN MENJAGA KEBENARAN DAN KEADILAN
Keharusan adil dan tidak memihak dalam menetapkan sesuatu hukum
105. Sesungguhnya Kami telah menurunkan kitab kepadamu dengan membawa kebenaran, supaya kamu mengadili antara manusia dengan apa yang telah Allah wahyukan kepadamu, dan janganlah kamu menjadi penantang (orang yang tidak bersalah), karena (membela) orang-orang yang khianat[347],

[347]. Ayat ini dan beberapa ayat berikutnya diturunkan berhubungan dengan pencurian yang dilakukan Thu'mah dan ia menyembunyikan barang curian itu di rumah seorang Yahudi. Thu'mah tidak mengakui perbuatannya itu malah menuduh bahwa yang mencuri barang itu orang Yahudi. Hal ini diajukan oleh kerabat-kerabat Thu'mah kepada Nabi s.a.w. dan mereka meminta agar Nabi membela Thu'mah dan menghukum orang-orang Yahudi, kendatipun mereka tahu bahwa yang mencuri barang itu ialah Thu'mah, Nabi sendiri hampir-hampir membenarkan tuduhan Thu'mah dan kerabatnya itu terhadap orang Yahudi.


An Nisaa´ 106

4. An Nisaa'

106. dan mohonlah ampun kepada Allah. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.


An Nisaa´ 107

4. An Nisaa'

107. Dan janganlah kamu berdebat (untuk membela) orang-orang yang mengkhianati dirinya. Sesungguhnya Allah tidak menyukai orang-orang yang selalu berkhianat lagi bergelimang dosa,


An Nisaa´ 108

4. An Nisaa'

108. mereka bersembunyi dari manusia, tetapi mereka tidak bersembunyi dari Allah, padahal Allah beserta mereka, ketika pada suatu malam mereka menetapkan keputusan rahasia yang Allah tidak redlai. Dan adalah Allah Maha Meliputi (ilmu-Nya) terhadap apa yang mereka kerjakan.


An Nisaa´ 109

4. An Nisaa'

109. Beginilah kamu, kamu sekalian adalah orang-orang yang berdebat untuk (membela) mereka dalam kehidupan dunia ini. Maka siapakah yang akan mendebat Allah untuk (membela) mereka pada hari kiamat? Atau siapakah yang menjadi pelindung mereka (terhadap siksa Allah)?


An Nisaa´ 110

4. An Nisaa'

110. Dan barangsiapa yang mengerjakan kejahatan dan menganiaya dirinya, kemudian ia mohon ampun kepada Allah, niscaya ia mendapati Allah Maha Pengampun lagi Maha Penyayang.


An Nisaa´ 111

4. An Nisaa'

111. Barangsiapa yang mengerjakan dosa, maka sesungguhnya ia mengerjakannya untuk (kemudharatan) dirinya sendiri. Dan Allah Maha Mengetahui lagi Maha Bijaksana.


An Nisaa´ 112

4. An Nisaa'

112. Dan barangsiapa yang mengerjakan kesalahan atau dosa, kemudian dituduhkannya kepada orang yang tidak bersalah, maka sesungguhnya ia telah berbuat suatu kebohongan dan dosa yang nyata.


An Nisaa´ 113

4. An Nisaa'

113. Sekiranya bukan karena karunia Allah dan rahmat-Nya kepadamu, tentulah segolongan dari mereka berkeinginan keras untuk menyesatkanmu. Tetapi mereka tidak menyesatkan melainkan dirinya sendiri, dan mereka tidak dapat membahayakanmu sedikitpun kepadamu. Dan (juga karena) Allah telah menurunkan Kitab dan hikmah kepadamu, dan telah mengajarkan kepadamu apa yang belum kamu ketahui. Dan adalah karunia Allah sangat besar atasmu.


An Nisaa´ 114

4. An Nisaa'

114. Tidak ada kebaikan pada kebanyakan bisikan-bisikan mereka, kecuali bisikan-bisikan dari orang yang menyuruh (manusia) memberi sedekah, atau berbuat ma'ruf, atau mengadakan perdamaian di antara manusia. Dan barangsiapa yang berbuat demikian karena mencari keredhaan Allah, maka kelak Kami memberi kepadanya pahala yang besar.


An Nisaa´ 115

4. An Nisaa'

115. Dan barangsiapa yang menentang Rasul sesudah jelas kebenaran baginya, dan mengikuti jalan yang bukan jalan orang-orang mukmin, Kami biarkan ia leluasa terhadap kesesatan yang telah dikuasainya itu[348] dan Kami masukkan ia ke dalam Jahannam, dan Jahannam itu seburuk-buruk tempat kembali.

[348]. Allah biarkan mereka bergelimang dalam kesesatan.


An Nisaa´ 116

4. An Nisaa'

Kejelekan syirik dan pengaruh syaitan
116. Sesungguhnya Allah tidak mengampuni dosa mempersekutukan (sesuatu) dengan Dia, dan dia mengampuni dosa yang selain syirik bagi siapa yang dikehendaki-Nya. Barangsiapa yang mempersekutukan (sesuatu) dengan Allah, maka sesungguhnya ia telah tersesat sejauh-jauhnya.


An Nisaa´ 117

4. An Nisaa'

117. Yang mereka sembah selain Allah itu, tidak lain hanyalah berhala[349], dan (dengan menyembah berhala itu) mereka tidak lain hanyalah menyembah syaitan yang durhaka,

[349]. Asal makna Inaatsan ialah wanita-wanita. Patung-patung berhala yang disembah Arab Jahiliyah itu biasanya diberi nama dengan nama-nama perempuan sebagai Laata, al Uzza dan Manah. Dapat juga berarti di sini orang-orang mati, benda-benda yang tidak berjenis dan benda-benda yang lemah.


An Nisaa´ 118

4. An Nisaa'

118. yang dila'nati Allah dan syaitan itu mengatakan: "Saya benar-benar akan mengambil dari hamba-hamba Engkau bahagian yang sudah ditentukan (untuk saya)[350],

[350]. Pada tiap-tiap manusia ada persediaan untuk baik dan ada persediaan untuk jahat, syaitan akan mempergunakan persediaan untuk jahat untuk mencelakakan manusia.


An Nisaa´ 119

4. An Nisaa'

119. dan aku benar-benar akan menyesatkan mereka, dan akan membangkitkan angan-angan kosong pada mereka dan menyuruh mereka (memotong telinga-telinga binatang ternak), lalu mereka benar-benar memotongnya[351], dan akan aku suruh mereka (mengubah ciptaan Allah), lalu benar-benar mereka meubahnya[352]." Barangsiapa yang menjadikan syaitan menjadi pelindung selain Allah, maka sesungguhnya ia menderita kerugian yang nyata.

[351]. Menurut kepercayaan Arab Jahiliyah, binatang-binatang yang akan dipersembahkan kepada patung-patung berhala, haruslah dipotong telinganya lebih dahulu, dan binatang yang seperti ini tidak boleh dikendarai dan tidak dipergunakan lagi, serta harus dilepaskan saja.

[352]. Meubah ciptaan Allah dapat berarti, mengubah yang diciptakan Allah seperti mengebiri binatang. Ada yang mengartikannya dengan meubah agama Allah.


An Nisaa´ 120

4. An Nisaa'

120. Syaitan itu memberikan janji-janji kepada mereka dan membangkitkan angan-angan kosong pada mereka, padahal syaitan itu tidak menjanjikan kepada mereka selain dari tipuan belaka.


An Nisaa´ 121

4. An Nisaa'

121. Mereka itu tempatnya Jahannam dan mereka tidak memperoleh tempat lari dari padanya.


An Nisaa´ 122

4. An Nisaa'

122. Orang-orang yang beriman dan mengerjakan amalan saleh, kelak akan Kami masukkan ke dalam surga yang mengalir sungai-sungai di dalamnya, mereka kekal di dalamnya selama-lamanya. Allah telah membuat suatu janji yang benar. Dan siapakah yang lebih benar perkataannya dari pada Allah ?


An Nisaa´ 123

4. An Nisaa'

Pembalasan itu sesuai dengan perbuatan bukan menurut angan-angan
123. (Pahala dari Allah) itu bukanlah menurut angan-anganmu yang kosong[353] dan tidak (pula) menurut angan-angan Ahli Kitab. Barangsiapa yang mengerjakan kejahatan, niscaya akan diberi pembalasan dengan kejahatan itu dan ia tidak mendapat pelindung dan tidak (pula) penolong baginya selain dari Allah.

[353]. Mu di sini ada yang mengartikan dengan kaum muslimin dan ada pula yang mengartikan kaum musyrikin. Maksudnya ialah pahala di akhirat bukanlah menuruti angan-angan dan cita-cita mereka, tetapi sesuai dengan ketentuan-ketentuan agama.


An Nisaa´ 124

4. An Nisaa'

124. Barangsiapa yang mengerjakan amal-amal saleh, baik laki-laki maupun wanita sedang ia orang yang beriman, maka mereka itu masuk ke dalam surga dan mereka tidak dianiaya walau sedikitpun.


An Nisaa´ 125

4. An Nisaa'

125. Dan siapakah yang lebih baik agamanya dari pada orang yang ikhlas menyerahkan dirinya kepada Allah, sedang diapun mengerjakan kebaikan, dan ia mengikuti agama Ibrahim yang lurus? Dan Allah mengambil Ibrahim menjadi kesayanganNya.


An Nisaa´ 126

4. An Nisaa'

126. Kepunyaan Allah-lah apa yang di langit dan apa yang di bumi, dan adalah (pengetahuan) Allah Maha Meliputi segala sesuatu.


An Nisaa´ 127

4. An Nisaa'

Keharusan memberikan hak-hak orang yang lemah dan cara menyelesaikan kesulitan rumah tangga
127. Dan mereka minta fatwa kepadamu tentang para wanita. Katakanlah: "Allah memberi fatwa kepadamu tentang mereka, dan apa yang dibacakan kepadamu dalam Al Quran[354] (juga memfatwakan) tentang para wanita yatim yang kamu tidak memberikan kepada mereka apa[355] yang ditetapkan untuk mereka, sedang kamu ingin mengawini mereka[356] dan tentang anak-anak yang masih dipandang lemah. Dan (Allah menyuruh kamu) supaya kamu mengurus anak-anak yatim secara adil. Dan kebajikan apa saja yang kamu kerjakan, maka sesungguhnya Allah adalah Maha Mengetahuinya.

[354]. Lihat surat An Nisaa' ayat 2 dan 3

[355] Maksudnya ialah: pusaka dan maskawin.

[356]. Menurut adat Arab Jahiliyah seorang wali berkuasa atas wanita yatim yang dalam asuhannya dan berkuasa akan hartanya. Jika wanita yatim itu cantik dikawini dan diambil hartanya. Jika wanita itu buruk rupanya, dihalanginya kawin dengan laki-laki yang lain supaya dia tetap dapat menguasai hartanya. Kebiasaan di atas dilarang melakukannya oleh ayat ini.


An Nisaa´ 128

4. An Nisaa'

128. Dan jika seorang wanita khawatir akan nusyuz[357] atau sikap tidak acuh dari suaminya, maka tidak mengapa bagi keduanya mengadakan perdamaian yang sebenar-benarnya[358], dan perdamaian itu lebih baik (bagi mereka) walaupun manusia itu menurut tabiatnya kikir[359]. Dan jika kamu bergaul dengan isterimu secara baik dan memelihara dirimu (dari nusyuz dan sikap tak acuh), maka sesungguhnya Allah adalah Maha Mengetahui apa yang kamu kerjakan.

[357]. Lihat arti nusyuz dalam no. [291]. Nusyuz dari pihak suami ialah bersikap keras terhadap isterinya; tidak mau menggaulinya dan tidak mau memberikan haknya.

[358]. Seperti isteri bersedia beberapa haknya dikurangi asal suaminya mau baik kembali.

[359]. Maksudnya: tabi'at manusia itu tidak mau melepaskan sebahagian haknya kepada orang lain dengan seikhlas hatinya, kendatipun demikian jika isteri melepaskan sebahagian hak-haknya, maka boleh suami menerimanya.


An Nisaa´ 129

4. An Nisaa'

129. Dan kamu sekali-kali tidak akan dapat berlaku adil di antara isteri-isteri(mu), walaupun kamu sangat ingin berbuat demikian, karena itu janganlah kamu terlalu cenderung (kepada yang kamu cintai), sehingga kamu biarkan yang lain terkatung-katung. Dan jika kamu mengadakan perbaikan dan memelihara diri (dari kecurangan), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.


An Nisaa´ 130

4. An Nisaa'

130. Jika keduanya bercerai, maka Allah akan memberi kecukupan kepada masing-masingnya dari limpahan karunia-Nya. Dan adalah Allah Maha Luas (karunia-Nya) lagi Maha Bijaksana.


An Nisaa´ 131

4. An Nisaa'

Keharusan bertakwa
131. Dan kepunyaan Allah-lah apa yang di langit dan yang di bumi, dan sungguh Kami telah memerintahkan kepada orang-orang yang diberi kitab sebelum kamu dan (juga) kepada kamu; bertakwalah kepada Allah. Tetapi jika kamu kafir maka (ketahuilah), sesungguhnya apa yang di langit dan apa yang di bumi hanyalah kepunyaan Allah[360] dan Allah Maha Kaya dan Maha Terpuji.

[360]. Maksudnya: kekafiran kamu itu tidak akan mendatangkan kemudharatan sedikitpun kepada Allah, karena Allah tidak berkehendak kepadamu.


An Nisaa´ 132

4. An Nisaa'

132. Dan kepunyaan Allah-lah apa yang di langit dan apa yang di bumi. Cukuplah Allah sebagai Pemelihara.


An Nisaa´ 133

4. An Nisaa'

133. Jika Allah menghendaki, niscaya Dia musnahkan kamu wahai manusia, dan Dia datangkan umat yang lain (sebagai penggantimu). Dan adalah Allah Maha Kuasa berbuat demikian.


An Nisaa´ 134

4. An Nisaa'

134. Barangsiapa yang menghendaki pahala di dunia saja (maka ia merugi), karena di sisi Allah ada pahala dunia dan akhirat. Dan Allah Maha Mendengar lagi Maha Melihat.


An Nisaa´ 135

4. An Nisaa'

Keharusan berlaku adil
135. Wahai orang-orang yang beriman, jadilah kamu orang yang benar-benar penegak keadilan, menjadi saksi karena Allah biarpun terhadap dirimu sendiri atau ibu bapa dan kaum kerabatmu. Jika ia[361] kaya ataupun miskin, maka Allah lebih tahu kemaslahatannya. Maka janganlah kamu mengikuti hawa nafsu karena ingin menyimpang dari kebenaran. Dan jika kamu memutar balikkan (kata-kata) atau enggan menjadi saksi, maka sesungguhnya Allah adalah Maha Mengetahui segala apa yang kamu kerjakan.

[361]. Maksudnya: orang yang tergugat atau yang terdakwa.


An Nisaa´ 136

4. An Nisaa'

136. Wahai orang-orang yang beriman, tetaplah beriman kepada Allah dan Rasul-Nya dan kepada kitab yang Allah turunkan kepada Rasul-Nya serta kitab yang Allah turunkan sebelumnya. Barangsiapa yang kafir kepada Allah, malaikat-malaikat-Nya, kitab-kitab-Nya, rasul-rasul-Nya, dan hari kemudian, maka sesungguhnya orang itu telah sesat sejauh-jauhnya.


An Nisaa´ 137

4. An Nisaa'

Beberapa kejelekan orang munafik
137. Sesungguhnya orang-orang yang beriman kemudian kafir, kemudian beriman (pula), kamudian kafir lagi, kemudian bertambah kekafirannya[362], maka sekali-kali Allah tidak akan memberi ampunan kepada mereka, dan tidak (pula) menunjuki mereka kepada jalan yang lurus.

[362]. Maksudnya: di samping kekafirannya, ia merendahkan Islam pula.


An Nisaa´ 138

4. An Nisaa'

138. Kabarkanlah kepada orang-orang munafik bahwa mereka akan mendapat siksaan yang pedih,


An Nisaa´ 139

4. An Nisaa'

139. (yaitu) orang-orang yang mengambil orang-orang kafir menjadi teman-teman penolong dengan meninggalkan orang-orang mukmin. Apakah mereka mencari kekuatan di sisi orang kafir itu? Maka sesungguhnya semua kekuatan kepunyaan Allah.


An Nisaa´ 140

4. An Nisaa'

140. Dan sungguh Allah telah menurunkan kekuatan kepada kamu di dalam Al Quran bahwa apabila kamu mendengar ayat-ayat Allah diingkari dan diperolok-olokkan (oleh orang-orang kafir), maka janganlah kamu duduk beserta mereka, sehingga mereka memasuki pembicaraan yang lain. Karena sesungguhnya (kalau kamu berbuat demikian), tentulah kamu serupa dengan mereka. Sesungguhnya Allah akan mengumpulkan semua orang-orang munafik dan orang-orang kafir di dalam Jahannam,


An Nisaa´ 141

4. An Nisaa'

141. (yaitu) orang-orang yang menunggu-nunggu (peristiwa) yang akan terjadi pada dirimu (hai orang-orang mukmin). Maka jika terjadi bagimu kemenangan dari Allah mereka berkata: "Bukankah kami (turut berperang) beserta kamu ?" Dan jika orang-orang kafir mendapat keberuntungan (kemenangan) mereka berkata: "Bukankah kami turut memenangkanmu[363], dan membela kamu dari orang-orang mukmin?" Maka Allah akan memberi keputusan di antara kamu di hari kiamat dan Allah sekali-kali tidak akan memberi jalan kepada orang-orang kafir untuk memusnahkan orang-orang yang beriman.

[363]. Yaitu dengan jalan membukakan rahasia-rahasia orang mukmin dan menyampaikan hal ihwal mereka kepada orang-orang kafir atau kalau mereka berperang di pihak orang mukmin mereka berperang dengan tidak sepenuh hati.


An Nisaa´ 142

4. An Nisaa'

142. Sesungguhnya orang-orang munafik itu menipu Allah, dan Allah akan membalas tipuan mereka[364]. Dan apabila mereka berdiri untuk shalat mereka berdiri dengan malas. Mereka bermaksud riya[365] (dengan shalat) di hadapan manusia. Dan tidaklah mereka menyebut Allah kecuali sedikit sekali[366]. [0]

[364]. Maksudnya: Alah membiarkan mereka dalam pengakuan beriman, sebab itu mereka dilayani sebagai melayani para mukmin. Dalam pada itu Allah telah menyediakan neraka buat mereka sebagai pembalasan tipuan mereka itu.

[365]. Riya ialah: melakukan sesuatu amal tidak untuk keridhaan Allah tetapi untuk mencari pujian atau popularitas di masyarakat.

[366]. Maksudnya: mereka sembahyang hanyalah sekali-sekali saja, yaitu bila mereka berada di hadapan orang.


An Nisaa´ 143

4. An Nisaa'

143. Mereka dalam keadaan ragu-ragu antara yang demikian (iman atau kafir): tidak masuk kepada golongan ini (orang-orang beriman) dan tidak (pula) kepada golongan itu (orang-orang kafir)[367], maka kamu sekali-kali tidak akan mendapat jalan (untuk memberi petunjuk) baginya.

[367]. Lihat no. [34].


An Nisaa´ 144

4. An Nisaa'

144. Hai orang-orang yang beriman, janganlah kamu mengambil orang-orang kafir menjadi wali[368] dengan meninggalkan orang-orang mukmin. Inginkah kamu mengadakan alasan yang nyata bagi Allah (untuk menyiksamu) ?

[368]. Wali jamaknya auliyaa: berarti teman yang akrab, juga berarti pelindung atau penolong.


An Nisaa´ 145

4. An Nisaa'

145. Sesungguhnya orang-orang munafik itu (ditempatkan) pada tingkatan yang paling bawah dari neraka. Dan kamu sekali-kali tidak akan mendapat seorang penolongpun bagi mereka.


An Nisaa´ 146

4. An Nisaa'

146. Kecuali orang-orang yang taubat dan mengadakan perbaikan[369] dan berpegang teguh pada (agama) Allah dan tulus ikhlas (mengerjakan) agama mereka karena Allah. Maka mereka itu adalah bersama-sama orang yang beriman dan kelak Allah akan memberikan kepada orang-orang yang beriman pahala yang besar.

[369]. Mengadakan perbaikan berarti berbuat pekerjaan-pekerjaan yang baik untuk menghilangkan akibat-akibat yang jelek dan kesalahan-kesalahan yang dilakukan.


An Nisaa´ 147

4. An Nisaa'

147. Mengapa Allah akan menyiksamu, jika kamu bersyukur dan beriman ? Dan Allah adalah Maha Mensyukuri[370] lagi Maha Mengetahui.

[370]. Allah mensyukuri hamba-hamba-Nya: memberi pahala terhadap amal-amal hamba-hamba-Nya, mema'afkan kesalahannya, menambah nikmat-Nya.


An Nisaa´ 148

4. An Nisaa'

JUZ 6

Larangan melontarkan ucapan-ucapan buruk kepada seseorang
148. Allah tidak menyukai ucapan buruk[371], (yang diucapkan) dengan terus terang kecuali oleh orang yang dianiaya[372]. Allah adalah Maha Mendengar lagi Maha Mengetahui.

[371]. Ucapan buruk sebagai mencela orang, memaki, menerangkan keburukan-keburukan orang lain, menyinggung perasaan seseorang, dan sebagainya.

[372]. Maksudnya: orang yang teraniaya oleh mengemukakan kepada hakim atau penguasa keburukan-keburukan orang yang menganiayanya.


An Nisaa´ 149

4. An Nisaa'

149. Jika kamu melahirkan sesuatu kebaikan atau menyembunyikan atau memaafkan sesuatu kesalahan (orang lain), maka sesungguhnya Allah Maha Pema'af lagi Maha Kuasa.


An Nisaa´ 150

4. An Nisaa'

Akibat kekafiran dan buah keimanan
150. Sesungguhnya orang-orang yang kafir kepada Allah dan rasul-rasul-Nya, dan bermaksud memperbedakan[373] antara (keimanan kepada) Allah dan rasul-rasul-Nya, dengan mengatakan: "Kami beriman kepada yang sebahagian dan kami kafir terhadap sebahagian (yang lain)", serta bermaksud (dengan perkataan itu) mengambil jalan (tengah) di antara yang demikian (iman atau kafir),

[373]. Maksudnya: beriman kepada Allah, tidak beriman kepada rasul-rasul-Nya.


An Nisaa´ 151

4. An Nisaa'

151. merekalah orang-orang yang kafir sebenar-benarnya. Kami telah menyediakan untuk orang-orang yang kafir itu siksaan yang menghinakan.


An Nisaa´ 152

4. An Nisaa'

152. Orang-orang yang beriman kepada Allah dan para rasul-Nya dan tidak membeda-bedakan seorangpun di antara mereka, kelak Allah akan memberikan kepada mereka pahalanya. Dan adalah Allah Maha Pengampun lagi Maha Penyayang.


An Nisaa´ 153

4. An Nisaa'

KESATUAN AGAMA ALLAH
Pembalasan Allah terhadap pelanggaran-pelanggaran orang-orang Yahudi
153. Ahli Kitab meminta kepadamu agar kamu menurunkan kepada mereka sebuah Kitab dari langit. Maka sesungguhnya mereka telah meminta kepada Musa yang lebih besar dari itu. Mereka berkata: "Perlihatkanlah Allah kepada kami dengan nyata." Maka mereka disambar petir karena kezalimannya, dan mereka menyembah anak sapi[374], sesudah datang kepada mereka bukti-bukti yang nyata, lalu Kami ma'afkan (mereka) dari yang demikian. Dan telah Kami berikan kepada Musa keterangan yang nyata.

[374]. Anak sapi itu dibuat mereka dari emas untuk disembah.


An Nisaa´ 154

4. An Nisaa'

154. Dan telah Kami angkat ke atas (kepala) mereka bukit Thursina untuk (menerima) perjanjian (yang telah Kami ambil dari) mereka. Dan kami perintahkan kepada mereka: "Masuklah pintu gerbang itu sambil bersujud[375]", dan Kami perintahkan (pula) kepada mereka: "Janganlah kamu melanggar peraturan mengenai hari Sabtu[376]", dan Kami telah mengambil dari mereka perjanjian yang kokoh.

[375]. Yang dimaksud dengan pintu gerbang itu lihat pada surat Al Baqarah ayat 58 dan bersujud pada no. [54].

[376]. Hari Sabtu ialah hari Sabbat yang khusus untuk ibadah orang Yahudi.


An Nisaa´ 155

4. An Nisaa'

155. Maka (Kami lakukan terhadap mereka beberapa tindakan)[377], disebabkan mereka melanggar perjanjian itu, dan karena kekafiran mereka terhadap keterangan-keterangan Allah dan mereka membunuh nabi-nabi tanpa (alasan) yang benar dan mengatakan: "Hati kami tertutup." Bahkan, sebenarnya Allah telah mengunci mati hati mereka karena kekafirannya, karena itu mereka tidak beriman kecuali sebahagian kecil dari mereka.

[377]. Tindakan-tindakan itu ialah mengutuki mereka, mereka disambar petir, menjelmakan mereka menjadi kera, dan sebagainya.


An Nisaa´ 156

4. An Nisaa'

156. Dan karena kekafiran mereka (terhadap Isa) dan tuduhan mereka terhadap Maryam dengan kedustaan besar (zina),


An Nisaa´ 157

4. An Nisaa'

157. dan karena ucapan mereka: "Sesungguhnya kami telah membunuh Al Masih, Isa putra Maryam, Rasul Allah[378]", padahal mereka tidak membunuhnya dan tidak (pula) menyalibnya, tetapi (yang mereka bunuh ialah) orang yang diserupakan dengan Isa bagi mereka. Sesungguhnya orang-orang yang berselisih paham tentang (pembunuhan) Isa, benar-benar dalam keragu-raguan tentang yang dibunuh itu. Mereka tidak mempunyai keyakinan tentang siapa yang dibunuh itu, kecuali mengikuti persangkaan belaka, mereka tidak (pula) yakin bahwa yang mereka bunuh itu adalah Isa.

[378]. Mereka menyebut Isa putera Maryam itu Rasul Allah ialah sebagai ejekan, karena mereka sendiri tidak mempercayai kerasulan Isa itu.


An Nisaa´ 158

4. An Nisaa'

158. Tetapi (yang sebenarnya), Allah telah mengangkat Isa kepada-Nya[379]. Dan adalah Allah Maha Perkasa lagi Maha Bijaksana.

[379]. Ayat ini adalah sebagai bantahan terhadap anggapan orang-orang Yahudi, bahwa mereka telah membunuh Nabi Isa a.s.


An Nisaa´ 159

4. An Nisaa'

159. Tidak ada seorangpun dari Ahli Kitab, kecuali akan beriman kepadanya (Isa) sebelum kematiannya[380]. Dan di hari kiamat nanti Isa itu akan menjadi saksi terhadap mereka.

[380]. Tiap-tiap orang Yahudi dan Nasrani akan beriman kepada Isa sebelum wafatnya, bahwa dia adalah Rasulullah, bukan anak Allah. Sebagian mufassirin berpendapat bahwa mereka mengimani hal itu sebelum wafat.


An Nisaa´ 160

4. An Nisaa'

160. Maka disebabkan kezaliman orang-orang Yahudi, kami haramkan atas (memakan makanan) yang baik-baik (yang dahulunya) dihalalkan bagi mereka, dan karena mereka banyak menghalangi (manusia) dari jalan Allah,


An Nisaa´ 161

4. An Nisaa'

161. dan disebabkan mereka memakan riba, padahal sesungguhnya mereka telah dilarang daripadanya, dan karena mereka memakan harta benda orang dengan jalan yang batil. Kami telah menyediakan untuk orang-orang yang kafir di antara mereka itu siksa yang pedih.


An Nisaa´ 162

4. An Nisaa'

162. Tetapi orang-orang yang mendalam ilmunya di antara mereka dan orang-orang mukmin, mereka beriman kepada apa yang telah diturunkan kepadamu (Al Quran), dan apa yang telah diturunkan sebelummu dan orang-orang yang mendirikan shalat, menunaikan zakat, dan yang beriman kepada Allah dan hari kemudian. Orang-orang itulah yang akan Kami berikan kepada mereka pahala yang besar.


An Nisaa´ 163

4. An Nisaa'

Persamaan pokok-pokok Agama yang diwahyukan kepada para rasul
163. Sesungguhnya Kami telah memberikan wahyu kepadamu sebagaimana Kami telah memberikan wahyu kepada Nuh dan nabi-nabi yang kemudiannya, dan Kami telah memberikan wahyu (pula) kepada Ibrahim, Isma'il, Ishak, Ya'qub dan anak cucunya, Isa, Ayyub, Yunus, Harun dan Sulaiman. Dan Kami berikan Zabur kepada Daud.


An Nisaa´ 164

4. An Nisaa'

164. Dan (Kami telah mengutus) rasul-rasul yang sungguh telah Kami kisahkan tentang mereka kepadamu dahulu, dan rasul-rasul yang tidak Kami kisahkan tentang mereka kepadamu. Dan Allah telah berbicara kepada Musa dengan langsung[381].

[381]. Allah berbicara langsung dengan Nabi Musa a.s. merupakan keistimewaan Nabi Musa a.s., dan karena Nabi Musa a.s. disebut: Kalimullah sedang rasul-rasul yang lain mendapat wahyu dari Allah dengan perantaraan Jibril. Dalam pada itu Nabi Muhammad s.a.w. pernah berbicara secara langsung dengan Allah pada malam hari di waktu mi'raj.


An Nisaa´ 165

4. An Nisaa'

165. (Mereka Kami utus) selaku rasul-rasul pembawa berita gembira dan pemberi peringatan agar supaya tidak ada alasan bagi manusia membantah Allah sesudah diutusnya rasul-rasul itu. Dan adalah Allah Maha Perkasa lagi Maha Bijaksana.


An Nisaa´ 166

4. An Nisaa'

166. (Mereka tidak mau mengakui yang diturunkan kepadamu itu), tetapi Allah mengakui Al Quran yang diturunkan-Nya kepadamu. Allah menurunkannya dengan ilmu-Nya; dan malaikat-malaikat pun menjadi saksi (pula). Cukuplah Allah yang mengakuinya.


An Nisaa´ 167

4. An Nisaa'

167. Sesungguhnya orang-orang yang kafir dan menghalang-halangi (manusia) dari jalan Allah, benar-benar telah sesat sejauh-jauhnya.


An Nisaa´ 168

4. An Nisaa'

168. Sesungguhnya orang-orang yang kafir dan melakukan kezaliman, Allah sekali-kali tidak akan mengampuni (dosa) mereka dan tidak (pula) akan menunjukkan jalan kepada mereka,


An Nisaa´ 169

4. An Nisaa'

169. kecuali jalan ke neraka Jahannam; mereka kekal di dalamnya selama-lamanya. Dan yang demikian itu adalah mudah bagi Allah.


An Nisaa´ 170

4. An Nisaa'

170. Wahai manusia, sesungguhnya telah datang Rasul (Muhammad) itu kepadamu dengan (membawa) kebenaran dari Tuhanmu, maka berimanlah kamu, itulah yang lebih baik bagimu. Dan jika kamu kafir, (maka kekafiran itu tidak merugikan Allah sedikitpun) karena sesungguhnya apa yang di langit dan di bumi itu adalah kepunyaan Allah[382]. Dan adalah Allah Maha Mengetahui lagi Maha Bijaksana.

[382]. Allah yang mempunyai segala yang di langit dan di bumi tentu saja tidak berkehendak kepada siapapun karena itu tentu saja kekafiranmu tidak akan mendatangkan kerugian sedikitpun kepada-Nya.


An Nisaa´ 171

4. An Nisaa'

Pandangan Al Quran terhadap Nabi Isa a.s
171. Wahai Ahli Kitab, janganlah kamu melampaui batas dalam agamamu[383], dan janganlah kamu mengatakan terhadap Allah kecuali yang benar. Sesungguhnya Al Masih, Isa putera Maryam itu, adalah utusan Allah dan (yang diciptakan dengan) kalimat-Nya[384] yang disampaikan-Nya kepada Maryam, dan (dengan tiupan) roh dari-Nya[385]. Maka berimanlah kamu kepada Allah dan rasul-rasul-Nya dan janganlah kamu mengatakan: "(Tuhan itu) tiga", berhentilah (dari ucapan itu). (Itu) lebih baik bagimu. Sesungguhnya Allah Tuhan Yang Maha Esa, Maha Suci Allah dari mempunyai anak, segala yang di langit dan di bumi adalah kepunyaan-Nya. Cukuplah Allah menjadi Pemelihara.

[383]. Maksudnya: janganlah kamu mengatakan Nabi Isa a.s. itu Allah, sebagai yang dikatakan oleh orang-orang Nasrani.

[384]. Lihat no. [193].

[385]. Disebut tiupan dari Allah karena tiupan itu berasal dari perintah Allah.


An Nisaa´ 172

4. An Nisaa'

172. Al Masih sekali-kali tidak enggan menjadi hamba bagi Allah, dan tidak (pula enggan) malaikat-malaikat yang terdekat (kepada Allah)[386]. Barangsiapa yang enggan dari menyembah-Nya, dan menyombongkan diri, nanti Allah akan mengumpulkan mereka semua kepada-Nya.

[386]. Yaitu malaikat yang berada di sekitar Arsy seperti Jibril, Mikail, Israfil dan malaikat-malaikat yang setingkat dengan mereka.


An Nisaa´ 173

4. An Nisaa'

173. Adapun orang-orang yang beriman dan berbuat amal saleh, maka Allah akan menyempurnakan pahala mereka dan menambah untuk mereka sebagian dari karunia-Nya. Adapun orang-orang yang enggan dan menyombongkan diri, maka Allah akan menyiksa mereka dengan siksaan yang pedih, dan mereka tidak akan memperoleh bagi diri mereka, pelindung dan penolong selain dari pada Allah.


An Nisaa´ 174

4. An Nisaa'

174. Hai manusia, sesungguhnya telah datang kepadamu bukti kebenaran dari Tuhanmu. (Muhammad dengan mukjizatnya) dan telah Kami turunkan kepadamu cahaya yang terang benderang (Al Quran).


An Nisaa´ 175

4. An Nisaa'

175. Adapun orang-orang yang beriman kepada Allah dan berpegang teguh kepada (agama)-Nya niscaya Allah akan memasukkan mereka ke dalam rahmat yang besar dari-Nya (surga) dan limpahan karunia-Nya. Dan menunjuki mereka kepada jalan yang lurus (untuk sampai) kepada-Nya.


An Nisaa´ 176

4. An Nisaa'

Masalah pusaka Kalalah
176. Mereka meminta fatwa kepadamu (tentang kalalah)[387]. Katakanlah: "Allah memberi fatwa kepadamu tentang kalalah (yaitu): jika seorang meninggal dunia, dan ia tidak mempunyai anak dan mempunyai saudara perempuan, maka bagi saudaranya yang perempuan itu seperdua dari harta yang ditinggalkannya, dan saudaranya yang laki-laki mempusakai (seluruh harta saudara perempuan), jika ia tidak mempunyai anak; tetapi jika saudara perempuan itu dua orang, maka bagi keduanya dua pertiga dari harta yang ditinggalkan oleh yang meninggal. Dan jika mereka (ahli waris itu terdiri dari) saudara-saudara laki dan perempuan, maka bahagian seorang saudara laki-laki sebanyak bahagian dua orang saudara perempuan. Allah menerangkan (hukum ini) kepadamu, supaya kamu tidak sesat. Dan Allah Maha Mengetahui segala sesuatu.

[387]. Kalalah ialah: seseorang mati yang tidak meninggalkan ayah dan anak.


Penutup An Nisaa´

4. An Nisaa'
Penutup

Surat An Nisaa' dimulai, dengan perintah bertakwa dan menyatakan bahwa asal manusia itu adalah satu, kemudian menerangkan hukum-hukum yang berhubungan dengan anak yatim, rumah tangga, warisan, wanita yang haram dinikahi serta hak dan kewajiban laki-laki dan perempuan. Selanjutnya disebut tentang hukum-hukum perang serta pelajaran-pelajaran yang harus diambil dari perang Badar dan Uhud. Pengutaraan hukum perang dan hukum keluarga dalam surat ini, merupakan hujjah-hujjah yang dikemukakan kepada Ahli Kitabm yang mana hujjah-hujjah ini ditegaskan pada bahagian terakhir dari surat ini. Akhirnya surat ini ditutup dengan perintah kepada para mukmin supaya mereka bersabar, mengeratkan hubungan sesama manusia dan bertakwa kepada Allah, agar mendapat keberuntungan dunia akhirat.

HUBUNGAN SURAT AN NISAA' DENGAN SURAT AL MAA-IDAH

1. Surat An Nisaa' menerangkan beberapa macam 'aqad, seperti perkawinan, perceraian, wasiat dan sebagainya. Sedang permulaan surat Al Maa-idah menyatakan supaya hamba-hamba Allah memenuhi segala macam 'aqad-'aqad yang telah dilakukan baik terhadap Allah maupun terhadap sesama manusia di samping menerangkan 'aqad-'aqad yang lain.

2. Surat An Nisaa' mengemukakan beberapa hukum secara umum dan mendatangkan jalan untuk menetapkan suatu hukum, kemudian surat Al Maa-idah menjelaskan dan menegaskan hukum-hukum itu.

3. Sebagaimana halnya surat Al Baqarah dan surat Ali 'Imran mengemukakan hal-hal yang berhubungan dengan pokok-pokok agama seperti keesaan Allah dan kenabian, maka surat An Nisaa' dan Al Maa-idah menerangkan tentang furu' agama (hukum fiqh), seperti hal-hal yang berhubungan dengan hukum keluarga dan sebagainya.

4. Akhir surat An Nisaa' mengemukakan hujjah-hujjah atas kekeliruan orang-orang Yahudi dan Nasrani serta kekeliruan kaum musyrikin dan munafikin. Hal yang serupa diterangkan secara panjang lebar oleh surat Al Maa-idah.

5. Surat An Nisaa' dimulai dengan Yaa ayyuhannaas yang nadanya sama dengan nada surat Makkiyyah, sedang surat Al Maa-idah sebagai surat Madaniyyah dimulai dengan: Yaa ayyuhal ladziina aamanu Hal ini menyatakan bahwa: sekalipun nadanya berlainan, tetapi yang dituju oleh kedua surat ini ialah seluruh manusia.


Muqaddimah Al Maa´idah

5. Al Maa'idah
Muqaddimah

Surat Al Maa'idah terdiri dari 120 ayat; termasuk golongan surat Madaniyyah. Sekalipun ada ayatnya yang turun di Mekah, namun ayat ini diturunkan sesudah Nabi Muhammad s.a.w. hijrah ke Medinah, yaitu di waktu haji wadaa'. Surat ini dinamakan Al Maa'idah (hidangan) karena memuat kisah pengikut-pengikut setia Nabi Isa a.s. meminta kepada Nabi Isa a.s. agar Allah menurunkan untuk mereka Al Maa'idah (hidangan makanan) dari langit (ayat 112). Dan dinamakan Al Uqud (perjanjian), karena kata itu terdapat pada ayat pertama surat ini, dimana Allah menyuruh agar hamba-hamba-Nya memenuhi janji prasetia terhadap Allah dan perjanjian-perjanjian yang mereka buat sesamanya. Dinamakan juga Al Munqidz (yang menyelamatkan), karena akhir surat ini mengandung kisah tentang Nabi Isa a.s. penyelamat pengikut-pengikut setianya dari azab Allah.

Pokok-pokok isinya.

1. Keimanan:
Bantahan terhadap orang-orang yang mempertuhankan Nabi Isa a.s.

2. Hukum-hukum:
Keharusan memenuhi perjanjian; hukum melanggar syi'ar Allah; makanan yang dihalalkan dan diharamkan; hukum mengawini ahli kitab; wudhu'; tayammum; mandi; hukum membunuh orang; hukum mengacau dan mengganggu keamanan; hukum qishaas; hukum melanggar sumpah dan kafaaratnya; hukum binatang waktu ihram; hukum persaksian dalam berwasiat.

3. Kisah-kisah:
Kisah-kisah Nabi Musa a.s. menyuruh kaumnya memasuki Palestina; kisah Habil dan Qabil, kisah-kisah tentang Nabi Isa a.s.

4. Dan lain-lain:
Keharusan bersifat lemah lembut terhadap sesama mukmin bersikap keras terhadap orang-orang kafir; penyempurnaan Agama Islam di zaman Nabi Muhammad s.a.w.; keharusan jujur dan berlaku adil; sikap dalam menghadapi berita-berita bohong; akibat berteman akrab dengan orang yang bukan muslim; kutukan Allah terhadap orang-orang Yahudi, kewajiban rasul hanya menyampaikan agama; sikap Yahudi dan Nasrani terhadap orang Islam; Ka'bah sokoguru kehidupan manusia; peringatan Allah supaya meninggalkan kebiasaan Arab jahiliyah; larangan-larangan terhadap pertanyaan-pertanyaan yang mengakibatkan kesempitan dalam agama.


Al Maa´idah 1

5. Al Maa'idah

AL MAA'IDAH (HIDANGAN)

SURAT KE 5 : 120 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

JANJI PRASETIA KEPADA ALLAH DAN PENYEMPURNAAN AGAMA ISLAM
1. Hai orang-orang yang beriman, penuhilah aqad-aqad itu[388]. Dihalalkan bagimu binatang ternak, kecuali yang akan dibacakan kepadamu. (Yang demikian itu) dengan tidak menghalalkan berburu ketika kamu sedang mengerjakan haji. Sesungguhnya Allah menetapkan hukum-hukum menurut yang dikehendaki-Nya.

[388]. Aqad (perjanjian) mencakup: janji prasetia hamba kepada Allah dan perjanjian yang dibuat oleh manusia dalam pergaulan sesamanya.


Al Maa´idah 2

5. Al Maa'idah

2. Hai orang-orang yang beriman, janganlah kamu melanggar syi'ar-syi'ar Allah[389], dan jangan melanggar kehormatan bulan-bulan haram[390], jangan (mengganggu) binatang-binatang had-ya[391], dan binatang-binatang qalaa-id[392], dan jangan (pula) mengganggu orang-orang yang mengunjungi Baitullah sedang mereka mencari kurnia dan keredhaan dari Tuhannya[393] dan apabila kamu telah menyelesaikan ibadah haji, maka bolehlah berburu. Dan janganlah sekali-kali kebencian(mu) kepada sesuatu kaum karena mereka menghalang-halangi kamu dari Masjidilharam, mendorongmu berbuat aniaya (kepada mereka). Dan tolong-menolonglah kamu dalam (mengerjakan) kebajikan dan takwa, dan jangan tolong-menolong dalam berbuat dosa dan pelanggaran. Dan bertakwalah kamu kepada Allah, sesungguhnya Allah amat berat siksa-Nya.

[389]. Syi'ar Allah ialah: segala amalan yang dilakukan dalam rangka ibadat haji dan tempat-tempat mengerjakannya.

[390]. Arti bulan haram lihat no. [119], maksudnya ialah: dilarang melakukan peperangan di bulan-bulan itu.

[391]. Ialah: binatang (unta, lembu, kambing, biri-biri) yang dibawa ke Ka'bah untuk mendekatkan diri kepada Allah, disembelih ditanah haram dan dagingnya dihadiahkan kepada fakir miskin dalam rangka ibadat haji.

[392]. Ialah: binatang had-ya yang diberi kalung, supaya diketahui orang bahwa binatang itu telah diperuntukkan untuk dibawa ke Ka'bah.

[393]. Dimaksud dengan karunia ialah: keuntungan yang diberikan Allah dalam perniagaan. Keredhaan dari Allah ialah: pahala amalan haji.


Al Maa´idah 3

5. Al Maa'idah

3. Diharamkan bagimu (memakan) bangkai, darah[394], daging babi, (daging hewan) yang disembelih atas nama selain Allah, yang tercekik, yang terpukul, yang jatuh, yang ditanduk, dan diterkam binatang buas, kecuali yang sempat kamu menyembelihnya[395], dan (diharamkan bagimu) yang disembelih untuk berhala. Dan (diharamkan juga) mengundi nasib dengan anak panah[396], (mengundi nasib dengan anak panah itu) adalah kefasikan. Pada hari ini[397] orang-orang kafir telah putus asa untuk (mengalahkan) agamamu, sebab itu janganlah kamu takut kepada mereka dan takutlah kepada-Ku. Pada hari ini telah Kusempurnakan untuk kamu agamamu, dan telah Ku-cukupkan kepadamu nikmat-Ku, dan telah Ku-ridhai Islam itu jadi agama bagimu. Maka barang siapa terpaksa[398] karena kelaparan tanpa sengaja berbuat dosa, sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.

[394]. Ialah: darah yang keluar dari tubuh, sebagaimana tersebut dalam surat Al An-aam ayat 145.

[395]. Maksudnya ialah: binatang yang tercekik, yang dipukul, yang jatuh, yang ditanduk dan yang diterkam binatang buas adalah halal kalau sempat disembelih sebelum mati.

[396]. Al Azlaam artinya: anak panah yang belum pakai bulu. Orang Arab Jahiliyah menggunakan anak panah yang belum pakai bulu untuk menentukan apakah mereka akan melakukan suatu perbuatan atau tidak. Caranya ialah: mereka ambil tiga buah anak panah yang belum pakai bulu. Setelah ditulis masing-masing yaitu dengan: lakukanlah, jangan lakukan, sedang yang ketiga tidak ditulis apa-apa, diletakkan dalam sebuah tempat dan disimpan dalam Ka'bah. Bila mereka hendak melakukan sesuatu maka mereka meminta supaya juru kunci Ka'bah mengambil sebuah anak panah itu. Terserahlah nanti apakah mereka akan melakukan atau tidak melakukan sesuatu, sesuai dengan tulisan anak panah yang diambil itu. Kalau yang terambil anak panah yang tidak ada tulisannya, maka undian diulang sekali lagi.

[397]. Yang dimaksud dengan hari ialah: masa, yaitu: masa haji wada', haji terakhir yang dilakukan oleh Nabi Muhammad s.a.w.

[398]. Maksudnya: dibolehkan memakan makanan yang diharamkan oleh ayat ini jika terpaksa.


Al Maa´idah 4

5. Al Maa'idah

4. Mereka menanyakan kepadamu: "Apakah yang dihalalkan bagi mereka?." Katakanlah: "Dihalalkan bagimu yang baik-baik dan (buruan yang ditangkap) oleh binatang buas yang telah kamu ajar dengan melatih nya untuk berburu; kamu mengajarnya menurut apa yang telah diajarkan Allah kepadamu[399]. Maka makanlah dari apa yang ditangkapnya untukmu[400], dan sebutlah nama Allah atas binatang buas itu (waktu melepaskannya)[401]. Dan bertakwalah kepada Allah, sesungguhnya Allah amat cepat hisab-Nya.

[399]. Maksudnya: binatang buas itu dilatih menurut kepandaian yang diperolehnya dari pengalaman; pikiran manusia dan ilham dari Allah tentang melatih binatang buas dan cara berburu.

[400]. Yaitu: buruan yang ditangkap binatang buas semata-mata untukmu dan tidak dimakan sedikitpun oleh binatang itu.

[401]. Maksudnya: di waktu melepaskan binatang buas itu disebut nama Allah sebagai ganti binatang buruan itu sendiri menyebutkan waktu menerkam buruan.


Al Maa´idah 5

5. Al Maa'idah

5. Pada hari ini dihalalkan bagimu yang baik-baik. Makanan (sembelihan) orang-orang yang diberi Al Kitab itu halal bagimu, dan makanan kamu halal (pula) bagi mereka. (Dan dihalalkan mangawini) wanita yang menjaga kehormatan[402] diantara wanita-wanita yang beriman dan wanita-wanita yang menjaga kehormatan di antara orang-orang yang diberi Al Kitab sebelum kamu, bila kamu telah membayar mas kawin mereka dengan maksud menikahinya, tidak dengan maksud berzina dan tidak (pula) menjadikannya gundik-gundik. Barangsiapa yang kafir sesudah beriman (tidak menerima hukum-hukum Islam) maka hapuslah amalannya dan ia di hari kiamat termasuk orang-orang merugi.

[402]. Ada yang mengatakan wanita-wanita yang merdeka.


Al Maa´idah 6

5. Al Maa'idah

WUDHU, MANDI DAN TAYAMUM
6. Hai orang-orang yang beriman, apabila kamu hendak mengerjakan shalat, maka basuhlah mukamu dan tanganmu sampai dengan siku, dan sapulah kepalamu dan (basuh) kakimu sampai dengan kedua mata kaki, dan jika kamu junub maka mandilah, dan jika kamu sakit[403] atau dalam perjalanan atau kembali dari tempat buang air (kakus) atau menyentuh[404] perempuan, lalu kamu tidak memperoleh air, maka bertayammumlah dengan tanah yang baik (bersih); sapulah mukamu dan tanganmu dengan tanah itu. Allah tidak hendak menyulitkan kamu, tetapi Dia hendak membersihkan kamu dan menyempurnakan nikmat-Nya bagimu, supaya kamu bersyukur.

[403]. Maksudnya: sakit yang tidak boleh kena air.

[404]. Artinya: menyentuh. Menurut jumhur ialah: menyentuh sedang sebagian mufassirin ialah: menyetubuhi.


Al Maa´idah 7

5. Al Maa'idah

7. Dan ingatlah karunia Allah kepadamu dan perjanjian-Nya[405] yang telah diikat-Nya dengan kamu, ketika kamu mengatakan: "Kami dengar dan kami taati." Dan bertakwalah kepada Allah, sesungguhnya Allah Mengetahui isi hati(mu).

[405]. Perjanjian itu ialah: perjanjian akan mendengar dan mengikuti Nabi dalam segala keadaan yang diikrarkan waktu bai'ah.


Al Maa´idah 8

5. Al Maa'idah

KEWAJIBAN BERLAKU ADIL DAN JUJUR
8. Hai orang-orang yang beriman hendaklah kamu jadi orang-orang yang selalu menegakkan (kebenaran) karena Allah, menjadi saksi dengan adil. Dan janganlah sekali-kali kebencianmu terhadap sesuatu kaum, mendorong kamu untuk berlaku tidak adil. Berlaku adillah, karena adil itu lebih dekat kepada takwa. Dan bertakwalah kepada Allah, sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan.


Al Maa´idah 9

5. Al Maa'idah

9. Allah telah menjanjikan kepada orang-orang yang beriman dan yang beramal saleh, (bahwa) untuk mereka ampunan dan pahala yang besar.


Al Maa´idah 10

5. Al Maa'idah

10. Adapun orang-orang yang kafir dan mendustakan ayat-ayat Kami, mereka itu adalah penghuni neraka.


Al Maa´idah 11

5. Al Maa'idah

11. Hai orang-orang yang beriman, ingatlah kamu akan nikmat Allah (yang diberikan-Nya) kepadamu, di waktu suatu kaum bermaksud hendak menggerakkan tangannya kepadamu (untuk berbuat jahat), maka Allah menahan tangan mereka dari kamu. Dan bertakwalah kepada Allah, dan hanya kepada Allah sajalah orang-orang mukmin itu harus bertawakkal.


Al Maa´idah 12

5. Al Maa'idah

PENGINGKARAN JANJI PRASETIA OLEH ORANG-ORANG YAHUDI DAN NASRANI
12. Dan sesungguhnya Allah telah mengambil perjanjian (dari) Bani Israil dan telah Kami angkat diantara mereka 12 orang pemimpin dan Allah berfirman: "Sesungguhnya Aku beserta kamu, sesungguhnya jika kamu mendirikan shalat dan menunaikan zakat serta beriman kepada rasul-rasul-Ku dan kamu bantu mereka dan kamu pinjamkan kepada Allah pinjaman yang baik[406] sesungguhnya Aku akan menutupi dosa-dosamu. Dan sesungguhnya kamu akan Kumasukkan ke dalam surga yang mengalir air didalamnya sungai-sungai. Maka barangsiapa yang kafir di antaramu sesudah itu, sesungguhnya ia telah tersesat dari jalan yang lurus.

[406]. Maksudnya ialah: menafkahkan harta untuk menunaikan kewajiban dengan hati yang ikhlas.


Al Maa´idah 13

5. Al Maa'idah

13. (Tetapi) karena mereka melanggar janjinya, Kami kutuki mereka, dan Kami jadikan hati mereka keras membatu. Mereka suka merobah perkataan (Allah) dari tempat-tempatnya[407], dan mereka (sengaja) melupakan sebagian dari apa yang mereka telah diperingatkan dengannya, dan kamu (Muhammad) senantiasa akan melihat kekhianatan dari mereka kecuali sedikit diantara mereka (yang tidak berkhianat), maka maafkanlah mereka dan biarkan mereka, sesungguhnya Allah menyukai orang-orang yang berbuat baik.

[407]. Maksudnya: merobah arti kata-kata, tempat atau menambah dan mengurangi.


Al Maa´idah 14

5. Al Maa'idah

14. Dan diantara orang-orang yang mengatakan: "Sesungguhnya kami ini orang-orang Nasrani", ada yang telah kami ambil perjanjian mereka, tetapi mereka (sengaja) melupakan sebagian dari apa yang mereka telah diberi peringatan dengannya; maka Kami timbulkan di antara mereka permusuhan dan kebencian sampai hari kiamat. Dan kelak Allah akan memberitakan kepada mereka apa yang mereka kerjakan.


Al Maa´idah 15

5. Al Maa'idah

15. Hai Ahli Kitab, sesungguhnya telah datang kepadamu Rasul Kami, menjelaskan kepadamu banyak dari isi Al Kitab yang kamu sembunyi kan, dan banyak (pula yang) dibiarkannya. Sesungguhnya telah datang kepadamu cahaya dari Allah, dan Kitab yang menerangkan[408].

[408]. Cahaya maksudnya: Nabi Muhammad s.a.w. dan Kitab maksudnya: Al Quran.


Al Maa´idah 16

5. Al Maa'idah

16. Dengan kitab itulah Allah menunjuki orang-orang yang mengikuti keredhaan-Nya ke jalan keselamatan, dan (dengan kitab itu pula) Allah mengeluarkan orang-orang itu dari gelap gulita kepada cahaya yang terang benderang dengan seizin-Nya, dan menunjuki mereka ke jalan yang lurus.


Al Maa´idah 17

5. Al Maa'idah

17. Sesungguhnya telah kafirlah orang-orang yang berkata: "Sesungguhnya Allah itu ialah Al Masih putera Maryam." Katakanlah: "Maka siapakah (gerangan) yang dapat menghalang-halangi kehendak Allah, jika Dia hendak membinasakan Al Masih putera Maryam itu beserta ibunya dan seluruh orang-orang yang berada di bumi kesemuanya?." Kepunyaan Allahlah kerajaan langit dan bumi dan apa yang ada diantara keduanya; Dia menciptakan apa yang dikehendaki-Nya. Dan Allah Maha Kuasa atas segala sesuatu.


Al Maa´idah 18

5. Al Maa'idah

18. Orang-orang Yahudi dan Nasrani mengatakan: "Kami ini adalah anak-anak Allah dan kekasih-kekasih-Nya." Katakanlah: "Maka mengapa Allah menyiksa kamu karena dosa-dosamu?" (Kamu bukanlah anak-anak Allah dan kekasih-kekasih-Nya), tetapi kamu adalah manusia(biasa) diantara orang-orang yang diciptakan-Nya. Dia mengampuni bagi siapa yang dikehendaki-Nya dan menyiksa siapa yang dikehendaki-Nya. Dan Kepunyaan Allah-lah kerajaan antara keduanya. Dan kepada Allah-lah kembali (segala sesuatu).


Al Maa´idah 19

5. Al Maa'idah

19. Hai Ahli Kitab, sesungguhnya telah datang kepada kamu Rasul Kami, menjelaskan (syari'at Kami) kepadamu ketika terputus (pengiriman) rasul-rasul agar kamu tidak mengatakan: "Tidak ada datang kepada kami baik seorang pembawa berita gembira maupun seorang pemberi peringatan." Sesungguhnya telah datang kepadamu pembawa berita gembira dan pemberi peringatan. Allah Maha Kuasa atas segala sesuatu.


Al Maa´idah 20

5. Al Maa'idah

KEENGGANAN BANGSA YAHUDI MENTAATI PERINTAH NABI MUSA A.S MEMASUKI PALESTINA DAN AKIBATNYA
20. Dan (ingatlah) ketika Musa berkata kepada kaumnya: "Hai kaumku, ingatlah nikmat Allah atasmu ketika Dia mengangkat nabi nabi diantaramu, dan dijadikan-Nya kamu orang-orang merdeka, dan diberikan-Nya kepadamu apa yang belum pernah diberikan-Nya kepada seorangpun diantara umat-umat yang lain."


Al Maa´idah 21

5. Al Maa'idah

21. Hai kaumku, masuklah ke tanah suci (Palestina) yang telah ditentukan Allah bagimu[409], dan janganlah kamu lari kebelakang (karena takut kepada musuh), maka kamu menjadi orang-orang yang merugi.

[409] Maksudnya: tanah Palestina itu ditentukan Allah bagi kaum Yahudi selama mereka iman dan taat kepada Allah.


Al Maa´idah 22

5. Al Maa'idah

22. Mereka berkata: "Hai Musa, sesungguhnya dalam negeri itu ada orang-orang yang gagah perkasa, sesungguhnya kami sekali-kali tidak akan memasukinya sebelum mereka ke luar daripadanya. Jika mereka ke luar daripadanya, pasti kami akan memasukinya."


Al Maa´idah 23

5. Al Maa'idah

23. Berkatalah dua orang diantara orang-orang yang takut (kepada Allah) yang Allah telah memberi nikmat atas keduanya: "Serbulah mereka dengan melalui pintu gerbang (kota) itu, maka bila kamu memasukinya niscaya kamu akan menang. Dan hanya kepada Allah hendaknya kamu bertawakkal, jika kamu benar-benar orang yang beriman."


Al Maa´idah 24

5. Al Maa'idah

24. Mereka berkata: "Hai Musa, kami sekali sekali tidak akan memasukinya selama-lamanya, selagi mereka ada didalamnya, karena itu pergilah kamu bersama Tuhanmu, dan berperanglah kamu berdua, sesungguhnya kami hanya duduk menanti disini saja."


Al Maa´idah 25

5. Al Maa'idah

25. Berkata Musa: "Ya Tuhanku, aku tidak menguasai kecuali diriku sendiri dan saudaraku. Sebab itu pisahkanlah antara kami dengan orang-orang yang fasik itu."


Al Maa´idah 26

5. Al Maa'idah

26. Allah berfirman: "(Jika demikian), maka sesungguhnya negeri itu diharamkan atas mereka selama empat puluh tahun, (selama itu) mereka akan berputar-putar kebingungan di bumi (padang Tiih) itu. Maka janganlah kamu bersedih hati (memikirkan nasib) orang-orang yang fasik itu."


Al Maa´idah 27

5. Al Maa'idah

KISAH PEMBUNUHAN PERTAMA DAN BESRANYA MALAPETAKA AKIBAT PEMBUNUHAN
27. Ceritakanlah kepada mereka kisah kedua putera Adam (Habil dan Qabil) menurut yang sebenarnya, ketika keduanya mempersembahkan korban, maka diterima dari salah seorang dari mereka berdua (Habil) dan tidak diterima dari yang lain (Qabil). Ia berkata (Qabil): "Aku pasti membunuhmu!." Berkata Habil: "Sesungguhnya Allah hanya menerima (korban) dari orang-orang yang bertakwa."


Al Maa´idah 28

5. Al Maa'idah

28. "Sungguh kalau kamu menggerakkan tanganmu kepadaku untuk membunuhku, aku sekali-kali tidak akan menggerakkan tanganku kepadamu untuk membunuhmu. Sesungguhnya aku takut kepada Allah, Tuhan seru sekalian alam."


Al Maa´idah 29

5. Al Maa'idah

29. "Sesungguhnya aku ingin agar kamu kembali dengan (membawa) dosa (membunuh)ku dan dosamu sendiri, maka kamu akan menjadi penghuni neraka, dan yang demikian itulah pembalasan bagi orang-orang yang zalim."


Al Maa´idah 30

5. Al Maa'idah

30. Maka hawa nafsu Qabil menjadikannya menganggap mudah membunuh saudaranya, sebab itu dibunuhnyalah, maka jadilah ia seorang diantara orang-orang yang merugi.


Al Maa´idah 31

5. Al Maa'idah

31. Kemudian Allah menyuruh seekor burung gagak menggali-gali di bumi untuk memperlihatkan kepadanya (Qabil) bagaimana seharusnya menguburkan mayat saudaranya[410]. Berkata Qabil: "Aduhai celaka aku, mengapa aku tidak mampu berbuat seperti burung gagak ini, lalu aku dapat menguburkan mayat saudaraku ini?" Karena itu jadilah dia seorang diantara orang-orang yang menyesal.

[410]. Dipahami dari ayat ini bahwa manusia banyak pula mengambil pelajaran dari alam dan jangan segan-segan mengambil pelajaran dari yang lebih rendah tingkatan pengetahuannya.


Al Maa´idah 32

5. Al Maa'idah

32. Oleh karena itu Kami tetapkan (suatu hukum) bagi Bani Israil, bahwa: barangsiapa yang membunuh seorang manusia, bukan karena orang itu (membunuh) orang lain[411], atau bukan karena membuat kerusakan dimuka bumi, maka seakan-akan dia telah membunuh manusia seluruhnya[412]. Dan barangsiapa yang memelihara kehidupan seorang manusia, maka seolah-olah dia telah memelihara kehidupan manusia semuanya. Dan sesungguhnya telah datang kepada mereka rasul-rasul Kami dengan (membawa) keterangan-keterangan yang jelas, kemudian banyak diantara mereka sesudah itu[413] sungguh-sungguh melampaui batas dalam berbuat kerusakan dimuka bumi.

[411]. Yakni: membunuh orang bukan karena qishaash.

[412]. Hukum ini bukanlah mengenai Bani Israil saja, tetapi juga mengenai manusia seluruhnya. Allah memandang bahwa membunuh seseorang itu adalah sebagai membunuh manusia seluruhnya, karena orang seorang itu adalah anggota masyarakat dan karena membunuh seseorang berarti juga membunuh keturunannya.

[413]. Ialah: sesudah kedatangan Rasul membawa keterangan yang nyata.


Al Maa´idah 33

5. Al Maa'idah

HUKUM TERHADAP PERUSUH DAN PENGACAU KEAMANAN
33. Sesungguhnya pembalasan terhadap orang-orang yang memerangi Allah dan Rasul-Nya dan membuat kerusakan di muka bumi, hanyalah mereka dibunuh atau disalib, atau dipotong tangan dan kaki mereka dengan bertimbal balik[414], atau dibuang dari negeri (tempat kediamannya). Yang demikian itu (sebagai) suatu penghinaan untuk mereka didunia, dan di akhirat mereka beroleh siksaan yang besar,

[414]. Maksudnya ialah: memotong tangan kanan dan kaki kiri; dan kalau melakukan lagi maka dipotong tangan kiri dan kaki kanan.


Al Maa´idah 34

5. Al Maa'idah

34. kecuali orang-orang yang taubat (di antara mereka) sebelum kamu dapat menguasai (menangkap) mereka; maka ketahuilah bahwasanya Allah Maha Pengampun lagi Maha Penyayang.


Al Maa´idah 35

5. Al Maa'idah

35. Hai orang-orang yang beriman, bertakwalah kepada Allah dan carilah jalan yang mendekatkan diri kepada-Nya, dan berjihadlah pada jalan-Nya, supaya kamu mendapat keberuntungan.


Al Maa´idah 36

5. Al Maa'idah

36. Sesungguhnya orang-orang yang kafir sekiranya mereka mempunyai apa yang dibumi ini seluruhnya dan mempunyai yang sebanyak itu (pula) untuk menebusi diri mereka dengan itu dari azab hari kiamat, niscaya (tebusan itu) tidak akan diterima dari mereka, dan mereka beroleh azab yang pedih.


Al Maa´idah 37

5. Al Maa'idah

37. Mereka ingin keluar dari neraka, padahal mereka sekali-kali tidak dapat keluar daripadanya, dan mereka beroleh azab yang kekal.


Al Maa´idah 38

5. Al Maa'idah

38. Laki-laki yang mencuri dan perempuan yang mencuri, potonglah tangan keduanya (sebagai) pembalasan bagi apa yang mereka kerjakan dan sebagai siksaan dari Allah. Dan Allah Maha Perkasa lagi Maha Bijaksana.


Al Maa´idah 39

5. Al Maa'idah

39. Maka barangsiapa bertaubat (di antara pencuri-pencuri itu) sesudah melakukan kejahatan itu dan memperbaiki diri, maka sesungguhnya Allah menerima taubatnya. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.


Al Maa´idah 40

5. Al Maa'idah

40. Tidakkah kamu tahu, sesungguhnya Allah-lah yang mempunyai kerajaan langit dan bumi, disiksa-Nya siapa yang dikehendaki-Nya dan diampuni-Nya bagi siapa yang dikehendaki-Nya. Dan Allah Maha Kuasa atas segala sesuatu.


Al Maa´idah 41

5. Al Maa'idah

PENGINGKARAN ORANG-ORANG YAHUDI TERHADAP HUKUM-HUKUM TAURAT DAN KEHARUSAN MEMUTUSKAN PERKARA MENURUT HUKUM YANG DITURUNKAN ALLAH
41. Hari Rasul, janganlah hendaknya kamu disedihkan oleh orang-orang yang bersegera (memperlihatkan) kekafirannya, yaitu diantara orang-orang yang mengatakan dengan mulut mereka:"Kami telah beriman", padahal hati mereka belum beriman; dan (juga) di antara orang-orang Yahudi. (Orang-orang Yahudi itu) amat suka mendengar (berita-berita) bohong[415] dan amat suka mendengar perkataan-perkataan orang lain yang belum pernah datang kepadamu[416]; mereka merobah[417] perkataan-perkataan (Taurat) dari tempat-tempatnya. Mereka mengatakan: "Jika diberikan ini (yang sudah di robah-robah oleh mereka) kepada kamu, maka terimalah, dan jika kamu diberi yang bukan ini maka hati-hatilah." Barangsiapa yang Allah menghendaki kesesatannya, maka sekali-kali kamu tidak akan mampu menolak sesuatupun (yang datang) daripada Allah. Mereka itu adalah orang-orang yang Allah tidak hendak mensucikan hati mereka. Mereka beroleh kehinaan di dunia dan di akhirat mereka beroleh siksaan yang besar.

[415]. Maksudnya ialah: orang Yahudi amat suka mendengar perkataan-perkataam pendeta mereka yang bohong, atau amat suka mendengar perkataan-perkataan Nabi Muhammad s.a.w untuk disampaikan kepada pendeta-pendeta dan kawan-kawan mereka dengan cara yang tidak jujur.

[416]. Maksudnya: mereka amat suka mendengar perkataan-perkataan pemimpin-pemimpin mereka yang bohong yang belum pernah bertemu dengan Nabi Muhammad s.a.w. karena sangat benci kepada beliau, atau amat suka mendengarkan perkataan-perkataan Nabi Muhammad s.a.w. untuk disampaikan secara tidak jujur kepada kawan-kawannya tersebut.

[417]. Lihat no. [407].


Al Maa´idah 42

5. Al Maa'idah

42. Mereka itu adalah orang-orang yang suka mendengar berita bohong, banyak memakan yang haram[418]. Jika mereka (orang Yahudi) datang kepadamu (untuk meminta putusan), maka putuskanlah (perkara itu) diantara mereka, atau berpalinglah dari mereka; jika kamu berpaling dari mereka maka mereka tidak akan memberi mudharat kepadamu sedikitpun. Dan jika kamu memutuskan perkara mereka, maka putuskanlah (perkara itu) diantara mereka dengan adil, sesungguhnya Allah menyukai orang-orang yang adil.

[418]. Seperti uang sogokan dan sebagainya.


Al Maa´idah 43

5. Al Maa'idah

43. Dan bagaimanakah mereka mengangkatmu menjadi hakim mereka, padahal mereka mempunyai Taurat yang didalamnya (ada) hukum Allah, kemudian mereka berpaling sesudah itu (dari putusanmu)? Dan mereka sungguh-sungguh bukan orang yang beriman.


Al Maa´idah 44

5. Al Maa'idah

44. Sesungguhnya Kami telah menurunkan Kitab Taurat di dalamnya (ada) petunjuk dan cahaya (yang menerangi), yang dengan Kitab itu diputuskan perkara orang-orang Yahudi oleh nabi-nabi yang menyerah diri kepada Allah, oleh orang-orang alim mereka dan pendeta-pendeta mereka, disebabkan mereka diperintahkan memelihara kitab-kitab Allah dan mereka menjadi saksi terhadapnya. Karena itu janganlah kamu takut kepada manusia, (tetapi) takutlah kepada-Ku. Dan janganlah kamu menukar ayat-ayat-Ku dengan harga yang sedikit. Barangsiapa yang tidak memutuskan menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang kafir.


Al Maa´idah 45

5. Al Maa'idah

45. Dan Kami telah tetapkan terhadap mereka di dalamnya (At Taurat) bahwasanya jiwa (dibalas) dengan jiwa, mata dengan mata, hidung dengan hidung, telinga dengan telinga, gigi dengan gigi, dan luka luka (pun) ada kisasnya. Barangsiapa yang melepaskan (hak kisas) nya, maka melepaskan hak itu (menjadi) penebus dosa baginya. Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang zalim.


Al Maa´idah 46

5. Al Maa'idah

46. Dan Kami iringkan jejak mereka (nabi nabi Bani Israil) dengan Isa putera Maryam, membenarkan Kitab yang sebelumnya, yaitu: Taurat. Dan Kami telah memberikan kepadanya Kitab Injil sedang didalamnya (ada) petunjuk dan dan cahaya (yang menerangi), dan membenarkan kitab yang sebelumnya, yaitu Kitab Taurat. Dan menjadi petunjuk serta pengajaran untuk orang-orang yang bertakwa.


Al Maa´idah 47

5. Al Maa'idah

47. Dan hendaklah orang-orang pengikut Injil, memutuskan perkara menurut apa yang diturunkan Allah didalamnya[419]. Barangsiapa tidak memutuskan perkara menurut apa yang diturunkan Allah, maka mereka itu adalah orang-orang yang fasik[420].

[419]. Pengikut pengikut Injil itu diharuskan memutuskan perkara menurut apa yang diturunkan Allah didalam Injil itu, sampai pada masa diturunkan Al Quran.

[420]. Orang yang tidak memutuskan perkara menurut hukum Allah, ada tiga macam:
a. karena benci dan ingkarnya kepada hukum Allah, orang yang semacam ini kafir (surat Al Maa-idah ayat 44).
b. karena menurut hawa nafsu dan merugikan orang lain dinamakan zalim (surat Al Maa-idah ayat 45).
c. karena fasik sebagaimana ditunjuk oleh ayat 47 surat ini.


Al Maa´idah 48

5. Al Maa'idah

48. Dan Kami telah turunkan kepadamu Al Quran dengan membawa kebenaran, membenarkan apa yang sebelumnya, yaitu kitab-kitab (yang diturunkan sebelumnya) dan batu ujian[421] terhadap kitab-kitab yang lain itu; maka putuskanlah perkara mereka menurut apa yang Allah turunkan dan janganlah kamu mengikuti hawa nafsu mereka dengan meninggalkan kebenaran yang telah datang kepadamu. Untuk tiap-tiap umat diantara kamu[422], Kami berikan aturan dan jalan yang terang. Sekiranya Allah menghendaki, niscaya kamu dijadikan-Nya satu umat (saja), tetapi Allah hendak menguji kamu terhadap pemberian-Nya kepadamu, maka berlomba-lombalah berbuat kebajikan. Hanya kepada Allah-lah kembali kamu semuanya, lalu diberitahukan-Nya kepadamu apa yang telah kamu perselisihkan itu,

[421]. Maksudnya: Al Quran adalah ukuran untuk menentukan benar tidaknya ayat-ayat yang diturunkan dalam kitab-kitab sebelumnya. [422]. Maksudnya: umat Nabi Muhammad s.a.w. dan umat-umat yang sebelumnya.


Al Maa´idah 49

5. Al Maa'idah

49. dan hendaklah kamu memutuskan perkara di antara mereka menurut apa yang diturunkan Allah, dan janganlah kamu mengikuti hawa nafsu mereka. Dan berhati-hatilah kamu terhadap mereka, supaya mereka tidak memalingkan kamu dari sebahagian apa yang telah diturunkan Allah kepadamu. Jika mereka berpaling (dari hukum yang telah diturunkan Allah), maka ketahuilah bahwa sesungguhnya Allah menghendaki akan menimpakan mushibah kepada mereka disebabkan sebahagian dosa-dosa mereka. Dan sesungguhnya kebanyakan manusia adalah orang-orang yang fasik.


Al Maa´idah 50

5. Al Maa'idah

50. Apakah hukum Jahiliyah yang mereka kehendaki, dan (hukum) siapakah yang lebih baik daripada (hukum) Allah bagi orang-orang yang yakin ?


Al Maa´idah 51

5. Al Maa'idah

DILARANG BERTEMAN AKRAB DENGAN ORANG-ORANG YAHUDI DAN NASRANI DAN AKIBAT MELANGGARNYA
51. Hai orang-orang yang beriman, janganlah kamu mengambil orang-orang Yahudi dan Nasrani menjadi pemimpin-pemimpin(mu); sebahagian mereka adalah pemimpin bagi sebahagian yang lain. Barangsiapa diantara kamu mengambil mereka menjadi pemimpin, maka sesungguhnya orang itu termasuk golongan mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zalim.


Al Maa´idah 52

5. Al Maa'idah

52. Maka kamu akan melihat orang-orang yang ada penyakit dalam hatinya (orang-orang munafik) bersegera mendekati mereka (Yahudi dan Nasrani), seraya berkata: "Kami takut akan mendapat bencana." Mudah-mudahan Allah akan mendatangkan kemenangan (kepada Rasul-Nya), atau sesuatu keputusan dari sisi-Nya. Maka karena itu, mereka menjadi menyesal terhadap apa yang mereka rahasiakan dalam diri mereka.


Al Maa´idah 53

5. Al Maa'idah

53. Dan orang-orang yang beriman akan mengatakan: "Inikah orang-orang yang bersumpah sungguh-sungguh dengan nama Allah, bahwasanya mereka benar-benar beserta kamu?" Rusak binasalah segala amal mereka, lalu mereka menjadi orang-orang yang merugi.


Al Maa´idah 54

5. Al Maa'idah

54. Hai orang-orang yang beriman, barangsiapa di antara kamu yang murtad dari agamanya, maka kelak Allah akan mendatangkan suatu kaum yang Allah mencintai mereka dan merekapun mencintaiNya, yang bersikap lemah lembut terhadap orang yang mukmin, yang bersikap keras terhadap orang-orang kafir, yang berjihad dijalan Allah, dan yang tidak takut kepada celaan orang yang suka mencela. Itulah karunia Allah, diberikan-Nya kepada siapa yang dikehendaki-Nya, dan Allah Maha Luas (pemberian-Nya), lagi Maha Mengetahui.


Al Maa´idah 55

5. Al Maa'idah

55. Sesungguhnya penolong kamu hanyalah Allah, Rasul-Nya, dan orang-orang yang beriman, yang mendirikan shalat dan menunaikan zakat, seraya mereka tunduk (kepada Allah).


Al Maa´idah 56

5. Al Maa'idah

56. Dan barangsiapa mengambil Allah, Rasul-Nya dan orang-orang yang beriman menjadi penolongnya, maka sesungguhnya pengikut (agama) Allah[423] itulah yang pasti menang.

[423]. Yaitu: orang-orang yang menjadikan Allah, Rasul-Nya dan orang-orang yang beriman sebagai penolongnya.


Al Maa´idah 57

5. Al Maa'idah

57. Hai orang-orang yang beriman, janganlah kamu mengambil jadi pemimpinmu, orang-orang yang membuat agamamu jadi buah ejekan dan permainan, (yaitu) di antara orang-orang yang telah diberi kitab sebelummu, dan orang-orang yang kafir (orang-orang musyrik). Dan bertakwalah kepada Allah jika kamu betul-betul orang-orang yang beriman.


Al Maa´idah 58

5. Al Maa'idah

58. Dan apabila kamu menyeru (mereka) untuk (mengerjakan) sembahyang, mereka menjadikannya buah ejekan dan permainan. Yang demikian itu adalah karena mereka benar-benar kaum yang tidak mau mempergunakan akal.


Al Maa´idah 59

5. Al Maa'idah

59. Katakanlah: "Hai Ahli Kitab, apakah kamu memandang kami salah, hanya lantaran kami beriman kepada Allah, kepada apa yang diturunkan kepada kami dan kepada apa yang diturunkan sebelumnya, sedang kebanyakan di antara kamu benar-benar orang-orang yang fasik ?


Al Maa´idah 60

5. Al Maa'idah

60. Katakanlah: "Apakah akan aku beritakan kepadamu tentang orang-orang yang lebih buruk pembalasannya dari (orang-orang fasik) itu disisi Allah, yaitu orang-orang yang dikutuki dan dimurkai Allah, di antara mereka (ada) yang dijadikan kera dan babi[424] dan (orang yang) menyembah thaghut?." Mereka itu lebih buruk tempatnya dan lebih tersesat dari jalan yang lurus.

[424]. Yang dimaksud disini ialah: orang-orang Yahudi yang melanggar kehormatan hari Sabtu (lihat surat Al Baqarah ayat 65).


Al Maa´idah 61

5. Al Maa'idah

61. Dan apabila orang-orang (Yahudi atau munafik) datang kepadamu, mereka mengatakan: "Kami telah beriman", padahal mereka datang kepadamu dengan kekafirannya dan mereka pergi (daripada kamu) dengan kekafirannya (pula); dan Allah lebih mengetahui apa yang mereka sembunyikan.


Al Maa´idah 62

5. Al Maa'idah

62. Dan kamu akan melihat kebanyakan dari mereka (orang-orang Yahudi) bersegera membuat dosa, permusuhan dan memakan yang haram[425]. Sesungguhnya amat buruk apa yang mereka telah kerjakan itu.

[425]. Lihat no. [418].


Al Maa´idah 63

5. Al Maa'idah

63. Mengapa orang-orang alim mereka, pendeta-pendeta mereka tidak melarang mereka mengucapkan perkataan bohong dan memakan yang haram? Sesungguhnya amat buruk apa yang telah mereka kerjakan itu.


Al Maa´idah 64

5. Al Maa'idah

KUTUKAN ALLAH TERHADAP ORANG-ORANG YAHUDI
64. Orang-orang Yahudi berkata: "Tangan Allah terbelenggu"[426], sebenarnya tangan merekalah yang dibelenggu[427] dan merekalah yang dila'nat disebabkan apa yang telah mereka katakan itu. (Tidak demikian), tetapi kedua-dua tangan Allah terbuka; Dia menafkahkan sebagaimana Dia kehendaki. Dan Al Quran yang diturunkan kepadamu dari Tuhanmu sungguh-sungguh akan menambah kedurhakaan dan kekafiran bagi kebanyakan di antara mereka. Dan Kami telah timbulkan permusuhan dan kebencian di antara mereka sampai hari kiamat. Setiap mereka menyalakan api peperangan Allah memadamkannya dan mereka berbuat kerusakan dimuka bumi dan Allah tidak menyukai orang-orang yang membuat kerusakan.

[426]. Maksudnya ialah kikir.

[427]. Kalimat-kalimat ini adalah kutukan dari Allah terhadap orang-orang Yahudi berarti bahwa mereka akan terbelenggu di bawah kekuasaan bangsa-bangsa lain selama di dunia dan akan disiksa dengan belenggu neraka di akhirat kelak.


Al Maa´idah 65

5. Al Maa'idah

65. Dan sekiranya Ahli Kitab beriman dan bertakwa, tentulah Kami tutup (hapus) kesalahan-kesalahan mereka dan tentulah Kami masukkan mereka kedalam surga-surga yang penuh kenikmatan.


Al Maa´idah 66

5. Al Maa'idah

66. Dan sekiranya mereka sungguh-sungguh menjalankan (hukum) Taurat dan Injil dan (Al Quran) yang diturunkan kepada mereka dari Tuhannya, niscaya mereka akan mendapat makanan dari atas dan dari bawah kaki mereka[428]. Diantara mereka ada golongan yang pertengahan[429]. Dan alangkah buruknya apa yang dikerjakan oleh kebanyakan mereka.

[428]. Maksudnya: Allah akan melimpahkan rahmat-Nya dari langit dengan menurunkan hujan dan menimbulkan rahmat-Nya dari bumi dengan menumbuhkan tumbuh-tumbuhan yang buahnya melimpah ruah.

[429]. Maksudnya: orang yang berlaku jujur dan lurus dan tidak menyimpang dari kebenaran.


Al Maa´idah 67

5. Al Maa'idah

KEWAJIBAN RASULULLAH S.A.W. MENYAMPAIKAN AGAMA
67. Hai Rasul, sampaikanlah apa yang diturunkan kepadamu dari Tuhanmu. Dan jika tidak kamu kerjakan (apa yang diperintahkan itu, berarti) kamu tidak menyampaikan amanat-Nya. Allah memelihara kamu dari (gangguan) manusia[430]. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang kafir.

[430]. Maksudnya: tak seorangpun yang dapat membunuh Nabi Muhammad s.a.w.


Al Maa´idah 68

5. Al Maa'idah

68. Katakanlah: "Hai Ahli Kitab, kamu tidak dipandang beragama sedikitpun hingga kamu menegakkan ajaran-ajaran Taurat, Injil, dan Al Quran yang diturunkan kepadamu dari Tuhanmu." Sesungguhnya apa yang diturunkan kepadamu (Muhammad) dari Tuhanmu akan menambah kedurhakaan dan kekafiran kepada kebanyakan dari mereka; maka janganlah kamu bersedih hati terhadap orang-orang yang kafir itu.


Al Maa´idah 69

5. Al Maa'idah

69. Sesungguhnya orang-orang mukmin, orang-orang Yahudi, Shabiin dan orang-orang Nasrani, siapa saja[431] (diantara mereka) yang benar-benar saleh, maka tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati.

[431]. Lihat no. [57].


Al Maa´idah 70

5. Al Maa'idah

70. Sesungguhnya Kami telah mengambil perjanjian dari Bani Israil[432], dan telah Kami utus kepada mereka rasul-rasul. Tetapi setiap datang seorang rasul kepada mereka dengan membawa apa yang yang tidak diingini oleh hawa nafsu mereka, (maka) sebagian dari rasul-rasul itu mereka dustakan dan sebagian yang lain mereka bunuh.

[432]. Perjanjian itu ialah: mereka beriman kepada Allah dan rasul-rasulNya.


Al Maa´idah 71

5. Al Maa'idah

71. Dan mereka mengira bahwa tidak akan terjadi suatu bencanapun (terhadap mereka dengan membunuh nabi-nabi itu), maka (karena itu) mereka menjadi buta dan pekak, kemudian Allah menerima taubat mereka, kemudian kebanyakan dari mereka buta dan tuli (lagi). Dan Allah Maha Melihat apa yang mereka kerjakan.


Al Maa´idah 72

5. Al Maa'idah

PERNYATAAN ALLAH TENTANG KEKAFIRAN ORANG YANG MENGITIQADKAN ISA A.S ITU TUHAN
72. Sesungguhnya telah kafirlah orang-orang yang berkata: "Sesungguhnya Allah ialah Al Masih putera Maryam", padahal Al Masih (sendiri) berkata: "Hai Bani Israil, sembahlah Allah Tuhanku dan Tuhanmu." Sesungguhnya orang yang mempersekutukan (sesuatu dengan) Allah, maka pasti Allah mengharamkan kepadanya surga, dan tempatnya ialah neraka, tidaklah ada bagi orang-orang zalim itu seorang penolongpun.


Al Maa´idah 73

5. Al Maa'idah

73. Sesungguhnya kafirlah orang0orang yang mengatakan: "Bahwasanya Allah salah seorang dari yang tiga", padahal sekali-kali tidak ada Tuhan selain dari Tuhan Yang Esa. Jika mereka tidak berhenti dari apa yang mereka katakan itu, pasti orang-orang yang kafir diantara mereka akan ditimpa siksaan yang pedih.


Al Maa´idah 74

5. Al Maa'idah

74. Maka mengapa mereka tidak bertaubat kepada Allah dan memohon ampun kepada-Nya ?. Dan Allah Maha Pengampun lagi Maha Penyayang.


Al Maa´idah 75

5. Al Maa'idah

75. Al Masih putera Maryam itu hanyalah seorang Rasul yang sesungguhnya telah berlalu sebelumnya beberapa rasul, dan ibunya seorang yang sangat benar, kedua-duanya biasa memakan makanan[433]. Perhatikan bagaimana Kami menjelaskan kepada mereka (ahli kitab) tanda-tanda kekuasaan (Kami), kemudian perhatikanlah bagaimana mereka berpaling (dari memperhatikan ayat-ayat Kami itu).

[433]. Maksudnya ialah: bahwa Isa a.s. dan ibunya adalah manusia, yang memerlukan apa yang diperlukan manusia, seperti makan, minum dan sebagainya.


Al Maa´idah 76

5. Al Maa'idah

76. Katakanlah: "Mengapa kamu menyembah selain daripada Allah, sesuatu yang tidak dapat memberi mudharat kepadamu dan tidak (pula) memberi manfaat?" Dan Allah-lah Yang Maha Mendengar lagi Maha Mengetahui.


Al Maa´idah 77

5. Al Maa'idah

77. Katakanlah: "Hai Ahli Kitab, janganlah kamu berlebih-lebihan (melampaui batas) dengan cara tidak benar dalam agamamu. Dan janganlah kamu mengikuti hawa nafsu orang-orang yang telah sesat dahulunya (sebelum kedatangan Muhammad) dan mereka telah menyesatkan kebanyakan (manusia), dan mereka tersesat dari jalan yang lurus."


Al Maa´idah 78

5. Al Maa'idah

SEBAB-SEBAB KUTUKAN ALLAH TERHADAP ORANG-ORANG YAHUDI
78. Telah dila'nati orang-orang kafir dari Bani Israil dengan lisan Daud dan Isa putera Maryam. Yang demikian itu, disebabkan mereka durhaka dan selalu melampaui batas.


Al Maa´idah 79

5. Al Maa'idah

79. Mereka satu sama lain selalu tidak melarang tindakan munkar yang mereka perbuat. Sesungguhnya amat buruklah apa yang selalu mereka perbuat itu.


Al Maa´idah 80

5. Al Maa'idah

80. Kamu melihat kebanyakan dari mereka tolong-menolong dengan orang-orang yang kafir (musyrik). Sesungguhnya amat buruklah apa yang mereka sediakan untuk diri mereka, yaitu kemurkaan Allah kepada mereka; dan mereka akan kekal dalam siksaan.


Al Maa´idah 81

5. Al Maa'idah

81. Sekiranya mereka beriman kepada Allah, kepada Nabi (Musa) dan kepada apa yang diturunkan kepadanya (Nabi), niscaya mereka tidak akan mengambil orang-orang musyrikin itu menjadi penolong-penolong, tapi kebanyakan dari mereka adalah orang-orang yang fasik.


Al Maa´idah 82

5. Al Maa'idah

ORANG-ORANG YAHUDI DAN ORANG-ORANG NASRANI SERTA HUBUNGAN MAREKA DENGAN ORANG-ORANG MUKMIN
82. Sesungguhnya kamu dapati orang-orang yang paling keras permusuhannya terhadap orang-orang yang beriman ialah orang-orang Yahudi dan orang-orang musyrik. Dan sesungguhnya kamu dapati yang paling dekat persahabatannya dengan orang-orang yang beriman ialah orang-orang yang berkata: "Sesungguhnya kami ini orang Nasrani." Yang demikian itu disebabkan karena di antara mereka itu (orang-orang Nasrani) terdapat pendeta-pendeta dan rahib-rahib, (juga) karena sesungguhnya mereka tidak menymbongkan diri.


Al Maa´idah 83

5. Al Maa'idah

JUZ 7

83. Dan apabila mereka mendengarkan apa yang diturunkan kepada Rasul (Muhammad), kamu lihat mata mereka mencucurkan air mata disebabkan kebenaran (Al Quran) yang telah mereka ketahui (dari kitab-kitab mereka sendiri); seraya berkata: "Ya Tuhan kami, kami telah beriman, maka catatlah kami bersama orang-orang yang menjadi saksi (atas kebenaran Al Quran dan kenabian Muhammad s.a.w.).


Al Maa´idah 84

5. Al Maa'idah

84. Mengapa kami tidak akan beriman kepada Allah dan kepada kebenaran yang datang kepada kami, padahal kami sangat ingin agar Tuhan kami memasukkan kami ke dalam golongan orang-orang yang saleh ?."


Al Maa´idah 85

5. Al Maa'idah

85. Maka Allah memberi mereka pahala terhadap perkataan yang mereka ucapkan, (yaitu) surga yang mengalir sungai-sungai di dalamnya, sedang mereka kekal di dalamnya. Dan itulah balasan (bagi) orang-orang yang berbuat kebaikan (yang ikhlas keimanannya).


Al Maa´idah 86

5. Al Maa'idah

86. Dan orang-orang kafir serta mendustakan ayat-ayat Kami, mereka itulah penghuni neraka.


Al Maa´idah 87

5. Al Maa'idah

PERINGATAN KEPADA KAUM MUSLIMIN TERHADAP ADAT ISTIADAT JAHILIYAH YANG TERLARANG
Larangan mengharamkan makanan yang halal
87. Hai orang-orang yang beriman, janganlah kamu haramkan apa-apa yang baik yang telah Allah halalkan bagi kamu, dan janganlah kamu melampaui batas. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas.


Al Maa´idah 88

5. Al Maa'idah

88. Dan makanlah makanan yang halal lagi baik dari apa yang Allah telah rezekikan kepadamu, dan bertakwalah kepada Allah yang kamu beriman kepada-Nya.


Al Maa´idah 89

5. Al Maa'idah

Sumpah dan kaffaratnya
89. Allah tidak menghukum kamu disebabkan sumpah-sumpahmu yang tidak dimaksud (untuk bersumpah), tetapi Dia menghukum kamu disebabkan sumpah-sumpah yang kamu sengaja, maka kaffarat (melanggar) sumpah itu, ialah memberi makan sepuluh orang miskin, yaitu dari makanan yang biasa kamu berikan kepada keluargamu, atau memberi pakaian kepada mereka atau memerdekakan seorang budak. Barang siapa tidak sanggup melakukan yang demikian, maka kaffaratnya puasa selama tiga hari. Yang demikian itu adalah kaffarat sumpah-sumpahmu bila kamu bersumpah (dan kamu langgar). Dan jagalah sumpahmu. Demikianlah Allah menerangkan kepadamu hukum-hukum-Nya agar kamu bersyukur (kepada-Nya).


Al Maa´idah 90

5. Al Maa'idah

Larangan meminum khamar, berjudi, berkorban untuk berhala dan mengundi nasib
90. Hai orang-orang yang beriman, sesungguhnya (meminum) khamar, berjudi, (berkorban untuk) berhala, mengundi nasib dengan panah[434], adalah termasuk perbuatan syaitan. Maka jauhilah perbuatan-perbuatan itu agar kamu mendapat keberuntungan.

[434]. Lihat no. [396].


Al Maa´idah 91

5. Al Maa'idah

91. Sesungguhnya syaitan itu bermaksud hendak menimbulkan permusuhan dan kebencian di antara kamu lantaran (meminum) khamar dan berjudi itu, dan menghalangi kamu dari mengingat Allah dan sembahyang; maka berhentilah kamu (dari mengerjakan pekerjaan itu).


Al Maa´idah 92

5. Al Maa'idah

92. Dan taatlah kamu kepada Allah dan taatlah kamu kepada Rasul-(Nya) dan berhati-hatilah. Jika kamu berpaling, maka ketahuilah bahwa sesungguhnya kewajiban Rasul Kami, hanyalah menyampaikan (amanat Allah) dengan terang.


Al Maa´idah 93

5. Al Maa'idah

93. Tidak ada dosa bagi orang-orang yang beriman dan mengerjakan amalan yang saleh karena memakan makanan yang telah mereka makan dahulu, apabila mereka bertakwa serta beriman, dan mengerjakan amalan-amalan yang saleh, kemudian mereka tetap bertakwa dan beriman, kemudian mereka (tetap juga) bertakwa dan berbuat kebajikan. Dan Allah menyukai orang-orang yang berbuat kebajikan.


Al Maa´idah 94

5. Al Maa'idah

Menghormati Ka'bah sebagai sokoguru kehidupan manusia
94. Hai orang-orang yang beriman, sesungguhnya Allah akan menguji kamu dengan sesuatu dari binatang buruan yang mudah didapat oleh tangan dan tombakmu[435] supaya Allah mengetahui orang yang takut kepada-Nya, biarpun ia tidak dapat melihat-Nya. Barang siapa yang melanggar batas sesudah itu, maka baginya azab yang pedih.

[435]. Allah menguji kaum muslimin yang sedang mengerjakan ihram dengan melepaskan binatang-binatang buruan, hingga mudah ditangkap.


Al Maa´idah 95

5. Al Maa'idah

95. Hai orang-orang yang beriman, janganlah kamu membunuh binatang buruan[436], ketika kamu sedang ihram. Barangsiapa di antara kamu membunuhnya dengan sengaja, maka dendanya ialah mengganti dengan binatang ternak seimbang dengan buruan yang dibunuhnya, menurut putusan dua orang yang adil di antara kamu sebagai had-yad[437] yang dibawa sampai ke Ka'bah[438] atau (dendanya) membayar kaffarat dengan memberi makan orang-orang miskin[439] atau berpuasa seimbang dengan makanan yang dikeluarkan itu[440], supaya dia merasakan akibat buruk dari perbuatannya. Allah telah memaafkan apa yang telah lalu[441]. Dan barangsiapa yang kembali mengerjakannya, niscaya Allah akan menyiksanya. Allah Maha Kuasa lagi mempunyai (kekuasaan untuk) menyiksa.

[436]. Ialah: binatang buruan baik yang boleh dimakan atau tidak, kecuali burung gagak, burung elang, kalajengking, tikus dan anjing buas. Dalam suatu riwayat termasuk juga ular.

[437]. Lihat no. [391].

[438]. Yang dibawa sampai ke daerah haram untuk disembelih di sana dan dagingnya dibagikan kepada fakir miskin.

[439]. Seimbang dengan harga binatang ternak yang akan penggganti binatang yang dibunuhnya itu.

[440]. Yaitu puasa yang jumlah harinya sebanyak mud yang diberikan kepada fakir miskin, dengan catatan: seorang fakir miskin mendapat satu mud (lebih kurang 6,5 ons).

[441]. Maksudnya: membunuh binatang sebelum turun ayat yang mengharamkan ini.


Al Maa´idah 96

5. Al Maa'idah

96. Dihalalkan bagimu binatang buruan laut[442] dan makanan (yang berasal) dari laut[443] sebagai makanan yang lezat bagimu, dan bagi orang-orang yang dalam perjalanan; dan diharamkan atasmu (menangkap) binatang buruan darat, selama kamu dalam ihram. Dan bertakwalah kepada Allah Yang kepada-Nyalah kamu akan dikumpulkan.

[442]. Maksudnya: binatang buruan laut yang diperoleh dengan jalan usaha seperti mengail, memukat dan sebagainya. Termasuk juga dalam pengertian laut disini ialah: sungai, danau, kolam dan sebagainya.

[443]. Maksudnya: ikan atau binatang laut yang diperoleh dengan mudah, karena telah mati terapung atau terdampar dipantai dan sebagainya.


Al Maa´idah 97

5. Al Maa'idah

97. Allah telah menjadikan Ka'bah, rumah suci itu sebagai pusat (peribadatan dan urusan dunia) bagi manusia[444], dan (demikian pula) bulan Haram[445], had-ya[446], qalaid[447]. (Allah menjadikan yang) demikian itu agar kamu tahu, bahwa sesungguhnya Allah mengetahui apa yang ada di langit dan apa yang ada di bumi dan bahwa sesungguhnya Allah Maha Mengetahui segala sesuatu.

[444]. Ka'bah dan sekitarnya menjadi tempat yang aman bagi manusia untuk mengerjakan urusan-urusannya yang berhubungan dengan duniawi dan ukhrawi, dan pusat bagi amaln haji. Dengan adanya Ka'bah itu, kehidupan manusia menjadi kokoh.

[445]. Arti bulan haram lihat no. [119], maksudnya ialah: dilarang melakukan peperangan di bulan-bulan itu.

[446]. Lihat no. [391].

[447]. Dengan penyembelihan had-ya dan qalaid, orang yang berkorban mendapat pahala yang besar dan fakir miskin mendapat bagian dari daging binatang-binatang sembelihan itu.


Al Maa´idah 98

5. Al Maa'idah

98. Ketahuilah, bahwa sesungguhnya Allah amat berat siksa-Nya dan bahwa sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.


Al Maa´idah 99

5. Al Maa'idah

99. Kewajiban Rasul tidak lain hanyalah menyampaikan, dan Allah mengetahui apa yang kamu lahirkan dan apa yang kamu sembunyikan.


Al Maa´idah 100

5. Al Maa'idah

100. Katakanlah: "Tidak sama yang buruk dengan yang baik, meskipun banyaknya yang buruk itu menarik hatimu, maka bertakwalah kepada Allah hai orang-orang berakal, agar kamu mendapat keberuntungan."


Al Maa´idah 101

5. Al Maa'idah

Larangan bertanya tentang hal yang menyebabkan kemudharatan
101. Hai orang-orang yang beriman, janganlah kamu menanyakan (kepada Nabimu) hal-hal yang jika diterangkan kepadamu akan menyusahkan kamu dan jika kamu menanyakan di waktu Al Quran itu diturunkan, niscaya akan diterangkan kepadamu, Allah memaafkan (kamu) tentang hal-hal itu. Allah Maha Pengampun lagi Maha Penyantun.


Al Maa´idah 102

5. Al Maa'idah

102. Sesungguhnya telah ada segolongsn manusia sebelum kamu menanyakan hal-hal yang serupa itu (kepada Nabi mereka), kemudian mereka tidak percaya kepadanya[448].

[448]. Maksudnya: sesudah diterangkan kepada mereka hukum-hukum yang mereka tanyakan itu, mereka tidak menaatinya, hal ini menyebabkan mereka menjadi kafir.


Al Maa´idah 103

5. Al Maa'idah

103. Allah sekali-kali tidak pernah mensyari'atkan adanya bahiirah[449], saaibah[450], washiilah[451] dan haam[452]. Akan tetapi orang-orang kafir membuat-buat kedustaan terhadap Allah, dan kebanyakan mereka tidak mengerti.

[449]. Bahiirah: ialah unta betina yang telah beranak lima kali dan anak kelima itu jantan, lalu unta betina itu dibelah telinganya, dilepaskan, tidak boleh ditunggangi lagi dan tidak boleh diambil air susunya.

[450]. Saaibah: ialah unta betina yang dibiarkan pergi kemana saja lantaran sesuatu nazar. Seperti, jika seorang Arab Jahiliyah akan melakukan sesuatu atau perjalanan yang berat, maka ia biasa bernazar akan menjadikan untanya saaibah bila maksud atau perjalanannya berhasil dengan selamat.

[451]. Washiilah: seekor domba betina melahirkan anak kembar yang terdiri dari jantan dan betina, maka yang jantan ini disebut washiilah, tidak disembelih dan diserahkan kepada berhala.

[452]. Haam: unta jantan yang tidak boleh diganggu gugat lagi, karena telah dapat membuntingkan unta betina sepuluh kali. Perlakuan terhadap bahiirah, saaibah, washiilah dan haam ini adalah kepercayaan Arab Jahiliyah.


Al Maa´idah 104

5. Al Maa'idah

104. Apabila dikatakan kepada mereka: "Marilah mengikuti apa yang diturunkan Allah dan mengikuti Rasul." Mereka menjawab: "Cukuplah untuk kami apa yang kami dapati bapak-bapak kami mengerjakannya." Dan apakah mereka itu akan mengikuti nenek moyang mereka walaupun nenek moyang mereka itu tidak mengetahui apa-apa dan tidak (pula) mendapat petunjuk?.


Al Maa´idah 105

5. Al Maa'idah

105. Hai orang-orang yang beriman, jagalah dirimu; tiadalah orang yang sesat itu akan memberi mudharat kepadamu apabila kamu telah mendapat petunjuk[453]. Hanya kepada Allah kamu kembali semuanya, maka Dia akan menerangkan kepadamu apa yang telah kamu kerjakan.

[453]. Maksudnya: kesesatan orang lain itu tidak akan memberi mudharat kepadamu, asal kamu telah mendapat petunjuk. Tapi tidaklah berarti bahwa orang tidak disuruh berbuat yang ma'ruf dan mencegah dari yang munkar.


Al Maa´idah 106

5. Al Maa'idah

ANJURAN BERWASIAT DENGAN PERSAKSIAN
106. Hai orang-orang yang beriman, apabila salah seorang kamu menghadapi kematian, sedang dia akan berwasiat, maka hendaklah (wasiat itu) disaksikan oleh dua orang yang adil di antara kamu, atau dua orang yang berlainan agama dengan kamu[454], jika kamu dalam perjalanan dimuka bumi lalu kamu ditimpa bahaya kematian. Kamu tahan kedua saksi itu sesudah sembahyang (untuk bersumpah), lalu mereka keduanya bersumpah dengan nama Allah, jika kamu ragu-ragu: "(Demi Allah) kami tidak akan membeli dengan sumpah ini harga yang sedikit (untuk kepentingan seseorang), walaupun dia karib kerabat, dan tidak (pula) kami menyembunyikan persaksian Allah; sesungguhnya kami kalau demikian tentulah termasuk orang-orang yang berdosa."

[454]. Ialah: mengambil orang lain yang tidak seagama dengan kamu sebagai saksi dibolehkan, bila tidak ada orang Islam yang akan dijadikan saksi.


Al Maa´idah 107

5. Al Maa'idah

107. Jika diketahui bahwa kedua (saksi itu) membuat dosa[455], maka dua orang yang lain di antara ahli waris yang berhak yang lebih dekat kepada orang yang meninggal (memajukan tuntutan) untuk menggantikannya, lalu keduanya bersumpah dengan nama Allah: "Sesungguhnya persaksian kami labih layak diterima daripada persaksian kedua saksi itu, dan kami tidak melanggar batas, sesungguhnya kami kalau demikian tentulah termasuk orang yang menganiaya diri sendiri."

[455]. Maksudnya: melakukan kecurangan dalam persaksiannya, dan hal ini diketahui setelah ia melakukan sumpah.


Al Maa´idah 108

5. Al Maa'idah

108. Itu lebih dekat untuk (menjadikan para saksi) mengemukakan persaksiannya menurut apa yang sebenarnya, dan (lebih dekat untuk menjadikan mereka) merasa takut akan dikembalikan sumpahnya (kepada ahli waris) sesudah mereka bersumpah[456]. Dan bertakwalah kepada Allah dan dengarkanlah (perintah-Nya). Allah tidak memberi petunjuk kepada orang-orang yang fasik.

[456]. Maksud sumpah itu dikembalikan, ialah saksi-saksi yang berlainan agama itu ditolak dengan bersumpahnya saksi-saksi yang terdiri dari karib kerabat, atau berarti orang-orang yang bersumpah itu akan mendapat balasan di dunia dan akhirat, karena melakukan sumpah palsu.


Al Maa´idah 109

5. Al Maa'idah

SALAH SATU PERISTIWA DI HARI KIAMAT
109. (Ingatlah), hari di waktu Allah mengumpulkan para rasul lalu Allah bertanya (kepada mereka): "Apa jawaban kaummu terhadap (seruan)mu?." Para rasul menjawab: "Tidak ada pengetahuan kami (tentang itu); sesungguhnya Engkau-lah yang mengetahui perkara yang ghaib."


Al Maa´idah 110

5. Al Maa'idah

BEBERAPA KISAH TENTANG ISA A.S.
110. (Ingatlah), ketika Allah mengatakan: "Hai Isa putra Maryam, ingatlah nikmat-Ku kepadamu dan kepada ibumu di waktu Aku menguatkan kamu dengan ruhul qudus. Kamu dapat berbicara dengan manusia di waktu masih dalam buaian dan sesudah dewasa; dan (ingatlah) di waktu Aku mengajar kamu menulis, hikmah, Taurat dan Injil, dan (ingatlah pula) diwaktu kamu membentuk dari tanah (suatu bentuk) yang berupa burung dengan ijin-Ku, kemudian kamu meniup kepadanya, lalu bentuk itu menjadi burung (yang sebenarnya) dengan seizin-Ku. Dan (ingatlah) di waktu kamu menyembuhkan orang yang buta sejak dalam kandungan ibu dan orang yang berpenyakit sopak dengan seizin-Ku, dan (ingatlah) di waktu kamu mengeluarkan orang mati dari kubur (menjadi hidup) dengan seizin-Ku, dan (ingatlah) di waktu Aku menghalangi Bani Israil (dari keinginan mereka membunuh kamu) di kala kamu mengemukakan kepada mereka keterangan-keterangan yang nyata, lalu orang-orang kafir diantara mereka berkata: "Ini tidak lain melainkan sihir yang nyata."


Al Maa´idah 111

5. Al Maa'idah

111. Dan (ingatlah), ketika Aku ilhamkan kepada pengikut Isa yang setia: "Berimanlah kamu kepada-Ku dan kepada rasul-Ku." Mereka menjawab: Kami telah beriman dan saksikanlah (wahai rasul) bahwa sesungguhnya kami adalah orang-orang yang patuh (kepada seruanmu)."


Al Maa´idah 112

5. Al Maa'idah

112. (Ingatlah), ketika pengikut-pengikut Isa berkata: "Hai Isa putera Maryam, sanggupkah Tuhanmu menurunkan hidangan dari langit kepada kami?." Isa menjawab: "Bertakwalah kepada Allah jika kamu betul-betul orang yang beriman."


Al Maa´idah 113

5. Al Maa'idah

113. Mereka berkata: "Kami ingin memakan hidangan itu dan supaya tenteram hati kami dan supaya kami yakin bahwa kamu telah berkata benar kepada kami, dan kami menjadi orang-orang yang menyaksikan hidangan itu."


Al Maa´idah 114

5. Al Maa'idah

114. Isa putera Maryam berdoa: "Ya Tuhan kami turunkanlah kiranya kepada kami suatu hidangan dari langit (yang hari turunnya) akan menjadi hari raya bagi kami yaitu orang-orang yang bersama kami dan yang datang sesudah kami, dan menjadi tanda bagi kekuasaan Engkau; beri rzekilah kami, dan Engkaulah pemberi rezki Yang Paling Utama."


Al Maa´idah 115

5. Al Maa'idah

115. Allah berfirman: "Sesungguhnya Aku akan menurunkan hidangan itu kepadamu, barangsiapa yang kafir di antaramu sesudah (turun hidangan itu), maka sesungguhnya Aku akan menyiksanya dengan siksaan yang tidak pernah Aku timpakan kepada seorangpun di antara umat manusia."


Al Maa´idah 116

5. Al Maa'idah

116. Dan (ingatlah) ketika Allah berfirman: "Hai Isa putera Maryam, adakah kamu mengatakan kepada manusia: "Jadikanlah aku dan ibuku dua orang tuhan selain Allah?." Isa menjawab: "Maha Suci Engkau, tidaklah patut bagiku mengatakan apa yang bukan hakku (mengatakannya). Jika aku pernah mengatakan maka tentulah Engkau mengetahui apa yang ada pada diriku dan aku tidak mengetahui apa yang ada pada diri Engkau. Sesungguhnya Engkau Maha Mengetahui perkara yang ghaib-ghaib."


Al Maa´idah 117

5. Al Maa'idah

117. Aku tidak pernah mengatakan kepada mereka kecuali apa yang Engkau perintahkan kepadaku (mengatakan)nya yaitu: "Sembahlah Allah, Tuhanku dan Tuhanmu", dan adalah aku menjadi saksi terhadap mereka, selama aku berada di antara mereka. Maka setelah Engkau wafatkan aku, Engkau-lah yang mengawasi mereka. Dan Engkau adalah Maha Menyaksikan atas segala sesuatu.


Al Maa´idah 118

5. Al Maa'idah

118. Jika Engkau menyiksa mereka, maka sesungguhnya mereka adalah hamba-hamba Engkau, dan jika Engkau mengampuni mereka, maka sesungguhnya Engkaulah Yang Maha Perkasa lagi Maha Bijaksana.


Al Maa´idah 119

5. Al Maa'idah

119. Allah berfirman: "Ini adalah suatu hari yang bermanfaat bagi orang-orang yang benar kebenaran mereka. Bagi mereka surga yang dibawahnya mengalir sungai-sungai; mereka kekal di dalamnya selama-lamanya; Allah ridha terhadapNya[457]. Itulah keberuntungan yang paling besar."

[457]. Maksudnya: Allah meridhai segala perbuatan-perbuatan mereka, dan merekapun merasa puas terhadap nikmat yang telah dicurahkan Allah kepada mereka.


Al Maa´idah 120

5. Al Maa'idah

120. Kepunyaan Allah-lah kerajaan langit dan bumi dan apa yang ada di dalamnya; dan Dia Maha Kuasa atas segala sesuatu.


Penutup Al Maa´idah

5. Al Maa'idah
Penutup

Surat Al Maa'idah mengemukakan bagaimana seharusnya orang mukmin bersikap terhadap sesamanya maupun terhadap orang bukan mukmin; manfaat memenuhi janji prasetia terhadap Allah, perjanjian yang dilakukan oleh sesama manusia, dan ketauhidan Allah.

HUBUNGAN SURAT AL MAA-IDAH DENGAN SURAT AL AN'AAM

1. Surat Al Maa'idah mengemukakan hujjah terhadap ahli kitab, sedang surat Al An'aam mengemukakan hujjah terhadap kaum musyrikin.

2. Surat Al An'aam memuat makanan-makanan yang diharamkan dan binatang sembelihan secara umum, sedang surat Al Maa'idah memuat secara terperinci.

3. Akhir Surat Al Maa'idah mengemukakan bahwa Allah s.w.t. menguasai langit dan bumi, memberi balaan terhadap perbuatan-perbuatan manusia selama didunia, sedang permulaan surat Al An'aam mengutarakan bahwa segala puji hanya untuk Allah, Pencipta langit dan bumi dan Sumber kebahagiaan manusia.


Muqaddimah Al An´aam

6. Al An'aam
Muqaddimah

Surat Al An'aam (binatang ternak: unta, sapi, biri-biri dan kambing) yang terdiri atas 165 ayat, termasuk golongan surat Makkiyah, karena hampur seluruh ayat-ayat-Nya diturunkan di Mekah dekat sebelum hijrah. Dinamakan Al An'aam karena di dalamnya disebut kata An'aam dalam hubungan dengan adat-istiadat kaum musyrikin, yang menurut mereka binatang-binatang ternak itu dapat dipergunakan untuk mendekatkan diri kepada tuhan mereka. Juga dalam surat ini disebutkan hukum-hukum yang berkenaan dengan binatang ternak itu.

Pokok-pokok isinya:

1. Keimanan:
Bukti-bukti keesaan Allah serta kesempurnaan sifat-sifatNya; kebenaran kenabian Nabi Muhammad s.a.w.; penyaksian Alla atas kenabian Ibrahim, Ishaq, Ya'qub, Nuh, Daud, Sulaiman, Ayyub, Yusuf, Musa, Harun, Zakaria, Yahya, 'Isa, Ilayas, Alyasa', Yunus dan Luth; penegasan tentang adanya risalah dan wahyu serta hari pembalasan dan hari kebangkitan, kepalsuan kepercayaan orang-orang musyrik dan keingkaran mereka terhadap hari kiamat.

2. Hukum-hukum:
Larangan mengikuti adat istiadat yang dibuat-buat oleh kaum Jahiliyah; makanan yang halal dan yang haram; wasiat yang sepuluh dari Al Quran, tentang tauhid keadilan dan hukum-hukum; larangan mencaci maki berhala orang musyrik karena mereka akan membalas dengan mencaci maki Allah.

3. Kisah-kisah
Kisah umat-umat yang menentang rasul-rasul; kisah pengalaman Nabi Muahammad s.a.w. dan para nabi pada umumnya; cerita Nabi Ibrahim a.s. membimbing kaumnya kepada tauhid.

4. Dan lain-lain:
Sikap kepala batu kaum musyrikin, cara seorang nabi memimpin umatnya; bidang-bidang kerasulan dan tugas rasul-rasul; tantangan kaum musyrikin untuk melemahkan rasul; kepercayaan orang-orang musyrik terhadap jin, syaitan dan malaikat; beberapa prinsip keagamaan dan kemasyarakatan; nilai hidup duniawi.


Al An´aam 1

6. Al An'aam

AL AN'AAM (BINATANG TERNAK)

SURAT KE 6 : 165 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEYAKINAN TENTANG KEESAAN ALLAH ITULAH AKHIRNYA YANG MENANG
Dalil-dalil tentang keesaan Allah
1. Segala puji bagi Allah Yang telah menciptakan langit dan bumi dan mengadakan gelap dan terang, namun orang-orang yang kafir mempersekutukan (sesuatu) dengan Tuhan mereka.


Al An´aam 2

6. Al An'aam

2. Dialah Yang menciptakan kamu dari tanah, sesudah itu ditentukannya ajal (kematianmu), dan ada lagi suatu ajal yang ada pada sisi-Nya (yang Dia sendirilah mengetahuinya), kemudian kamu masih ragu-ragu (tentang berbangkit itu).


Al An´aam 3

6. Al An'aam

3. Dan Dialah Allah (yang disembah), baik di langit maupun di bumi; Dia mengetahui apa yang kamu rahasiakan dan apa yang kamu lahirkan dan mengetahui (pula) apa yang kamu usahakan.


Al An´aam 4

6. Al An'aam

Sebab-sebab kekafiran kaum musyrikin dan ancaman terhadap mereka
4. Dan tidak ada suatu ayatpun dari ayat-ayat[458] Tuhan sampai kepada mereka, melainkan mereka selalu berpaling dari padanya (mendustakannya).

[458]. Ayat di sini berarti muKjizat atau ayat Al-Quran atau peristiwa-peristiwa yang terjadi dalam alam yang menunjukkan kekuasaan Allah.


Al An´aam 5

6. Al An'aam

5. Sesungguhnya mereka telah mendustakan yang haq (Al-Quran) tatkala sampai kepada mereka, maka kelak akan sampai kepada mereka (kenyataan dari) berita-berita yang selalu mereka perolok-olokkan.


Al An´aam 6

6. Al An'aam

6. Apakah mereka tidak memperhatikan berapa banyak generasi yang telah Kami binasakan sebelum mereka, padahal (generasi itu) telah Kami teguhkan kedudukan mereka di muka bumi, yaitu keteguhan yang belum pernah Kami berikan kepadamu, dan Kami curahkan hujan yang lebat atas mereka dan Kami jadikan sungai-sungai mengalir di bawah mereka, kemudian Kami binasakan mereka karena dosa mereka sendiri, dan Kami ciptakan sesudah mereka generasi yang lain.


Al An´aam 7

6. Al An'aam

7. Dan kalau Kami turunkan kepadamu tulisan di atas kertas, lalu mereka dapat menyentuhnya dengan tangan mereka sendiri, tentulah orang-orang kafir itu berkata: "Ini tidak lain hanyalah sihir yang nyata."


Al An´aam 8

6. Al An'aam

8. Dan mereka berkata: "Mengapa tidak diturunkan kepadanya (Muhammad) malaikat[459]?" dan kalau Kami turunkan (kepadanya) malaikat, tentulah selesai urusan itu[460], kemudian mereka tidak diberi tangguh (sedikitpun).

[459]. Maksudnya: untuk menerangkan bahwa Muhammad s.a.w. itu seorang nabi.

[460]. Maksudnya: kalau diturunkan kepada mereka malaikat, sedang mereka tidak juga beriman, tentulah mereka akan diazab Allah seketika, sehingga mereka binasa semuanya.


Al An´aam 9

6. Al An'aam

9. Dan kalau Kami jadikan rasul itu malaikat, tentulah Kami jadikan dia seorang laki-laki dan (kalau Kami jadikan ia seorang laki-laki), tentulah Kami meragu-ragukan atas mereka apa yang mereka ragu-ragukan atas diri mereka sendiri[461].

[461]. Maksudnya: kalau Allah mengutus seorang malaikat sebagai rasul, tentu Allah mengutusnya dalam bentuk seorang manusia, karena manusia tidak dapat melihat malaikat, dan tentu juga mereka akan berkata: ini bukan malaikat, hanya manusia seperti kami juga, jadi mereka akan tetap ragu-ragu.


Al An´aam 10

6. Al An'aam

10. Dan sungguh telah diperolok-olokkan beberapa rasul sebelum kamu, maka turunlah kepada orang-orang yang mencemoohkan di antara mereka balasan (azab) olok-olokan mereka.


Al An´aam 11

6. Al An'aam

11. Katakanlah: "Berjalanlah di muka bumi, kemudian perhatikanlah bagaimana kesudahan orang-orang yang mendustakan itu."


Al An´aam 12

6. Al An'aam

Keagungan Allah dan persaksian-Nya atas kenabian Muhammad s.a.w.
12. Katakanlah: "Kepunyaan siapakah apa yang ada di langit dan di bumi." Katakanlah: "Kepunyaan Allah." Dia telah menetapkan atas Diri-Nya kasih sayang[462]. Dia sungguh akan menghimpun kamu pada hari kiamat yang tidak ada keraguan padanya. Orang-orang yang meragukan dirinya mereka itu tidak beriman[463].

[462]. Maksudnya: Allah telah berjanji sebagai kemurahan-Nya akan melimpahkan rahmat kepada mahluk-Nya.

[463]. Maksudnya: orang-orang yang tidak menggunakan akal-fikirannya, tidak mau beriman.


Al An´aam 13

6. Al An'aam

13. Dan kepunyaan Allah-lah segala yang ada pada malam dan siang. Dan Dialah Yang Maha Mendengar lagi Maha Mengetahui.


Al An´aam 14

6. Al An'aam

14. Katakanlah: "Apakah akan aku jadikan pelindung selain dari Allah yang menjadikan langit dan bumi, padahal Dia memberi makan dan tidak memberi makan?" Katakanlah: "Sesungguhnya aku diperintah supaya aku menjadi orang yang pertama kali menyerah diri (kepada Allah), dan jangan sekali-kali kamu masuk golongan orang musyrik."


Al An´aam 15

6. Al An'aam

15. Katakanlah: "Sesungguhnya aku takut akan azab hari yang besar (hari kiamat), jika aku mendurhakai Tuhanku."


Al An´aam 16

6. Al An'aam

16. Barang siapa yang dijauhkan azab dari padanya pada hari itu, maka sungguh Allah telah memberikan rahmat kepadanya. Dan itulah keberuntungan yang nyata.


Al An´aam 17

6. Al An'aam

17. Dan jika Allah menimpakan sesuatu kemudharatan kepadamu, maka tidak ada yang menghilangkannya melainkan Dia sendiri. Dan jika Dia mendatangkan kebaikan kepadamu, maka Dia Maha Kuasa atas tiap-tiap sesuatu.


Al An´aam 18

6. Al An'aam

18. Dan Dialah yang berkuasa atas sekalian hamba-hamba-Nya. Dan Dialah Yang Maha Bijaksana lagi Maha Mengetahui.


Al An´aam 19

6. Al An'aam

19. Katakanlah: "Siapakah yang lebih kuat persaksiannya?" Katakanlah: "Allah." Dia menjadi saksi antara aku dan kamu. Dan Al Quran ini diwahyukan kepadaku supaya dengan dia aku memberi peringatan kepadamu dan kepada orang-orang yang sampai Al-Quran (kepadanya). Apakah sesungguhnya kamu mengakui bahwa ada tuhan-tuhan lain di samping Allah?" Katakanlah: "Aku tidak mengakui." Katakanlah: "Sesungguhnya Dia adalah Tuhan Yang Maha Esa dan sesungguhnya aku berlepas diri dari apa yang kamu persekutukan (dengan Allah)."


Al An´aam 20

6. Al An'aam

20. Orang-orang yang telah Kami berikan kitab kepadanya, mereka mengenalnya (Muhammad) seperti mereka mengenal anak-anaknya sendiri. Orang-orang yang merugikan dirinya, mereka itu tidak beriman (kepada Allah).


Al An´aam 21

6. Al An'aam

21. Dan siapakah yang lebih aniaya daripada orang yang membuat-buat suatu kedustaan terhadap Allah, atau mendustakan ayat-ayat-Nya? Sesungguhnya orang-orang yang aniaya itu tidak mendapat keberuntungan.


Al An´aam 22

6. Al An'aam

Kesaksian kaum musyrikin terhadap dirinya sendiri dan keadaan mereka di hari kiamat
22. Dan (ingatlah), hari yang di waktu itu Kami menghimpun mereka semuanya[464] kemudian Kami berkata kepada orang-orang musyrik: "Di manakah sembahan-sembahan kamu yang dulu kamu katakan (sekutu-sekutu) Kami?."

[464]. Semua makhluk Allah yang mukallaf.


Al An´aam 23

6. Al An'aam

23. Kemudian tiadalah fitnah[465] mereka, kecuali mengatakan: "Demi Allah, Tuhan kami, tiadalah kami mempersekutukan Allah."

[465]. Yang dimaksud dengan fitnah di sini ialah jawaban yang berupa kedustaan.


Al An´aam 24

6. Al An'aam

24. Lihatlah bagaimana mereka telah berdusta kepada diri mereka sendiri dan hilanglah daripada mereka sembahan-sembahan yang dahulu mereka ada-adakan.


Al An´aam 25

6. Al An'aam

25. Dan di antara mereka ada orang yang mendengarkani (bacaan)mu, padahal Kami telah meletakkan tutupan di atas hati mereka (sehingga mereka tidak) memahaminya dan (Kami letakkan) sumbatan di telinganya. Dan jikapun mereka melihat segala tanda (kebenaran), mereka tetap tidak mau beriman kepadanya. Sehingga apabila mereka datang kepadamu untuk membantahmu, orang-orang kafir itu berkata: "Al-Quran ini tidak lain hanyalah dongengan orang-orang dahulu."


Al An´aam 26

6. Al An'aam

26. Dan mereka melarang (orang lain) mendengarkan Al-Quran dan mereka sendiri menjauhkan diri daripadanya, dan mereka hanyalah membinasakan diri mereka sendiri, sedang mereka tidak menyadari.


Al An´aam 27

6. Al An'aam

27. Dan jika kamu (Muhammad) melihat ketika mereka dihadapkan ke neraka, lalu mereka berkata: "Kiranya kami dikembalikan (ke dunia) dan tidak mendustakan ayat-ayat Tuhan kami, serta menjadi orang-orang yang beriman", (tentulah kamu melihat suatu peristiwa yang mengharukan).


Al An´aam 28

6. Al An'aam

28. Tetapi (sebenarnya) telah nyata bagi mereka kejahatan yang mereka dahulu selalu menyembunyikannya[466]. Sekiranya mereka dikembalikan ke dunia, tentulah mereka kembali kepada apa yang mereka telah dilarang mengerjakannya. Dan sesungguhnya mereka itu adalah pendusta belaka.

[466]. Maksudnya: mereka sebenarnya tidak bercita-cita ingin dikembalikan ke dunia untuk beriman kepada Allah, tetapi perkataan itu semata-mata diucapkan karena melihat kedahsyatan neraka.


Al An´aam 29

6. Al An'aam

29. Dan tentu mereka akan mengatakan (pula): "Hidup hanyalah kehidupan kita di dunia ini saja, dan kita sekali-sekali tidak akan dibangkitkan"[467].

[467]. Maksudnya: jika mereka dikembalikan ke dunia, mereka akan mengatakan demikian.


Al An´aam 30

6. Al An'aam

30. Dan seandainya kamu melihat ketika mereka dihadapkan kepada Tuhannya (tentulah kamu melihat peristiwa yang mengharukan). Berfirman Allah: "Bukankah (kebangkitan ini benar?" Mereka menjawab: "Sungguh benar, demi Tuhan kami." Berfirman Allah: "Karena itu rasakanlah azab ini, disebabkan kamu mengingkari(nya)."


Al An´aam 31

6. Al An'aam

31. Sungguh telah rugilah orang-orang yang mendustakan pertemuan mereka dengan Tuhan; sehingga apabila kiamat datang kepada mereka dengan tiba-tiba, mereka berkata: "Alangkah besarnya penyesalan kami, terhadap kelalaian kami tentang kiamat itu!", sambil mereka memikul dosa-dosa di atas punggungnya. Ingatlah, amat buruklah apa yang mereka pikul itu.


Al An´aam 32

6. Al An'aam

32. Dan tiadalah kehidupan dunia ini, selain dari main-main dan senda gurau belaka[468]. Dan sungguh kampung akhirat itu lebih baik bagi orang-orang yang bertaqwa. Maka tidakkah kamu memahaminya?

[468]. Maksudnya: kesenangan-kesenangan duniawi itu hanya sebentar dan tidak kekal. Janganlah orang terperdaya dengan kesenangan-kesenangan dunia, serta lalai dari memperhatikan urusan akhirat.


Al An´aam 33

6. Al An'aam

Firman Allah yang membesarkan hati Nabi Muhammad s.a.w.
33. Sesungguhnya Kami mengetahui bahwasanya apa yang mereka katakan itu menyedihkan hatimu, (janganlah kamu bersedih hati), karena mereka sebenarnya bukan mendustakan kamu, akan tetapi orang-orang yang zalim itu mengingkari ayat-ayat Allah[469].

[469]. Dalam ayat ini Allah menghibur Nabi Muhammad s.a.w. dengan menyatakan bahwa orang-orang musyrikin yang mendustakan Nabi, pada hakekatnya adalah mendustakan Allah sendiri, karena Nabi itu diutus untuk menyampaikan ayat-ayat Allah.


Al An´aam 34

6. Al An'aam

34. Dan sesungguhnya telah didustakan (pula) rasul-rasul sebelum kamu, akan tetapi mereka sabar terhadap pendustaan dan penganiayaan (yang dilakukan) terhadap mereka, sampai datang pertolongan Allah kepada mereka. Tak ada seorangpun yang dapat merobah kalimat-kalimat (janji-janji) Allah. Dan sesungguhnya telah datang kepadamu sebahagian dari berita rasul-rasul itu.


Al An´aam 35

6. Al An'aam

35. Dan jika perpalingan mereka (darimu) terasa amat berat bagimu, maka jika kamu dapat membuat lobang di bumi atau tangga ke langit lalu kamu dapat mendatangkan mukjizat kepada mereka (maka buatlah)[470]. Kalau Allah menghendaki, tentu saja Allah menjadikan mereka semua dalam petunjuk sebab itu janganlah sekali-kali kamu termasuk orang-orang yang jahil

[470]. Maksudnya ialah: janganlah kamu merasa keberatan atas sikap mereka itu berpaling daripada Kami. Kalau kamu merasa keberatan cobalah usahakan suatu mukjizat yang dapat memuaskan hati mereka, dan kamu tentu tidak akan sanggup.


Al An´aam 36

6. Al An'aam

36. Hanya mereka yang mendengar sajalah yang mematuhi (seruan Allah), dan orang-orang yang mati (hatinya)[471], akan dibangkitkan oleh Allah, kemudian kepadaNyalah mereka dikembalikan.

[471]. Maksudnya orang-orang yang kafir tidak mendengarkan dan tidak mematuhi seruan Allah.


Al An´aam 37

6. Al An'aam

37. Dan mereka (orang-orang musyrik Mekah) berkata: "Mengapa tidak diturunkan kepadanya (Muhammad) suatu mukjizat dari Tuhannya?" Katakanlah: "Sesungguhnya Allah kuasa menurunkan suatu mukjizat, tetapi kebanyakan mereka tidak mengetahui."


Al An´aam 38

6. Al An'aam

Kesempurnaan ilmu Allah dan bukti-bukti kekuasaan-Nya
38. Dan tiadalah binatang-binatang yang ada di bumi dan burung-burung yang terbang dengan kedua sayapnya, melainkan umat (juga) seperti kamu. Tiadalah Kami alpakan sesuatupun dalam Al-Kitab[472], kemudian kepada Tuhanlah mereka dihimpunkan.

[472]. sebahagian mufassirin menafsirkan Al-Kitab itu dengan Lauhul mahfudz dengan arti bahwa nasib semua makhluk itu sudah dituliskan (ditetapkan) dalam Lauhul mahfudz. Dan ada pula yang menafsirkannya dengan Al-Quran dengan arti: dalam Al-Quran itu telah ada pokok-pokok agama, norma-norma, hukum-hukum, hikmah-hikmah dan pimpinan untuk kebahagiaan manusia di dunia dan akhirat, dan kebahagiaan makhluk pada umumnya.


Al An´aam 39

6. Al An'aam

39. Dan orang-orang yang mendustakan ayat-ayat Kami adalah pekak, bisu dan berada dalam gelap gulita. Barangsiapa yang dikehendaki Allah (kesesatannya), niscaya disesatkan-Nya[473]. Dan barangsiapa yang dikehendaki Allah (untuk diberi-Nya petunjuk), niscaya Dia menjadikan-Nya berada di atas jalan yang lurus.

[473]. Lihat no. [34]


Al An´aam 40

6. Al An'aam

40. Katakanlah: "Terangkanlah kepadaku jika datang siksaan Allah kepadamu, atau datang kepadamu hari kiamat, apakah kamu menyeru (tuhan) selain Allah; jika kamu orang-orang yang benar!"


Al An´aam 41

6. Al An'aam

41. (Tidak), tetapi hanya Dialah yang kamu seru, maka Dia menghilangkan bahaya yang karenanya kamu berdoa kepadaNya, jika Dia menghendaki, dan kamu tinggalkan sembahan-sembahan yang kamu sekutukan (dengan Allah).


Al An´aam 42

6. Al An'aam

42. Dan sesungguhnya Kami telah mengutus (rasul-rasul) kepada umat-umat yang sebelum kamu, kemudian Kami siksa mereka dengan (menimpakan) kesengsaraan dan kemelaratan, supaya mereka memohon (kepada Allah) dengan tunduk merendahkan diri.


Al An´aam 43

6. Al An'aam

43. Maka mengapa mereka tidak memohon (kepada Allah) dengan tunduk merendahkan diri ketika datang siksaan Kami kepada mereka, bahkan hati mereka telah menjadi keras, dan syaitanpun menampakkan kepada mereka kebagusan apa yang selalu mereka kerjakan.


Al An´aam 44

6. Al An'aam

44. Maka tatkala mereka melupakan peringatan yang telah diberikan kepada mereka, Kamipun membukakan semua pintu-pintu kesenangan untuk mereka; sehingga apabila mereka bergembira dengan apa yang telah diberikan kepada mereka, Kami siksa mereka dengan sekonyong-konyong, maka ketika itu mereka terdiam berputus asa.


Al An´aam 45

6. Al An'aam

45. Maka orang-orang yang zalim itu dimusnahkan sampai ke akar-akarnya. Segala puji bagi Allah, Tuhan semesta alam.


Al An´aam 46

6. Al An'aam

46. Katakanlah: "Terangkanlah kepadaku jika Allah mencabut pendengaran dan penglihatan serta menutup hatimu, siapakah tuhan selain Allah yang kuasa mengembalikannya kepadamu?" Perhatikanlah bagaimana Kami berkali-kali memperlihatkan tanda-tanda kebesaran (Kami), kemudian mereka tetap berpaling (juga).


Al An´aam 47

6. Al An'aam

47. Katakanlah: "Terangkanlah kepadaku jika datang siksaan Allah kepadamu dengan sekonyong-konyong, atau terang-terangan, maka adakah yang dibinasakan (Allah) selain dari orang yang zalim?"


Al An´aam 48

6. Al An'aam

48. Dan tidaklah Kami mengutus para rasul itu melainkan untuk memberikan kabar gembira dan memberi peringatan. Barangsiapa yang beriman dan mengadakan perbaikan[474], maka tak ada kekhawatiran terhadap mereka dan tidak pula mereka bersedih hati.

[474]. Lihat no. [105].


Al An´aam 49

6. Al An'aam

49. Dan orang-orang yang mendustakan ayat-ayat Kami, mereka akan ditimpa siksa disebabkan mereka selalu berbuat fasik.


Al An´aam 50

6. Al An'aam

TUNTUTAN-TUNTUTAN DALAM MENGHADAPI MASYARAKAT
50. Katakanlah: Aku tidak mengatakan kepadamu, bahwa perbendaharaan Allah ada padaku, dan tidak (pula) aku mengetahui yang ghaib dan tidak (pula) aku mengatakan kepadamu bahwa aku seorang malaikat. Aku tidak mengikuti kecuali apa yang diwahyukan kepadaku. Katakanlah: "Apakah sama orang yang buta dengan yang melihat?" Maka apakah kamu tidak memikirkan(nya)?"


Al An´aam 51

6. Al An'aam

51. Dan berilah peringatan dengan apa yang diwahyukan itu kepada orang-orang yang takut akan dihimpunkan kepada Tuhannya (pada hari kiamat), sedang bagi mereka tidak ada seorang pelindung dan pemberi syafa'atpun selain daripada Allah, agar mereka bertakwa.


Al An´aam 52

6. Al An'aam

52. Dan janganlah kamu mengusir orang-orang yang menyeru Tuhannya di pagi dan petang hari, sedang mereka menghendaki keridhaanNya. Kamu tidak memikul tanggung jawab sedikitpun terhadap perbuatan mereka dan merekapun tidak memikul tanggung jawab sedikitpun terhadap perbuatanmu, yang menyebabkan kamu (berhak) mengusir mereka, (sehingga kamu termasuk orang-orang yang zalim)[475].

[475]. Ketika Rasulullah s.a.w. sedang duduk-duduk bersama orang mukmin yang dianggap rendah dan miskin oleh kaum Quraisy, datanglah beberapa pemuka Quraisy hendak bicara dengan Rasulullah, tetapi mereka enggan duduk bersama mukmin itu, dan mereka mengusulkan supaya orang-orang mukmin itu diusir saja, lalu turunlah ayat ini.


Al An´aam 53

6. Al An'aam

53. Dan demikianlah telah Kami uji sebahagian mereka (orang-orang kaya) dengan sebahagian mereka (orang-orang miskin), supaya (orang-orang yang kaya itu) berkata: "Orang-orang semacam inikah di antara kita yang diberi anugerah Allah kepada mereka?" (Allah berfirman): "Tidakkah Allah lebih mengetahui tentang orang-orang yang bersyukur (kepadaNya)?"


Al An´aam 54

6. Al An'aam

54. Apabila orang-orang yang beriman kepada ayat-ayat Kami itu datang kepadamu, maka katakanlah: "Salaamun alaikum[476]. Tuhanmu telah menetapkan atas diri-Nya kasih sayang[477], (yaitu) bahwasanya barang siapa yang berbuat kejahatan di antara kamu lantaran kejahilan[478], kemudian ia bertaubat setelah mengerjakannya dan mengadakan perbaikan, maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.

[476]. Salaamun 'alikum artinya mudah-mudahan Allah melimpahkan kesejahteraan atas kamu.

[477]. Lihat no. [462].

[478]. Lihat no. [277].


Al An´aam 55

6. Al An'aam

55. Dan demikianlah Kami terangkan ayat-ayat Al-Quran (supaya jelas jalan orang-orang yang saleh, dan supaya jelas (pula) jalan orang-orang yang berdosa.


Al An´aam 56

6. Al An'aam

56. Katakanlah: "Sesungguhnya aku dilarang menyembah tuhan-tuhan yang kamu sembah selain Allah." Katakanlah: "Aku tidak akan mengikuti hawa nafsumu, sungguh tersesatlah aku jika berbuat demikian dan tidaklah (pula) aku termasuk orang-orang yang mendapat petunjuk."


Al An´aam 57

6. Al An'aam

57. Katakanlah: "Sesungguhnya aku berada di atas hujjah yang nyata (Al Quran) dari Tuhanku[479], sedang kamu mendustakannya. Tidak ada padaku apa (azab) yang kamu minta supaya disegerakan kedatangannya. Menetapkan hukum itu hanyalah hak Allah. Dia menerangkan yang sebenarnya dan Dia Pemberi keputusan yang paling baik."

[479]. Maksudnya: Nabi Muhammad s.a.w. mempunyai bukti yang nyata atas kebenarannya.


Al An´aam 58

6. Al An'aam

58. Katakanlah: "Kalau sekiranya ada padaku apa (azab) yang kamu minta supaya disegerakan, tentu telah diselesaikan Allah urusan yang ada antara aku dan kamu[480]. Dan Allah lebih mengetahui tentang orang-orang yang zalim.

[480]. Maksudnya: tentu Allah telah menurunkan azab kepadamu sampai kamu binasa.


Al An´aam 59

6. Al An'aam

59. Dan pada sisi Allah-lah kunci-kunci semua yang ghaib; tidak ada yang mengetahuinya kecuali Dia sendiri, dan Dia mengetahui apa yang di daratan dan di lautan, dan tiada sehelai daun pun yang gugur melainkan Dia mengetahuinya (pula), dan tidak jatuh sebutir biji-pun dalam kegelapan bumi, dan tidak sesuatu yang basah atau yang kering, melainkan tertulis dalam kitab yang nyata (Lauh Mahfudz)"


Al An´aam 60

6. Al An'aam

60. Dan Dialah yang menidurkan kamu di malam hari dan Dia mengetahui apa yang kamu kerjakan di siang hari, kemudian Dia membangunkan kamu pada siang hari untuk disempurnakan umur(mu) yang telah ditentukan[481], kemudian kepada Allah-lah kamu kembali, lalu Dia memberitahukan kepadamu apa yang dahulu kamu kerjakan.

[481]. Kamu ditidurkan di malam hari dan dibangunkan di siang hari, supaya dengan perputaran waktu itu habislah umurmu yang telah ditentukan.


Al An´aam 61

6. Al An'aam

61. Dan Dialah yang mempunyai kekuasaan tertinggi di atas semua hamba-Nya, dan diutus-Nya kepadamu malaikat-malaikat penjaga, sehingga apabila datang kematian kepada salah seorang di antara kamu, ia diwafatkan oleh malaikat-malaikat Kami, dan malaikat- malaikat Kami itu tidak melalaikan kewajibannya.


Al An´aam 62

6. Al An'aam

62. Kemudian mereka (hamba Allah) dikembalikan kepada Allah, Penguasa mereka yang sebenarnya. Ketahuilah bahwa segala hukum (pada hari itu) kepunyaanNya. Dan Dialah Pembuat Perhitungan yang paling cepat.


Al An´aam 63

6. Al An'aam

63. Katakanlah: "Siapakah yang dapat menyelamatkan kamu dari bencana di darat dan di laut, yang kamu berdoa kepada-Nya dengan rendah diri dengan suara yang lembut (dengan mengatakan: "Sesungguhnya jika Dia menyelamatkan kami dari (bencana) ini, tentulah kami menjadi orang-orang yang bersyukur"."


Al An´aam 64

6. Al An'aam

64. Katakanlah: "Allah menyelamatkan kamu dari bencana itu dan dari segala macam kesusahan, kemudian kamu kembali mempersekutukan-Nya."


Al An´aam 65

6. Al An'aam

65. Katakanlah: " Dialah yang berkuasa untuk mengirimkan azab kepadamu, dari atas kamu atau dari bawah kakimu[482] atau Dia mencampurkan kamu dalam golongan-golongan (yang saling bertentangan) dan merasakan kepada sebahagian kamu keganasan sebahagian yang lain. Perhatikanlah, betapa Kami mendatangkan tanda-tanda kebesaran Kami silih berganti[483] agar mereka memahami(nya)."

[482]. Azab yang datang dari atas seperti hujan batu, petir dan lain lain. Yang datang dari bawah seperti gempa bumi, banjir dan sebagainya.

[483]. Maksudnya: Allah s.w.t. mendatangkan tanda-tanda kebesaranNya dalam berbagai rupa dengan cara yang berganti-ganti. Adapula para mufassirin yang mengartikan ayat di sini dengan ayat-ayat Al-Quran yang berarti bahwa ayat Al-Quran itu diturunkan ada yang berupa berita gembira, ada yang berupa peringatan, cerita-cerita, hukum-hukum dan lain-lain.


Al An´aam 66

6. Al An'aam

66. Dan kaummu mendustakannya (azab)[484] padahal azab itu benar adanya. Katakanlah: "Aku ini bukanlah orang yang diserahi mengurus urusanmu."

[484]. sebahagian mufassirin mengatakan bahwa yang didustakan itu ialah Al-Quran.


Al An´aam 67

6. Al An'aam

67. Untuk setiap berita (yang dibawa oleh rasul-rasul) ada (waktu) terjadinya dan kelak kamu akan mengetahui.


Al An´aam 68

6. Al An'aam

68. Dan apabila kamu melihat orang-orang memperolok-olokkan ayat-ayat Kami, maka tinggalkanlah mereka sehingga mereka membicarakan pembicaraan yang lain. Dan jika syaitan menjadikan kamu lupa (akan larangan ini), maka janganlah kamu duduk bersama orang-orang yang zalim itu sesudah teringat (akan larangan itu).


Al An´aam 69

6. Al An'aam

69. Dan tidak ada pertanggungjawaban sedikitpun atas orang-orang yang bertakwa terhadap dosa mereka; akan tetapi (kewajiban mereka ialah) mengingatkan agar mereka bertakwa.


Al An´aam 70

6. Al An'aam

70. Dan tinggalkan lah orang-orang yang menjadikan agama[485] mereka sebagai main-main dan senda gurau[486], dan mereka telah ditipu oleh kehidupan dunia. Peringatkanlah (mereka) dengan Al-Quran itu agar masing-masing diri tidak dijerumuskan ke dalam neraka, karena perbuatannya sendiri. Tidak akan ada baginya pelindung dan tidak pula pemberi syafa'at[487] selain daripada Allah. Dan jika ia menebus dengan segala macam tebusanpun, niscaya tidak akan diterima itu daripadanya. Mereka itulah orang-orang yang dijerumuskan ke dalam neraka. Bagi mereka (disediakan) minuman dari air yang sedang mendidih dan azab yang pedih disebabkan kekafiran mereka dahulu.

[485]. Yakni agama Islam yang disuruh mereka mematuhinya dengan sungguh-sungguh.

[486]. Arti menjadikan agama sebagai main-main dan senda gurau ialah memperolokkan agama itu mengerjakan perintah-perintah dan menjauhi laranganNya dengan dasar main-main dan tidak sungguh-sungguh.

[487]. Lihat no. [46].


Al An´aam 71

6. Al An'aam

71. Katakanlah: "Apakah kita akan menyeru selain daripada Allah, sesuatu yang tidak dapat mendatangkan kemanfaatan kepada kita dan tidak (pula) mendatangkan kemudharatan kepada kita dan (apakah) kita akan kembali ke belakang[488], sesudah Allah memberi petunjuk kepada kita, seperti orang yang telah disesatkan oleh syaitan di pesawangan yang menakutkan; dalam keadaan bingung, dia mempunyai kawan-kawan yang memanggilnya kepada jalan yang lurus (dengan mengatakan): "Marilah ikuti kami." Katakanlah:"Sesungguhnya petunjuk Allah itulah (yang sebenarnya) petunjuk; dan kita disuruh agar menyerahkan diri kepada Tuhan semesta alam,

[488]. Maksudnya: syirik.


Al An´aam 72

6. Al An'aam

72. dan agar mendirikan sembahyang serta bertakwa kepadaNya." Dan Dialah Tuhan yang kepadaNyalah kamu akan dihimpunkan.


Al An´aam 73

6. Al An'aam

73. Dan Dialah yang menciptakan langit dan bumi dengan benar. Dan benarlah perkataan-Nya di waktu Dia mengatakan: "Jadilah, lalu terjadilah", dan di tangan-Nyalah segala kekuasaan di waktu sangkakala ditiup. Dia mengetahui yang ghaib dan yang nampak. Dan Dialah Yang Maha Bijaksana lagi Maha Mengetahui.


Al An´aam 74

6. Al An'aam

CARA NABI IBRAHIM A.S. MEMIMPIN KAUMNYA KEPADA AGAMA TAUHID
74. Dan (ingatlah) di waktu Ibrahim berkata kepada bapaknya, Aazar[489], "Pantaskah kamu menjadikan berhala-berhala sebagai tuhan-tuhan? Sesungguhnya aku melihat kamu dan kaummu dalam kesesatan yang nyata."

[489]. Di antara mufassirin ada yang berpendapat bahwa yang dimaksud dengan Abiihi (bapaknya) ialah pamannya.


Al An´aam 75

6. Al An'aam

75. Dan demikianlah Kami perlihatkan kepada Ibrahim tanda-tanda keagungan (Kami yang terdapat) di langit dan bumi dan (Kami memperlihatkannya) agar dia termasuk orang yang yakin.


Al An´aam 76

6. Al An'aam

76. Ketika malam telah gelap, dia melihat sebuah bintang (lalu) dia berkata: "Inilah Tuhanku", tetapi tatkala bintang itu tenggelam dia berkata: "Saya tidak suka kepada yang tenggelam."


Al An´aam 77

6. Al An'aam

77. Kemudian tatkala dia melihat bulan terbit dia berkata: "Inilah Tuhanku." Tetapi setelah bulan itu terbenam, dia berkata: "Sesungguhnya jika Tuhanku tidak memberi petunjuk kepadaku, pastilah aku termasuk orang yang sesat."


Al An´aam 78

6. Al An'aam

78. Kemudian tatkala ia melihat matahari terbit, dia berkata: "Inilah Tuhanku, ini yang lebih besar." Maka tatkala matahari itu terbenam, dia berkata: "Hai kaumku, sesungguhnya aku berlepas diri dari apa yang kamu persekutukan.


Al An´aam 79

6. Al An'aam

79. Sesungguhnya aku menghadapkan diriku kepada Rabb yang menciptakan langit dan bumi, dengan cenderung kepada agama yang benar, dan aku bukanlah termasuk orang-orang yang mempersekutukan Tuhan.


Al An´aam 80

6. Al An'aam

80. Dan dia dibantah oleh kaumnya. Dia berkata: "Apakah kamu hendak membantah tentang Allah, padahal sesungguhnya Allah telah memberi petunjuk kepadaku." Dan aku tidak takut kepada (malapetaka dari) sembahan-sembahan yang kamu persekutukan dengan Allah, kecuali di kala Tuhanku menghendaki sesuatu (dari malapetaka) itu. Pengetahuan Tuhanku meliputi segala sesuatu. Maka apakah kamu tidak dapat mengambil pelajaran (daripadanya) ?"


Al An´aam 81

6. Al An'aam

81. Bagaimana aku takut kepada sembahan-sembahan yang kamu persekutukan (dengan Allah), padahal kamu tidak mempersekutukan Allah dengan sembahan-sembahan yang Allah sendiri tidak menurunkan hujjah kepadamu untuk mempersekutukanNya. Maka manakah di antara dua golongan itu yang lebih berhak memperoleh keamanan (dari malapetaka), jika kamu mengetahui?[490]

[490]. Setelah diperlihatkan Allah kepada Nabi Ibrahim a.s. tanda-tanda keagungan-Nya dan dengan itu teguhlah imannya kepada Allah (ayat 75), maka Ibrahim, memimpin kaumnya kepada tauhid dengan mengikuti alam pikiran mereka untuk kemudian dibantahnya.


Al An´aam 82

6. Al An'aam

82. Orang-orang yang beriman dan tidak mencampuradukkan iman mereka dengan kezaliman (syirik), mereka itulah yang mendapat keamanan dan mereka itu adalah orang-orang yang mendapat petunjuk.


Al An´aam 83

6. Al An'aam

83. Dan itulah hujjah Kami yang Kami berikan kepada Ibrahim untuk menghadapi kaumnya. Kami tinggikan siapa yang Kami kehendaki beberapa derajat. Sesungguhnya Tuhanmu Maha Bijaksana lagi Maha Mengetahui.


Al An´aam 84

6. Al An'aam

MEREKA YANG TELAH DIBERI KITAB, HIKMAH DAN KENABIAN
84. Dan Kami telah menganugerahkan Ishak dan Yaqub kepadanya. Kepada keduanya masing-masing telah Kami beri petunjuk; dan kepada Nuh sebelum itu (juga) telah Kami beri petunjuk, dan kepada sebahagian dari keturunannya (Nuh) yaitu Daud, Sulaiman, Ayyub, Yusuf, Musa dan Harun. Demikianlah Kami memberi balasan kepada orang-orang yang berbuat baik.


Al An´aam 85

6. Al An'aam

85. dan Zakaria, Yahya, Isa dan Ilyas. Semuanya termasuk orang-orang yang shaleh.


Al An´aam 86

6. Al An'aam

86. dan Ismail, Alyasa', Yunus dan Luth. Masing-masing Kami lebihkan derajatnya di atas umat (di masanya),


Al An´aam 87

6. Al An'aam

87. Dan Kami lebihkan (pula) derajat sebahagian dari bapak-bapak mereka, keturunan dan saudara-saudara mereka. Dan Kami telah memilih mereka (untuk menjadi nabi-nabi dan rasul-rasul) dan Kami menunjuki mereka ke jalan yang lurus.


Al An´aam 88

6. Al An'aam

88. Itulah petunjuk Allah, yang dengannya Dia memberi petunjuk kepada siapa yang dikehendakiNya di antara hamba-hambaNya. Seandainya mereka mempersekutukan Allah, niscaya lenyaplah dari mereka amalan yang telah mereka kerjakan.


Al An´aam 89

6. Al An'aam

89. Mereka itulah orang-orang yang telah Kami berikan kitab, hikmat dan kenabian Jika orang-orang (Quraisy) itu mengingkarinya, maka sesungguhnya Kami akan menyerahkannya kepada kaum yang sekali-kali tidak akan mengingkarinya.


Al An´aam 90

6. Al An'aam

90. Mereka itulah orang-orang yang telah diberi petunjuk oleh Allah, maka ikutilah petunjuk mereka. Katakanlah: "Aku tidak meminta upah kepadamu dalam menyampaikan (Al-Quran)." Al-Quran itu tidak lain hanyalah peringatan untuk seluruh ummat.


Al An´aam 91

6. Al An'aam

91. Dan mereka tidak menghormati Allah dengan penghormatan yang semestinya, di kala mereka berkata: "Allah tidak menurunkan sesuatupun kepada manusia." Katakanlah: "Siapakah yang menurunkan kitab (Taurat) yang dibawa oleh Musa sebagai cahaya dan petunjuk bagi manusia, kamu jadikan kitab itu lembaran-lembaran kertas yang bercerai-berai, kamu perlihatkan (sebahagiannya) dan kamu sembunyikan sebahagian besarnya, padahal telah diajarkan kepadamu apa yang kamu dan bapak-bapak kamu tidak mengetahui(nya) ?" Katakanlah: "Allah-lah (yang menurunkannya)", kemudian (sesudah kamu menyampaikan Al Quran kepada mereka), biarkanlah mereka bermain-main dalam kesesatannya[491].

[491]. Perkataan biarkanlah mereka bermain-main dalam kesesatannya adalah sebagai sindiran kepada mereka, seakan-akan mereka dipandang sebagai kanak-kanak yang belum berakal.


Al An´aam 92

6. Al An'aam

92. Dan ini (Al Quran) adalah kitab yang telah Kami turunkan yang diberkahi; membenarkan kitab-kitab yang (diturunkan) sebelumnya[492] dan agar kamu memberi peringatan kepada (penduduk) Ummul Qura (Mekah) dan orang-orang yang di luar lingkungannya. Orang-orang yang beriman kepada adanya kehidupan akhirat tentu beriman kepadanya (Al Quran) dan mereka selalu memelihara sembahyangnya.

[492]. Ialah kitab kitab dan shahifah shahifah yang diturunkan sebelum Al Quran.


Al An´aam 93

6. Al An'aam

KEBENARAN WAHYU, AKIBAT BERBUAT DUSTA TERHADAP ALLAH DAN LARANGAN MEMAKI BERHALA
93. Dan siapakah yang lebih zalim daripada orang yang membuat kedustaan terhadap Allah atau yang berkata: "Telah diwahyukan kepada saya", padahal tidak ada diwahyukan sesuatupun kepadanya, dan orang yang berkata: "Saya akan menurunkan seperti apa yang diturunkan Allah." Alangkah dahsyatnya sekiranya kamu melihat di waktu orang-orang yang zalim berada dalam tekanan sakratul maut, sedang para malaikat memukul dengan tangannya, (sambil berkata): "Keluarkanlah nyawamu" Di hari ini kamu dibalas dengan siksa yang sangat menghinakan, karena kamu selalu mengatakan terhadap Allah (perkataan) yang tidak benar dan (karena) kamu selalu menyombongkan diri terhadap ayat-ayatNya.


Al An´aam 94

6. Al An'aam

94. Dan sesungguhnya kamu datang kepada Kami sendiri-sendiri sebagaimana kamu Kami ciptakan pada mulanya, dan kamu tinggalkan di belakangmu (di dunia) apa yang telah Kami karuniakan kepadamu; dan Kami tiada melihat besertamu pemberi syafa'at yang kamu anggap bahwa mereka itu sekutu-sekutu Tuhan di antara kamu. Sungguh telah terputuslah (pertalian) antara kamu dan telah lenyap daripada kamu apa yang dahulu kamu anggap (sebagai sekutu Allah).


Al An´aam 95

6. Al An'aam

95. Sesungguhnya Allah menumbuhkan butir tumbuh-tumbuhan dan biji buah-buahan. Dia mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mati dari yang hidup. (Yang memiliki sifat-sifat) demikian ialah Allah, maka mengapa kamu masih berpaling?


Al An´aam 96

6. Al An'aam

96. Dia menyingsingkan pagi dan menjadikan malam untuk beristirahat, dan (menjadikan) matahari dan bulan untuk perhitungan. Itulah ketentuan Allah Yang Maha Perkasa lagi Maha Mengetahui.


Al An´aam 97

6. Al An'aam

97. Dan Dialah yang menjadikan bintang-bintang bagimu, agar kamu menjadikannya petunjuk dalam kegelapan di darat dan di laut. Sesungguhnya Kami telah menjelaskan tanda-tanda kebesaran (Kami) kepada orang-orang yang mengetahui.


Al An´aam 98

6. Al An'aam

98. Dan Dialah yang menciptakan kamu dari seorang diri[493], maka (bagimu) ada tempat tetap dan tempat simpanan[493]. Sesungguhnya telah Kami jelaskan tanda-tanda kebesaran Kami kepada orang-orang yang mengetahui.

[493]. Maksunya: Adam a.s.

[494]. Di antara para mufassirin ada yang berpendapat bahwa yang dimaksud dengan tempat tetap ialah tulang sulbi ayah dan tempat simpanan ialah rahim ibu. Ada pula yang berpendapat bahwa tempat tetap ialah di atas bumi waktu manusia hidup, dan tempat simpanan ialah di dalam bumi (kubur), sewaktu manusia telah meninggal.


Al An´aam 99

6. Al An'aam

99. Dan Dialah yang menurunkan air hujan dari langit, lalu Kami tumbuhkan dengan air itu segala macam tumbuh-tumbuhan maka Kami keluarkan dari tumbuh-tumbuhan itu tanaman yang menghijau. Kami keluarkan dari tanaman yang menghijau itu butir yang banyak; dan dari mayang korma mengurai tangkai-tangkai yang menjulai, dan kebun-kebun anggur, dan (Kami keluarkan pula) zaitun dan delima yang serupa dan yang tidak serupa. Perhatikanlah buahnya di waktu pohonnya berbuah dan (perhatikan pulalah) kematangannya. Sesungguhnya pada yang demikian itu ada tanda-tanda (kekuasaan Allah) bagi orang-orang yang beriman.


Al An´aam 100

6. Al An'aam

100. Dan mereka (orang-orang musyrik) menjadikan jin itu sekutu bagi Allah, padahal Allah-lah yang menciptakan jin-jin itu, dan mereka membohong (dengan mengatakan): "Bahwasanya Allah mempunyai anak laki-laki dan perempuan", tanpa (berdasar) ilmu pengetahuan[495]. Maha Suci Allah dan Maha Tinggi dari sifat-sifat yang mereka berikan.

[495]. Mereka mengatakan bahwa Allah mempunyai anak seperti orang Yahudi mengatakan Uzair putera Allah dan orang musyrikin mengatakan malaikat putra-putra Allah. Mereka mengatakan demikian karena kebodohannya.


Al An´aam 101

6. Al An'aam

101. Dia Pencipta langit dan bumi. Bagaimana Dia mempunyai anak padahal Dia tidak mempunyai isteri. Dia menciptakan segala sesuatu; dan Dia mengetahui segala sesuatu.


Al An´aam 102

6. Al An'aam

102. (Yang memiliki sifat-sifat yang) demikian itu ialah Allah Tuhan kamu; tidak ada Tuhan selain Dia; Pencipta segala sesuatu, maka sembahlah Dia; dan Dia adalah Pemelihara segala sesuatu.


Al An´aam 103

6. Al An'aam

103. Dia tidak dapat dicapai oleh penglihatan mata, sedang Dia dapat melihat segala yang kelihatan; dan Dialah Yang Maha Halus lagi Maha Mengetahui.


Al An´aam 104

6. Al An'aam

104. Sesungguhnya telah datang dari Tuhanmu bukti-bukti yang terang; maka barangsiapa melihat (kebenaran itu)[496], maka (manfaatnya) bagi dirinya sendiri; dan barangsiapa buta (tidak melihat kebenaran itu), maka kemudharatannya kembali kepadanya. Dan aku (Muhammad) sekali-kali bukanlah pemelihara(mu).

[496]. Maksudnya ialah barangsiapa mengetahui kebenaran dan mengerjakan amal saleh, serta memperoleh petunjuk, maka dia telah mencapai puncak kebahagiaan.


Al An´aam 105

6. Al An'aam

105. Demikianlah Kami mengulang-ulangi ayat-ayat Kami supaya (orang-orang yang beriman mendapat petunjuk) dan supaya orang-orang musyrik mengatakan: "Kamu telah mempelajari ayat-ayat itu (dari Ahli Kitab)", dan supaya Kami menjelaskan Al Quran itu kepada orang-orang yang mengetahui.


Al An´aam 106

6. Al An'aam

106. Ikutilah apa yang telah diwahyukan kepadamu dari Tuhanmu; tidak ada Tuhan selain Dia; dan berpalinglah dari orang-orang musyrik.


Al An´aam 107

6. Al An'aam

107. Dan kalau Allah menghendaki, niscaya mereka tidak memperkutukan(Nya). Dan Kami tidak menjadikan kamu pemelihara bagi mereka; dan kamu sekali-kali bukanlah pemelihara bagi mereka.


Al An´aam 108

6. Al An'aam

108. Dan janganlah kamu memaki sembahan-sembahan yang mereka sembah selain Allah, karena mereka nanti akan memaki Allah dengan melampaui batas tanpa pengetahuan. Demikianlah Kami jadikan setiap umat menganggap baik pekerjaan mereka. Kemudian kepada Tuhan merekalah kembali mereka, lalu Dia memberitakan kepada mereka apa yang dahulu mereka kerjakan.


Al An´aam 109

6. Al An'aam

109. Mereka bersumpah dengan nama Allah dengan segala kesungguhan, bahwa sungguh jika datang kepada mereka sesuatu mu jizat, pastilah mereka beriman kepada-Nya. Katakanlah: "Sesungguhnya mukjizat-mukjizat itu hanya berada di sisi Allah." Dan apakah yang memberitahukan kepadamu bahwa apabila mukjizat datang mereka tidak akan beriman[497].

[497]. Maksudnya: orang-orang musyrikin bersumpah bahwa kalau datang mukjizat, mereka akan beriman, karena itu orang-orang muslimin berharap kepada Nabi agar Allah menurunkan mukjizat yang dimaksud. Allah menolak pengharapan kaum mukminin dengan ayat ini.


Al An´aam 110

6. Al An'aam

110. Dan (begitu pula) Kami memalingkan hati dan penglihatan mereka seperti mereka belum pernah beriman kepadanya (Al Quran) pada permulaannya, dan Kami biarkan mereka bergelimang dalam kesesatannya yang sangat.


Al An´aam 111

6. Al An'aam

JUZ 8

SIKAP KEPALA BATU KAUM MUSYRIKIN DAN SIKAP MEREKA TERHADAP KERASULAN MUHAMMAD s.a.w.
111. Kalau sekiranya Kami turunkan malaikat kepada mereka, dan orang-orang yang telah mati berbicara dengan mereka dan Kami kumpulkan (pula) segala sesuatu ke hadapan mereka[498], niscaya mereka tidak (juga) akan beriman, kecuali jika Allah menghendaki, tetapi kebanyakan mereka tidak mengetahui.

[498]. Maksudnya untuk menjadi saksi bahwa Muhammad adalah Rasulullah.


Al An´aam 112

6. Al An'aam

112. Dan demikianlah Kami jadikan bagi tiap-tiap nabi itu musuh, yaitu syaitan-syaitan (dari jenis) manusia dan (dan jenis) jin, sebahagian mereka membisikkan kepada sebahagian yang lain perkataan-perkataan yang indah-indah untuk menipu (manusia)[499]. Jikalau Tuhanmu menghendaki, niscaya mereka tidak mengerjakannya, maka tinggalkanlah mereka dan apa yang mereka ada-adakan.

[499]. Maksudnya syaitan-syaitan jenis jin dan manusia berupaya menipu manusia agar tidak beriman kepada Nabi.


Al An´aam 113

6. Al An'aam

113. Dan (juga) agar hati kecil orang-orang yang tidak beriman kepada kehidupan akhirat cenderung kepada bisikan itu, mereka merasa senang kepadanya dan supaya mereka mengerjakan apa yang mereka (syaitan) kerjakan.


Al An´aam 114

6. Al An'aam

114. Maka patutkah aku mencari hakim selain daripada Allah, padahal Dialah yang telah menurunkan kitab (Al Quran) kepadamu dengan terperinci? Orang-orang yang telah Kami datangkan kitab kepada mereka, mereka mengetahui bahwa Al Quran itu diturunkan dari Tuhanmu dengan sebenarnya. Maka janganlah kamu sekali-kali termasuk orang yang ragu-ragu.


Al An´aam 115

6. Al An'aam

115. Telah sempurnalah kalimat Tuhanmu (Al-Quran) sebagai kalimat yang benar dan adil. Tidak ada yang dapat merobah robah kalimat-kalimat-Nya dan Dia lah yang Maha Mendenyar lagi Maha Mengetahui.


Al An´aam 116

6. Al An'aam

116. Dan jika kamu menuruti kebanyakan orang-orang yang di muka bumi ini, niscaya mereka akan menyesatkanmu dari jalan Allah. Mereka tidak lain hanyalah mengikuti persangkaan belaka, dan mereka tidak lain hanyalah berdusta (terhadap Allah)[500].

[500]. Seperti menghalalkan memakan apa-apa yang telah diharamkan Allah dan mengharamkan apa-apa yang telah dihalalkan Allah, menyatakan bahwa Allah mempunyai anak.


Al An´aam 117

6. Al An'aam

117. Sesungguhnya Tuhanmu, Dia-lah yang lebih mengetahui tentang orang yang tersesat dari jalan-Nya dan Dia lebih mengetahui tentang orang orang yang mendapat petunjuk.


Al An´aam 118

6. Al An'aam

118. Maka makanlah binatang-binatang (yang halal) yang disebut nama Allah ketika menyembelihnya, jika kamu beriman kepada ayat-ayatNya.


Al An´aam 119

6. Al An'aam

119. Mengapa kamu tidak mau memakan (binatang-binatang yang halal) yang disebut nama Allah ketika menyembelihnya, padahal sesungguhnya Allah telah menjelaskan kepada kamu apa yang diharamkan-Nya atasmu, kecuali apa yang terpaksa kamu memakannya. Dan sesungguhnya kebanyakan (dari manusia) benar benar hendak menyesatkan (orang lain) dengan hawa nafsu mereka tanpa pengetahuan. Sesungguhnya Tuhanmu, Dia-lah yang lebih mengetahui orang-orang yang melampaui batas.


Al An´aam 120

6. Al An'aam

120. Dan tinggalkanlah dosa yang nampak dan yang tersembunyi. Sesungguhnya orang yang mengerjakan dosa, kelak akan diberi pembalasan (pada hari kiamat), disebabkan apa yang mereka telah kerjakan.


Al An´aam 121

6. Al An'aam

121. Dan janganlah kamu memakan binatang-binatang yang tidak disebut nama Allah ketika menyembelihnya[501]. Sesungguhnya perbuatan yang semacam itu adalah suatu kefasikan. Sesungguhnya syaitan itu membisikkan kepada kawan-kawannya agar mereka membantah kamu; dan jika kamu menuruti mereka, sesungguhnya kamu tentulah menjadi orang-orang yang musyrik.

[501]. Yaitu dengan menyebut nama selain Allah.


Al An´aam 122

6. Al An'aam

122. Dan apakah orang yang sudah mati[502] kemudian dia Kami hidupkan dan Kami berikan kepadanya cahaya yang terang, yang dengan cahaya itu dia dapat berjalan di tengah-tengah masyarakat manusia, serupa dengan orang yang keadaannya berada dalam gelap gulita yang sekali-kali tidak dapat keluar dari padanya? Demikianlah Kami jadikan orang yang kafir itu memandang baik apa yang telah mereka kerjakan.

[502]. Maksudnya ialah orang yang telah mati hatinya yakni orang-orang kafir dan sebagainya.


Al An´aam 123

6. Al An'aam

123. Dan demikianlah Kami adakan pada tiap-tiap negeri penjahat-penjahat yang terbesar agar mereka melakukan tipu daya dalam negeri itu. Dan mereka tidak memperdayakan melainkan dirinya sendiri, sedang mereka tidak menyadarinya.


Al An´aam 124

6. Al An'aam

124. Apabila datang sesuatu ayat kepada mereka, mereka berkata: "Kami tidak akan beriman sehingga diberikan kepada kami yang serupa dengan apa yang telah diberikan kepada utusan-utusan Allah." Allah lebih mengetahui di mana Dia menempatkan tugas kerasulan. Orang-orang yang berdosa, nanti akan ditimpa kehinaan di sisi Allah dan siksa yang keras disebabkan mereka selalu membuat tipu daya.


Al An´aam 125

6. Al An'aam

125. Barangsiapa yang Allah menghendaki akan memberikan kepadanya petunjuk, niscaya Dia melapangkan dadanya untuk (memeluk agama) Islam. Dan barangsiapa yang dikehendaki Allah kesesatannya[503], niscaya Allah menjadikan dadanya sesak lagi sempit, seolah-olah ia sedang mendaki langit. Begitulah Allah menimpakan siksa kepada orang-orang yang tidak beriman.

[503]. Lihat no. [34].


Al An´aam 126

6. Al An'aam

126. Dan inilah jalan Tuhanmu; (jalan) yang lurus. Sesungguhnya Kami telah menjelaskan ayat-ayat (Kami) kepada orang-orang yang mengambil pelajaran.


Al An´aam 127

6. Al An'aam

127. Bagi mereka (disediakan) darussalam (syurga) pada sisi Tuhannya dan Dialah Pelindung mereka disebabkan amal-amal saleh yang selalu mereka kerjakan.


Al An´aam 128

6. Al An'aam

128. Dan (ingatlah) hari diwaktu Allah menghimpunkan mereka semuanya (dan Allah berfirman): "Hai golongan jin, sesungguhnya kamu telah banyak menyesatkan manusia", lalu berkatalah kawan-kawan meraka dari golongan manusia: "Ya Tuhan kami, sesungguhnya sebahagian daripada kami telah dapat kesenangan dari sebahagian (yang lain)[504] dan kami telah sampai kepada waktu yang telah Engkau tentukan bagi kami." Allah berfirman: "Neraka itulah tempat diam kamu, sedang kamu kekal di dalamnya, kecuali kalau Allah menghendaki (yang lain)." Sesungguhnya Tuhanmu Maha Bijaksana lagi Maha Mengetahui.

[504]. Maksudnya syaitan telah berhasil memperdayakan manusia sampai manusia mengikuti perintah-perintah dan petunjuk-petunjuknya, dan manusiapun telah mendapat hasil kelezatan-kelezatan duniawi karena mengikuti bujukan-bujukan syaitan itu.


Al An´aam 129

6. Al An'aam

129. Dan demikianlah Kami jadikan sebahagian orang-orang yang zalim itu menjadi teman bagi sebahagian yang lain disebabkan apa yang mereka usahakan.


Al An´aam 130

6. Al An'aam

DERAJAT SESEORANG SEIMBANG DENGAN AMALNYA
130. Hai golongan jin dan manusia, apakah belum datang kepadamu rasul-rasul dari golongan kamu sendiri, yang menyampaikan kepadamu ayat-ayatKu dan memberi peringatan kepadamu terhadap pertemuanmu dengan hari ini? Mereka berkata: "Kami menjadi saksi atas diri kami sendiri", kehidupan dunia telah menipu mereka, dan mereka menjadi saksi atas diri mereka sendiri, bahwa mereka adalah orang-orang yang kafir.


Al An´aam 131

6. Al An'aam

131. Yang demikian itu adalah karena Tuhanmu tidaklah membinasakan kota-kota secara aniaya, sedang penduduknya dalam keadaan lengah[505].

[505]. Maksudnya: penduduk suatu kota tidak akan diazab, sebelum diutus seorang rasul yang akan memberi peringatan kepada mereka.


Al An´aam 132

6. Al An'aam

132. Dan masing-masing orang memperoleh derajat-derajat (seimbang) dengan apa yang dikerjakannya. Dan Tuhanmu tidak lengah dari apa yang mereka kerjakan.


Al An´aam 133

6. Al An'aam

133. Dan Tuhanmu Maha Kaya lagi mempunyai rahmat. Jika Dia menghendaki niscaya Dia memusnahkan kamu dan menggantimu dengan siapa yang dikehendaki-Nya setelah kamu (musnah), sebagaimana Dia telah menjadikan kamu dari keturunan orang-orang lain.


Al An´aam 134

6. Al An'aam

134. Sesungguhnya apa yang dijanjikan kepadamu pasti datang, dan kamu sekali-kali tidak sanggup menolaknya.


Al An´aam 135

6. Al An'aam

135. Katakanlah: "Hai kaumku, berbuatlah sepenuh kemampuanmu[506], sesungguhnya akupun berbuat (pula). Kelak kamu akan mengetahui, siapakah (di antara kita) yang akan memperoleh hasil yang baik di dunia ini[507]. Sesungguhnya orang-orang yang zalim itu tidak akan mendapatkan keberuntungan.

[506]. Artinya: tetaplah dalam kekafiranmu sebagaimana aku tetap dalam keislamanku.

[507]. Maksudnya: Allah menjadikan dunia sebagai tempat mencari (hasil) yang baik yaitu kebahagiaan diakhirat.


Al An´aam 136

6. Al An'aam

PERATURAN-PERATURAN YANG DIBUAT-BUAT OLEH KAUM MUSYRIKIN DAN PIMPINAN ALLAH TERHADAP KAUM MUSLIMIN
136. Dan mereka memperuntukkan bagi Allah satu bagian dari tanaman dan ternak yang telah diciptakan Allah, lalu mereka berkata sesuai dengan persangkaan mereka: "Ini untuk Allah dan ini untuk berhala-berhala kami." Maka saji-sajian yang diperuntukkan bagi berhala-berhala mereka tidak sampai kepada Allah; dan saji-sajian yang diperuntukkan bagi Allah, maka sajian itu sampai kepada berhala-berhala mereka[508]. Amat buruklah ketetapan mereka itu.

[508]. Menurut yang diriwayatkan bahwa hasil tanaman dan binatang ternak yang mereka peruntukkan bagi Allah, mereka pergunakan untuk memberi makanan orang-orang fakir, orang-orang miskin, dan berbagai amal sosial, dan yang diperuntukkan bagi berhala-berhala diberikan kepada penjaga berhala itu. Apa yang disediakan untuk berhala-berhala tidak dapat diberikan kepada fakir miskin, dan amal sosial sedang sebahagian yang disediakan untuk Allah (fakir miskin dan amal sosial) dapat diberikan kepada berhala-berhala itu. Kebiasaan yang seperti ini amat dikutuk Allah.


Al An´aam 137

6. Al An'aam

137. Dan demikianlah pemimpin-pemimpin mereka telah menjadikan kebanyakan dari orang-orang musyrik itu memandang baik membunuh anak-anak mereka untuk membinasakan mereka dan untuk mengaburkan bagi mereka agama-Nya[509]. Dan kalau Allah menghendaki, niscaya mereka tidak mengerjakannya, maka tinggallah mereka dan apa yang mereka ada-adakan.

[509]. Sebahagian orang Arab itu adalah penganut syariat Ibrahim. Ibrahim a.s. pernah diperintahkan Allah mengorbankan anaknya Isma'il. Kemudian pemimpin-pemimpin agama mereka mengaburkan pengertian berkorban itu, sehingga mereka dapat menanamkan kepada pengikutnya, rasa memandang baik membunuh anak-anak mereka dengan alasan mendekatkan diri kepada Allah, padahal alasan yang sesungguhnya ialah karena takut miskin dan takut ternoda.


Al An´aam 138

6. Al An'aam

138. Dan mereka mengatakan[510]: "Inilah hewan ternak dan tanaman yang dilarang; tidak boleh memakannya, kecuali orang yang kami kehendaki", menurut anggapan mereka, dan ada binatang ternak yang diharamkan menungganginya dan ada binatang ternak yang mereka tidak menyebut nama Allah waktu menyembelihnya[511], semata-mata membuat-buat kedustaan terhadap Allah. Kelak Allah akan membalas mereka terhadap apa yang selalu mereka ada-adakan.

[510]. Ialah: mereka seringkali menentukan binatang-binatang untuk pujaan dan binatang-binatang ini hanya boleh dimakan orang-orang tertentu saja.

[511]. Maksudnya ialah binatang-binatang yang disembelih untuk berhala.


Al An´aam 139

6. Al An'aam

139. Dan mereka mengatakan: "Apa yang ada dalam perut binatang ternak ini[512] adalah khusus untuk pria kami dan diharamkan atas wanita kami," dan jika yang dalam perut itu dilahirkan mati, maka pria dan wanita sama-sama boleh memakannya. Kelak Allah akan membalas mereka terhadap ketetapan mereka. Sesungguhnya Allah Maha Bijaksana lagi Maha Mengetahui.

[512]. Maksudnya ialah binatang-binatang ternak yang tidak boleh ditunggangi seperti Bahiirah dan Saaibah.


Al An´aam 140

6. Al An'aam

140. Sesungguhnya rugilah orang yang membunuh anak-anak mereka, karena kebodohan lagi tidak mengetahui[513] dan mereka mengharamkan apa yang Allah telah rezki-kan pada mereka dengan semata-mata mengada-adakan terhadap Allah. Sesungguhnya mereka telah sesat dan tidaklah mereka mendapat petunjuk.

[513]. Bahwa Allahlah yang memberi rezki kepada hamba-hambanya.


Al An´aam 141

6. Al An'aam

141. Dan Dialah yang menjadikan kebun-kebun yang berjunjung dan yang tidak berjunjung, pohon korma, tanam-tanaman yang bermacam-macam buahnya, zaitun dan delima yang serupa (bentuk dan warnanya) dan tidak sama (rasanya). Makanlah dari buahnya (yang bermacam-macam itu) bila dia berbuah, dan tunaikanlah haknya di hari memetik hasilnya (dengan disedekahkan kepada fakir miskin); dan janganlah kamu berlebih-lebihan. Sesungguhnya Allah tidak menyukai orang yang berlebih-lebihan.


Al An´aam 142

6. Al An'aam

142. Dan di antara hewan ternak itu ada yang dijadikan untuk pengangkutan dan ada yang untuk disembelih. Makanlah dari rezki yang telah diberikan Allah kepadamu, dan janganlah kamu mengikuti langkah-langkah syaitan. Sesungguhnya syaitan itu musuh yang nyata bagimu.


Al An´aam 143

6. Al An'aam

143. (yaitu) delapan binatang yang berpasangan[514], sepasang domba[515], sepasang dari kambing[516]. Katakanlah: "Apakah dua yang jantan yang diharamkan Allah ataukah dua yang betina, ataukah yang ada dalam kandungan dua betinanya?" Terangkanlah kepadaku dengan berdasar pengetahuan jika kamu memang orang-orang yang benar,

[514]. Artinya empat pasang, yaitu sepasang biri-biri, sepasang kambing sepasang unta dan sepasang lembu

[515]. Maksudnya domba jantan dan betina

[516]. Maksudnya kambing jantan dan betina


Al An´aam 144

6. Al An'aam

144. dan sepasang dari unta dan sepasang dari lembu. Katakanlah: "Apakah dua yang jantan yang diharamkan ataukah dua yang betina, ataukah yang ada dalam kandungan dua betinanya? Apakah kamu menyaksikan di waktu Allah menetapkan ini bagimu? Maka siapakah yang lebih zalim daripada orang-orang yang membuat-buat dusta terhadap Allah untuk menyesatkan manusia tanpa pengetahuan ?" Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang zalim.


Al An´aam 145

6. Al An'aam

145. Katakanlah: "Tiadalah aku peroleh dalam wahyu yang diwahyukan kepadaku, sesuatu yang diharamkan bagi orang yang hendak memakannya, kecuali kalau makanan itu bangkai, atau darah yang mengalir atau daging babi - karena sesungguhnya semua itu kotor - atau binatang yang disembelih atas nama selain Allah. Barangsiapa yang dalam keadaan terpaksa, sedang dia tidak menginginkannya dan tidak (pula) melampaui batas, maka sesungguhnya Tuhanmu Maha Pengampun lagi Maha Penyayang."


Al An´aam 146

6. Al An'aam

146. Dan kepada orang-orang Yahudi, Kami haramkan segala binatang yang berkuku[517] dan dari sapi dan domba, Kami haramkan atas mereka lemak dari kedua binatang itu, selain lemak yang melekat di punggung keduanya atau yang di perut besar dan usus atau yang bercampur dengan tulang. Demikianlah Kami hukum mereka disebabkan kedurhakaan mereka; dan sesungguhnya Kami adalah Maha Benar.

[517]. Yang dimaksud dengan binatang berkuku di sini ialah binatang-binatang yang jari-jarinya tidak terpisah antara satu dengan yang lain, seperti: unta, itik, angsa dan lain-lain. Sebahagian ahli tafsir mengartikan dengan hewan yang berkuku satu seperti kuda, keledai dan lain-lain.


Al An´aam 147

6. Al An'aam

147. Maka jika mereka mendustakan kamu, katakanlah: "Tuhanmu mempunyai rahmat yang luas; dan siksa-Nya tidak dapat ditolak dari kaum yang berdosa."


Al An´aam 148

6. Al An'aam

148. Orang-orang yang mempersekutukan Tuhan, akan mengatakan: "Jika Allah menghendaki, niscaya kami dan bapak-bapak kami tidak mempersekutukan-Nya dan tidak (pula) kami mengharamkan barang sesuatu apapun." Demikian pulalah orang-orang sebelum mereka telah mendustakan (para rasul) sampai mereka merasakan siksaan Kami. Katakanlah: "Adakah kamu mempunyai sesuatu pengetahuan sehingga dapat kamu mengemukakannya kepada Kami?" Kamu tidak mengikuti kecuali persangkaan belaka, dan kamu tidak lain hanyalah berdusta.


Al An´aam 149

6. Al An'aam

149. Katakanlah: "Allah mempunyai hujjah yang jelas lagi kuat; maka jika Dia menghendaki, pasti Dia memberi petunjuk kepada kamu semuanya."


Al An´aam 150

6. Al An'aam

150. Katakanlah: "Bawalah kemari saksi-saksi kamu yang dapat mempersaksikan bahwasanya Allah telah mengharamkan (makanan yang kamu) haramkan ini" Jika mereka mempersaksikan, maka janganlah kamu ikut pula menjadi saksi bersama mereka; dan janganlah kamu mengikuti hawa nafsu orang-orang yang mendustakan ayat-ayat Kami, dan orang-orang yang tidak beriman kepada kehidupan akhirat, sedang mereka mempersekutukan Tuhan mereka.


Al An´aam 151

6. Al An'aam

151. Katakanlah: "Marilah kubacakan apa yang diharamkan atas kamu oleh Tuhanmu yaitu: janganlah kamu mempersekutukan sesuatu dengan Dia, berbuat baiklah terhadap kedua orang ibu bapa, dan janganlah kamu membunuh anak-anak kamu karena takut kemiskinan, Kami akan memberi rezki kepadamu dan kepada mereka, dan janganlah kamu mendekati perbuatan-perbuatan yang keji, baik yang nampak di antaranya maupun yang tersembunyi, dan janganlah kamu membunuh jiwa yang diharamkan Allah (membunuhnya) melainkan dengan sesuatu (sebab) yang benar[518]." Demikian itu yang diperintahkan kepadamu supaya kamu memahami(nya).

[518]. Maksudnya yang dibenarkan oleh syara' seperti qishash membunuh orang murtad, rajam dan sebagainya.


Al An´aam 152

6. Al An'aam

152. Dan janganlah kamu dekati harta anak yatim, kecuali dengan cara yang lebih bermanfaat, hingga sampai ia dewasa. Dan sempurnakanlah takaran dan timbangan dengan adil. Kami tidak memikulkan beban kepada sesorang melainkan sekedar kesanggupannya. Dan apabila kamu berkata, maka hendaklah kamu berlaku adil, kendatipun ia adalah kerabat(mu)[519], dan penuhilah janji Allah[520]. Yang demikian itu diperintahkan Allah kepadamu agar kamu ingat.

[519]. Maksudnya mengatakan yang sebenarnya meskipun merugikan kerabat sendiri.

[520]. Maksudnya penuhilah segala perintah-perintah-Nya.


Al An´aam 153

6. Al An'aam

153. dan bahwa (yang Kami perintahkan ini) adalah jalanKu yang lurus, maka ikutilah dia, dan janganlah kamu mengikuti jalan-jalan (yang lain)[152], karena jalan-jalan itu mencerai beraikan kamu dari jalanNya. Yang demikian itu diperintahkan Allah agar kamu bertakwa.

[521]. Maksudnya: janganlah kamu mengikuti agama-agama dan kepercayaan yang lain dari Islam.


Al An´aam 154

6. Al An'aam

154. Kemudian Kami telah memberikan Al Kitab (Taurat) kepada Musa untuk menyempurnakan (nikmat Kami) kepada orang yang berbuat kebaikan, dan untuk menjelaskan segala sesuatu dan sebagai petunjuk dan rahmat, agar mereka beriman (bahwa) mereka akan menemui Tuhan mereka.


Al An´aam 155

6. Al An'aam

155. Dan Al-Quran itu adalah kitab yang Kami turunkan yang diberkati, maka ikutilah dia dan bertakwalah agar kamu diberi rahmat.


Al An´aam 156

6. Al An'aam

156. (Kami turunkan al-Quran itu) agar kamu (tidak) mengatakan: "Bahwa kitab itu hanya diturunkan kepada dua golongan[522] saja sebelum kami, dan sesungguhnya kami tidak memperhatikan apa yang mereka baca[523].

[522]. Yakni orang-orang Yahudi dan Nasrani.

[523]. Diturunkan Al Quran dalam bahasa Arab agar orang musyrikin Mekah tidak dapat mengatakan bahwa mereka tidak mempunyai kitab karena kitab yang diturunkan kepada golongan Yahudi dan Nasrani diturunkan dalam bahasa yang tidak diketahui mereka.


Al An´aam 157

6. Al An'aam

157. Atau agar kamu (tidak) mengatakan: "Sesungguhnya jikalau kitab ini diturunkan kepada kami, tentulah kami lebih mendapat petunjuk dari mereka." Sesungguhnya telah datang kepada kamu keterangan yang nyata dari Tuhanmu, petunjuk dan rahmat. Maka siapakah yang lebih zalim daripada orang yang mendustakan ayat-ayat Allah dan berpaling daripadanya? Kelak Kami akan memberi balasan kepada orang-orang yang berpaling dari ayat-ayat Kami dengan siksa yang buruk, disebabkan mereka selalu berpaling.


Al An´aam 158

6. Al An'aam

158. Yang mereka nanti-nanti tidak lain hanyalah kedatangan malaikat kepada mereka (untuk mencabut nyawa mereka) atau kedatangan (siksa) Tuhanmu atau kedatangan beberapa ayat Tuhanmu[524]. Pada hari datangnya ayat dari Tuhanmu, tidaklah bermanfaat lagi iman seseorang kepada dirinya sendiri yang belum beriman sebelum itu, atau dia (belum) mengusahakan kebaikan dalam masa imannya. Katakanlah: "Tunggulah olehmu sesungguhnya Kamipun menunggu (pula)."

[524]. Maksudnya: tanda-tanda kiamat.


Al An´aam 159

6. Al An'aam

159. Sesungguhnya orang-orang yang memecah belah agama-Nya dan mereka menjadi bergolongan[525], tidak ada sedikitpun tanggung jawabmu kepada mereka. Sesungguhnya urusan mereka hanyalah terserah kepada Allah, kemudian Allah akan memberitahukan kepada mereka apa yang telah mereka perbuat.

[525]. Maksudnya: ialah golongan yang amat fanatik kepada pemimpin-pemimpinnya.


Al An´aam 160

6. Al An'aam

160. Barangsiapa membawa amal yang baik, maka baginya (pahala) sepuluh kali lipat amalnya; dan barangsiapa yang membawa perbuatan jahat maka dia tidak diberi pembalasan melainkan seimbang dengan kejahatannya, sedang mereka sedikitpun tidak dianiaya (dirugikan).


Al An´aam 161

6. Al An'aam

161. Katakanlah: "Sesungguhnya aku telah ditunjuki oleh Tuhanku kepada jalan yang lurus, (yaitu) agama yang benar, agama Ibrahim yang lurus, dan Ibrahim itu bukanlah termasuk orang-orang musyrik."


Al An´aam 162

6. Al An'aam

162. Katakanlah: sesungguhnya sembahyangku, ibadatku, hidupku dan matiku hanyalah untuk Allah, Tuhan semesta alam.


Al An´aam 163

6. Al An'aam

163. Tiada sekutu bagiNya; dan demikian itulah yang diperintahkan kepadaku dan aku adalah orang yang pertama-tama menyerahkan diri (kepada Allah)."


Al An´aam 164

6. Al An'aam

164. Katakanlah: "Apakah aku akan mencari Tuhan selain Allah, padahal Dia adalah Tuhan bagi segala sesuatu. Dan tidaklah seorang membuat dosa melainkan kemudharatannya kembali kepada dirinya sendiri; dan seorang yang berdosa tidak akan memikul dosa orang lain[526]. Kemudian kepada Tuhanmulah kamu kembali, dan akan diberitakan-Nya kepadamu apa yang kamu perselisihkan."

[526]. Maksudnya: masing-masing orang memikul dosanya sendiri-sendiri.


Al An´aam 165

6. Al An'aam

165. Dan Dia lah yang menjadikan kamu penguasa-penguasa di bumi dan Dia meninggikan sebahagian kamu atas sebahagian (yang lain) beberapa derajat, untuk mengujimu tentang apa yang diberikan-Nya kepadamu. Sesungguhnya Tuhanmu amat cepat siksaan-Nya dan sesungguhnya Dia Maha Pengampun lagi Maha Penyayang.


Penutup Al An´aam

6. Al An'aam
Penutup

Dalam surat Al An'aam Allah menjelaskan keesaaan dan kesempurnaan sifat-sifat-Nya, menyatakan kebatalan kepercayaan orang-orang musyrik dengan bantahan-bantahan yang logis dan mudah diterima oleh akal. Hukuman yang berat akan dijatuhkan atas mereka yang berkepala batu menolak kebenaran.

HUBUNGAN SURAT AL AN'AAM DENGAN SURAT AL A'RAAF

1. Kedua surat tersebut termasuk di antara 7 surat yang panjang (assab'uththiwaal), keduanya sama-sama emmbicarakan pokok aqidah agama. Dalam surat Al An'aam dikemukakan garis-garis besar aqidah-aqidah itu, sedang surat Al A'raaf menjelaskannya.

2. Dalam surat Al An'aam Allah menerangkan asal usul kejadian manusia yaitu dari tanah serta menjelaskan tentang beberapa generasi manusia yang telah dibinasakan Allah, kemudian disinggung pula tentang rasul-rasul dengan menyebut beberapa nama mereka secara garis besarnya, sedang surat Al A'raaf menjelaskannya.

3. Pada bahagian terakhir surat Al An'aam, Allah mengatakan bahwa Dia menjadikanmanusia khalifah-khalifah di bumi serta mengangkat derajat sebahagian mereka, maka bagian permulaan surat Al A'raaf Allah mengemukakan penciptaan Adam a.s. dan anak cucunya dan dijadikan-Nya Khalifah di atas bumi begitu juga anak cucunya.


Muqaddimah Al A´raaf

7. Al A'raaf
Muqaddimah

Surat Al A'raaf yang berjumlah 206 ayat termasuk golongan surat Makkiyah, diturunkan sebelum turunnya surat Al An'aam dan termasuk golongan surat Assab 'uththiwaal (tujuh surat yang panjang). Dinamakan Al A'raaf karena perkataan Al A'raaf terdapat dalam ayat 46 yang mengemukakan tentang keadaan orang-orang yang berada di atas Al A'raaf yaitu: tempat yang tertinggi di batas surga dan neraka.

Pokok-pokok isinya:

1. Keimanan:
Mentauhidkan Allah dalam berdoa dan beribadat; hanya Allah sendiri yang mengatur dan menjaga alam; menciptakan undang-undang dan hukum-hukum untuk mengatur kehidupan manusia di dunia dan di akhirat; Allah bersemayam di 'Arasy; bantahan terhadap kepalsuan syirik; ketauhidan adalah sesuai dengan fitrah manusia; Musa berbicara dengan Allah; tentang melihat Allah; perintah beribadat sambil merendahkan diri kepada Allah; Allah mempunyai al asmaaul husnaa.

2. Hukum-hukum:
Larangan mengikuti perbuatan dan adat istiadat yang buruk; kewajiban mengikuti Allah dan rasul; perintah berhias waktu akan sembahyang; bantahan terhadap orang yang mengharamkan perhiasan yang dianugerahkan Allah; perintah memakan makanan yang halal lagi baik dan larangan memakan yang sebaliknya.

3. Kisah-kisah:
Kisah Nabi Adam a.s. dengan iblis; kisah Nabi Nuh a.s. dan kaumnya; kisah Nabi Shaleh a.s. dengan kaumnya; kisah Nabi Syu'aib a.s. dengan kaumnya; kisah Nabi Musa a.s. dengan Fir'aun.

4. Dan lain-lain:
Al Quran diturunkan kepada Nabi yang penghabisan dan perintah mengikutinya; Nabi Muhammad s.a.w. diutus untuk seluruh manusia; adab orang mukmin, adab mendengar pembacaan Al Quran dan berzikir; rasul bertanggung jawab menyampaikan seruan Allah; balasan terhadap orang-orang yang mengikuti dan mengingkari rasul; da'wah rasul-rasul yang pertama sekali ialah mentauhidkan Allah; tentang ashhaabul A'raaf yang berada antara syurga dan neraka; Allah pencipta makhluk; manusia adalah makhluk yang terbaik dijadikan Allah serta mempunyai kesediaan untuk baik dan untuk buruk; permusuhan syaitan terhadap Bani Adam; manusia khalifah Allah di muka bumi; kehancuran sesuatu kaum adalah karena perbuatan mereka sendiri; tiap-tiap bangsa mempunyai masa jaya dan masa kehancuran; Allah mencoba manusia dengan kakayaan dan kemiskinan; istidraj azab Allah terhadap orang-orang yang mendustakan ayat-ayat-Nya.


Al A´raaf 1

7. Al A'raaf

AL 'ARAAF (TEMPAT TERTINGGI)

SURAT KE 7 : 206 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEWAJIBAN MENGIKUTI WAHYU DAN AKIBAT MENANTANGNYA
1. Alif laam mim shaad[527].

[527]. Lihat no. [10].


Al A´raaf 2

7. Al A'raaf

2. Ini adalah sebuah kitab yang diturunkan kepadamu, maka janganlah ada kesempitan di dalam dadamu karenanya, supaya kamu memberi peringatan dengan kitab itu (kepada orang kafir), dan menjadi pelajaran bagi orang-orang yang beriman.


Al A´raaf 3

7. Al A'raaf

3. Ikutilah apa yang diturunkan kepadamu dari Tuhanmu dan janganlah kamu mengikuti pemimpin-pemimpin selain-Nya[528]. Amat sedikitlah kamu mengambil pelajaran (daripadanya).

[528]. Maksudnya: pemimpin-pemimpin yang membawamu kepada kesesatan.


Al A´raaf 4

7. Al A'raaf

4. Betapa banyaknya negeri yang telah Kami binasakan, maka datanglah siksaan Kami (menimpa penduduk)nya di waktu mereka berada di malam hari, atau di waktu mereka beristirahat di tengah hari.


Al A´raaf 5

7. Al A'raaf

5. Maka tidak adalah keluhan mereka di waktu datang kepada mereka siksaan Kami, kecuali mengatakan: "Sesungguhnya kami adalah orang-orang yang zalim."


Al A´raaf 6

7. Al A'raaf

6. Maka sesungguhnya Kami akan menanyai umat-umat yang telah diutus rasul-rasul kepada mereka dan sesungguhnya Kami akan menanyai (pula) rasul-rasul (Kami),


Al A´raaf 7

7. Al A'raaf

7. maka sesungguhnya akan Kami kabarkan kepada mereka (apa-apa yang telah mereka perbuat), sedang (Kami) mengetahui (keadaan mereka), dan Kami sekali-kali tidak jauh (dari mereka).


Al A´raaf 8

7. Al A'raaf

8. Timbangan pada hari itu ialah kebenaran (keadilan), maka barangsiapa berat timbangan kebaikannya, maka mereka itulah orang-orang yang beruntung.


Al A´raaf 9

7. Al A'raaf

9. Dan siapa yang ringan timbangan kebaikannya, maka itulah orang-orang yang merugikan dirinya sendiri, disebabkan mereka selalu mengingkari ayat-ayat Kami.


Al A´raaf 10

7. Al A'raaf

10. Sesungguhnya Kami telah menempatkan kamu sekalian di muka bumi dan Kami adakan bagimu di muka bumi (sumber) penghidupan. Amat sedikitlah kamu bersyukur.


Al A´raaf 11

7. Al A'raaf

PERMUSUHAN DAN GODAAN SYAITAN TERHADAP MANUSIA
Penghargaan Allah s.w.t. kepada Nabi Adam a.s. dan keturunannya
11. Sesungguhnya Kami telah menciptakan kamu (Adam), lalu Kami bentuk tubuhmu, kemudian Kami katakan kepada para malaikat: "Bersujudlah kamu kepada Adam", maka merekapun bersujud kecuali iblis. Dia tidak termasuk mereka yang bersujud.


Al A´raaf 12

7. Al A'raaf

12. Allah berfirman: "Apakah yang menghalangimu untuk bersujud (kepada Adam) di waktu Aku menyuruhmu?" Menjawab iblis "Saya lebih baik daripadanya: Engkau ciptakan saya dari api sedang dia Engkau ciptakan dari tanah."


Al A´raaf 13

7. Al A'raaf

13. Allah berfirman: "Turunlah kamu dari surga itu; karena kamu sepatutnya menyombongkan diri di dalamnya, maka keluarlah, sesungguhnya kamu termasuk orang-orang yang hina."


Al A´raaf 14

7. Al A'raaf

14. Iblis menjawab: "Beri tangguhlah saya[529] sampai waktu mereka dibangkitkan."

[529]. Maksudnya: janganlah saya dan anak cucu saya dimatikan sampai hari kiamat sehingga saya berkesempatan menggoda Adam dan anak cucunya.


Al A´raaf 15

7. Al A'raaf

15. Allah berfirman: "Sesungguhnya kamu termasuk mereka yang diberi tangguh."


Al A´raaf 16

7. Al A'raaf

16. Iblis menjawab: "Karena Engkau telah menghukum saya tersesat, saya benar-benar akan (menghalang-halangi) mereka dari jalan Engkau yang lurus,


Al A´raaf 17

7. Al A'raaf

17. kemudian saya akan mendatangi mereka dari muka dan dari belakang mereka, dari kanan dan dari kiri mereka. Dan Engkau tidak akan mendapati kebanyakan mereka bersyukur (taat).


Al A´raaf 18

7. Al A'raaf

18. Allah berfirman: "Keluarlah kamu dari surga itu sebagai orang terhina lagi terusir. Sesungguhnya barangsiapa di antara mereka mengikuti kamu, benar-benar Aku akan mengisi neraka Jahannam dengan kamu semuanya."


Al A´raaf 19

7. Al A'raaf

19. (Dan Allah berfirman): "Hai Adam bertempat tinggallah kamu dan isterimu di surga serta makanlah olehmu berdua (buah-buahan) di mana saja yang kamu sukai, dan janganlah kamu berdua mendekati pohon ini, lalu menjadilah kamu berdua termasuk orang-orang yang zalim."


Al A´raaf 20

7. Al A'raaf

20. Maka syaitan membisikkan pikiran jahat kepada keduanya untuk menampakkan kepada keduanya apa yang tertutup dari mereka yaitu auratnya dan syaitan berkata: "Tuhan kamu tidak melarangmu dan mendekati pohon ini, melainkan supaya kamu berdua tidak menjadi malaikat atau tidak menjadi orang-orang yang kekal (dalam surga)."


Al A´raaf 21

7. Al A'raaf

21. Dan dia (syaitan) bersumpah kepada keduanya. "Sesungguhnya saya adalah termasuk orang yang memberi nasehat kepada kamu berdua",


Al A´raaf 22

7. Al A'raaf

22. maka syaitan membujuk keduanya (untuk memakan buah itu) dengan tipu daya. Tatkala keduanya telah merasai buah kayu itu, nampaklah bagi keduanya aurat-auratnya, dan mulailah keduanya menutupinya dengan daun-daun surga. Kemudian Tuhan mereka menyeru mereka: "Bukankah Aku telah melarang kamu berdua dari pohon kayu itu dan Aku katakan kepadamu: "Sesungguhnya syaitan itu adalah musuh yang nyata bagi kamu berdua?"


Al A´raaf 23

7. Al A'raaf

23. Keduanya berkata: "Ya Tuhan kami, kami telah menganiaya diri kami sendiri, dan jika Engkau tidak mengampuni kami dan memberi rahmat kepada kami, niscaya pastilah kami termasuk orang-orang yang merugi.


Al A´raaf 24

7. Al A'raaf

24. Allah berfirman: "Turunlah kamu sekalian, sebahagian kamu menjadi musuh bagi sebahagian yang lain. Dan kamu mempunyai tempat kediaman dan kesenangan (tempat mencari kehidupan) di muka bumi sampai waktu yang telah ditentukan."


Al A´raaf 25

7. Al A'raaf

25. Allah berfirman: "Di bumi itu kamu hidup dan di bumi itu kamu mati, dan dari bumi itu (pula) kamu akan dibangkitkan.


Al A´raaf 26

7. Al A'raaf

Peringatan Allah terhadap godaan Syaitan
26. Hai anak Adam[530], sesungguhnya Kami telah menurunkan kepadamu pakaian untuk menutup auratmu dan pakaian indah untuk perhiasan. Dan pakaian takwa[531] itulah yang paling baik. Yang demikian itu adalah sebahagian dari tanda-tanda kekuasaan Allah, mudah-mudahan mereka selalu ingat.

[530]. Maksudnya ialah: umat manusia

[531]. Maksudnya ialah: selalu bertakwa kepada Allah.


Al A´raaf 27

7. Al A'raaf

27. Hai anak Adam, janganlah sekali-kali kamu dapat ditipu oleh syaitan sebagaimana ia telah mengeluarkan kedua ibu bapamu dari surga, ia menanggalkan dari keduanya pakaiannya untuk memperlihatkan kepada keduanya 'auratnya. Sesungguhnya ia dan pengikut-pengikutnya melihat kamu dan suatu tempat yang kamu tidak bisa melihat mereka. Sesungguhnya Kami telah menjadikan syaitan-syaitan itu pemimpin-pemimpim bagi orang-orang yang tidak beriman.


Al A´raaf 28

7. Al A'raaf

28. Dan apabila mereka melakukan perbuatan keji[532], mereka berkata: "Kami mendapati nenek moyang kami mengerjakan yang demikian itu, dan Allah menyuruh kami mengerjakannya." Katakanlah: "Sesungguhnya Allah tidak menyuruh (mengerjakan) perbuatan yang keji." Mengapa kamu mengada-adakan terhadap Allah apa yang tidak kamu ketahui?

[532]. Seperti: syirik, thawaf telanjang di sekeliling Ka'bah dan sebagainya.


Al A´raaf 29

7. Al A'raaf

29. Katakanlah: "Tuhanku menyuruh menjalankan keadilan." Dan (katakanlah): "Luruskanlah muka (diri)mu[533] di setiap sembahyang dan sembahlah Allah dengan mengikhlaskan ketaatanmu kepada-Nya. Sebagaimana Dia telah menciptakan kamu pada permulaan (demikian pulalah kamu akan kembali kepadaNya)."

[533]. Maksudnya: tumpahkanlah perhatianmu kepada sembahyang itu dan pusatkanlah perhatianmu semata-mata kepada Allah.


Al A´raaf 30

7. Al A'raaf

30. Sebahagian diberi-Nya petunjuk dan sebahagian lagi telah pasti kesesatan bagi mereka. Sesungguhnya mereka menjadikan syaitan-syaitan pelindung (mereka) selain Allah, dan mereka mengira bahwa mereka mendapat petunjuk.


Al A´raaf 31

7. Al A'raaf

Adab berpakaian, makan dan minum
31. Hai anak Adam, pakailah pakaianmu yang indah di setiap (memasuki) mesjid[534], makan dan minumlah, dan janganlah berlebih-lebihan[535]. Sesungguhnya Allah tidak menyukai orang-orang yang berlebih-lebihan.

[534]. Maksudnya: tiap-tiap akan mengerjakan sembahyang atau thawaf keliling Ka'bah atau ibadat-ibadat yang lain.

[535]. Maksudnya: janganlah melampaui batas yang dibutuhkan oleh tubuh dan jangan pula melampaui batas-batas makanan yang dihalalkan.


Al A´raaf 32

7. Al A'raaf

32. Katakanlah: "Siapakah yang mengharamkan perhiasan dari Allah yang telah dikeluarkan-Nya untuk hamba-hamba-Nya dan (siapa pulakah yang mengharamkan) rezki yang baik?" Katakanlah: "Semuanya itu (disediakan) bagi orang-orang yang beriman dalam kehidupan dunia, khusus (untuk mereka saja) di hari kiamat[536]." Demikianlah Kami menjelaskan ayat-ayat itu bagi orang-orang yang mengetahui.

[536]. Maksudnya: perhiasan-perhiasan dari Allah dan makanan yang baik itu dapat dinikmati di dunia ini oleh orang-orang yang beriman dan orang-orang yang tidak beriman, sedang di akhirat nanti adalah semata-mata untuk orang-orang yang beriman saja.


Al A´raaf 33

7. Al A'raaf

33. Katakanlah: "Tuhanku hanya mengharamkan perbuatan yang keji, baik yang nampak ataupun yang tersembunyi, dan perbuatan dosa, melanggar hak manusia tanpa alasan yang benar, (mengharamkan) mempersekutukan Allah dengan sesuatu yang Allah tidak menurunkan hujjah untuk itu dan (mengharamkan) mengada-adakan terhadap Allah apa yang tidak kamu ketahui."


Al A´raaf 34

7. Al A'raaf

Pengutusan para rasul dan akibat penerimaan dan penolakan kerasulan
34. Tiap-tiap umat mempunyai batas waktu[537]; maka apabila telah datang waktunya mereka tidak dapat mengundurkannya barang sesaatpun dan tidak dapat (pula) memajukannya.

[537]. Maksudnya: tiap-tiap bangsa mempunyai batas waktu kejayaan atau keruntuhan.


Al A´raaf 35

7. Al A'raaf

35. Hai anak-anak Adam, jika datang kepadamu rasul-rasul daripada kamu yang menceritakan kepadamu ayat-ayat-Ku, maka barangsiapa yang bertakwa dan mengadakan perbaikan, tidaklah ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati.


Al A´raaf 36

7. Al A'raaf

36. Dan orang-orang yang mendustakan ayat-ayat Kami dan menyombongkan diri terhadapnya, mereka itu penghuni-penghuni neraka; mereka kekal di dalamnya.


Al A´raaf 37

7. Al A'raaf

37. Maka siapakah yang lebih zalim daripada orang yang membuat-buat dusta terhadap Allah atau mendustakan ayat-ayat-Nya? Orang-orang itu akan memperoleh bahagian yang telah ditentukan untuknya dalam Kitab (Lauh Mahfuzh); hingga bila datang kepada mereka utusan-utusan Kami (malaikat) untuk mengambil nyawanya, (di waktu itu) utusan Kami bertanya: "Di mana (berhala-berhala) yang biasa kamu sembah selain Allah?" Orang-orang musyrik itu menjawab: "Berhala-berhala itu semuanya telah lenyap dari kami," dan mereka mengakui terhadap diri mereka bahwa mereka adalah orang-orang yang kafir.


Al A´raaf 38

7. Al A'raaf

38. Allah berfirman: "Masuklah kamu sekalian ke dalam neraka bersama umat-umat jin dan manusia yang telah terdahulu sebelum kamu. Setiap suatu umat masuk (ke dalam neraka), dia mengutuk kawannya (menyesatkannya); sehingga apabila mereka masuk semuanya berkatalah orang-orang yang masuk kemudian[538] di antara mereka kepada orang-orang yang masuk terdahulu[539]: "Ya Tuhan kami, mereka telah menyesatkan kami, sebab itu datangkanlah kepada mereka siksaan yang berlipat ganda dari neraka." Allah berfirman: "Masing-masing mendapat (siksaan) yang berlipat ganda, akan tetapi kamu tidak mengetahui."

[538]. Maksudnya: pengikut-pengikut

[539]. Maksudnya: pemimpin-pemimpin


Al A´raaf 39

7. Al A'raaf

39. Dan berkata orang-orang yang masuk terdahulu di antara mereka kepada orang-orang yang masuk kemudian: "Kamu tidak mempunyai kelebihan sedikitpun atas kami, maka rasakanlah siksaan karena perbuatan yang telah kamu lakukan."


Al A´raaf 40

7. Al A'raaf

40. Sesungguhnya orang-orang yang mendustakan ayat-ayat Kami dan menyombongkan diri terhadapnya, sekali-kali tidak akan dibukakan bagi mereka pintu-pintu langit[540] dan tidak (pula) mereka masuk surga, hingga unta masuk ke lubang jarum[541]. Demikianlah Kami memberi pembalasan kepada orang-orang yang berbuat kejahatan.

[540]. Artinya: doa dan amal mereka tidak diterima oleh Allah.

[541]. Artinya: mereka tidak mungkin masuk surga sebagaimana tidak mungkin masuknya unta ke lubang jarum.


Al A´raaf 41

7. Al A'raaf

41. Mereka mempunyai tikar tidur dari api neraka dan di atas mereka ada selimut (api neraka)[542]. Demikianlah Kami memberi balasan kepada orang-orang yang zalim,

[542]. Maksudnya: mereka terkepung dalam api neraka.


Al A´raaf 42

7. Al A'raaf

42. dan orang-orang yang beriman dan mengerjakan amal-amal yang saleh, Kami tidak memikulkan kewajiban kepada diri seseorang melainkan sekedar kesanggupannya, mereka itulah penghuni-penghuni surga; mereka kekal di dalamnya.


Al A´raaf 43

7. Al A'raaf

43. Dan Kami cabut segala macam dendam yang berada di dalam dada mereka; mengalir di bawah mereka sungai-sungai dan mereka berkata: "Segala puji bagi Allah yang telah menunjuki kami kepada (surga) ini. Dan kami sekali-kali tidak akan mendapat petunjuk kalau Allah tidak memberi kami petunjuk. Sesungguhnya telah datang rasul-rasul Tuhan kami, membawa kebenaran." Dan diserukan kepada mereka: "ltulah surga yang diwariskan kepadamu, disebabkan apa yang dahulu kamu kerjakan."


Al A´raaf 44

7. Al A'raaf

44. Dan penghuni-penghuni surga berseru kepada Penghuni-penghuni neraka (dengan mengatakan): "Sesungguhnya kami dengan sebenarnya telah memperoleh apa yang Tuhan kami menjanjikannya kepada kami. Maka apakah kamu telah memperoleh dengan sebenarnya apa (azab) yang Tuhan kamu menjanjikannya (kepadamu)?" Mereka (penduduk neraka) menjawab: "Betul." Kemudian seorang penyeru (malaikat) mengumumkan di antara kedua golongan itu: "Kutukan Allah ditimpakan kepada orang-orang yang zalim,


Al A´raaf 45

7. Al A'raaf

45. (yaitu) orang-orang yang menghalang-halangi (manusia) dari jalan Allah dan menginginkan agar jalan itu menjadi bengkok, dan mereka kafir kepada kehidupan akhirat."


Al A´raaf 46

7. Al A'raaf

46. Dan di antara keduanya (penghuni surga dan neraka) ada batas; dan di atas A'raaf[543] itu ada orang-orang yang mengenal masing-masing dari dua golongan itu dengan tanda-tanda mereka. Dan mereka menyeru penduduk surga: "Salaamun 'alaikum[544]." Mereka belum lagi memasukinya, sedang mereka ingin segera (memasukinya).

[543]. Al A'raaf artinya: tempat yang tertinggi di antar surga dan neraka.

[544]. Artinya: mudah-mudahan Allah melimpahkan kesejahteraan atas kamu.


Al A´raaf 47

7. Al A'raaf

47. Dan apabila pandangan mereka dialihkan ke arah penghuni neraka, mereka berkata: "Ya Tuhan kami, janganlah Engkau tempatkan kami bersama-sama orang-orang yang zalim itu."


Al A´raaf 48

7. Al A'raaf

48. Dan orang-orang yang di atas A'raaf memanggil beberapa orang (pemuka-pemuka orang kafir) yang mereka mengenalnya dengan tanda-tandanya dengan mengatakan: "Harta yang kamu kumpulkan dan apa yang selalu kamu sombongkan itu, tidaklah memberi manfaat kepadamu."


Al A´raaf 49

7. Al A'raaf

49. (Orang-orang di atas A'raaf bertanya kepada penghuni neraka): "Itukah orang-orang[545] yang kamu telah bersumpah bahwa mereka tidak akan mendapat rahmat Allah?." (Kepada orang mukmin itu dikatakan): "Masuklah ke dalam syurga, tidak ada kekhawatiran terhadapmu dan tidak (pula) kamu bersedih hati."

[545]. Maksudnya: penghuni syurga.


Al A´raaf 50

7. Al A'raaf

50. Dan penghuni neraka menyeru penghuni syurga: " Limpahkanlah kepada kami sedikit air atau makanan yang telah dirizkikan Allah kepadamu." Mereka (penghuni surga) menjawab: "Sesungguhnya Allah telah mengharamkan keduanya itu atas orang-orang kafir,


Al A´raaf 51

7. Al A'raaf

51. (yaitu) orang-orang yang menjadikan agama mereka sebagai main-main dan senda gurau, dan kehidupan dunia telah menipu mereka." Maka pada hari (kiamat) ini, Kami melupakan mereka sebagaimana mereka melupakan pertemuan mereka dengan hari ini, dan (sebagaimana) mereka selalu mengingkari ayat-ayat Kami.


Al A´raaf 52

7. Al A'raaf

52. Dan sesungguhnya Kami telah mendatangkan sebuah Kitab (Al Quran) kepada mereka yang Kami telah menjelaskannya atas dasar pengetahuan Kami[546]; menjadi petunjuk dan rahmat bagi orang-orang yang beriman.

[546]. Maksudnya: atas dasar pengetahuan Kami tentang apa yang menjadi kemashlahatan bagi hamba-hamba Kami di dunia dan akhirat.


Al A´raaf 53

7. Al A'raaf

53. Tiadalah mereka menunggu-nunggu kecuali (terlaksananya kebenaran) Al Quran itu. Pada hari datangnya kebenaran pemberitaan Al Quran itu, berkatalah orang-orang yang melupakannya[547] sebelum itu: "Sesungguhnya telah datang rasul-rasul Tuhan kami membawa yang hak, maka adakah bagi kami pemberi syafa'at yang akan memberi syafa'at bagi kami, atau dapatkah kami dikembalikan (ke dunia) sehingga kami dapat beramal yang lain dari yang pernah kami amalkan?." Sungguh mereka telah merugikan diri mereka sendiri dan telah lenyaplah dari mereka tuhan-tuhan yang mereka ada-adakan.

[547]. Maksudnya: orang-orang yang tidak beramal sebagaimana yang digariskan oleh Al Quran.


Al A´raaf 54

7. Al A'raaf

Siapakah Tuhan semesta alam dan bagaimana bermohon kepadaNya?
54. Sesungguhnya Tuhan kamu ialah Allah yang telah menciptakan langit dan bumi dalam enam masa, lalu Dia bersemayam di atas 'Arsy[548]. Dia menutupkan malam kepada siang yang mengikutinya dengan cepat, dan (diciptakan-Nya pula) matahari, bulan dan bintang-bintang (masing-masing) tunduk kepada perintah-Nya. Ingatlah, menciptakan dan memerintah hanyalah hak Allah. Maha Suci Allah, Tuhan semesta alam.

[548]. Bersemayam di atas 'Arsy ialah satu sifat Allah yang wajib kita imani, sesuai dengan kebesaran Allah dsan kesucian-Nya.


Al A´raaf 55

7. Al A'raaf

55. Berdoalah kepada Tuhanmu dengan berendah diri dan suara yang lembut. Sesungguhnya Allah tidak menyukai orang-orang yang melampaui batas[549].

[549]. Maksudnya: melampaui batas tentang yang diminta dan cara meminta.


Al A´raaf 56

7. Al A'raaf

56. Dan janganlah kamu membuat kerusakan di muka bumi, sesudah (Allah) memperbaikinya dan berdoalah kepada-Nya dengan rasa takut (tidak akan diterima) dan harapan (akan dikabulkan). Sesungguhnya rahmat Allah amat dekat kepada orang-orang yang berbuat baik.


Al A´raaf 57

7. Al A'raaf

Bukti kekuasaan Allah membangkitkan manusia sesudah mati
57. Dan Dialah yang meniupkan angin sebagai pembawa berita gembira sebelum kedatangan rahmat-Nya (hujan); hingga apabila angin itu telah membawa awan mendung, Kami halau ke suatu daerah yang tandus, lalu Kami turunkan hujan di daerah itu, maka Kami keluarkan dengan sebab hujan itu pelbagai macam buah-buahan. Seperti itulah Kami membangkitkan orang-orang yang telah mati, mudah-mudahan kamu mengambil pelajaran.


Al A´raaf 58

7. Al A'raaf

58. Dan tanah yang baik, tanaman-tanamannya tumbuh subur dengan seizin Allah; dan tanah yang tidak subur, tanaman-tanamannya hanya tumbuh merana. Demikianlah Kami mengulangi tanda-tanda kebesaran (Kami) bagi orang-orang yang bersyukur.


Al A´raaf 59

7. Al A'raaf

KISAH BEBERAPA ORANG RASUL
Kisah Nabi Nuh a.s.
59. Sesungguhnya Kami telah mengutus Nuh kepada kaumnya lalu ia berkata: "Wahai kaumku sembahlah Allah, sekali-kali tak ada Tuhan bagimu selain-Nya." Sesungguhnya (kalau kamu tidak menyembah Allah), aku takut kamu akan ditimpa azab hari yang besar (kiamat).


Al A´raaf 60

7. Al A'raaf

60. Pemuka-pemuka dari kaumnya berkata: "Sesungguhnya kami memandang kamu berada dalam kesesatan yang nyata."


Al A´raaf 61

7. Al A'raaf

61. Nuh menjawab: "Hai kaumku, tak ada padaku kesesatan sedikitpun tetapi aku adalah utusan dari Tuhan semesta alam."


Al A´raaf 62

7. Al A'raaf

62. "Aku sampaikan kepadamu amanat-amanat Tuhanku dan aku memberi nasehat kepadamu. dan aku mengetahui dari Allah apa yang tidak kamu ketahui"[550].

[550]. Maksudnya: aku mengetahui hal-hal yang ghaib, yang tidak dapat diketahui hanyalah dengan jalan wahyu dari Allah.


Al A´raaf 63

7. Al A'raaf

63. Dan apakah kamu (tidak percaya) dan heran bahwa datang kepada kamu peringatan dari Tuhanmu dengan perantaraan seorang laki-laki dari golonganmu agar dia memberi peringatan kepadamu dan mudah-mudahan kamu bertakwa dan supaya kamu mendapat rahmat?


Al A´raaf 64

7. Al A'raaf

64. Maka mereka mendustakan Nuh, kemudian Kami selamatkan dia dan orang-orang yang bersamanya dalam bahtera, dan Kami tenggelamkan orang-orang yang mendustakan ayat-ayat Kami. Sesungguhnya mereka adalah kaum yang buta (mata hatinya).


Al A´raaf 65

7. Al A'raaf

Kisah Nabi Hud a.s.
65. Dan (Kami telah mengutus) kepada kaum 'Aad saudara mereka, Hud. Ia berkata: "Hai kaumku, sembahlah Allah, sekali-kali tidak ada Tuhan bagimu selain dari-Nya. Maka mengapa kamu tidak bertakwa kepada-Nya?"


Al A´raaf 66

7. Al A'raaf

66. Pemuka-pemuka yang kafir dari kaumnya berkata: "Sesungguhnya kami benar benar memandang kamu dalam keadaan kurang akal dan sesungguhnya kami menganggap kamu termasuk orang orang yang berdusta."


Al A´raaf 67

7. Al A'raaf

67. Hud herkata "Hai kaumku, tidak ada padaku kekurangan akal sedikitpun, tetapi aku ini adalah utusan dari Tuhan semesta alam.


Al A´raaf 68

7. Al A'raaf

68. Aku menyampaikan amanat-amanat Tuhanku kepadamu dan aku hanyalah pemberi nasehat yang terpercaya bagimu."


Al A´raaf 69

7. Al A'raaf

69. Apakah kamu (tidak percaya) dan heran bahwa datang kepadamu peringatan dari Tuhanmu yang dibawa oleh seorang laki-laki di antaramu untuk memberi peringatan kepadamu? Dan ingatlah oleh kamu sekalian di waktu Allah menjadikan kamu sebagai pengganti-pengganti (yang berkuasa) sesudah lenyapnya kaum Nuh, dan Tuhan telah melebihkan kekuatan tubuh dan perawakanmu (daripada kaum Nuh itu). Maka ingatlah nikmat-nikmat Allah supaya kamu mendapat keberuntungan.


Al A´raaf 70

7. Al A'raaf

70. Mereka berkata: "Apakah kamu datang kepada kami, agar kami hanya menyembah Allah saja dan meninggalkan apa yang biasa disembah oleh bapak-bapak kami? maka datangkanlah azab yang kamu ancamkan kepada kami jika kamu termasuk orang-orang yang benar."


Al A´raaf 71

7. Al A'raaf

71. Ia berkata: "Sungguh sudah pasti kamu akan ditimpa azab dan kemarahan dari Tuhanmu." Apakah kamu sekalian hendak berbantah dengan aku tentang nama-nama (berhala) yang kamu beserta nenek moyangmu menamakannya, padahal Allah sekali-kali tidak menurunkan hujjah untuk itu? Maka tunggulah (azab itu), sesungguhnya aku juga termasuk orang yamg menunggu bersama kamu."


Al A´raaf 72

7. Al A'raaf

72. Maka kami selamatkan Hud beserta orang-orang yang bersamanya dengan rahmat yang besar dari Kami, dan Kami tumpas orang-orang yang mendustakan ayat-ayat Kami, dan tiadalah mereka orang-orang yang beriman.


Al A´raaf 73

7. Al A'raaf

Kisah Nabi Shaleh a.s.
73. Dan (Kami telah mengutus) kepada kaum Tsamud saudara mereka Shaleh. Ia berkata: "Hai kaumku, sembahlah Allah, sekali-kali tidak ada Tuhan bagimu selain-Nya. Sesungguhnya telah datang bukti yang nyata kepadamu dari Tuhammu. Unta betina Allah ini menjadi tanda bagimu, maka biarkanlah dia makan di bumi Allah, dan janganlah kamu mengganggunya dengan gangguan apapun, (yang karenanya) kamu akan ditimpa siksaan yang pedih."


Al A´raaf 74

7. Al A'raaf

74. Dan ingatlah olehmu di waktu Tuhan menjadikam kamu pengganti-pengganti (yang berkuasa) sesudah kaum 'Aad dan memberikan tempat bagimu di bumi. Kamu dirikan istana-istana di tanah-tanahnya yang datar dan kamu pahat gunung-gunungnya untuk dijadikan rumah; maka ingatlah nikmat-nikmat Allah dan janganlah kamu merajalela di muka bumi membuat kerusakan.


Al A´raaf 75

7. Al A'raaf

75. Pemuka-pemuka yang menyombongkan diri di antara kaumnya berkata kepada orang-orang yang dianggap lemah yang telah beriman di antara mereka: "Tahukah kamu bahwa Shaleh di utus (menjadi rasul) oleh Tuhannya?." Mereka menjawab: "Sesungguhnya kami beriman kepada wahyu, yang Shaleh diutus untuk menyampaikannya."


Al A´raaf 76

7. Al A'raaf

76. Orang-orang yang menyombongkan diri berkata: "Sesungguhnya kami adalah orang yang tidak percaya kepada apa yang kamu imani itu."


Al A´raaf 77

7. Al A'raaf

77. Kemudian mereka sembelih unta betina itu, dan mereka berlaku angkuh terhadap perintah Tuhan. Dan mereka berkata: "Hai Shaleh, datangkanlah apa yang kamu ancamkan itu kepada kami, jika (betul) kamu termasuk orang-orang yang diutus (Allah)."


Al A´raaf 78

7. Al A'raaf

78. Karena itu mereka ditimpa gempa, maka jadilah mereka mayat-mayat yang bergelimpangan di tempat tinggal mereka.


Al A´raaf 79

7. Al A'raaf

79. Maka Shaleh meninggalkan mereka seraya berkata: "Hai kaumku sesungguhnya aku telah menyampaikan kepadamu amanat Tuhanku, dan aku telah memberi nasehat kepadamu, tetapi kamu tidak menyukai orang-orang yang memberi nasehat."


Al A´raaf 80

7. Al A'raaf

Kisah Nabi Luth a.s.
80. Dan (Kami juga telah mengutus) Luth (kepada kaumnya). (Ingatlah) tatkala dia berkata kepada mereka: "Mengapa kamu mengerjakan perbuatan faahisyah itu[551], yang belum pernah dikerjakan oleh seorangpun (di dunia ini) sebelummu?"

[551]. Perbuatan faahisyah di sini ialah: homoseksual sebagaimana diterangkan dalam ayat 81 berikut.


Al A´raaf 81

7. Al A'raaf

81. Sesungguhnya kamu mendatangi lelaki untuk melepaskan nafsumu (kepada mereka), bukan kepada wanita, malah kamu ini adalah kaum yang melampaui batas.


Al A´raaf 82

7. Al A'raaf

82. Jawab kaumnya tidak lain hanya mengatakan: "Usirlah mereka (Luth dan pengikut-pengikutnya) dari kotamu ini; sesungguhnya mereka adalah orang-orang yang berpura-pura mensucikan diri."


Al A´raaf 83

7. Al A'raaf

83. Kemudian Kami selamatkan dia dan pengikut-pengikutnya kecuali isterinya; dia termasuk orang-orang yang tertinggal (dibinasakan).


Al A´raaf 84

7. Al A'raaf

84. Dan Kami turunkan kepada mereka hujan (batu); maka perhatikanlah bagaimana kesudahan orang-orang yang berdosa itu.


Al A´raaf 85

7. Al A'raaf

Kisah Nabi Syu'aib a.s.
85. Dan (Kami telah mengutus) kepada penduduk Mad-yan[552] saudara mereka, Syu'aib. Ia berkata: "Hai kaumku, sembahlah Allah, sekali-kali tidak ada Tuhan bagimu selain-Nya. Sesungguhnya telah datang kepadamu bukti yang nyata dari Tuhanmu. Maka sempurnakanlah takaran dan timbangan dan janganlah kamu kurangkan bagi manusia barang-barang takaran dan timbangannya, dan janganlah kamu membuat kerusakan di muka bumi sesudah Tuhan memperbaikinya. Yang demikian itu lebih baik bagimu jika betul-betul kamu orang-orang yang beriman."

[552]. Mad-yan adalah nama putera Nabi Ibrahim a.s. kemudian menjadi nama kabilah yang terdiri dari anak cucu Mad-yan itu. Kbilah ini diam di suatu tempat yang juga dinamai Mad-yan yang terletak di pantai Laut Merah di tenggara Gunung Sinai.


Al A´raaf 86

7. Al A'raaf

86. Dan janganlah kamu duduk di tiap-tiap jalan dengan menakut-nakuti dan menghalang-halangi orang yang beriman dari jalan Allah, dan menginginkan agar jalan Allah itu menjadi bengkok. Dan ingatlah di waktu dahulunya kamu berjumlah sedikit, lalu Allah memperbanyak jumlah kamu. Dan perhatikanlah bagaimana kesudahan orang-orang yang berbuat kerusakan.


Al A´raaf 87

7. Al A'raaf

87. Jika ada segolongan daripada kamu beriman kepada apa yang aku diutus untuk menyampaikannya dan ada (pula) segolongan yang tidak beriman, maka bersabarlah, hingga Allah menetapkan hukumnya di antara kita; dan Dia adalah Hakim yang sebaik-baiknya.


Al A´raaf 88

7. Al A'raaf

JUZ 9

88. Pemuka-pemuka dan kaum Syu'aib yang menyombongkan dan berkata: "Sesungguhnya kami akan mengusir kamu hai Syu'aib dan orang-orang yang beriman bersamamu dari kota kami, atau kamu kembali kepada agama kami." Berkata Syu'aib: "Dan apakah (kamu akan mengusir kami), kendatipun kami tidak menyukainya?"


Al A´raaf 89

7. Al A'raaf

89. Sungguh kami mengada-adakan kebohongan yang benar terhadap Allah, jika kami kembali kepada agamamu, sesudah Allah melepaskan kami dari padanya. Dan tidaklah patut kami kembali kepadanya, kecuali jika Allah, Tuhan kami menghendaki(nya). Pengetahuan Tuhan kami meliputi segala sesuatu. Kepada Allah sajalah kami bertawakkal. Ya Tuhan kami, berilah keputusan antara kami dan kaum kami dengan hak (adil) dan Engkaulah Pemberi keputusan yang sebaik-baiknya.


Al A´raaf 90

7. Al A'raaf

90. Pemuka-pemuka kaum Syu'aib yang kafir berkata (kepada sesamanya): "Sesungguhnya jika kamu mengikuti Syu'aib, tentu kamu jika berbuat demikian (menjadi) orang-orang yang merugi."


Al A´raaf 91

7. Al A'raaf

91. Kemudian mereka ditimpa gempa, maka jadilah mereka mayat-mayat yang bergelimpangan di dalam rumah-rumah mereka,


Al A´raaf 92

7. Al A'raaf

92. (yaitu) orang-orang yang mendustakan Syu'aib seolah-olah mereka belum pernah berdiam di kota itu; orang-orang yang mendustakan Syu'aib mereka itulah orang-orang yang merugi.


Al A´raaf 93

7. Al A'raaf

93. Maka Syu'aib meninggalkan mereka seraya berkata: "Hai kaumku, sesungguhnya aku telah menyampaikan kepadamu amanat-amanat Tuhanku dan aku telah memberi nasehat kepadamu. Maka bagaimana aku akan bersedih hati terhadap orang-orang yang kafir?"


Al A´raaf 94

7. Al A'raaf

94. Kami tidaklah mengutus seseorang nabipun kepada sesuatu negeri, (lalu penduduknya mendustakan nabi itu), melainkan Kami timpakan kepada penduduknya kesempitan dan penderitaan supaya mereka tunduk dengan merendahkan diri.


Al A´raaf 95

7. Al A'raaf

95. Kemudian Kami ganti kesusahan itu dengan kesenangan hingga keturunan dan harta mereka bertambah banyak, dan mereka berkata: "Sesungguhnya nenek moyang kamipun telah merasai penderitaan dan kesenangan", maka Kami timpakan siksaan atas mereka dengan sekonyong-konyong sedang mereka tidak menyadarinya.


Al A´raaf 96

7. Al A'raaf

96. Jikalau sekiranya penduduk negeri-negeri beriman dan bertakwa, pastilah Kami akan melimpahkan kepada mereka berkah dari langit dan bumi, tetapi mereka mendustakan (ayat-ayat Kami) itu, maka Kami siksa mereka disebabkan perbuatannya.


Al A´raaf 97

7. Al A'raaf

97. Maka apakah penduduk negeri-negeri itu merasa aman dari kedatangan siksaan Kami kepada mereka di malam hari di waktu mereka sedang tidur?


Al A´raaf 98

7. Al A'raaf

98. Atau apakah penduduk negeri-negeri itu merasa aman dari kedatangan siksaan Kami kepada mereka di waktu matahari sepenggalahan naik ketika mereka sedang bermain?


Al A´raaf 99

7. Al A'raaf

99. Maka apakah mereka merasa aman dari azab Allah (yang tidak terduga-duga)? Tiada yang merasa aman dan azab Allah kecuali orang-orang yang merugi.


Al A´raaf 100

7. Al A'raaf

100. Dan apakah belum jelas bagi orang-orang yang mempusakai suatu negeri sesudah (lenyap) penduduknya, bahwa kalau Kami menghendaki tentu Kami azab mereka karena dosa-dosanya; dan Kami kunci mati hati mereka sehingga mereka tidak dapat mendengar (pelajaran lagi)?


Al A´raaf 101

7. Al A'raaf

101. Negeri-negeri (yang telah Kami binasakan) itu, Kami ceritakan sebagian dari berita-beritanya kepadamu. Dan sungguh telah datang kepada mereka rasul-rasul mereka dengan membawa bukti-bukti yang nyata, maka mereka (juga) tidak beriman kepada apa yang dahulunya mereka telah mendustakannya. Demikianlah Allah mengunci mata hati orang-orang kafir.


Al A´raaf 102

7. Al A'raaf

102. Dan Kami tidak mendapati kebanyakan mereka memenuhi janji. Sesungguhnya Kami mendapati kebanyakan mereka orang-orang yang fasik.


Al A´raaf 103

7. Al A'raaf

Kisah Nabi Musa a.s.
103. Kemudian Kami utus Musa sesudah rasul-rasul itu dengan membawa ayat-ayat Kami kepada Fir'aun[553] dan pemuka-pemuka kaumnya, lalu mereka mengingkari ayat-ayat itu. Maka perhatikanlah bagaimana akibat orang-orang yang membuat kerusakan.

[553]. Fir'aun adalah gelar bagi raja-raja Mesir purbakala. Menurut sejarah, Fir'aun di masa Nabi Musa a.s. ialah Menephthah (1232-1224 S.M.) anak dari Ramses.


Al A´raaf 104

7. Al A'raaf

104. Dan Musa berkata: "Hai Fir'aun, sesungguhnya aku ini adalah seorang utusan dari Tuhan semesta alam,


Al A´raaf 105

7. Al A'raaf

105. wajib atasku tidak mengatakan sesuatu terhadap Allah, kecuali yang hak. Sesungguhnya aku datang kepadamu dengan membawa bukti yang nyata dari Tuhanmu, maka lepaskanlah Bani Israil (pergi) bersama aku."


Al A´raaf 106

7. Al A'raaf

106. Fir'aun menjawab: "Jika benar kamu membawa sesuatu bukti, maka datangkanlah bukti itu jika (betul) kamu termasuk orang-orang yang benar."


Al A´raaf 107

7. Al A'raaf

107. Maka Musa menjatuhkan tongkat-nya, lalu seketika itu juga tongkat itu menjadi ular yang sebenarnya.


Al A´raaf 108

7. Al A'raaf

108. Dan ia mengeluarkan tangannya, maka ketika itu juga tangan itu menjadi putih bercahaya (kelihatan) oleh orang-orang yang melihatnya.


Al A´raaf 109

7. Al A'raaf

109. Pemuka-pemuka kaum Fir'aun berkata: "Sesungguhnya Musa ini adalah ahli sihir yang pandai,


Al A´raaf 110

7. Al A'raaf

110. yang bermaksud hendak mengeluarkan kamu dari negerimu." (Fir'aun berkata): "Maka apakah yang kamu anjurkan?"


Al A´raaf 111

7. Al A'raaf

111. Pemuka-pemuka itu menjawab: "Beri tangguhlah dia dan saudaranya serta kirimlah ke kota-kota beberapa orang yang akan mengumpulkan (ahli-ahli sihir),


Al A´raaf 112

7. Al A'raaf

112. supaya mereka membawa kepadamu semua ahli sihir yang pandai."


Al A´raaf 113

7. Al A'raaf

113. Dan beberapa ahli sihir itu datang kepada Fir'aun mengatakan: "(Apakah) sesungguhnya kami akan mendapat upah, jika kamilah yang menang?"


Al A´raaf 114

7. Al A'raaf

114. Fir'aun menjawab: "Ya, dan sesungguhnya kamu benar-benar akan termasuk orang-orang yang dekat (kepadaku)."


Al A´raaf 115

7. Al A'raaf

115. Ahli-ahli sihir berkata: "Hai Musa, kamukah yang akan melemparkan lebih dahulu, ataukah kami yang akan melemparkan?"


Al A´raaf 116

7. Al A'raaf

116. Musa menjawab: "Lemparkanlah (lebih dahulu)!" Maka tatkala mereka melemparkan, mereka menyulap mata orang dan menjadikan orang banyak itu takut, serta mereka mendatangkan sihir yang besar (mena'jubkan).


Al A´raaf 117

7. Al A'raaf

117. Dan Kami wahyukan kepada Musa: "Lemparkanlah tongkatmu!." Maka sekonyong-konyong tongkat itu menelan apa yang mereka sulapkan.


Al A´raaf 118

7. Al A'raaf

118. Karena itu nyatalah yang benar dan batallah yang selalu mereka kerjakan.


Al A´raaf 119

7. Al A'raaf

119. Maka mereka kalah di tempat itu dan jadilah mereka orang-orang yang hina.


Al A´raaf 120

7. Al A'raaf

120. Dan ahli-ahli sihir itu serta merta meniarapkan diri dengan bersujud[554].

[554]. Mereka terus bersujud kepada Allah karena meyakini kebenaran seruan Nabi Musa a.s. dan bukan ia ahli sihir sebagai yang mereka duga semula.


Al A´raaf 121

7. Al A'raaf

121. Mereka berkata: "Kami beriman kepada Tuhan semesta alam,


Al A´raaf 122

7. Al A'raaf

122. "(yaitu) Tuhan Musa dan Harun."


Al A´raaf 123

7. Al A'raaf

123. Fir'aun berkata: "Apakah kamu beriman kepadanya sebelum aku memberi izin kepadamu?, sesungguhnya (perbuatan ini) adalah suatu muslihat yang telah kamu rencanakan di dalam kota ini, untuk mengeluarkan penduduknya dari padanya; maka kelak kamu akan mengetahui (akibat perbuatanmu ini);


Al A´raaf 124

7. Al A'raaf

124. demi, sesungguhnya aku akan memotong tangan dan kakimu dengan bersilang secara bertimbal balik[555], kemudian sungguh-sungguh aku akan menyalib kamu semuanya."

[555]. Maksudnya: tangan kanan dan kaki kiri dan sebaliknya.


Al A´raaf 125

7. Al A'raaf

125. Ahli-ahli sihir itu menjawab: "Sesungguhnya kepada Tuhanlah kami kembali.


Al A´raaf 126

7. Al A'raaf

126. Dan kamu tidak menyalahkan kami, melainkan karena kami telah beriman kepada ayat-ayat Tuhan kami ketika ayat-ayat itu datang kepada kami." (Mereka berdoa): "Ya Tuhan kami, limpahkanlah kesabaran kepada kami dan wafatkanlah kami dalam keadaan berserah diri (kepada-Mu)."


Al A´raaf 127

7. Al A'raaf

127. Berkatalah pembesar-pembesar dari kaum Fir'aun (kepada Fir'aun): "Apakah kamu membiarkan Musa dan kaumnya untuk membuat kerusakan di negeri ini (Mesir) dan meninggalkan kamu serta tuhan-tuhanmu?." Fir'aun menjawab: "Akan kita bunuh anak-anak lelaki mereka dan kita biarkan hidup perempuan-perempuan mereka; dan sesungguhnya kita berkuasa penuh di atas mereka."


Al A´raaf 128

7. Al A'raaf

128. Musa berkata kepada kaumnya: "Mohonlah pertolongan kepada Allah dan bersabarlah; sesungguhnya bumi (ini) kepunyaan Allah; dipusakakan-Nya kepada siapa yang dihendaki-Nya dari hamba-hamba-Nya. Dan kesudahan yang baik adalah bagi orang-orang yang bertakwa."


Al A´raaf 129

7. Al A'raaf

129. Kaum Musa berkata: "Kami telah ditindas (oleh Fir'aun) sebelum kamu datang kepada kami dan sesudah kamu datang[556]. Musa menjawab: "Mudah-mudahan Allah membinasakan musuhmu dan menjadikan kamu khalifah di bumi(Nya), maka Allah akan melihat bagaimana perbuatanmu[557].

[556]. Mereka mengeluh kepada Musa a.s. bahwa nasib mereka sama saja; baik sebelum kedatangan Musa a.s. untuk menyeru mereka kepada agama Allah dan melepaskan mereka dari perbudakan Fir'aun, maupun sesudahnya. Ini menunjukkan kekerdilan jiwa dan kelemahan daya juang pada mereka.

[557]. Maksudnya: Allah akan membalas perbuatanmu, yang baik dibalas dengan yang baik, dan yang buruk dibalas dengan yang buruk.


Al A´raaf 130

7. Al A'raaf

130. Dan sesungguhnya Kami telah menghukum (Fir'aun dan) kaumnya dengan (mendatangkan) musim kemarau yang panjang dan kekurangan buah-buahan, supaya mereka mengambil pelajaran.


Al A´raaf 131

7. Al A'raaf

131. Kemudian apabila datang kepada mereka kemakmuran, mereka berkata: "Itu adalah karena (usaha) kami." Dan jika mereka ditimpa kesusahan, mereka lemparkan sebab kesialan itu kepada Musa dan orang-orang yang besertanya. Ketahuilah, sesungguhnya kesialan mereka itu adalah ketetapan dari Allah, akan tetapi kebanyakan mereka tidak mengetahui.


Al A´raaf 132

7. Al A'raaf

132. Mereka berkata: "Bagaimanapun kamu mendatangkan keterangan kepada kami untuk menyihir kami dengan keterangan itu, maka kami sekali-kali tidak akan beriman kepadamu."


Al A´raaf 133

7. Al A'raaf

133. Maka Kami kirimkan kepada mereka taufan, belalang, kutu, katak dan darah[558] sebagai bukti yang jelas, tetapi mereka tetap menyombongkan diri dan mereka adalah kaum yang berdosa.

[558]. Maksudnya: air minum mereka beubah menjadi darah.


Al A´raaf 134

7. Al A'raaf

134. Dan ketika mereka ditimpa azab (yang telah diterangkan itu) merekapun berkata: "Hai Musa, mohonkanlah untuk kami kepada Tuhamnu dengan (perantaraan) kenabian yang diketahui Allah ada pada sisimu[559]. Sesungguhnya jika kamu dapat menghilangkan azab itu dan pada kami, pasti kami akan beriman kepadamu dan akan kami biarkan Bani Israil pergi bersamamu."

[559]. Maksudnya: karena Musa a.s. telah dianugerahi kenabian oleh Allah, sebab itu mereka meminta dengan perantaraan kenabian itu agar Musa a.s.memohon kepada Allah.


Al A´raaf 135

7. Al A'raaf

135. Maka setelah Kami hilangkan azab itu dari mereka hingga batas waktu yang mereka sampai kepadanya, tiba-tiba mereka mengingkarinya.


Al A´raaf 136

7. Al A'raaf

136. Kemudian Kami menghukum mereka, maka Kami tenggelamkan mereka di laut disebabkan mereka mendustakan ayat-ayat Kami dan mereka adalah orang-orang yang melalaikan ayat-ayat Kami itu.


Al A´raaf 137

7. Al A'raaf

137. Dan Kami pusakakan kepada kaum yang telah ditindas itu, negeri-negeri bahagian timur bumi dan bahagian baratnya[560] yang telah Kami beri berkah padanya. Dan telah sempurnalah perkataan Tuhanmu yang baik (sebagai janji) untuk Bani Israil disebabkan kesabaran mereka. Dan Kami hancurkan apa yang telah dibuat Fir'aun dan kaumnya dan apa yang telah dibangun mereka[561].

[560]. Maksudnya: negeri Syam dan Mesir dan negeri-negeri sekitar keduanya yang pernah dikuasai Fir'aun dahulu. Sesudah kerjaan Fir'aun runtuh, negeri-negeri ini diwarisi oleh Bani Israil.

[561]. Yang dimaksud dengan bangunan-bangunan Fir'aun yang dihancurkan oleh Allah ialah bangunan-bangunan yang didirikan mereka dengan menindas Bani Israil, seperti kota Ramses; menara yang diperintahkan Hamaan mendirikannya dan sebagainya.


Al A´raaf 138

7. Al A'raaf

138. Dan Kami seberangkan Bani Israil ke seberang lautan itu[562], maka setelah mereka sampai kepada suatu kaum yang tetap menyembah berhala mereka, Bani lsrail berkata: "Hai Musa. buatlah untuk kami sebuah tuhan (berhala) sebagaimana mereka mempunyai beberapa tuhan (berhala)." Musa menjawab: "Sesungguh-nya kamu ini adalah kaum yang tidak mengetahui (sifat-sifat Tuhan)."

[562]. Maksudnya: bagian utara dari laut Merah.


Al A´raaf 139

7. Al A'raaf

139. Sesungguhnya mereka itu akan dihancurkan kepercayaan yang dianutnya dan akan batal apa yang seIalu mereka kerjakan.


Al A´raaf 140

7. Al A'raaf

140. Musa menjawab: "Patutkah aku mencari Tuhan untuk kamu yang selain dari pada Allah, padahal Dialah yang telah melebihkan kamu atas segala umat[563].

[563]. Lihat no. [45].


Al A´raaf 141

7. Al A'raaf

141. Dan (ingatlah hai Bani Israil), ketika Kami menyelamatkan kamu dari (Fir'aun) dan kaumnya, yang mengazab kamu dengan azab yang sangat jahat, yaitu mereka membunuh anak-anak lelakimu dan membiarkan hidup wanita-wanitamu. Dan pada yang demikian itu cobaan yang besar dari Tuhanmu."


Al A´raaf 142

7. Al A'raaf

142. Dan telah Kami janjikan kepada Musa (memberikan Taurat) sesudah berlalu waktu tiga puluh malam, dan Kami sempurnakan jumlah malam itu dengan sepuluh (malam lagi), maka sempurnalah waktu yang telah ditentukan Tuhannya empat puluh malam. Dan berkata Musa kepada saudaranya yaitu Harun: "Gantikanlah aku dalam (memimpin) kaumku, dan perbaikilah[564], dan janganlah kamu mengikuti jalan orang-orang yang membuat kerusakan."

[564]. Maksudnya: perbaikilah dirimu dan kaummu serta hal ihwal mereka.


Al A´raaf 143

7. Al A'raaf

143. Dan tatkala Musa datang untuk (munajat dengan Kami) pada waktu yang telah Kami tentukan dan Tuhan telah berfirman (langsung) kepadanya, berkatalah Musa: "Ya Tuhanku, nampakkanlah (diri Engkau) kepadaku agar aku dapat melihat kepada Engkau." Tuhan berfirman: "Kamu sekali-kali tidak sanggup melihat-Ku, tapi lihatlah ke bukit itu, maka jika ia tetap di tempatnya (sebagai sediakala) niscaya kamu dapat melihat-Ku." Tatkala Tuhannya menampakkan diri kepada gunung itu[565], dijadikannya gunung itu hancur luluh dan Musa pun jatuh pingsan. Maka setelah Musa sadar kembali, dia berkata: "Maha Suci Engkau, aku bertaubat kepada Engkau dan aku orang yang pertama-tama beriman."

[565]. Para mufassirin ada yang mengartikan yang nampak oleh gunung itu ialah kebesaran dan kekuasaan Allah, dan ada pula yang menafsirkan bahwa yang nampak itu hanyalah cahaya Allah. Bagaimanapun juga nampaknya Tuhan itu bukanlah nampak makhluk, hanyalah nampak yang sesuai sifat-sifat Tuhan yang tidak dapat diukur dengan ukuran manusia.


Al A´raaf 144

7. Al A'raaf

144. Allah berfirman: "Hai Musa, sesungguhnya Aku memilih (melebihkan) kamu dan manusia yang lain (di masamu) untuk membawa risalah-Ku dan untuk berbicara langsung dengan-Ku, sebab itu berpegang teguhlah kepada apa yang Aku berikan kepadamu dan hendaklah kamu termasuk orang-orang yang bersyukur."


Al A´raaf 145

7. Al A'raaf

145. Dan telah Kami tuliskan untuk Musa pada luh-luh[566] (Taurat) segala sesuatu sebagai pelajaran dan penjelasan bagi segala sesuatu; maka (Kami berfirman): "Berpeganglah kepadanya dengan teguh dan suruhlah kaummu berpegang kepada (perintah-perintahnya) dengan sebaik-baiknya[567], nanti Aku akan memperlihatkan kepadamu negeri orang-orang yang fasik[567].

[566]. Luh ialah: kepingan dari batu atau kayu yang tertulis padanya isi Taurat yang diterima Nabi Musa a.s. sesudah munajat di gunung Thursina.

[567]. Maksudnya: utamakanlah yang wajib-wajib dahulu dari yang sunat dan mubah.

[568]. Maksudnya: Allah mmeperlihatkan kampung orang-orang fasik seperti Fir'aun, 'Aad, Tsamud dan sebagainya yang kampung-kampung itu hancur bersama mereka akibat kejahatan dan kefasikan mereka.


Al A´raaf 146

7. Al A'raaf

146. Aku akan memalingkan orang-orang yang menyombongkan dirinya di muka bumi tanpa alasan yang benar dari tanda-tanda kekuasaan-Ku. Mereka jika melihat tiap-tiap ayat(Ku)[569], mereka tidak beriman kepadanya. Dan jika mereka melihat jalan yang membawa kepada petunjuk, mereka tidak mau menempuhnya, tetapi jika mereka melihat jalan kesesatan, mereka terus memenempuhnya. Yang demikian itu adalah karena mereka mendustakan ayat-ayat Kami dan mereka selalu lalai dari padanya.

[569]. Yang dimaksud dengan ayat-ayat di sini ialah: ayat-ayat Taurat, tanda-tanda kebesaran dan kekuasaan Allah.


Al A´raaf 147

7. Al A'raaf

147. Dan orang-orang yang mendustakan ayat-ayat Kami dan mendustakan akan menemui akhirat, sia-sialah perbuatan mereka. Mereka tidak diberi balasan selain dari apa yang telah mereka kerjakan.


Al A´raaf 148

7. Al A'raaf

148. Dan kaum Musa, setelah kepergian Musa ke gunung Thur membuat dari perhiasan-perhiasan (emas) mereka anak lembu yang bertubuh dan bersuara[570]. Apakah mereka tidak mengetahui bahwa anak lembu itu tidak dapat berbicara dengan mereka dan tidak dapat (pula) menunjukkan jalan kepada mereka? Mereka menjadikannya (sebagai sembahan) dan mereka adalah orang-orang yang zalim.

[570]. Mereka membuat patung anak lembu dari emas. Para Mufassirin berpendapat bahwa patung itu tetap patung tidak bernyawa dan suara yang seperti lembu itu hanyalah disebabkan oleh angin yang masuk ke dalam rongga patung itu dengan tekhnik yang dikenal oleh Samiri waktu itu dan sebagian mufassirin ada yang menafsirkan bahwa patung yang dibuat dari emas itu kemudian menjadi tubuh yang bernyawa dan mempunyai suara lembu.


Al A´raaf 149

7. Al A'raaf

149. Dan setelah mereka sangat menyesali perbuatannya dan mengetahui bahwa mereka telah sesat, merekapun berkata: "Sungguh jika Tuhan kami tidak memberi rahmat kepada kami dan tidak mengampuni kami, pastilah kami menjadi orang-orang yang merugi."


Al A´raaf 150

7. Al A'raaf

150. Dan tatkala Musa telah kembali kepada kaumnya dengan marah dan sedih hati berkatalah dia: "Alangkah buruknya perbuatan yang kamu kerjakan sesudah kepergianku! Apakah kamu hendak mendahului janji Tuhanmu[571]? Dan Musapun melemparkan luh-luh[572] (Taurat) itu dan memegang (rambut) kepala saudaranya (Harun) sambil menariknya ke arahnya, Harun berkata: "Hai anak ibuku, sesungguhnya kaum ini telah menganggapku lemah dan hampir-hampir mereka membunuhku, sebab itu janganlah kamu menjadikan musuh-musuh gembira melihatku, dan janganlah kamu masukkan aku ke dalam golongan orang-orang yang zalim"

[571]. Maksudnya: apakah kamu tidak sabar menanti kedatanganku kembali sesudah munajat dengan Tuhan sehingga kamu membuat patung untuk disembah sebagai menyembah Allah?

[572]. Lihat no. [566].


Al A´raaf 151

7. Al A'raaf

151. Musa berdoa: "Ya Tuhanku, ampunilah aku dan saudaraku dan masukkanlah kami ke dalam rahmat Engkau, dan Engkau adalah Maha Penyayang di antara para penyayang."


Al A´raaf 152

7. Al A'raaf

152. Sesungguhnya orang-orang yang menjadikan anak lembu (sebagai sembahannya), kelak akan menimpa mereka kemurkaan dari Tuhan mereka dan kehinaan dalam kehidupan di dunia. Demikianlah Kami memberi balasan kepada orang-orang yang membuat-buat kebohongan.


Al A´raaf 153

7. Al A'raaf

153. Orang-orang yang mengerjakan kejahatan, kemudian bertaubat sesudah itu dan beriman; sesungguhnya Tuhan kamu sesudah taubat yang disertai dengan iman itu adalah Maha Pengampun lagi Maha Penyayang.


Al A´raaf 154

7. Al A'raaf

154. Sesudah amarah Musa menjadi reda, lalu diambilnya (kembali) luh-luh (Taurat) itu; dan dalam tulisannya terdapat petunjuk dan rahmat untuk orang-orang yang takut kepada Tuhannya.


Al A´raaf 155

7. Al A'raaf

155. Dan Musa memilih tujuh puluh orang dari kaumnya untuk (memohonkan taubat kepada Kami) pada waktu yang telah Kami tentukan. Maka ketika mereka digoncang gempa bumi, Musa berkata: "Ya Tuhanku, kalau Engkau kehendaki, tentulah Engkau membinasakan mereka dan aku sebelum ini. Apakah Engkau membinasakan kami karena perbuatan orang-orang yang kurang akal di antara kami? Itu hanyalah cobaan dari Engkau, Engkau sesatkan dengan cobaan itu siapa yang Engkau kehendaki dan Engkau beri petunjuk kepada siapa yang Engkau kehendaki[573]. Engkaulah Yang memimpin kami, maka ampunilah kami dan berilah kami rahmat dan Engkaulah Pemberi ampun yang sebaik-baiknya."

[573]. Perbuatan mereka membuat patung anak lembu dan menyembahnya itu adalah suatu cobaan Allah untuk menguji mereka, siapa yang sebenarnya kuat imannya dan siapa yang masih ragu-ragu. Orang-orang yang lemah imannya itulah yang mengikuti Samiri dan menyembah patung anak lembu itu. Akan tetapi orang-orang yang kuat imannya, tetap dalam keimanannya.


Al A´raaf 156

7. Al A'raaf

156. Dan tetapkanlah untuk kami kebajikan di dunia ini dan di akhirat; sesungguhnya kami kembali (bertaubat) kepada Engkau. Allah berfirman: "Siksa-Ku akan Kutimpakan kepada siapa yang Aku kehendaki dan rahmat-Ku meliputi segala sesuatu. Maka akan Aku tetapkan rahmat-Ku untuk orang-orang yang bertakwa, yang menunaikan zakat dan orang-orang yang beriman kepada ayat-ayat Kami."


Al A´raaf 157

7. Al A'raaf

157. (Yaitu) orang-orang yang mengikut Rasul, Nabi yang ummi yang (namanya) mereka dapati tertulis di dalam Taurat dan Injil yang ada di sisi mereka, yang menyuruh mereka mengerjakan yang ma'ruf dan melarang mereka dari mengerjakan yang mungkar dan menghalalkan bagi mereka segala yang baik dan mengharamkan bagi mereka segala yang buruk dan membuang dari mereka beban-beban dan belenggu-belenggu yang ada pada mereka[574]. Maka orang-orang yang beriman kepadanya. memuliakannya, menolongnya dan mengikuti cahaya yang terang yang diturunkan kepadanya (Al Quran), mereka itulah orang-orang yang beruntung.

[574]. Maksudnya: dalam syari'at yang dibawa oleh Muhammad itu tidak ada lagi beban-beban yang berat yang dipikulkan kepada Bani Israil. Umpamanya: mensyari'atkan membunuh diri untuk sahnya taubat, mewajibkan kisas pada pembunuhan baik yang disengaja atau tidak tanpa membolehkan membayar diat, memotong anggota badan yang melakukan kesalahan, membuang atau menggunting kain yang kena najis.


Al A´raaf 158

7. Al A'raaf

158. Katakanlah: "Hai manusia sesungguhnya aku adalah utusan Allah kepadamu semua, yaitu Allah Yang mempunyai kerajaan langit dan bumi; tidak ada Tuhan (yang berhak disembah) selain Dia, Yang menghidupkan dan mematikan, maka berimanlah kamu kepada Allah dan Rasul-Nya, Nabi yang ummi yang beriman kepada Allah dan kepada kalimat-kalimat-Nya (kitab-kitab-Nya) dan ikutilah dia, supaya kamu mendapat petunjuk."


Al A´raaf 159

7. Al A'raaf

159. Dan di antara kaum Musa itu terdapat suatu umat yang memberi petunjuk (kepada manusia) dengan hak dan dengan yang hak itulah mereka menjalankan keadilan[575].

[575]. Maksudnya: mereka memberi petunjuk dan menuntun manusia dengan berpedoman kepada petunjuk dan tuntunan yang datang dari Allah s.w.t. dan juga dalam hal mengadili perkara-perkara, mereka selalu mencari keadilan dengan berpedomankan petunjuk dan tuntunan Allah.


Al A´raaf 160

7. Al A'raaf

160. Dan mereka Kami bagi menjadi dua belas suku yang masing-masingnya berjumlah besar dan Kami wahyukan kepada Musa ketika kaumnya meminta air kepadanya: "Pukullah batu itu dengan tongkatmu!." Maka memancarlah dari padanya duabelas mata air. Sesungguhnya tiap-tiap suku mengetahui tempat minum masing-masing. Dan Kami naungkan awan di atas mereka dan Kami turunkan kepada mereka manna dan salwa[576]. (Kami berfirman): "Makanlah yang baik-baik dari apa yang telah Kami rezkikan kepadamu." Mereka tidak menganiaya Kami, tapi merekalah yang selalu menganiaya dirinya sendiri.

[576]. Lihat no. [53].


Al A´raaf 161

7. Al A'raaf

161. Dan (ingatlah), ketika dikatakan kepada mereka (Bani Israil): "Diamlah di negeri ini saja (Baitul Maqdis) dan makanlah dari (hasil bumi)nya di mana saja kamu kehendaki." Dan katakanlah: "Bebaskanlah kami dari dosa kami dan masukilah pintu gerbangnya sambil membungkuk, niscaya Kami ampuni kesalahan-kesalahanmu." Kelak akan Kami tambah (pahala) kepada orang-orang yang berbuat baik.


Al A´raaf 162

7. Al A'raaf

162. Maka orang-orang yang zalim di antara mereka itu mengganti (perkataan itu) dengan perkataan yang tidak dikatakan kepada mereka[577], maka Kami timpakan kepada mereka azab dari langit disebabkan kezaliman mereka.

[577]. Mereka diperintah untuk mengucap: hiththatun (berarti: mohon dilepaskan dari dosa), namun mereka mengubahnya sambil mencemoh dan mengucap: hinthatun sya'iirah (berarti: gandum).


Al A´raaf 163

7. Al A'raaf

163. Dan tanyakanlah kepada Bani Israil tentang negeri[578] yang terletak di dekat laut ketika mereka melanggar aturan pada hari Sabtu[579], di waktu datang kepada mereka ikan-ikan (yang berada di sekitar) mereka terapung-apung di permukaan air, dan di hari-hari yang bukan Sabtu, ikan-ikan itu tidak datang kepada mereka. Demikianlah Kami mencoba mereka disebabkan mereka berlaku fasik.

[578]. Yaitu kota Eliah yang terletak di pantai laut Merah antara kota Mad-yan dan bukit Thur.

[579]. Menurut aturan itu mereka tidak boleh bekerja pada hari Sabtu, karena hari Sabtu itu dikhususkan hanya untuk beribadat.


Al A´raaf 164

7. Al A'raaf

164. Dan (ingatlah) ketika suatu umat di antara mereka berkata: "Mengapa kamu menasehati kaum yang Allah akan membinasakan mereka atau mengazab mereka dengan azab yang amat keras?" Mereka menjawab: "Agar kami mempunyai alasan (pelepas tanggung jawab) kepada Tuhanmu[580], dan supaya mereka bertakwa.

[580]. Alasan mereka itu ialah bahwa mereka telah melaksanakan perintah Allah untuk memberi peringatan.


Al A´raaf 165

7. Al A'raaf

165. Maka tatkala mereka melupakan apa yang diperingatkan kepada mereka, Kami selamatkan orang-orang yang melarang dari perbuatan jahat dan Kami timpakan kepada orang-orang yang zalim siksaan yang keras, disebabkan mereka selalu berbuat fasik.


Al A´raaf 166

7. Al A'raaf

166. Maka tatkala mereka bersikap sombong terhadap apa yang dilarang mereka mengerjakannya, Kami katakan kepadanya: "Jadilah kamu kera yang hina[581].

[581]. Lihat no. [60].


Al A´raaf 167

7. Al A'raaf

167. Dan (ingatlah), ketika Tuhanmu memberitahukan, bahwa sesungguhnya Dia akan mengirim kepada mereka (orang-orang Yahudi) sampai hari kiamat orang-orang yang akan menimpakan kepada mereka azab yang seburuk-buruknya. Sesungguhnya Tuhanmu amat cepat siksa-Nya, dan sesungguhnya Dia adalah Maha Pengampun lagi Maha Penyayang.


Al A´raaf 168

7. Al A'raaf

168. Dan Kami bagi-bagi mereka di dunia ini menjadi beberapa golongan; di antaranya ada orang-orang yang saleh dan di antaranya ada yang tidak demikian. Dan Kami coba mereka dengan (nikmat) yang baik-baik dan (bencana) yang buruk-buruk, agar mereka kembali (kepada kebenaran).


Al A´raaf 169

7. Al A'raaf

169. Maka datanglah sesudah mereka generasi (yang jahat) yang mewarisi Taurat, yang mengambil harta benda dunia yang rendah ini, dan berkata: "Kami akan diberi ampun." Dan kelak jika datang kepada mereka harta benda dunia sebanyak itu (pula), niscaya mereka akan mengambilnya (juga). Bukankah perjanjian Taurat sudah diambil dari mereka, yaitu bahwa mereka tidak akan mengatakan terhadap Allah kecuali yang benar, padahal mereka telah mempelajari apa yang tersebut di dalamnya?. Dan kampung akhirat itu lebih bagi mereka yang bertakwa. Maka apakah kamu sekalian tidak mengerti?


Al A´raaf 170

7. Al A'raaf

170. Dan orang-orang yang berpegang teguh dengan Al Kitab (Taurat) serta mendirikan shalat, (akan diberi pahala) karena sesungguhnya Kami tidak menyia-nyiakan pahala orang-orang yang mengadakan perbaikan.


Al A´raaf 171

7. Al A'raaf

171. Dan (ingatlah), ketika Kami mengangkat bukit ke atas mereka seakan-akan bukit itu naungan awan dan mereka yakin bahwa bukit itu akan jatuh menimpa mereka. (Dan Kami katakan kepada mereka): "Peganglah dengan teguh apa yang telah Kami berikan kepadamu, serta ingatlah selalu (amalkanlah) apa yang tersebut di dalamnya supaya kamu menjadi orang-orang yang bertakwa."


Al A´raaf 172

7. Al A'raaf

PENGHIANATAN ORANG-ORANG YAHUDI TERHADAP PERJANJIAN MANUSIA DENGAN ALLAH
Ketauhidan sesuai dengan fitrah manusia
172. Dan (ingatlah), ketika Tuhanmu mengeluarkan keturunan anak-anak Adam dari sulbi mereka dan Allah mengambil kesaksian terhadap jiwa mereka (seraya berfirman): "Bukankah Aku ini Tuhanmu?" Mereka menjawab: "Betul (Engkau Tuhan kami), kami menjadi saksi." (Kami lakukan yang demikian itu) agar di hari kiamat kamu tidak mengatakan: "Sesungguhnya kami (bani Adam) adalah orang-orang yang lengah terhadap ini (keesaan Tuhan)",


Al A´raaf 173

7. Al A'raaf

173. atau agar kamu tidak mengatakan: "Sesungguhnya orang-orang tua kami telah mempersekutukan Tuhan sejak dahulu, sedang kami ini adalah anak-anak keturunan yang (datang) sesudah mereka. Maka apakah Engkau akan membinasakan kami karena perbuatan orang-orang yang sesat dahulu[582]?"

[582]. Maksudnya: agar orang-orang musyrik itu jangan mengatakan bahwa bapak-bapak mereka dahulu telah mempersekutukan Tuhan, sedang mereka tidak tahu menahu bahwa mempersekutukan Tuhan itu salah, tak ada lagi jalan bagi mereka, hanyalah meniru orang-orang tua mereka yang mempersekutukan Tuhan itu. Karena itu mereka menganggap bahwa mereka tidak patut disiksa karena kesalahan orang-orang tua mereka itu.


Al A´raaf 174

7. Al A'raaf

174. Dan demikianlah Kami menjelaskan ayat-ayat itu, agar mereka kembali (kepada kebenaran).


Al A´raaf 175

7. Al A'raaf

Perumpamaan orang-orang yang mendustakan ayat-ayat Allah
175. Dan bacakanlah kepada mereka berita orang yang telah Kami berikan kepadanya ayat-ayat Kami (pengetahuan tentang isi Al Kitab), kemudian dia melepaskan diri dari pada ayat-ayat itu, lalu dia diikuti oleh syaitan (sampai dia tergoda), maka jadilah dia termasuk orang-orang yang sesat.


Al A´raaf 176

7. Al A'raaf

176. Dan kalau Kami menghendaki, sesungguhnya Kami tinggikan (derajat)nya dengan ayat-ayat itu, tetapi dia cenderung kepada dunia dan menurutkan hawa nafsunya yang rendah, maka perumpamaannya seperti anjing jika kamu menghalaunya diulurkannya lidahnya dan jika kamu membiarkannya dia mengulurkan lidahnya (juga). Demikian itulah perumpamaan orang-orang yang mendustakan ayat-ayat Kami. Maka ceritakanlah (kepada mereka) kisah-kisah itu agar mereka berfikir.


Al A´raaf 177

7. Al A'raaf

177. Amat buruklah perumpamaan orang-orang yang mendustakan ayat-ayat Kami dan kepada diri mereka sendirilah mereka berbuat zalim.


Al A´raaf 178

7. Al A'raaf

Sifat-sifat penghuni neraka
178. Barangsiapa yang diberi petunjuk oleh Allah, maka dialah yang mendapat petunjuk; dan barangsiapa yang disesatkan Allah[583], maka merekalah orang-orang yang merugi.

[583]. Lihat no. [34].


Al A´raaf 179

7. Al A'raaf

179. Dan sesungguhnya Kami jadikan untuk (isi neraka Jahannam) kebanyakan dari jin dan manusia, mereka mempunyai hati, tetapi tidak dipergunakannya untuk memahami (ayat-ayat Allah) dan mereka mempunyai mata (tetapi) tidak dipergunakannya untuk melihat (tanda-tanda kekuasaan Allah), dan mereka mempunyai telinga (tetapi) tidak dipergunakannya untuk mendengar (ayat-ayat Allah). Mereka itu sebagai binatang ternak, bahkan mereka lebih sesat lagi. Mereka itulah orang-orang yang lalai.


Al A´raaf 180

7. Al A'raaf

Kedatangan azab Allah kepada orang-orang yang mendustakan ayat-ayat-Nya dengan cara istidraj[584]
180. Hanya milik Allah asmaa-ul husna[585], maka bermohonlah kepada-Nya dengan menyebut asmaa-ul husna itu dan tinggalkanlah orang-orang yang menyimpang dari kebenaran dalam (menyebut) nama-nama-Nya[586]. Nanti mereka akan mendapat balasan terhadap apa yang telah mereka kerjakan.

[584]. Yaitu: dengan membiarkan orang itu bergelimang dalam kesesatannya, hingga orang itu tidak sadar bahwa dia didekatkan secara berangsur-angsur kepada kebinasaan.

[585] Maksudnya: nama-nama yang agung yang sesuai dengan sifat-sifat Allah.

[586] Maksudnya: janganlah dihiraukan orang-orang yang menyembah Allah dengan nama-nama yang tidak sesuai dengan sifat-sifat dan keagungan Allah, atau dengan memakai asmaa-ul husna, tetapi dengan maksud menodai nama Allah atau mempergunakan asmaa-ul husna untuk nama-nama selain Allah.


Al A´raaf 181

7. Al A'raaf

181. Dan di antara orang-orang yang Kami ciptakan ada umat yang memberi petunjuk dengan hak, dan dengan yang hak itu (pula) mereka menjalankan keadilan.


Al A´raaf 182

7. Al A'raaf

182. Dan orang-orang yang mendustakan ayat-ayat Kami, nanti Kami akan menarik mereka dengan berangaur-angsur (ke arah kebinasaan), dengan cara yang tidak mereka ketahui.


Al A´raaf 183

7. Al A'raaf

183. Dan Aku memberi tangguh kepada mereka. Sesungguhnya rencana-Ku amat teguh.


Al A´raaf 184

7. Al A'raaf

184. Apakah (mereka lalai) dan tidak memikirkan bahwa teman mereka (Muhammad) tidak berpenyakit gila. Dia (Muhammad itu) tidak lain hanyalah seorang pemberi peringatan lagi pemberi penjelasan.


Al A´raaf 185

7. Al A'raaf

185. Dan apakah mereka tidak memperhatikan kerajaan langit dan bumi dan segala sesuatu yang diciptakan Allah, dan kemungkinan telah dekatnya kebinasaan mereka? Maka kepada berita manakah lagi mereka akan beriman sesudah Al Quran itu?


Al A´raaf 186

7. Al A'raaf

186. Barangsiapa yang Allah sesatkan[587], maka baginya tak ada orang yang akan memberi petunjuk. Dan Allah membiarkan mereka terombang-ambing dalam kesesatan.

[587]. Lihat no. [34].


Al A´raaf 187

7. Al A'raaf

Hanya Allahlah yang mengetahui waktu datangnya hari kiamat
187. Mereka menanyakan kepadamu tentang kiamat: "Bilakah terjadinya?" Katakanlah: "Sesungguhnya pengetahuan tentang kiamat itu adalah pada sisi Tuhanku; tidak seorangpun yang dapat menjelaskan waktu kedatangannya selain Dia. Kiamat itu amat berat (huru haranya bagi makhluk) yang di langit dan di bumi. Kiamat itu tidak akan datang kepadamu melainkan dengan tiba-tiba." Mereka bertanya kepadamu seakan-akan kamu benar-benar mengetahuinya. Katakanlah: "Sesungguhnya pengetahuan tentang bari kiamat itu adalah di sisi Allah, tetapi kebanyakan manusia tidak mengetahui."


Al A´raaf 188

7. Al A'raaf

188. Katakanlah: "Aku tidak berkuasa menarik kemanfaatan bagi diriku dan tidak (pula) menolak kemudharatan kecuali yang dikehendaki Allah. Dan sekiranya aku mengetahui yang ghaib, tentulah aku membuat kebajikan sebanyak-banyaknya dan aku tidak akan ditimpa kemudharatan. Aku tidak lain hanyalah pemberi peringatan, dan pembawa berita gembira bagi orang-orang yang beriman."


Al A´raaf 189

7. Al A'raaf

Tuhan mengingatkan manusia kepada asal usul kejadiannya
189. Dialah Yang menciptakan kamu dari diri yang satu dan dari padanya Dia menciptakan isterinya, agar dia merasa senang kepadanya. Maka setelah dicampurinya, isterinya itu mengandung kandungan yang ringan, dan teruslah dia merasa ringan (beberapa waktu). Kemudian tatkala dia merasa berat, keduanya (suami-isteri) bermohon kepada Allah, Tuhannya seraya berkata: "Sesungguhnya jika Engkau memberi kami anak yang saleh, tentulah kami termasuk orang-orang yang bersyukur."


Al A´raaf 190

7. Al A'raaf

190. Tatkala Allah memberi kepada keduanya seorang anak yang sempurna, maka keduanya[588] menjadikan sekutu bagi Allah terhadap anak yang telah dianugerahkan-Nya kepada keduanya itu. Maka Maha Tinggi Allah dari apa yang mereka persekutukan.

[588]. Maksudnya: orang-orang musyrik itu menjadikan sekutu bagi Tuhan dalam menciptakan anak itu dengan arti bahwa anak itu mereka pandang sebagai hamba pula bagi berhala yang mereka sembah. Karena itulah mereka menamakan anak-anak mereka dengan Abdul Uzza, Abdu Manaah, Abdu Syam dan sebagainya.


Al A´raaf 191

7. Al A'raaf

191. Apakah mereka mempersekutukan (Allah dengan) berhada-berhala yang tak dapat menciptakan sesuatupun? Sedangkan berhala-berhala itu sendiri buatan orang.


Al A´raaf 192

7. Al A'raaf

192. Dan berhala-berhala itu tidak mampu memberi pertolongan kepada penyembah-penyembahnya dan kepada dirinya sendiripun berhala-berha]a itu tidak dapat memberi pertolongan.


Al A´raaf 193

7. Al A'raaf

193. Dan jika kamu (hai orang-orang musyrik) menyerunya (berhala) untuk memberi petunjuk kepadamu, tidaklah berhala-berhala itu dapat memperkenankan seruanmu; sama saja (hasilnya) buat kamu menyeru mereka ataupun kamu herdiam diri.


Al A´raaf 194

7. Al A'raaf

Berhala tidak patut disembah
194. Sesungguhnya berhala-berhala yang kamu seru selain Allah itu adalah makhluk (yang lemah) yang serupa juga dengan kamu. Maka serulah berhala-berhala itu lalu biarkanlah mereka mmperkenankan permintaanmu, jika kamu memang orang-orang yang benar.


Al A´raaf 195

7. Al A'raaf

195. Apakah berhala-berhala mempunyai kaki yang dengan itu ia dapat berjalan, atau mempunyai tangan yang dengan itu ia dapat memegang dengan keras[589], atau mempunyai mata yang dengan itu ia dapat melihat, atau mempunyai telinga yang dengan itu ia dapat mendengar? Katakanlah: "Panggillah berhala-berhalamu yang kamu jadikan sekutu Allah, kemudian lakukanlah tipu daya (untuk mencelakakan)-ku. tanpa memberi tangguh (kepada-ku)."

[589]. Kata yabthisyuun di sini diartikan bertindak dengan keras; maksudnya: menampar, merusak, memukul, merenggut dengan kasar dan sebagainya.


Al A´raaf 196

7. Al A'raaf

196. Sesungguhnya pelindungku ialahlah Yang telah menurunkan Al Kitab (Al Quran) dan Dia melindungi orang-orang yang saleh.


Al A´raaf 197

7. Al A'raaf

197. Dan berhala-berhala yang kamu seru selain Allah tidaklah sanggup menolongmu, bahkan tidak dapat menolong dirinya sendiri.


Al A´raaf 198

7. Al A'raaf

198. Dan jika kamu sekalian menyeru (berhala-berhala) untuk memberi petunjuk, niscaya berhala-herhala itu tidak dapat mendengarnya. Dan kamu melihat berhala-berhala itu memandang kepadamu padahal ia tidak melihat.


Al A´raaf 199

7. Al A'raaf

Dasar-dasar al-akhlaqul kariimah
199. Jadilah engkau pema'af dan suruhlah orang mengerjakan yang ma'ruf, serta berpalinglah dari pada orang-orang yang bodoh.


Al A´raaf 200

7. Al A'raaf

200. Dan jika kamu ditimpa sesuatu godaan syaitan maka berlindunglah kepada Allah[590]

[590]. Maksudnya: membaca A'udzubillahi minasy-syaithaanir-rajiim.


Al A´raaf 201

7. Al A'raaf

201. Sesungguhnya orang-orang yang bertakwa bila mereka ditimpa was-was dari syaitan, mereka ingat kepada Allah, maka ketika itu juga mereka melihat kesalahan-kesalahannya.


Al A´raaf 202

7. Al A'raaf

202. Dan teman-teman mereka (orang-orang kafir dan fasik) membantu syaitan-syaitan dalam menyesatkan dan mereka tidak henti-hentinya (menyesatkan).


Al A´raaf 203

7. Al A'raaf

ADAB MENDENGAR PEMBACAAN AL QUR'AN DAN BERZIKIR
203. Dan apabila kamu tidak membawa suatu ayat Al Quran kepada mereka, mereka berkata: "Mengapa tidak kamu buat sendiri ayat itu?" Katakanlah: "Sesungguhnya aku hanya mengikut apa yang diwahyukan dari Tuhanku kepadaku. Al Quran ini adalah bukti-bukti yang nyata dari Tuhanmu, petunjuk dan rahmat bagi orang-orang yang beriman."


Al A´raaf 204

7. Al A'raaf

204. Dan apabila dibacakan Al Quran, maka dengarkanlah baik-baik, dan perhatikanlah dengan tenang agar kamu mendapat rahmat[591].

[591]. Maksudnya: jika dibacakan Al Quran kita diwajibkan mendengar dan memperhatikan sambil berdiam diri, baik dalam sembahyang maupun di luar sembahyang, terkecuali dalam shalat berjamaah ma'mum boleh membaca Al Faatihah sendiri waktu imam membaca ayat-ayat Al Quran.


Al A´raaf 205

7. Al A'raaf

205. Dan sebutlah (nama) Tuhanmu dalam hatimu dengan merendahkan diri dan rasa takut, dan dengan tidak mengeraskan suara, di waktu pagi dan petang, dan janganlah kamu termasuk orang-orang yang lalai.


Al A´raaf 206

7. Al A'raaf

206. Sesungguhnya malaikat-malaikat yang ada di sisi Tuhanmu tidaklah merasa enggan menyembah Allah dan mereka mentasbihkan-Nya dan hanya kepada-Nya-lah mereka bersujud[592].

[592]. Ini salah satu ayat sajdah yang disunatkan kita bersujud setelah membacanya atau mendengarnya, baik di dalam sembahyang maupun di luar sembahyang. Sujud ini dinamakan sujud tilawah.


Penutup Al A´raaf

7. Al A'raaf
Penutup

Surat Al A'raaf dimulai dengan pengutaraan tentang kewajiban manusia mengikuti rasul serta akibat-akibat mengingkarinya. Selanjutnya diterangkan tentang perselisihan antara Nabi Adam dan iblis di surga yang juga merupakan permulaan perselisihan antara golongan yang taat kepada perintah Allah dan golongan yang mengingkari sebagaimana yang terjadi pada nabi-nabi dahulu dengan umat-umatnya. Kemudian surat ini ditutup dengan adab-adab orang mukmin, adab-adab mendengarkan ayat-ayat Allah dan bagaimana cara berdoa dan berzikir kepada-Nya.

HUBUNGAN ANTARA SURAT AL A'RAAF DENGAN SURAT AL ANFAAL

1. Akhir surat Al A'raaf mengemukakan keadaan beberapa orang rasul sebelum Nabi Muhammad s.a.w. dalam menghadapi kaumnya, sedang permulaan surat Al Anfaal menerangkan keadaan Nabi Muhammad s.a.w. dalam menghadapi umatnya.

2. Permusuhan antara Adam dan iblis di surga kemudian dilanjutkan dengan permusuhan antara manusia yang menerima petunjuk Allah dengan yang mengingkarinya, hal ini diterangkan dalam surat Al A'raaf. Hal yang serupa diterangkan lebih jelas dalam surat Al Anfaal sebagaimana pertentangan ke dua golongan itu, serta tingkah laku mereka dalam peperangan Badar.

Surat Al A'raaf termasuk surat yang banyak persesuaiannya dengan surat-surat Al Quran yang lain: seperti dengan surat Al Baqarah, Ali 'Imran, At Taubah, Yunus dan sebagainya.


Muqaddimah Al Anfaal

8. Al Anfaal
Muqaddimah

Surat Al Anfaal terdiri atas 75 ayat dan termasuk golongan surat-surat Madaniyyah, karena seluruh ayat-ayatnya diturunkan di Madinah. Surat ini dinamakan Al Anfaal yang berarti harta rampasan perang berhubung kata Al Anfaal terdapat pada permulaan surat ini dan juga persoalan yang menonjol dalam surat ini ialah tentang harta rampasan perang, hukum perang dan hal-hal yang berhubungan dengan peperangan pada umumnya. Menurut riwayat Ibnu Abbas r.a. surat ini diturunkan berkenaan dengan perang Badar Kubra yang terjadi pada tahun kedua hijrah. Peperangan ini sangat penting artinya, karena dialah yang menentukan jalan sejarah Perkembangan Islam. Pada waktu itu umat Islam dengan berkekuatan kecil untuk pertama kali dapat mengalahkan kaum musyrikin yang berjumlah besar, dan berperlengkapan yang cukup, dan mereka dalam peperangan ini memperoleh harta rampasan perang yang tidak sedikit. Oleh sebab itu timbullah masalah bagaimana membagi harta-harta rampasan perang itu, maka kemudian Allah menurunkan ayat pertama dari surat ini.

Pokok-pokok isinya:

1. Keimanan:
Allah selalu menyertai orang-orang yang beriman dan melindungi mereka; menentukan hukum-hukum agama itu hanyalah hak Allah; jaminan Allah terhadap kemenangan umat yang beriman; 'inayat Allah terhadap orang-orang yang bertawakkal; hanyalah Allah yang dapat mempersatukan hati orang yang beriman; tindakan-tindakan dan hukum-hukum Allah didasarkan atas kepentingan umat manusia; adanya malaikat yang menolong barisan kaum muslimin dalam perang Badar; adanya gangguan-gangguan syaitan pada orang-orang mukmin dan tipu daya mereka pada orang-orang musyrikin; syirik adalah dosa berat.

2. Hukum-hukum:
Aturan pembagian harta rampasan perang; kebolehan memakan harta rampasan perang; larangan lari/mundur dalam peperangan; hukum mengenai tawanan perang pada permulaan Islam; kewajiban taat kepada pimpinan dalam perang; keharusan mengusahakan perdamaian; kewajiban mempersiapkan diri dengan segala alat perlengkapan perang; ketahanan mental, sabar dan tawakkal serta mengingat Allah dalam peperangan; tujuan perang dalam Islam; larangan khianat kepada Allah dan Rasul serta amanat; larangan mengkhianati perjanjian.

3. Kisah-kisah:
Keengganan beberapa orang Islam ikut perang Badar, suasana kaum muslimin di waktu perang Badar, sebelumnya, sesudahnya dan waktu perang berlangsung; keadaan Nabi Muhammad s.a.w. sebelum hijrah serta permusuhan kaum musyrikin terhadap beliau; orang yahudi membatalkan perjanjian damai dengan Nabi Muhammad s.a.w.; kisah keadaan orang kafir musyrikin dan Ahli Kitab serta keburukan orang-orang munafik.

4. Dan lain lain:
Pengertian iman, tanda-tandanya dan sifat-sifat orang yang beriman; sunnatullah pada seseorang dan masyarakat.


Al Anfaal 1

8. Al Anfaal

AL ANFAAL (RAMPASAN PERANG)

SURAT KE 8 : 75 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KISAH PERANG BADAR
Cara pembagian ghanimah terserah kepada Allah dan Rasul
1. Mereka menanyakan kepadamu tentang (pembagian) harta rampasan perang. Katakanlah: "Harta rampasan perang kepunyaan Allah dan Rasul[593], oleh sebab itu bertakwalah kepada Allah dan perbaikilah perhubungan di antara sesamamu; dan taatlah kepada Allah dan Rasul-Nya jika kamu adalah orang-orang yang beriman."

[593]. Maksudnya: pembagian harta rampasan itu menurut ketentuan Allah dan RasulNya.


Al Anfaal 2

8. Al Anfaal

Sifat-sifat orang mukmin
2. Sesungguhnya orang-orang yang beriman[594] ialah mereka yang bila disebut nama Allah[595] gemetarlah hati mereka, dan apabila dibacakan ayat-ayatNya bertambahlah iman mereka (karenanya), dan hanya kepada Tuhanlah mereka bertawakkal.

[594]. Maksudnya: orang yang sempurna imannya.

[595]. Dimaksud dengan disebut nama Allah ialah: menyebut sifat-sifat yang mengagungkan dan memuliakanNya.


Al Anfaal 3

8. Al Anfaal

3. (yaitu) orang-orang yang mendirikan shalat dan yang menafkahkan sebagian dari rezki yang Kami berikan kepada mereka.


Al Anfaal 4

8. Al Anfaal

4. Itulah orang-orang yang beriman dengan sebenar-benarnya. Mereka akan memperoleh beberapa derajat ketinggian di sisi Tuhannya dan ampunan serta rezki (nikmat) yang mulia.


Al Anfaal 5

8. Al Anfaal

Keengganan sebahagian sahabat untuk pergi ke peperangan Badar dan pertolongan Allah kepada kaum muslimin
5. Sebagaimana Tuhanmu menyuruhmu pergi dan rumahmu dengan kebenaran[596], padahal sesungguhnya sebagian dari orang-orang yang beriman itu tidak menyukainya,

[596]. Maksudnya: Menurut Al Maraghi: Allah mengatur pembagian harta rampasan perang dengan kebenaran, sebagaimana Allah menyuruhnya pergi dari rumah (di Madinah) untuk berperang ke Badar dengan kebenaran pula. Menurut Ath-Thabari: Keluar dari rumah dengan maksud berperang.


Al Anfaal 6

8. Al Anfaal

6. mereka membantahmu tentang kebenaran sesudah nyata (bahwa mereka pasti menang), seolah-olah mereka dihalau kepada kematian, sedang mereka melihat (sebab-sebab kematian itu).


Al Anfaal 7

8. Al Anfaal

7. Dan (ingatlah), ketika Allah menjanjikan kepadamu bahwa salah satu dari dua golongan (yang kamu hadapi) adalah untukmu, sedang kamu menginginkan bahwa yang tidak mempunyai kekekuatan senjatalah[597] yang untukmu, dan Allah menghendaki untuk membenarkan yang benar dengan ayat-ayat-Nya dan memusnahkan orang-orang kafir,

[597]. Maksudnya kafilah Abu Sofyan yang membawa dagangan dari Siria. Sedangkan kelompok yang datang dari Mekkah dibawah pimpinan Utbah bin Rabi'ah bersama Abu Jahal.


Al Anfaal 8

8. Al Anfaal

8. agar Allah menetapkan yang hak (Islam) dan membatalkan yang batil (syirik) walaupun orang-orang yang berdosa (musyrik) itu tidak menyukainya.


Al Anfaal 9

8. Al Anfaal

9. (Ingatlah), ketika kamu memohon pertolongan kepada Tuhanmu, lalu diperkenankan-Nya bagimu: "Sesungguhnya Aku akan mendatangkan bala bantuan kepada kamu dengan seribu malaikat yang datang berturut-turut."


Al Anfaal 10

8. Al Anfaal

10. Dan Allah tidak menjadikannya (mengirim bala bantuan itu), melainkan sebagai kabar gembira dan agar hatimu menjadi tenteram karenanya. Dan kemenangan itu hanyalah dari sisi Allah. Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana.


Al Anfaal 11

8. Al Anfaal

11. (Ingatlah), ketika Allah menjadikan kamu mengantuk sebagai suatu penenteraman daripada-Nya, dan Allah menurunkan kepadamu hujan dari langit untuk mensucikan kamu dengan hujan itu dan menghilangkan dari kamu gangguan-gangguan syaitan dan untuk menguatkan hatimu dan mesmperteguh dengannya telapak kaki(mu)[598].

[598]. Memperteguh telapak kaki disini dapat juga diartikan dengan keteguhan hati dan keteguhan pendirian.


Al Anfaal 12

8. Al Anfaal

12. (Ingatlah), ketika Tuhanmu mewahyukan kepada para malaikat: "Sesungguhnya Aku bersama kamu, maka teguhkan (pendirian) orang-orang yang telah beriman." Kelak akan Aku jatuhkan rasa ketakutan ke dalam hati orang-orang kafir, maka penggallah kepala mereka dan pancunglah tiap-tiap ujung jari mereka[599].

[599]. Maksudnya: ujung jari disini ialah anggota tangan dan kaki.


Al Anfaal 13

8. Al Anfaal

13. (Ketentuan) yang demikian itu adalah karena sesungguhnya mereka menentang Allah dan Rasul-Nya; dan barangsiapa menentang Allah dan Rasul-Nya, maka sesungguhnya Allah amat keras siksaan-Nya.


Al Anfaal 14

8. Al Anfaal

14. Itulah (hukum dunia yang ditimpakan atasmu), maka rasakanlah hukuman itu. Sesungguhnya bagi orang-orang yang kafir itu ada (lagi) azab neraka.


Al Anfaal 15

8. Al Anfaal

Larangan melarikan diri dari pertempuran
15. Hai orang-orang yang beriman, apabila kamu bertemu dengan orang-orang yang kafir yang sedang menyerangmu, maka janganlah kamu membelakangi mereka (mundur).


Al Anfaal 16

8. Al Anfaal

16. Barangsiapa yang membelakangi mereka (mundur) di waktu itu, kecuali berbelok untuk (sisat) perang atau hendak menggabungkan diri dengan pasukan yang lain, maka sesungguhnya orang itu kembali dengan membawa kemurkaan dari Allah, dan tempatnya ialah neraka Jahannam. Dan amat buruklah tempat kembalinya.


Al Anfaal 17

8. Al Anfaal

17. Maka (yang sebenarnya) bukan kamu yang membunuh mereka, akan tetapi Allahlah yang membunuh mereka, dan bukan kamu yang melempar ketika kamu melempar, tetapi Allah-lah yang melempar. (Allah berbuat demikian untuk membinasakan mereka) dan untuk memberi kemenangan kepada orang-orang mukmin, dengan kemenangan yang baik. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui.


Al Anfaal 18

8. Al Anfaal

18. Itulah (karunia Allah yang dilimpahkan kepadamu), dan sesungguhnya Allah melemahkan tipu daya orang-orang yang kafir.


Al Anfaal 19

8. Al Anfaal

19. Jika kamu (orang-orang musyrikin) mencari keputusan, maka telah datang keputusan kepadamu; dan jika kamu berhenti[600]; maka itulah yang lehih baik bagimu; dan jika kamu kembali[601], niscaya Kami kembali (pula)[602]; dan angkatan perangmu sekali-kali tidak akan dapat menolak dari kamu sesuatu bahayapun, biarpun dia banyak dan sesungguhnya Allah beserta orang-orang yang beriman.

[600]. Maksudnya: berhenti dari memusuhi dan memerangi Rasul.

[601]. Maksudnya: kembali memusuhi dan memerangi Rasul.

[602]. Maksudnya: Allah memberi pertolongan kepada Rasul.


Al Anfaal 20

8. Al Anfaal

Larangan menyalahi perintah-perintah Allah
20. Hai orang-orang yang beriman, taatlah kepada Allah dan Rasul-Nya, dan janganlah kamu berpaling dari pada-Nya, sedang kamu mendengar (perintah-perintah-Nya),


Al Anfaal 21

8. Al Anfaal

21. dan janganlah kamu menjadi seperti orang-orang (munafik) vang berkata "Kami mendengarkan[603], padahal mereka tidak mendengarkan.

[603]. Maksudnya: mereka mendengarkan tapi hati mengingkarinya.


Al Anfaal 22

8. Al Anfaal

22. Sesungguhnya binatang (makhluk) yang seburuk-buruknya pada sisi Allah ialah; orang-orang yang pekak dan tuli[604] yang tidak mengerti apa-apapun.

[604]. Maksudnya: manusia yang paling buruk di sisi Allah ialah yang tidak mau mendengar, menuturkan dan memahami kebenaran.


Al Anfaal 23

8. Al Anfaal

23. Kalau sekiranya Allah mengetahui kebaikan ada pada mereka, tentulah Allah menjadikan mereka dapat mendengar. Dan jikalau Allah menjadikan mereka dapat mendengar, niscaya mereka pasti berpaling juga, sedang mereka memalingkan diri (dari apa yang mereka dengar itu).


Al Anfaal 24

8. Al Anfaal

Kewajiban mentaati perintah Allah dan Rasul-Nya
24. Hai orang-orang yang beriman, penuhilah seruan Allah dan seruan Rasul apabila Rasul menyeru kamu kepada suatu yang memberi kehidupan kepada kamu[605], ketahuilah bahwa sesungguhnya Allah membatasi antara manusia dan hatinya[606] dan sesungguhnya kepada-Nyalah kamu akan dikumpulkan.

[605]. Maksudnya: menyeru kamu berperang untuk meninggikan kalimat Allah yang dapat membinasakan musuh serta menghidupkan Islam dan muslimin. Juga berarti menyeru kamu kepada iman, petunjuk jihad dan segala yang ada hubungannya dengan kebahagiaan hidup di dunia dan akhirat.

[606]. Maksudnya: Allah-lah yang menguasai hati manusia.


Al Anfaal 25

8. Al Anfaal

25. Dan peliharalah dirimu dari pada siksaan yang tidak khusus menimpa orang-orang yang zalim saja di antara kamu. Dan ketahuilah bahwa Allah amat keras siksaan-Nya.


Al Anfaal 26

8. Al Anfaal

26. Dan ingatlah (hai para muhajirin) ketika kamu masih berjumlah sedikit, lagi tertindas di muka bumi (Mekah), kamu takut orang-orang (Mekah) akan menculik kamu, maka Allah memberi kamu tempat menetap (Madinah) dan dijadikan-Nya kamu kuat dengan pertolongan-Nya dan diberi-Nya kamu rezeki dari yang baik-baik agar kamu bersyukur.


Al Anfaal 27

8. Al Anfaal

Larangan berkhianat dan faedah bertakwa
27. Hai orang-orang yang beriman, janganlah kamu mengkhianati Allah dan Rasul (Muhammad) dan (juga) janganlah kamu mengkhianati amanat-amanat yang dipercayakan kepadamu, sedang kamu mengetahui.


Al Anfaal 28

8. Al Anfaal

28. Dan ketahuilah, bahwa hartamu dan anak-anakmu itu hanyalah sebagai cobaan dan sesungguhnya di sisi Allah-lah pahala yang besar.


Al Anfaal 29

8. Al Anfaal

29. Hai orang-orang beriman, jika kamu bertaqwa kepada Allah, Kami akan memberikan kepadamu Furqaan[607]. Dan kami akan jauhkan dirimu dari kesalahan-kesalahanmu, dan mengampuni (dosa-dosa)mu. Dan Allah mempunyai karunia yang besar.

[607]. Artinya: petunjuk yang dapat membedakan antara yang haq dan yang batil, dapat juga diartikan disini sebagai pertolongan.


Al Anfaal 30

8. Al Anfaal

Permusuhan kaum musyrkin terhadap Nabi dan kewajiban memerangi mereka sampai terpelihara agama Allah
30. Dan (ingatlah), ketika orang-orang kafir (Quraisy) memikirkan daya upaya terhadapmu untuk menangkap dan memenjarakanmu atau membunuhmu, atau mengusirmu. Mereka memikirkan tipu daya dan Allah menggagalkan tipu daya itu. Dan Allah sebaik-baik Pembalas tipu daya.


Al Anfaal 31

8. Al Anfaal

31. Dan apabila dibacakan kepada mereka ayat-ayat Kami, mereka berkata: "Sesungguhnya kami telah mendengar (ayat-ayat yang seperti ini), kalau kami menhendaki niscaya kami dapat membacakan yang seperti ini, (Al Quran) ini tidak lain hanyalah dongeng-dongengan orang-orang purbakala."


Al Anfaal 32

8. Al Anfaal

32. Dan (ingatlah), ketika mereka (orang-orang musyrik) berkata: "Ya Allah, jika betul (Al Quran) ini, dialah yang benar dari sisi Engkau, maka hujanilah kami dengan batu dari langit, atau datangkanlah kepada kami azab yang pedih."


Al Anfaal 33

8. Al Anfaal

33. Dan Allah sekali-kali tidak akan mengazab mereka, sedang kamu berada di antara mereka. Dan tidaklah (pula) Allah akan mengazab mereka, sedang mereka meminta ampun[608]

[608]. Di antara mufassirin mengartikan yastagfiruuna dengan bertaubat dan ada pula yang mengartikan bahwa di antara orang-orang kafir itu ada orang muslim yang minta ampun kepada Allah.


Al Anfaal 34

8. Al Anfaal

34. Kenapa Allah tidak mengazab mereka padahal mereka menghalangi orang untuk (mendatangi) Masjidilharam, dan mereka bukanlah orang-orang yang berhak menguasainya? Orang-orang yang berhak menguasai(nya) hanyalah orang-orang yang bertakwa. tetapi kebanyakan mereka tidak mengetahui.


Al Anfaal 35

8. Al Anfaal

35. Sembahyang mereka di sekitar Baitullah itu, lain tidak hanyalah siulan dan tepukan tangan. Maka rasakanlah azab disebabkan kekafiranmu itu.


Al Anfaal 36

8. Al Anfaal

36. Sesungguhnya orang-orang yang kafir menafkahkan harta mereka untuk menghalangi (orang) dari jalan Allah. Mereka akan menafkahkan harta itu, kemudian menjadi sesalan bagi mereka, dan mereka akan dikalahkan. Dan ke dalam Jahannamlah orang-orang yang kafir itu dikumpulkan,


Al Anfaal 37

8. Al Anfaal

37. supaya Allah memisahkan (golongan) yang buruk dari yang baik dan menjadikan (golongan) yang buruk itu sebagiannya di atas sebagian yang lain, lalu kesemuanya ditumpukkan-Nya, dan dimasukkan-Nya ke dalam neraka Jahannam. Mereka itulah orang-orang yang merugi.


Al Anfaal 38

8. Al Anfaal

38. Katakanlah kepada orang-orang yang kafir itu[609]: "Jika mereka berhenti (dari kekafirannya), niscaya Allah akan mengampuni mereka tentang dosa-dosa mereka yang sudah lalu; dan jika mereka kembali lagi[610] sesungguhnya akan berlaku (kepada mereka) sunnah (Allah tenhadap) orang-orang dahulu ."

[609]. Ialah: Abu Sofyan dan sahabat-sahabatnya.

[610]. Maksudnya: jika mereka kafir dan kembali memerangi Nabi.


Al Anfaal 39

8. Al Anfaal

39. Dan perangilah mereka, supaya jangan ada fitnah[611] dan supaya agama itu semata-mata untuk Allah[612]. Jika mereka berhenti (dari kekafiran), maka sesungguhnya Allah Maha Melihat apa yang mereka kerjakan.

[611]. Maksudnya: gangguan-gangguan terhadap umat Islam dan agama Islam.

[612]. Maksudnya: Menurut An-Nasafi dan Al-Maraghi, tegaknya agama Islam dan sirnanya agama-agama yang batil.


Al Anfaal 40

8. Al Anfaal

40. Dan jika mereka berpaling, maka ketahuilah bahwasanya Allah Pelindungmu. Dia adalah sebaik-baik Pelindung dan sebaik-baik Penolong.


Al Anfaal 41

8. Al Anfaal

JUZ 10

Cara pembagian ghanimah
41. Ketahuilah, sesungguhnya apa saja yang dapat kamu peroleh sebagai rampasan perang[613], maka sesungguhnya seperlima untuk Allah, Rasul, kerabat Rasul, anak-anak yatim, orang-orang miskin dan ibnussabil[614], jika kamu beriman kepada Allah dan kepada apa[615] yang kami turunkan kepada hamba Kami (Muhammad) di hari Furqaan[616], yaitu di hari bertemunya dua pasukan. Dan Allah Maha Kuasa atas segala sesuatu.

[613]. Yang dimaksud dengan rampasan perang (ghanimah) adalah harta yang diperoleh dari orang-orang kafir dengan melalui pertempuran, sedang yang diperoleh tidak dengan pertempuran dinama fa'i. Pembagian dalam ayat ini berhubungan dengan ghanimah saja. Fa'i dibahas dalam surat al-Hasyr

[614]. Maksudnya: seperlima dari ghanimah itu dibagikan kepada: a. Allah dan RasulNya. b. Kerabat Rasul (Banu Hasyim dan Muthalib). c. Anak Yatim. d. Fakir miskin. e. Ibnussabil. Sedang empat-perlima dari ghanimah itu dibagikan kepada yang ikut bertempur.

[615]. Yang dimaksud dengan apa ialah: ayat-ayat Al-Quran, malaikat dan pertolongan.

[616]. Furqaan ialah: pemisah antara yang hak dan yang batil. Yang dimaksud dengan hari Al Furqaan ialah hari jelasnya kemenangan orang Islam dan kekalahan orang kafir, yaitu hari bertemunya dua pasukan di peprangan Badar, pada hari Jum'at 17 Ramadhan tahun ke 2 Hijriah. Sebagian mufassirin berpendapat bahwa ayat ini mengisyaratkan kepada hari permulaan turunnya Al Quranul Kariem pada malam 17 Ramadhan.


Al Anfaal 42

8. Al Anfaal

Rahmat Allah kepada kaum Muslimin dalam peperangan Badar
42. (Yaitu di hari) ketika kamu berada di pinggir lembah yang dekat dan mereka berada di pinggir lembah yang jauh sedang kafilah itu berada di bawah kamu[617]. Sekiranya kamu mengadakan persetujuan (untuk menentukan hari pertempuran), pastilah kamu tidak sependapat dalam menentukan hari pertempuran itu, akan tetapi (Allah mempertemukan dua pasukan itu) agar Dia melakukan suatu urusan yang mesti dilaksanakan[618], yaitu agar orang yang binasa itu binasanya dengan keterangan yang nyata dan agar orang yang hidup itu hidupnya dengan keterangan yang nyata (pula)[619]. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui,

[617]. Maksudnya: Kaum muslimin waktu itu berada di pinggir lembah yang dekat ke Madinah, dan orang-orang kafir berada di pinggir lembah yang jauh dari Madinah. Sedang kafilah yang dipimpin oleh Abu Sofyan itu berada di tepi pantai kira-kira 5 mil dari Badar.

[618]. Maksudnya: kemenangan kaum muslimin dan kehancuran kaum musyrikin.

[619]. Maksudnya: agar orang-orang yang tetap di dalam kekafirannya tidak mempunyai alasan lagi untuk tetap dalam kekafiran itu, dan orang-orang yang benar keimanannya adalah berdasarkan kepada bukti-bukti yang nyata.


Al Anfaal 43

8. Al Anfaal

43. (yaitu) ketika Allah menampakkan mereka kepadamu di dalam mimpimu (berjumlah) sedikit. Dan sekiranya Allah memperlihatkan mereka kepada kamu (berjumlah) banyak tentu saja kamu menjadi gentar dan tentu saja kamu akan berbantah-bantahan dalam urusan itu, akan tetapi Allah telah menyelamatkan kamu. Sesungguhnya Allah Maha Mengetahui segala isi hati.


Al Anfaal 44

8. Al Anfaal

44. Dan ketika Allah menampakkan mereka kepada kamu sekalian, ketika kamu berjumpa dengan mereka berjumlah sedikit pada penglihatan matamu dan kamu ditampakkan-Nya berjumlah sedikit pada penglihatan mata mereka, karena Allah hendak melakukan suatu urusan yang mesti dilaksanakan. Dan hanyalah kepada Allahlah dikembalikan segala urusan.


Al Anfaal 45

8. Al Anfaal

Kewajiban berteguh hati, bersatu dalam peperangan dan larangan berlaku sombong dan riya
45. Hai orang-orang yang beriman. apabila kamu memerangi pasukan (musuh), maka berteguh hatilah kamu dan sebutlah (nama) Allah sebanyak-banyaknya[620] agar kamu beruntung.

[620]. Maksudnya ialah: memperbanyak zikir dan doa.


Al Anfaal 46

8. Al Anfaal

46. Dan taatlah kepada Allah dan Rasul-Nya dan janganlah kamu berbantah-bantahan, yang menyebabkan kamu menjadi gentar dan hilang kekuatanmu dan bersabarlah. Sesungguhnya Allah beserta orang-orang yang sabar.


Al Anfaal 47

8. Al Anfaal

47. Dan janganlah kamu menjadi seperti orang-orang yang keluar dari kampungnya dengan rasa angkuh dan dengan maksud riya' kepada manusia serta menghalangi (orang) dari jalan Allah. Dan (ilmu) Allah meliputi apa yang mereka kerjakan.


Al Anfaal 48

8. Al Anfaal

Pengkhianatan syaitan terhadap janjinya kepada pengikut-pengikutnya
48. Dan ketika syaitan menjadikan mereka memandang baik pekerjaan mereka dan mengatakan: "Tidak ada seorang manusiapun yang dapat menang terhadapmu pada hari ini, dan sesungguhnya saya ini adalah pelindungmu." Maka tatkala kedua pasukan itu telah dapat saling lihat melihat (berhadapan), syaitan itu balik ke belakang seraya berkata: "Sesungguhnya saya berlepas diri daripada kamu, sesungguhnya saya dapat melihat apa yang kamu sekalian tidak dapat melihat; sesungguhnya saya takut kepada Allah." Dan Allah sangat keras siksa-Nya.


Al Anfaal 49

8. Al Anfaal

49. (Ingatlah), ketika orang-orang munafik dan orang-orang yang ada penyakit di dalam hatinya berkata: "Mereka itu (orang-orang mukmin) ditipu oleh agamanya." (Allah berfirman): "Barangsiapa yang bertawakkal kepada Allah, maka sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana."


Al Anfaal 50

8. Al Anfaal

50. Kalau kamu melihat ketika para malaikat mencabut jiwa orang-orang yang kafir seraya memukul muka dan belakang mereka (dan berkata): "Rasakanlah olehmu siksa neraka yang membakar", (tentulah kamu akan merasa ngeri).


Al Anfaal 51

8. Al Anfaal

51. Demikian itu disebabkan oleh perbuatan tanganmu sendiri. Sesungguhnya Allah sekali-kali tidak menganiaya hamba-Nya,


Al Anfaal 52

8. Al Anfaal

Kebinasaan sesuatu kaum adalah lantaran perbuatan mereka sendiri
52. (keadaan mereka) serupa dengan keadaan Fir'aun dan pengikut-pengikutnya serta orang-orang yang sebelumnya. Mereka mengingkari ayat-ayat Allah, maka Allah menyiksa mereka disebabkan dosa-dosanya. Sesungguhnya Allah Maha Kuat lagi amat keras siksaan-Nya.


Al Anfaal 53

8. Al Anfaal

53. (Siksaan) yang demikian itu adalah karena sesungguhnya Allah sekali-kali tidak akan meubah sesuatu nikmat yang telah dianugerahkan-Nya kepada suatu kaum, hingga kaum itu meubah apa-apa yang ada pada diri mereka sendiri[621], dan sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui.

[621]. Allah tidak mencabut nikmat yang telah dilimpahkan-Nya kepada sesuatu kaum, selama kaum itu tetap taat dan bersyukur kepada Allah.


Al Anfaal 54

8. Al Anfaal

54. (keadaan mereka) serupa dengan keadaan Fir'aun dan pengikut-pengikutnya serta orang-orang yang sebelumnya. Mereka mendustakan ayat-ayat Tuhannya maka Kami membinasakan mereka disebabkan dosa-dosanya dan Kami tenggelamkan Fir'aun dan pengikut-pengikutnya; dan kesemuanya adalah orang-orang yang zalim.


Al Anfaal 55

8. Al Anfaal

55. Sesungguhnya binatang (makhluk) yang paling buruk di sisi Allah ialah orang-orang yang kafir, karena mereka itu tidak beriman.


Al Anfaal 56

8. Al Anfaal

56. (Yaitu) orang-orang yang kamu telah mengambil perjanjian dari mereka, sesudah itu mereka mengkhianati janjinya pada setiap kalinya, dan mereka tidak takut (akibat-akibatnya).


Al Anfaal 57

8. Al Anfaal

57. Jika kamu menemui mereka dalam peperangan, maka cerai beraikanlah orang-orang yang di belakang mereka dengan (menumpas) mereka, supaya mereka mengambil pelajaran.


Al Anfaal 58

8. Al Anfaal

Syirik adalah dosa yang paling besar dan sikap menghadapi kaum musyrikin dalam peperangan
58. Dan jika kamu khawatir akan (terjadinya) pengkhianatan dari suatu golongan, maka kembalikanlah perjanjian itu kepada mereka dengan cara yang jujur. Sesungguhnya Allah tidak menyukai orang-orang yang berkhianat.


Al Anfaal 59

8. Al Anfaal

59. Dan janganlah orang-orang yang kafir itu mengira, bahwa mereka akan dapat lolos (dari kekuasaan Allah). Sesungguhnya mereka tidak dapat melemahkan (Allah).


Al Anfaal 60

8. Al Anfaal

60. Dan siapkanlah untuk menghadapi mereka kekuatan apa saja yang kamu sanggupi dan dari kuda-kuda yang ditambat untuk berperang (yang dengan persiapan itu) kamu menggentarkan musuh Allah dan musuhmu dan orang orang selain mereka yang kamu tidak mengetahuinya; sedang Allah mengetahuinya. Apa saja yang kamu nafkahkan pada jalan Allah niscaya akan dibalasi dengan cukup kepadamu dan kamu tidak akan dianiaya (dirugikan).


Al Anfaal 61

8. Al Anfaal

Cinta perdamaian dan keharusan mempertebal semangat jihad
61. Dan jika mereka condong kepada perdamaian, maka condonglah kepadanya dan bertawakkallah kepada Allah. Sesungguhnya Dialah Yang Maha Mendengar lagi Maha Mengetahui.


Al Anfaal 62

8. Al Anfaal

62. Dan jika mereka bermaksud menipumu, maka sesungguhnya cukuplah Allah (menjadi pelindungmu). Dialah yang memperkuatmu dengan pertolongan-Nya dan dengan para mukmin,


Al Anfaal 63

8. Al Anfaal

63. dan Yang mempersatukan hati mereka (orang-orang yang beriman)[622]. Walaupun kamu membelanjakan semua (kekayaan) yang berada di bumi, niscaya kamu tidak dapat mempersatukan hati mereka, akan tetapi Allah telah mempersatukan hati mereka. Sesungguhnya Dia Maha Gagah lagi Maha Bijaksana.

[622]. Penduduk Madinah yang terdiri dari suku Aus dan Khazraj selalu bermusuhan sebelum Nabi Muhammad s.a.w hijrah ke Medinah dan mereka masuk Islam, permusuhan itu hilang.


Al Anfaal 64

8. Al Anfaal

64. Hai Nabi, cukuplah Allah (menjadi Pelindung) bagimu dan bagi orang-orang mukmin yang mengikutimu.


Al Anfaal 65

8. Al Anfaal

65. Hai Nabi, kobarkanlah semangat para mukmin untuk berperang. Jika ada dua puluh orang yang sabar diantaramu, niscaya mereka akan dapat mengalahkan dua ratus orang musuh. Dan jika ada seratus orang yang sabar diantaramu, niscaya mereka akan dapat mengalahkan seribu dari pada orang kafir, disebabkan orang-orang kafir itu kaum yang tidak mengerti[623].

[623]. Maksudnya: mereka tidak mengerti bahwa perang itu haruslah untuk membela keyakinan dan mentaati perintah Allah. Mereka berperang hanya semata-mata mempertahankan tradisi jahiliyah dan maksud-maksud duniawiyah lainnya.


Al Anfaal 66

8. Al Anfaal

66. Sekarang Allah telah meringankan kepadamu dan dia telah mengetahui bahwa padamu ada kelemahan. Maka jika ada diantaramu seratus orang yang sabar, niscaya mereka akan dapat mengalahkan dua ratus orang kafir; dan jika diantaramu ada seribu orang (yang sabar), niscaya mereka akan dapat mengalahkan dua ribu orang, dengan seizin Allah. Dan Allah beserta orang-orang yang sabar.


Al Anfaal 67

8. Al Anfaal

67. Tidak patut, bagi seorang Nabi mempunyai tawanan sebelum ia dapat melumpuhkan musuhnya di muka bumi. Kamu menghendaki harta benda duniawiyah sedangkan Allah menghendaki (pahala) akhirat (untukmu). Dan Allah Maha Perkasa lagi Maha Bijaksana.


Al Anfaal 68

8. Al Anfaal

68. Kalau sekiranya tidak ada ketetapan yang telah terdahulu dari Allah, niscaya kamu ditimpa siksaan yang besar karena tebusan yang kamu ambil.


Al Anfaal 69

8. Al Anfaal

69. Maka makanlah dari sebagian rampasan perang yang telah kamu ambil itu, sebagai makanan yang halal lagi baik, dan bertakwalah kepada Allah; sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.


Al Anfaal 70

8. Al Anfaal

70. Hai Nabi, katakanlah kepada tawanan-tawanan yang ada di tanganmu: "Jika Allah mengetahui ada kebaikan dalam hatimu, niscaya Dia akan memberikan kepadamu yang lebih baik dari apa yang telah diambil daripadamu dan Dia akan mengampuni kamu." Dan Allah Maha Pengampun lagi Maha Penyayang.


Al Anfaal 71

8. Al Anfaal

71. Akan tetapi jika mereka (tawanan-tawanan itu) bermaksud hendak berkhianat kepadamu, maka sesungguhnya mereka telah berkhianat kepada Allah sebelum ini, lalu Allah menjadikan(mu) berkuasa terhadap mereka. Dan ALlah Maha Mengetahui lagi Maha Bijaksana.


Al Anfaal 72

8. Al Anfaal

72. Sesungguhnya orang-orang yang beriman dan berhijrah serta berjihad dengan harta dan jiwanya pada jalan Allah dan orang-orang yang memberikan tempat kediaman dan pertoIongan (kepada orang-orang muhajirin), mereka itu satu sama lain lindung-melindungi[624]. Dan (terhadap) orang-orang yang beriman, tetapi belum berhijrah, maka tidak ada kewajiban sedikitpun atasmu melindungi mereka, sebelum mereka berhijrah. (Akan tetapi) jika mereka meminta pertolongan kepadamu dalam (urusan pembelaan) agama, maka kamu wajib memberikan pertolongan kecuali terhadap kaum yang telah ada perjanjian antara kamu dengan mereka. Dan Allah Maha Melihat apa yang kamu kerjakan.

[624]. Yang dimaksud lindung melindungi ialah: di antara Muhajirin dan Anshar terjalin persaudaraan yang amat teguh, untuk membentuk masyarakat yang baik. Demikian keteguhan dan keakraban persaudaraan mereka itu, sehingga pada pemulaan Islam mereka waris-mewarisi seakan-akan mereka bersaudara kandung.


Al Anfaal 73

8. Al Anfaal

73. Adapun orang-orang yang kafir, sebagian mereka menjadi pelindung bagi sebagian yang lain. Jika kamu (hai para muslimin) tidak melaksanakan apa yang telah diperintahkan Allah itu[625], niscaya akan terjadi kekacauan di muka bumi dan kerusakan yang besar.

[625]. Yang dimaksud dengan apa yang telah diperintahkan Allah itu: keharusan adanya persaudaraan yang teguh antara kaum muslimin.


Al Anfaal 74

8. Al Anfaal

74. Dan orang-orang yang beriman dan berhijrah serta berjihad pada jalan Allah, dan orang-orang yang memberi tempat kediaman dan memberi pertolongan (kepada orang-orang muhajirin), mereka itulah orang-orang yang benar-benar beriman. Mereka memperoleh ampunan dan rezki (nikmat) yang mulia.


Al Anfaal 75

8. Al Anfaal

75. Dan orang-orang yang beriman sesudah itu kemudian berhijrah serta berjihad bersamamu maka orang-orang itu termasuk golonganmu (juga). Orang-orang yang mempunyai hubungan kerabat itu sebagiannya lebih berhak terhadap sesamanya (daripada yang bukan kerabat)[626] di dalam kitab Allah. Sesungguhnya Allah Maha Mengetahui segala sesuatu.

[626]. Maksudnya: yang jadi dasar waris mewarisi dalam Islam ialah hubungan kerabat, bukan hubungan persaudaraan keagamaan sebagaimana yang terjadi antara Muhajirin dan Anshar pada permulaan Islam.


Penutup Al Anfaal

8. Al Anfaal
Penutup

Surat Al Anfaal menerangkan hal-hal yang berhubungan dengan peperangan pada umumnya, khususnya menerangkan Perang Badar, yaitu peperangan yang menentukan jalan sejarah Islam dan muslimin, bahkan tidak akan salah kiranya kalau dikatakan bahwa Perang Badar itu menetukan jalan sejarah umat manusia pada umumnya. Sebahagian besar surat ini mengandung hal-hal yang berhubungan dengan perdamaian dan peperangan; tingkah laku orang-orang kafir, orang-orang munafik dan sebahagian orang-orang Islam yang tidak kuat imannya dalam peperangan. Kemudian ditegaskan bahwa Allah menolong orang-orang yang beriman dan menghancurkan orang-orang kafir dan munafik itu, adalah merupakan sunnah-Nya yang tidak dapat dimungkiri berlakunya, sebagaimana pernah terjadi pada Fir'aun dan kaumnya serta umat-umat yang sebelumnya.

HUBUNGAN SURAT AL ANFAAL DENGAN SURAT AT TAUBAH

Sebagaimana halnya hubungan surat-surat yang lain dengan surat-surat yang sesudahnya, maka hal yang dikemukakan oleh surat Al Anfaal, seperti hal-hal yang berhubungan dengan pokok-pokok agama dan furu'nya, sunnah Allah, syari'at hukum-hukum perjanjian dan janji setia, hukum perang dan damai dan sebagainya disebutkan dalam surat At Taubah, umpamanya:

1. Perjanjian yang dikemukakan surat Al Anfaal dijelaskan oleh surat At Taubah, terutama hal-hal yang berhubungan dengan pengkhianatan musuh terhadap janji-janji mereka.

2. Sama-sama menerangkan tentang memerangi orang-orang musyrikin dan Ahli Kitab.

3. Surat Al Anfaal mengemukakan bahwa yang mengurus dan memakmurkan Masjidilharam itu ialah orang-orang yang bertakwa, sedang surat At Taubah menerangkan bahwa orang-orang musyrik tidak pantas mengurus dan memakmurkan mesjid, bahkan mereka akan menghalang-halangi orang-orang Islam terhadapnya.

4. Surat Al Anfaal menyebut sifat-sifat orang-orang yang sempurna imannya, dan sifat-sifat orang-orang kafir, lalu pada akhir surat diterangkan pula tentang hukum perlindungan atas orang-orang muslim yang berhijrah, orang-orang muslim yang tidak berhijrah serta orang-orang kafir. Hal yang serupa dikemukakan pula pada surat At Taubah.

5. Surat Al Anfaal menganjurkan agar bernafkah di jalan Allah, sedang surat At Taubah menegaskan sekali lagi. Begitu pula dalam surat Al Anfaal diterangkan tentang penggunaan harta rampasan perang, sedang surat At Taubah menerangkan penggunaan zakat.

6. Surat Al Anfaal mengemukakan tentang orang-orang munafik dan orang-orang yang ada penyakit dalam hatinya, kemudian surat At Taubah menerangkannya lebih luas.

Kalau kita perhatikan, ternyata bahwa antara surat Al Anfaal dan surat At Taubah terdapat hubungan yang erat sekali. Seakan-akan keduanya merupakan satu surat, bahkan sebahagian ahli tafsir mengatakan bahwa: Kalau tidaklah karena ketentuan Allah, maka mereka akan memandang surat Al Anfaal dan surat At Taubah sebagai satu surat.


Muqaddimah At Taubah

9. At Taubah
Muqaddimah

Surat At Taubah terdiri atas 129 ayat termasuk golongan surat-surat Madaniyyah. Surat ini dinamakan At Taubah yang berarti pengampunan berhubung kata At Taubah berulang kali disebut dalam surat ini. Dinamakan juga dengan Baraah yang berarti berlepas diri yang di sini maksudnya pernyataan pemutusan perhubungan, disebabkan kebanyakan pokok pembicaraannya tentang pernyataan pemutusan perjanjian damai dengan kaum musyrikin.

Di samping kedua nama yang masyhur itu ada lagi beberapa nama yang lain yang merupakan sifat dari surat ini.

Berlainan dengan surat-surat yang lain, maka pada permulaan surat ini tidak terdapat basmalah, karena surat ini adalah pernyataan perang dengan arti bahwa segenap kaum muslimin dikerahkan untuk memerangi seluruh kaum musyrikin, sedangkan basmalah bernafaskan perdamaian dan cinta kasih Allah.

Surat ini diturunkan sesudah Nabi Muhammad s.a.w. kembali dari peperangan Tabuk yang terjadi pada tahun 9 H. Pengumuman ini disampaikan oleh Saidina 'Ali r.a. pada musim haji tahun itu juga.

Selain daripada pernyataan pembatalan perjanjian damai dengan kaum musyrikin itu, maka surat ini mengandung pula pokok-pokok isi sebagai berikut:

1. Keimanan:
Allah selalu menyertai hamba-hamba-Nya yang beriman; pembalasan atas amalan-amalan manusia hanya dari Allah; segala sesuatu menurut sunnatullah; perlindungan Allah bagi orang-orang yang beriman; kedudukan Nabi Muhammad s.a.w. di sisi Allah.

2. Hukum-hukum:
Kewajiban menafkahkan harta; macam-macam harta dalam agama serta penggunaannya; jizyah; perjanjian dan perdamaian; kewajiban umat Islam terhadap Nabinya; sebab-sebab orang Islam melakukan perang total; beberapa dasar politik kenegaraan dan peperangan dalam Islam.

3. Kisah-kisah:
Nabi Muhammad s.a.w. dengan Abu Bakar r.a. di suatu gua di bukit Tsur ketika hijrah; perang Hunain (perang Authas atau perang Hawazin); perang Tabuk.

4. Dan lain-lain:
Sifat-sifat orang yang beriman dan tingkatan-tingkatan mereka.


At Taubah 1

9. At Taubah

AT TAUBAH

SURAT KE 9 : 129 ayat

PENGUMUMAN TENTANG PEMBATALAN PERJANJIAN DAMAI DENGAN KAUM MUSYRIKIN
Orang Islam bebas dari tanggung jawab terhadap perjanjian dengan kaum musyrikin
1. (Inilah pernyataan) pemutusan hubungan dari Allah dan RasulNya (yang dihadapkan) kepada orang-orang musyrikin yang kamu (kaum muslimin) telah mengadakan perjanjian (dengan mereka).


At Taubah 2

9. At Taubah

2. Maka berjalanlah kamu (kaum musyrikin) di muka bumi selama empat bulan dan ketahuilah bahwa sesungguhnya kamu tidak akan dapat melemahkan Allah, dan sesungguhnya Allah menghinakan orang-orang kafir[627].

[627]. Sebelum turunnya ayat ini ada perjanjian damai antara Nabi Muhammad s.a.w. dengan orang-orang musyrikin. Di antara isi perjanjian itu adalah tidak ada peperangan antara Nabi Muhammad s.a.w. dengan orang-orang musyrikin, dan bahwa kaum muslimin dibolehkan berhaji ke Makkah dan tawaf di Ka'bah. Allah SWT membatalkan perjanjian itu dan mengizinkan kepada kaum muslimin memerangi kembali. Maka turunlah ayat ini dan kaum musyrikin diberikan kesempatan empat bulan lamanya di tanah Arab untuk memperkuat diri.


At Taubah 3

9. At Taubah

3. Dan (inilah) suatu permakluman daripada Allah dan Rasul-Nya kepada umat manusia pada hari haji akbar[628] bahwa sesungguhnya Allah dan RasulNya berlepas diri dari orang-orang musyrikin. Kemudian jika kamu (kaum musyrikin) bertobat, maka bertaubat itu lebih baik bagimu; dan jika kamu berpaling, maka ketahuilah bahwa sesungguhnya kamu tidak dapat melemahkan Allah. Dan beritakanlah kepada orang-orang kafir (bahwa mereka akan mendapat) siksa yang pedih.

[628]. Berbeda pendapat antara mufassirin (ahli tafsir) tentang yang dimaksud dengan haji akbar, ada yang mengatakan hari Nahar, ada yang mengatakan hari Arafah. Yang dimaksud dengan haji akbar di sini adalah haji yang terjadi pada tahun ke-9 hijrah.


At Taubah 4

9. At Taubah

4. kecuali orang-orang musyrikin yang kamu telah mengadakan perjanjian (dengan mereka) dan mereka tidak mengurangi sesuatu pun (dari isi perjanjian)mu dan tidak (pula) mereka membantu seseorang yang memusuhi kamu, maka terhadap mereka itu penuhilah janjinya sampai batas waktunya[629]. Sesungguhnya Allah menyukai orang-orang yang bertaqwa.

[629]. Maksud yang diberi tangguh empat bulan itu ialah: mereka yang memungkiri janji mereka dengan Nabi Muhammad SAW. Adapun mereka yang tidak memungkiri janjinya maka perjanjian itu diteruskan sampai berakhir masa yang ditentukan dalam perjanjian itu. Sesudah berakhir masa itu, maka tiada lagi perdamaian dengan orang-orang musyrikin.


At Taubah 5

9. At Taubah

Pengumuman perang terhadap musyrikin
5. Apabila sudah habis bulan-bulan Haram itu[630], maka bunuhlah orang-orang musyrikin itu dimana saja kamu jumpai mereka, dan tangkaplah mereka. Kepunglah mereka dan intailah ditempat pengintaian. Jika mereka bertaubat dan mendirikan sholat dan menunaikan zakat, maka berilah kebebasan kepada mereka untuk berjalan[631]. Sesungguhnya Allah Maha Pengampun lagi maha Penyayang.

[630]. Yang dimaksud dengan bulan Haram disini ialah: masa 4 bulan yang diberi tangguh kepada kamu musyrikin itu, yaitu mulai tanggal 10 Zulhijjah (hari turunnya ayat ini) sampai dengan 10 Rabi'ul akhir.

[631]. Maksudnya: terjamin keamanan mereka.


At Taubah 6

9. At Taubah

6. Dan jika seorang diantara orang-orang musyrikin itu meminta perlindungan kepadamu, maka lindungilah ia supaya ia sempat mendengar firman Allah, kemudian antarkanlah ia ketempat yang aman baginya. Demikian itu disebabkan mereka kaum yang tidak mengetahui.


At Taubah 7

9. At Taubah

Sebab-sebab Perjanjian damai dibatalkan
7. Bagaimana bisa ada perjanjian (aman) dari sisi Allah dan RasulNya dengan orang-orang musyrikin, kecuali orang-orang yang kamu telah mengadakan perjanjian (dengan mereka) di dekat Masjidil haraam[632]? maka selama mereka berlaku lurus terhadapmu, hendaklah kamu berlaku lurus (pula) terhadap mereka. Sesungguhnya Allah menyukai orang-orang yang bertakwa.

[632]. Yang dimaksud dengan dekat Masjidilharam ialah: Al-Hudaibiyah, suatu tempat yang terletak dekat Makkah di jalan ke Madinah. Pada tempat itu Nabi Muhammad SAW mengadakan perjanjian gencatan senjata dengan kaum musyrikin dalam masa 10 tahun.


At Taubah 8

9. At Taubah

8. Bagaimana bisa (ada perjanjian dari sisi Allah dan RasulNya dengan orang-orang musyrikin), padahal jika mereka memperoleh kemenangan terhadap kamu, mereka tidak memelihara hubungan kekerabatan terhadap kamu dan tidak (pula mengindahkan) perjanjian. Mereka menyenangkan hatimu dengan mulutnya, sedang hatinya menolak. Dan kebanyakan mereka adalah orang-orang yang fasik (tidak menepati perjanjian).


At Taubah 9

9. At Taubah

9. Mereka menukarkan ayat-ayat Allah dengan harga yang sedikit, lalu mereka menghalangi (manusia) dari jalan Allah. Sesungguhnya amat buruklah apa yang mereka kerjakan itu.


At Taubah 10

9. At Taubah

10. Mereka tidak memelihara (hubungan) kerabat terhadap orang-orang mukmin dan tidak (pula mengindahkan) perjanjian. Dan mereka itulah orang-orang yang melampaui batas.


At Taubah 11

9. At Taubah

11. Jika mereka bertaubat, mendirikan sholat dan menunaikan zakat, maka (mereka itu) adalah saudara-saudaramu seagama. Dan Kami menjelaskan ayat-ayat itu bagi kaum yang mengetahui.


At Taubah 12

9. At Taubah

12. Jika mereka merusak sumpah (janji)nya sesudah mereka berjanji, dan mereka mencerca agamamu, maka perangilah pemimpin-pemimpin orang-orang kafir itu, karena sesungguhnya mereka itu adalah orang-orang (yang tidak dapat dipegang) janjinya, agar supaya mereka berhenti.


At Taubah 13

9. At Taubah

13. Mengapakah kamu tidak memerangi orang-orang yang merusak sumpah (janjinya), padahal mereka telah keras kemauannya untuk mengusir Rasul dan merekalah yang pertama mulai memerangi kamu? Mengapakah kamu takut kepada mereka padahal Allah-lah yang berhak untuk kamu takuti, jika kamu benar-benar orang yang beriman.


At Taubah 14

9. At Taubah

14. Perangilah mereka, niscaya Allah akan menghancurkan mereka dengan (perantaraan) tangan-tanganmu dan Allah akan menghinakan mereka dan menolong kamu terhadap mereka, serta melegakan hati orang-orang yang beriman.


At Taubah 15

9. At Taubah

15. dan menghilangkan panas hati orang-orang mukmin. Dan Allah menerima taubat orang yang dikehendakiNya. Allah maha Mengetahui lagi Maha Bijaksana.


At Taubah 16

9. At Taubah

Ujian keimanan
16. Apakah kamu mengira bahwa kamu akan dibiarkan, sedang Allah belum mengetahui (dalam kenyataan) orang-orang yang berjihad di antara kamu dan tidak mengambil menjadi teman yang setia selain Allah, RasulNya dan orang-orang yang beriman. Dan Allah Maha Mengetahui apa yang kamu kerjakan.


At Taubah 17

9. At Taubah

Orang-orang yang layak memakmurkan masjid
17. Tidaklah pantas orang-orang musyrik itu memakmurkan mesjid-mesjid Allah, sedang mereka mengakui bahwa mereka sendiri kafir. Itulah orang-orang yang sia-sia pekerjaannya, dan mereka kekal di dalam neraka.


At Taubah 18

9. At Taubah

18. Hanya yang memakmurkan masjid-masjid Allah ialah orang-orang yang beriman kepada Allah dan Hari kemudian, serta tetap mendirikan shalat, menunaikan zakat dan tidak takut (kepada siapapun) selain kepada Allah, maka merekalah orang-orang yang diharapkan termasuk golongan orang-orang yang mendapat petunjuk.


At Taubah 19

9. At Taubah

19. Apakah (orang-orang) yang memberi minuman orang-orang yang mengerjakan haji dan mengurus Masjidilharam kamu samakan dengan orang-orang yang beriman kepada Allah dan hari kemudian serta bejihad di jalan Allah? Mereka tidak sama di sisi Allah; dan Allah tidak memberi petunjuk kepada kaum yang zalim[633].

[633]. Ayat ini diturunkan untuk membantah anggapan bahwa memberi minum para haji dan mengurus masjidilharam lebih utama dari beriman kepada Allah serta berhijrah di jalan Allah.


At Taubah 20

9. At Taubah

20. orang-orang yang beriman dan berhijrah serta berjihad di jalan Allah dengan harta, benda dan diri mereka, adalah lebih tinggi derajatnya di sisi Allah; dan itulah orang-orang yang mendapat kemenangan.


At Taubah 21

9. At Taubah

21. Tuhan mereka menggembirakan mereka dengan memberikan rahmat dari padaNya, keridhaan dan surga, mereka memperoleh didalamnya kesenangan yang kekal,


At Taubah 22

9. At Taubah

22. mereka kekal di dalamnya selama-lamanya. Sesungguhnya di sisi Allah-lah pahala yang besar.


At Taubah 23

9. At Taubah

23. Hai orang-orang beriman, janganlah kamu jadikan bapa-bapa dan saudara-saudaramu menjadi wali(mu), jika mereka lebih mengutamakan kekafiran atas keimanan dan siapa di antara kamu yang menjadikan mereka wali, maka mereka itulah orang-orang yang zalim.


At Taubah 24

9. At Taubah

24. Katakanlah: "jika bapa-bapa, anak-anak, saudara-saudara, isteri-isteri, kaum keluargamu, harta kekayaan yang kamu usahakan, perniagaan yang kamu khawatiri kerugiannya, dan tempat tinggal yang kamu sukai, adalah lebih kamu cintai dari Allah dan Rasul-Nya dan dari berjihad di jalan-Nya, maka tunggulah sampai Allah mendatangkan keputusan-Nya." Dan Allah tidak memberi petunjuk kepada orang-orang yang fasik.


At Taubah 25

9. At Taubah

Umat Islam mendapat kemenangan dalam pelbagai pertempuran
25. Sesungguhnya Allah telah menolong kamu (hai para mukminin) di medan peperangan yang banyak, dan (ingatlah) peperangan Hunain, yaitu diwaktu kamu menjadi congkak karena banyaknya jumlah (mu), maka jumlah yang banyak itu tidak memberi manfaat kepadamu sedikitpun, dan bumi yang luas itu telah terasa sempit olehmu, kemudian kamu lari kebelakang dengan bercerai-berai.


At Taubah 26

9. At Taubah

26. Kemudian Allah menurunkan ketenangan kepada RasulNya dan kepada orang-orang yang beriman, dan Allah menurunkan bala tentara yang kamu tiada melihatnya, dan Allah menimpakan bencana kepada orang-orang yang kafir, dan demikianlah pembalasan kepada orang-orang yang kafir.


At Taubah 27

9. At Taubah

27. Sesudah itu Allah menerima taubat dari orang-orang yang dikehendakiNya. Allah Maha Pengampun lagi Maha Penyayang.


At Taubah 28

9. At Taubah

28. Hai orang-orang yang beriman, Sesungguhnya orang-orang yang musyrik itu najis[634], maka janganlah mereka mendekati Masjidilharam[635] sesudah tahun ini[636]. Dan jika kamu khawatir menjadi miskin[637], maka Allah nanti akan memberimu kekayaan kepadamu dari karuniaNya, jika Dia menghendaki. Sesungguhnya Allah Maha Mengetahui lagi Maha Bijaksana.

[634]. Maksudnya: jiwa musyrikin itu dianggap kotor, karena menyekutukan Allah.

[635]. Maksudnya: tidak dibenarkan mengerjakan haji dan umrah. Menurut pendapat sebagian mufassirin yang lain, ialah kaum musyrikin itu tidak boleh masuk daerah haram baik untuk keperluan haji dan umrah atau untuk keperluan yang lain.

[636]. Maksudnya setelah tahun 9 hijrah.

[637]. Karena tidak membenarkan orang musyrikin mengerjakan haji dan umrah, karena pencaharian orang-orang muslim boleh jadi berkurang.


At Taubah 29

9. At Taubah

29. Perangilah orang-orang yang tidak beriman kepada Allah dan tidak (pula) kepada hari kemudian, dan mereka tidak mengharamkan apa yang diharamkan oleh Allah dan RasulNya dan tidak beragama dengan agama yang benar (agama Allah), (yaitu orang-orang) yang diberikan Al-Kitab kepada mereka, sampai mereka membayar jizyah[638] dengan patuh sedang mereka dalam keadaan tunduk.

[638]. Jizyah ialah pajak per kepala yang dipungut oleh pemerintah Islam dari orang-orang yang bukan Islam, sebagai imbangan bagi keamanan diri mereka.


At Taubah 30

9. At Taubah

30. Orang-orang Yahudi berkata: "Uzair itu putera Allah" dan orang-orang Nasrani berkata: "Al Masih itu putera Allah." Demikianlah itu ucapan mereka dengan mulut mereka, mereka meniru perkataan orang-orang kafir yang terdahulu. Dilaknati Allah mereka , bagaimana mereka sampai berpaling?


At Taubah 31

9. At Taubah

31. Mereka menjadikan orang-orang alimnya dan rahib-rahib mereka sebagai tuhan selain Allah[639] dan (juga mereka mempertuhankan) Al Masih putera Maryam, padahal mereka hanya disuruh menyembah Tuhan yang Esa, tidak ada Tuhan (yang berhak disembah) selain Dia. Maha suci Allah dari apa yang mereka persekutukan.

[639]. Maksudnya: mereka mematuhi ajaran-ajaran orang-orang alim dan rahib-rahib mereka dengan membabi buta, biarpun orang-orang alim dan rahib-rahib itu menyuruh membuat maksiat atau mengharamkan yang halal.


At Taubah 32

9. At Taubah

32. Mereka berkehendak memadamkan cahaya (agama) Allah dengan mulut (ucapan- ucapan) mereka, dan Allah tidak menghendaki selain menyempurnakan cahayaNya, walaupun orang-orang yang kafir tidak menyukai.


At Taubah 33

9. At Taubah

33. Dialah yang telah mengutus RasulNya (dengan membawa) petunjuk (Al-Quran) dan agama yang benar untuk dimenangkanNya atas segala agama, walaupun orang-orang musyrikin tidak menyukai.


At Taubah 34

9. At Taubah

34. Hai orang-orang yang beriman, sesungguhnya sebahagian besar dari orang-orang alim Yahudi dan rahib-rahib Nasrani benar-benar memakan harta orang dengan jalan batil dan mereka menghalang-halangi (manusia) dari jalan Allah. Dan orang-orang yang menyimpan emas dan perak dan tidak menafkahkannya pada jalan Allah, maka beritahukanlah kepada mereka, (bahwa mereka akan mendapat) siksa yang pedih,


At Taubah 35

9. At Taubah

35. pada hari dipanaskan emas perak itu dalam neraka jahannam, lalu dibakar dengannya dahi mereka, lambung dan punggung mereka (lalu dikatakan) kepada mereka: "Inilah harta bendamu yang kamu simpan untuk dirimu sendiri, maka rasakanlah sekarang (akibat dari) apa yang kamu simpan itu."


At Taubah 36

9. At Taubah

Bulan-bulan yang dihormati
36. Sesungguhnya bilangan bulan pada sisi Allah adalah dua belas bulan, dalam ketetapan Allah di waktu Dia menciptakan langit dan bumi, di antaranya empat bulan haram[640]. Itulah (ketetapan) agama yang lurus, maka janganlah kamu menganiaya diri[641] kamu dalam bulan yang empat itu, dan perangilah kaum musyrikin itu semuanya sebagaimana merekapun memerangi kamu semuanya, dan ketahuilah bahwasanya Allah beserta orang-orang yang bertakwa.

[640]. Lihat no. [119].

[641]. Maksudnya janganlah kamu menganiaya dirimu dengan mengerjakan perbuatan yang dilarang, seperti melanggar kehormatan bulan itu dengan mengadakan peperangan.


At Taubah 37

9. At Taubah

37. Sesungguhnya mengundur-undurkan bulan haram itu[642] adalah menambah kekafiran. Disesatkan orang-orang yang kafir dengan mengundur-undurkan itu, mereka menghalalkannya pada suatu tahun dan mengharamkannya pada tahun yang lain, agar mereka dapat mempersesuaikan dengan bilangan yang Allah mengharamkannya, maka mereka menghalalkan apa yang diharamkan Allah. (Syaitan) menjadikan mereka memandang perbuatan mereka yang buruk itu. Dan Allah tidak memberi petunjuk kepada orang-orang yang kafir.

[642]. Muharram, Rajab, Zulqaedah dan Zulhijjah adalah bulan-bulan yang dihormati dan dalam bulan-bulan tersebut tidak boleh diadakan peperangan. Tetapi peraturan ini dilanggar oleh mereka dengan mengadakan peperangan di bulan Muharram, dan menjadikan bulan Safar sebagai bulan yang dihormati untuk pengganti bulan Muharram itu. Sekalipun bulangan bulan-bulan yang disucikan yaitu, empat bulan juga. Tetapi dengan perbuatan itu, tata tertib di Jazirah Arab menjadi kacau dan lalu lintas perdagangan terganggu.


At Taubah 38

9. At Taubah

KISAH PERANG TABUK
Perintah untuk berjihad
38. Hai orang-orang yang beriman, apakah sebabnya bila dikatakan kepadamu: "Berangkatlah (untuk berperang) pada jalan Allah" kamu merasa berat dan ingin tinggal di tempatmu? Apakah kamu puas dengan kehidupan di dunia sebagai ganti kehidupan di akhirat? Padahal kenikmatan hidup di dunia ini (dibandingkan dengan kehidupan) diakhirat hanyalah sedikit.


At Taubah 39

9. At Taubah

39. Jika kamu tidak berangkat untuk berperang, niscaya Allah menyiksa kamu dengan siksa yang pedih dan digantinya (kamu) dengan kaum yang lain, dan kamu tidak akan dapat memberi kemudharatan kepada-Nya sedikitpun. Allah Maha Kuasa atas segala sesuatu.


At Taubah 40

9. At Taubah

40. Jikalau kamu tidak menolongnya (Muhammad) maka sesungguhnya Allah telah menolongnya (yaitu) ketika orang-orang kafir (musyrikin Mekah) mengeluarkannya (dari Mekah) sedang dia salah seorang dari dua orang ketika keduanya berada dalam gua, di waktu dia berkata kepada temannya: "Janganlah kamu berduka cita, sesungguhnya Allah beserta kita." Maka Allah menurunkan keterangan-Nya kepada (Muhammad) dan membantunya dengan tentara yang kamu tidak melihatnya, dan Al-Quran menjadikan orang-orang kafir itulah yang rendah. Dan kalimat Allah itulah yang tinggi. Allah Maha Perkasa lagi Maha Bijaksana[643].

[643]. Maksudnya: orang-orang kafir telah sepakat hendak membunuh Nabi SAW, maka Allah s.w.t. memberitahukan maksud jahat orang-orang kafir itu kepada Nabi SAW. Karena itu maka beliau keluar dengan ditemani oleh Abu Bakar dari Mekah dalam perjalanannya ke Madinah beliau bersembunyi di suatu gua di bukit Tsur.


At Taubah 41

9. At Taubah

41. Berangkatlah kamu baik dalam keadaan merasa ringan maupun berat, dan berjihadlah kamu dengan harta dan dirimu di jalan Allah. Yang demikian itu adalah lebih baik bagimu, jika kamu mengetahui.


At Taubah 42

9. At Taubah

42. Kalau yang kamu serukan kepada mereka itu keuntungan yang mudah diperoleh dan perjalanan yang tidak seberapa jauh, pastilah mereka mengikutimu, tetapi tempat yang dituju itu amat jauh terasa oleh mereka. Mereka akan bersumpah dengan (nama) Allah: "Jikalau kami sanggup tentulah kami berangkat bersama-samamu." Mereka membinasakan diri mereka sendiri[644] dan Allah mengetahui bahwa sesungguhnya mereka benar-benar orang-orang yang berdusta.

[644]. Maksudnya mereka akan binasa disebabkan sumpah mereka yang palsu.


At Taubah 43

9. At Taubah

43. Semoga Allah mema'afkanmu. Mengapa kamu memberi izin kepada mereka (untuk tidak pergi berperang), sebelum jelas bagimu orang-orang yang benar (dalam keuzurannya) dan sebelum kamu ketahui orang-orang yang berdusta?


At Taubah 44

9. At Taubah

Hanya orang munafiklah yang tidak mau berperang
44. Orang-orang yang beriman kepada Allah dan hari kemudian, tidak akan meminta izin kepadamu untuk tidak ikut berjihad dengan harta dan diri mereka. Dan Allah mengetahui orang-orang yang bertakwa.


At Taubah 45

9. At Taubah

45. Sesungguhnya yang akan meminta izin kepadamu, hanyalah orang-orang yang tidak beriman kepada Allah dan hari kemudian, dan hati mereka ragu-ragu, karena itu mereka selalu bimbang dalam keraguannya.


At Taubah 46

9. At Taubah

46. Dan jika mereka mau berangkat, tentulah mereka menyiapkan persiapan untuk keberangkatan itu, tetapi Allah tidak menyukai keberangkatan mereka, maka Allah melemahkan keinginan mereka. dan dikatakan kepada mereka: "Tinggallah kamu bersama orang-orang yang tinggal itu."


At Taubah 47

9. At Taubah

47. Jika mereka berangkat bersama-sama kamu, niscaya mereka tidak menambah kamu selain dari kerusakan belaka, dan tentu mereka akan bergegas maju ke muka di celah-celah barisanmu, untuk mengadakan kekacauan di antara kamu; sedang di antara kamu ada orang-orang yang amat suka mendengarkan perkataan mereka. Dan Allah mengetahui orang-orang yang zalim.


At Taubah 48

9. At Taubah

48. Sesungguhnya dari dahulupun mereka telah mencari-cari kekacauan dan mereka mengatur pelbagai macam tipu daya untuk (merusakkan)mu, hingga datanglah kebenaran (pertolongan Allah) dan menanglah agama Allah, padahal mereka tidak menyukainya.


At Taubah 49

9. At Taubah

49. Di antara mereka ada orang yang berkata: "Berilah saya keizinan (tidak pergi berperang) dan janganlah kamu menjadikan saya terjerumus dalam fitnah." Ketahuilah bahwa mereka telah terjerumus ke dalam fitnah[645]. Dan sesungguhnya Jahannam itu benar-benar meliputi orang-orang yang kafir.

[645]. Ada beberapa orang munafik yang tidak mau pergi berperang ke Tabuk (daerah kekuasaan Rumawi) dengan berdalih khawatir akan tergoda oleh wanita-wanita Romawi, berhubung dengan itu turunlah ayat ini untuk membukakan rahasia mereka dan menjelaskan bahwa keengganan mereka pergi berperang itu adalah karena kelemahan iman mereka dan itu adalah suatu fitnah.


At Taubah 50

9. At Taubah

50. Jika kamu mendapat suatu kebaikan, mereka menjadi tidak senang karenanya; dan jika kamu ditimpa oleh sesuatu bencana, mereka berkata: "Sesungguhnya kami sebelumnya telah memperhatikan urusan kami (tidak pergi perang)" dan mereka berpaling dengan rasa gembira.


At Taubah 51

9. At Taubah

51. Katakanlah: "Sekali-kali tidak akan menimpa kami melainkan apa yang telah ditetapkan Allah untuk kami. Dialah Pelindung kami, dan hanya kepada Allah orang-orang yang beriman harus bertawakal."


At Taubah 52

9. At Taubah

52. Katakanlah: "tidak ada yang kamu tunggu-tunggu bagi kami, kecuali salah satu dari dua kebaikan[646]. Dan Kami menunggu-nunggu bagi kamu bahwa Allah akan menimpakan kepadamu azab (yang besar) dari sisi-Nya. Sebab itu tunggulah, sesungguhnya kami menunggu-nunggu bersamamu."

[646]. Yaitu mendapat kemenangan atau mati syahid.


At Taubah 53

9. At Taubah

53. Katakanlah: "Nafkahkanlah hartamu, baik dengan sukarela ataupun dengan terpaksa, namun nafkah itu sekali-kali tidak akan diterima dari kamu. Sesungguhnya kamu adalah orang-orang yang fasik.


At Taubah 54

9. At Taubah

54. Dan tidak ada yang menghalangi mereka untuk diterima dari mereka nafkah-nafkahnya melainkan karena mereka kafir kepada Allah dan RasulNya dan mereka tidak mengerjakan sembahyang, melainkan dengan malas dan tidak (pula) menafkahkan (harta) mereka, melainkan dengan rasa enggan.


At Taubah 55

9. At Taubah

55. Maka janganlah harta benda dan anak-anak mereka menarik hatimu. Sesungguhnya Allah menghendaki dengan (memberi) harta benda dan anak-anak itu untuk menyiksa mereka dalam kehidupan di dunia dan kelak akan melayang nyawa mereka, sedang mereka dalam keadaan kafir.


At Taubah 56

9. At Taubah

56. Dan mereka (orang-orang munafik) bersumpah dengan (nama) Allah, bahwa sesungguhnya mereka termasuk golonganmu; padahal mereka bukanlah dari golonganmu, akan tetapi mereka adalah orang-orang yang sangat takut (kepadamu).


At Taubah 57

9. At Taubah

57. Jikalau mereka memperoleh tempat perlindunganmu atau gua-gua atau lobang-lobang (dalam tanah) niscaya mereka pergi kepadanya dengan secepat-cepatnya.


At Taubah 58

9. At Taubah

Sikap orang munafik terhadap pembagian sedekah
58. Dan di antara mereka ada orang yang mencelamu tentang (distribusi) zakat; jika mereka diberi sebahagian dari padanya, mereka bersenang hati, dan jika mereka tidak diberi sebahagian dari padanya, dengan serta merta mereka menjadi marah.


At Taubah 59

9. At Taubah

59. Jikalau mereka sungguh-sungguh ridha dengan apa yang diberikan Allah dan RasulNya kepada mereka, dan berkata: "Cukuplah Allah bagi kami, Allah akan memberikan sebagian dari karunia-Nya dan demikian (pula) Rasul-Nya, sesungguhnya kami adalah orang-orang yang berharap kepada Allah," (tentulah yang demikian itu lebih baik bagi mereka).


At Taubah 60

9. At Taubah

Ketentuan pembagian zakat
60. Sesungguhnya zakat-zakat itu, hanyalah untuk orang-orang fakir, orang-orang miskin, pengurus-pengurus zakat, para mu'allaf yang dibujuk hatinya, untuk (memerdekakan) budak, orang-orang yang berhutang, untuk jalan Allah dan untuk mereka yuang sedang dalam perjalanan, sebagai suatu ketetapan yang diwajibkan Allah, dan Allah Maha Mengetahui lagi Maha Bijaksana[647].

[647]. Yang berhak menerima zakat ialah:
1. Orang fakir: orang yang amat sengsara hidupnya, tidak mempunyai harta dan tenaga untuk memenuhi penghidupannya.
2. Orang miskin: orang yang tidak cukup penghidupannya dan dalam keadaan kekurangan.
3. Pengurus zakat: orang yang diberi tugas untuk mengumpulkan dan membagikan zakat.
4. Muallaf: orang kafir yang ada harapan masuk Islam dan orang yang baru masuk Islam yang imannya masih lemah.
5. Memerdekakan budak: mencakup juga untuk melepaskan muslim yang ditawan oleh orang-orang kafir.
6. Orang berhutang: orang yang berhutang karena untuk kepentingan yang bukan maksiat dan tidak sanggup membayarnya. Adapun orang yang berhutang untuk memelihara persatuan umat Islam dibayar hutangnya itu dengan zakat, walaupun ia mampu membayarnya.
7. Pada jalan Allah (sabilillah): yaitu untuk keperluan pertahanan Islam dan kaum muslimin. Di antara mufasirin ada yang berpendapat bahwa fisabilillah itu mencakup juga kepentingan-kepentingan umum seperti mendirikan sekolah, rumah sakit dan lain-lain.
8. Orang yang sedang dalam perjalanan yang bukan maksiat mengalami kesengsaraan dalam perjalanannya.


At Taubah 61

9. At Taubah

61. Di antara mereka (orang-orang munafik) ada yang menyakiti Nabi dan mengatakan: "Nabi mempercayai semua apa yang didengarnya." Katakanlah: "Ia mempercayai semua yang baik bagi kamu, ia beriman kepada Allah, mempercayai orang-orang mukmin, dan menjadi rahmat bagi orang-orang yang beriman di antara kamu." Dan orang-orang yang menyakiti Rasulullah itu, bagi mereka azab yang pedih.


At Taubah 62

9. At Taubah

Tuduhan-tuduhan orang munafik terhadap Nabi
62. Mereka bersumpah kepada kamu dengan (nama) Allah untuk mencari keridhaanmu, padahal Allah dan Rasul-Nya itulah yang lebih patut mereka cari keridhaannya jika mereka adalah orang-orang yang mukmin.


At Taubah 63

9. At Taubah

63. Tidaklah mereka (orang-orang munafik itu) mengetahui bahwasanya barangsiapa menentang Allah dan Rasul-Nya, maka sesungguhnya nerakan jahannamlah baginya, kekal mereka di dalamnya. Itu adalah kehinaan yang besar.


At Taubah 64

9. At Taubah

64. Orang-orang yang munafik itu takut akan diturunkan terhadap mereka sesuatu surat yang menerangkan apa yang tersembunyi dalam hati mereka. Katakanlah kepada mereka: "Teruskanlah ejekan-ejekanmu (terhadap Allah dan rasul-Nya)." Sesungguhnya Allah akan menyatakan apa yang kamu takuti itu.


At Taubah 65

9. At Taubah

65. Dan jika kamu tanyakan kepada mereka (tentang apa yang mereka lakukan itu), tentulah mereka akan manjawab, "Sesungguhnya kami hanyalah bersenda gurau dan bermain-main saja." Katakanlah: "Apakah dengan Allah, ayat-ayat-Nya dan Rasul-Nya kamu selalu berolok-olok?"


At Taubah 66

9. At Taubah

66. Tidak usah kamu minta maaf, karena kamu kafir sesudah beriman. Jika Kami memaafkan segolongan kamu (lantaran mereka taubat), niscaya Kami akan mengazab golongan (yang lain) disebabkan mereka adalah orang-orang yang selalu berbuat dosa.


At Taubah 67

9. At Taubah

Hasutan-hasutan orang-orang munafik dan ancaman Allah kepada mereka
67. Orang-orang munafik laki-laki dan perempuan. sebagian dengan sebagian yang lain adalah sama, mereka menyuruh membuat yang munkar dan melarang berbuat yang ma'ruf dan mereka menggenggamkan tangannya[648]. Mereka telah lupa kepada Allah, maka Allah melupakan mereka. Sesungguhnya orang-orang munafik itu adalah orang-orang yang fasik.

[648]. Maksudnya: berlaku kikir


At Taubah 68

9. At Taubah

68. Allah mengancam orang-orang munafik laki-laki dan perempuan dan orang-orang kafir dengan neraka Jahannam, mereka kekal di dalamnya. Cukuplah neraka itu bagi mereka, dan Allah mela'nati mereka, dan bagi mereka azab yang kekal.


At Taubah 69

9. At Taubah

69. (keadaan kamu hai orang-orang munafik dan musyrikin) adalah seperti keadaan orang-orang sebelum kamu, mereka lebih kuat daripada kamu, dan lebih banyak harta dan anak-anaknya dari kamu. Maka mereka telah menikmati bagian mereka, dan kamu telah menikmati bagian kamu sebagaimana orang-orang yang sebelummu menikmati bagiannya, dan kamu mempercakapkan (hal yang batil) sebagaimana mereka mempercakapkannya. Mereka itu amalannya menjadi sia-sia di dunia dan di akhirat; dan mereka itulah orang-orang yang merugi.


At Taubah 70

9. At Taubah

70. Belumkah datang kepada mereka berita penting tentang orang-orang yang sebelum mereka, (yaitu) kaum Nuh, 'Aad, Tsamud, kaum Ibrahim, penduduk Madyan dan negeri-negeri yang telah musnah?[649]. Telah datang kepada mereka rasul-rasul dengan membawa keterangan yang nyata, maka Allah tidaklah sekali-kali menganiaya mereka, akan tetapi merekalah yang menganiaya diri mereka sendiri.

[649]. 'Aad adalah kaum Nabi Hud, Tsamud ialah kaum Nabi Shaleh; penduduk Madyan ialah kaum Nabi Syu'aib, dan penduduk negeri yang telah musnah adalah kaum Nabi Luth a.s.


At Taubah 71

9. At Taubah

Ajaran kepada orang-orang mukmin dan janji Allah terhadap mereka
71. Dan orang-orang yang beriman, lelaki dan perempuan, sebahagian mereka (adalah) menjadi penolong bagi sebahagian yang lain. Mereka menyuruh (mengerjakan) yang ma'ruf, mencegah dari yang munkar, mendirikan shalat, menunaikan zakat dan mereka taat pada Allah dan Rasul-Nya. Mereka itu akan diberi rahmat oleh Allah; sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana.


At Taubah 72

9. At Taubah

72. Allah menjanjikan kepada orang-orang mukmin, lelaki dan perempuan, (akan mendapat) surga yang dibawahnya mengalir sungai-sungai, kekal mereka di dalamnya, dan (mendapat) tempat-tempat yang bagus di surga 'Adn. Dan keridhaan Allah adalah lebih besar; itu adalah keberuntungan yang besar.


At Taubah 73

9. At Taubah

Keharusan bersikap tegas terhadap orang-orang kafir dan munafik
73. Hai Nabi, berjihadlah (melawan) orang-orang kafir dan orang-orang munafik itu, dan bersikap keraslah terhadap mereka. Tempat mereka ialah jahannam. Dan itu adalah tempat kembali yang seburuk-buruknya.


At Taubah 74

9. At Taubah

74. Mereka (orang-orang munafik itu) bersumpah dengan (nama) Allah, bahwa mereka tidak mengatakan (sesuatu yang menyakitimu). Sesungguhnya mereka telah mengucapkan perkataan kekafiran, dan telah menjadi kafir sesudah Islam dan mengingini apa yang mereka tidak dapat mencapainya[650], dan mereka tidak mencela (Allah dan Rasul-Nya), kecuali karena Allah dan Rasul-Nya telah melimpahkan karunia-Nya kepada mereka. Maka jika mereka bertaubat, itu adalah lebih baik bagi mereka, dan jika mereka berpaling, niscaya Allah akan mengazab mereka dengan azab yang pedih di dunia dan akhirat; dan mereka sekali-kali tidaklah mempunyai pelindung dan tidak (pula) penolong di muka bumi.

[650]. Maksudnya: mereka ingin membunuh Nabi Muhammad s.a.w.


At Taubah 75

9. At Taubah

Ikrar orang munafik tak dapat dipercaya
75. Dan diantara mereka ada orang yang telah berikrar kepada Allah: "Sesungguhnya jika Allah memberikan sebahagian karunia-Nya kepada kami, pastilah kami akan bersedekah dan pastilah kami termasuk orang-orang yang saleh.


At Taubah 76

9. At Taubah

76. Maka setelah Allah memberikan kepada mereka sebahagian dari karunia-Nya, mereka kikir dengan karunia itu, dan berpaling, dan mereka memanglah orang-orang yang selalu membelakangi (kebenaran).


At Taubah 77

9. At Taubah

77. Maka Allah menimbulkan kemunafikan pada hati mereka sampai kepada waktu mereka menemui Allah, karena mereka telah memungkiri terhadap Allah apa yang telah mereka ikrarkan kepada-Nya dan juga karena mereka selalu berdusta.


At Taubah 78

9. At Taubah

78. Tidaklah mereka tahu bahwasanya Allah mengetahui rahasia dan bisikan mereka, dan bahwasanya Allah amat mengetahui segala yang ghaib.


At Taubah 79

9. At Taubah

Kemunafikan adalah dosa yang tidak diampuni Allah
79. (Orang-orang munafik itu) yaitu orang-orang yang mencela orang-orang mukmin yang memberi sedekah dengan sukarela dan (mencela) orang-orang yang tidak memperoleh (untuk disedekahkan) selain sekedar kesanggupannya, maka orang-orang munafik itu menghina mereka. Allah akan membalas penghinaan mereka itu, dan untuk mereka azab yang pedih.


At Taubah 80

9. At Taubah

80. Kamu memohonkan ampun bagi mereka atau tidak kamu mohonkan ampun bagi mereka (adalah sama saja). Kendatipun kamu memohonkan ampun bagi mereka tujuh puluh kali, namun Allah sekali-kali tidak akan memberi ampunan kepada mereka. Yang demikian itu adalah karena mereka kafir kepada Allah dan Rasul-Nya. Dan Allah tidak memberi petunjuk kepada kaum yang fasik.


At Taubah 81

9. At Taubah

Keadaan orang-orang munafik yang tidak mau berjihad
81. Orang-orang yang ditinggalkan (tidak ikut perang) itu, merasa gembira dengan tinggalnya mereka di belakang Rasulullah, dan mereka tidak suka berjihad dengan harta dan jiwa mereka pada jalan Allah dan mereka berkata: "Janganlah kamu berangkat (pergi berperang) dalam panas terik ini." Katakanlah: "Api neraka jahannam itu lebih sangat panas(nya)" jika mereka mengetahui.


At Taubah 82

9. At Taubah

82. Maka hendaklah mereka tertawa sedikit dan menangis banyak, sebagai pembalasan dari apa yang selalu mereka kerjakan.


At Taubah 83

9. At Taubah

83. Maka jika Allah mengembalikanmu kepada suatu golongan dari mereka, kemudian mereka minta izin kepadamu untuk keluar (pergi berperang), maka Katakanlah: "Kamu tidak boleh keluar bersamaku selama-lamanya dan tidak boleh memerangi musuh bersamaku. Sesungguhnya kamu telah rela tidak pergi berperang kali yang pertama. Karena itu duduklah bersama orang-orang yang tidak ikut berperang."[651]

[651]. Setelah Nabi Muhammad SAW selesai dari peperangan Tabuk dan kembali ke Madinah dan bertemu segolongan orang-orang munafik yang tidak ikut perang, lalu mereka minta izin kepadanya untuk ikut berperang, maka Nabi Muhammad s.a.w. dilarang oleh Allah untuk mengabulkan permintaan mereka, karena mereka dari semula tidak mau ikut berperang.


At Taubah 84

9. At Taubah

Larangan menyembahyangkan jenazah orang munafik
84. Dan janganlah kamu sekali-kali menyembahyangkan (jenazah) seorang yang mati di antara mereka, dan janganlah kamu berdiri (mendoakan) di kuburnya. Sesungguhnya mereka telah kafir kepada Allah dan Rasul-Nya dan mereka mati dalam keadaan fasik.


At Taubah 85

9. At Taubah

85. Dan janganlah harta benda dan anak-anak mereka menarik hatimu. Sesungguhnya Allah menghendaki akan mengazab mereka di dunia dengan harta dan anak-anak itu dan agar melayang nyawa mereka, dalam keadaan kafir.


At Taubah 86

9. At Taubah

Keengganan orang munafik untuk berjihad dan pahala orang yang berjihad
86. Dan apabila diturunkan suatu surat (yang memerintahkan kepada orang munafik itu): "Berimanlah kamu kepada Allah dan berjihadlah beserta Rasul-Nya", niscaya orang-orang yang sanggup di antara mereka meminta izin kepadamu (untuk tidak berjihad) dan mereka berkata: "Biarkanlah kami berada bersama orang-orang yang duduk"[652].

[652]. Maksudnya: orang-orang yang tidak ikut berperang.


At Taubah 87

9. At Taubah

87. Mereka rela berada bersama orang-orang yang tidak berperang[653], dan hati mereka telah dikunci mati maka mereka tidak mengetahui (kebahagiaan beriman dan berjihad).

[653]. Maksudnya: wanita-wanita, anak-anak, orang-orang lemah, orang-orang yang sakit dan orang-orang yang sudah tua.


At Taubah 88

9. At Taubah

88. Tetapi Rasul dan orang-orang yang beriman bersama dia, mereka berjihad dengan harta dan diri mereka. Dan mereka itulah orang-orang yang memperoleh kebaikan, dan mereka itulah orang-orang yang beruntung.


At Taubah 89

9. At Taubah

89. Allah telah menyediakan bagi mereka syurga yang mengalir di bawahnya sungai-sungai, mereka kekal di dalamnya. Itulah kemenangan yang besar.


At Taubah 90

9. At Taubah

90. Dan datang (kepada Nabi) orang-orang yang mengemukakan 'uzur, yaitu orang-orang Arab Baswi agar diberi izin bagi mereka (untuk tidak berjihad), sedang orang-orang yang mendustakan Allah dan Rasul-Nya, duduk berdiam diri saja. Kelak orang-orang yang kafir di antara mereka itu akan ditimpa azab yang pedih.


At Taubah 91

9. At Taubah

Uzur-uzur syara' untuk tidak berjihad
91. Tiada dosa (lantaran tidak pergi berjihad) atas orang-orang yang lemah, orang-orang yang sakit dan atas orang-orang yang tidak memperoleh apa yang akan mereka nafkahkan, apabila mereka berlaku ikhlas kepada Allah dan Rasul-Nya. Tidak ada jalan sedikitpun untuk menyalahkan orang-orang yang berbuat baik. Dan Allah Maha Pengampun lagi Maha Penyayang,


At Taubah 92

9. At Taubah

92. dan tiada (pula) berdosa atas orang-orang yang apabila mereka datang kepadamu, supaya kamu memberi mereka kendaraan, lalu kamu berkata: "Aku tidak memperoleh kendaraan untuk membawamu." lalu mereka kembali, sedang mata mereka bercucuran air mata karena kesedihan, lantaran mereka tidak memperoleh apa yang akan mereka nafkahkan[654].

[654]. Maksudnya: mereka bersedih hati karena tidak mempunyai harta yang akan dibelanjakan dan kendaraan untuk membawa mereka pergi berperang.


At Taubah 93

9. At Taubah

93. Sesungguhnya jalan (untuk menyalahkan) hanyalah terhadap orang-orang yang meminta izin kepadamu, padahal mereka itu orang-orang kaya. Mereka rela berada bersama orang-orang yang tidak ikut berperang dan Allah telah mengunci mati hati mereka, maka mereka tidak mengetahui (akibat perbuatan mereka).


At Taubah 94

9. At Taubah

JUZ 11

94. Mereka (orang-orang munafik) mengemukakan 'uzurnya kepadamu, apabila kamu telah kembali kepada mereka (dari medan perang). Katakanlah: "Janganlah kamu mengemukakan 'uzur; kami tidak percaya lagi kepadamu, (karena) sesungguhnya Allah telah memberitahukan kepada kami beritamu yang sebenarnya. Dan Allah serta Rasul-Nya akan melihat pekerjaanmu, kemudian kamu dikembalikan kepada Yang mengetahui yang ghaib dan yang nyata, lalu Dia memberitahukan kepadamu apa yang telah kamu kerjakan.


At Taubah 95

9. At Taubah

95. Kelak mereka akan bersumpah kepadamu dengan nama Allah, apabila kamu kembali kepada mereka, supaya kamu berpaling dari mereka[655]. Maka berpalinglah dari mereka; karena sesungguhnya mereka itu adalah najis dan tempat mereka jahannam; sebagai balasan atas apa yang telah mereka kerjakan.

[655]. Maksudnya: tidak mencela mereka.


At Taubah 96

9. At Taubah

96. Mereka akan bersumpah kepadamu, agar kamu ridha kepada mereka. Tetapi jika sekiranya kamu ridha kepada mereka, sesungguhnya Allah tidak ridha kepada orang-orang yang fasik itu.


At Taubah 97

9. At Taubah

97. Orang-orang Arab Badwi itu[656], lebih sangat kekafiran dan kemunafikannya, dan lebih wajar tidak mengetahui hukum-hukum yang diturunkan Allah kepada Rasul-Nya. Dan Allah Maha mengetahui lagi Maha Bijaksana.

[656]. orang-orang Badwi ialah orang-orang Arab yang berdiam di padang pasir yang hidupnya selalu berpindah-pindah.


At Taubah 98

9. At Taubah

98. Di antara orang-orang Arab Badwi itu ada orang yang memandang apa yang dinafkahkannya (di jalan Allah), sebagi suatu kerugian, dan dia menanti-nanti marabahaya menimpamu, merekalah yang akan ditimpa marabahaya. Dan Allah Maha Mendengar lagi Maha Mengetahui.


At Taubah 99

9. At Taubah

99. Di antara orang-orang Arab Badwi itu ada orang yang beriman kepada Allah dan hari kemudian, dan memandang apa yang dinafkahkannya (di jalan Allah) itu, sebagai jalan untuk mendekatkannya kepada Allah dan sebagai jalan untuk memperoleh doa Rasul. Ketahuilah, sesungguhnya nafkah itu adalah suatu jalan bagi mereka untuk mendekatkan diri (kepada Allah). Kelak Allah akan memasukan mereka kedalam rahmat (surga)Nya; Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.


At Taubah 100

9. At Taubah

100. Orang-orang yang terdahulu lagi yang pertama-tama (masuk Islam) dari golongan muhajirin dan anshar dan orang-orang yang mengikuti mereka dengan baik, Allah ridha kepada mereka dan merekapun ridha kepada Allah dan Allah menyediakan bagi mereka surga-surga yang mengalir sungai-sungai di dalamnya selama-lamanya. Mereka kekal di dalamnya. Itulah kemenangan yang besar.


At Taubah 101

9. At Taubah

101. Di antara orang-orang Arab Badwi yang di sekelilingmu[657] itu, ada orang-orang munafik; dan (juga) di antara penduduk Madinah. Mereka keterlaluan dalam kemunafikannya. Kamu (Muhammad) tidak mengetahui mereka, (tetapi) Kamilah yang mengetahui mereka. Nanti mereka akan Kami siksa dua kali kemudian mereka akan dikembalikan kepada azab yang besar.

[657]. Maksudnya: orang-orang Badwi yang berdiam di sekitar Madinah.


At Taubah 102

9. At Taubah

102. Dan (ada pula) orang-orang lain yang mengakui dosa-dosa mereka, mereka mencampurbaurkan pekerjaan yang baik dengan pekerjaan lain yang buruk. Mudah-mudahan Allah menerima taubat mereka. Sesungguhnya Allah Maha Pengampun lagi maha Penyayang.


At Taubah 103

9. At Taubah

Keharusan penguasa memungut zakat
103. Ambillah zakat dari sebagian harta mereka, dengan zakat itu kamu membersihkan[658] dan mensucikan[659] mereka dan mendoalah untuk mereka. Sesungguhnya doa kamu itu (menjadi) ketenteraman jiwa bagi mereka. Dan Allah Maha Mendengar lagi Maha Mengetahui.

[658]. Maksudnya: zakat itu membersihkan mereka dari kekikiran dan cinta yang berlebih-lebihan kepada harta benda

[659]. Maksudnya: zakat itu menyuburkan sifat-sifat kebaikan dalam hati mereka dan memperkembangkan harta benda mereka.


At Taubah 104

9. At Taubah

104. Tidaklah mereka mengetahui, bahwasanya Allah menerima taubat dari hamba-hamba-Nya dan menerima zakat dan bahwasanya Allah Maha Penerima taubat lagi Maha Penyayang?


At Taubah 105

9. At Taubah

105. Dan Katakanlah: "Bekerjalah kamu, maka Allah dan Rasul-Nya serta orang-orang mukmin akan melihat pekerjaanmu itu, dan kamu akan dikembalikan kepada (Allah) Yang Mengetahui akan yang ghaib dan yang nyata, lalu diberitakan-Nya kepada kamu apa yang telah kamu kerjakan.


At Taubah 106

9. At Taubah

106. Dan ada (pula) orang-orang lain yang ditangguhkan sampai ada keputusan Allah; adakalanya Allah akan mengazab mereka dan adakalanya Allah akan menerima taubat mereka. Dan Allah Maha Mengetahui lagi Maha Bijaksana.


At Taubah 107

9. At Taubah

Keharusan waspada terhadap tipu muslihat orang yang mempergunakan mesjid sebagai alatnya
107. Dan (di antara orang-orang munafik itu) ada orang-orang yang mendirikan masjid untuk menimbulkan kemudharatan (pada orang-orang mukmin), untuk kekafiran dan untuk memecah belah antara orang-orang mukmin serta menunggu kedatangan orang-orang yang telah memerangi Allah dan Rasul-Nya sejak dahulu[660]. Mereka Sesungguhnya bersumpah: "Kami tidak menghendaki selain kebaikan." Dan Allah menjadi saksi bahwa sesungguhnya mereka itu adalah pendusta (dalam sumpahnya).

[660]. Yang dimaksudkan dengan orang yang telah memerangi Allah dan Rasul-Nya sejak dahulu ialah seorang pendeta Nasrani bernama Abu 'Amir, yang mereka tunggu-tunggu kedatangannya dari Syiria untuk bersembahyang di masjid yang mereka dirikan itu, serta membawa tentara Romawi yang akan memerangi kaum muslimin. Akan tetapi kedatangan Abu 'Amir ini tidak jadi karena ia mati di Syiria. Dan masjid yang didirikan kaum munafik itu diruntuhkan atas perintah Rasulullah s.a.w. berkenaan dengan wahyu yang diterimanya sesudah kembali dari perang Tabuk.


At Taubah 108

9. At Taubah

108. Janganlah kamu bersembahyang dalam mesjid itu selama-lamanya. Sesungguh- nya mesjid yang didirikan atas dasar taqwa (mesjid Quba), sejak hari pertama adalah lebih patut kamu sholat di dalamnya. Di dalamnya mesjid itu ada orang-orang yang ingin membersihkan diri. Dan sesungguhnya Allah menyukai orang-orang yang bersih.


At Taubah 109

9. At Taubah

109. Maka apakah orang-orang yang mendirikan mesjidnya di atas dasar taqwa kepada Allah dan keridhaan-(Nya) itu yang baik, ataukah orang-orang yang mendirikan bangunannya di tepi jurang yang runtuh, lalu bangunannya itu jatuh bersama-sama dengan dia ke dalam neraka Jahannam. Dan Allah tidak memberikan petunjuk kepada orang- orang yang zalim.


At Taubah 110

9. At Taubah

110. Bangunan-bangunan yang mereka dirikan itu senantiasa menjadi pangkal keraguan dalam hati mereka, kecuali bila hati mereka itu telah hancur[661]. Dan Allah Maha Mengetahui lagi Maha Bijaksana.

[661]. Maksudnya: Bila perasaan mereka telah lenyap. Ada pula yang menafsirkan bila mereka tidak dapat taubat lagi.


At Taubah 111

9. At Taubah

Penghargaan Allah terhadap para syuhada'
111. Sesungguhnya Allah telah membeli dari orang-orang mukmin diri dan harta mereka dengan memberikan surga untuk mereka. Mereka berperang pada jalan Allah; lalu mereka membunuh atau terbunuh. (Itu telah menjadi) janji yang benar dari Allah di dalam Taurat, Injil dan Al Quran. Dan siapakah yang lebih menepati janjinya (selain) daripada Allah? Maka bergembiralah dengan jual beli yang telah kamu lakukan itu, dan itulah kemenangan yang besar.


At Taubah 112

9. At Taubah

112. Mereka itu adalah orang-orang yang bertaubat, yang beribadat, yang memuji, yang melawat[662], yang ruku', yang sujud, yang menyuruh berbuat ma'ruf dan mencegah berbuat munkar dan yang memelihara hukum-hukum Allah. Dan gembirakanlah orang-orang mukmin itu.

[662]. Maksudnya: melawat untuk mencari ilmu pengetahuan atau berjihad. Ada pula yang menafsirkan dengan orang yang berpuasa.


At Taubah 113

9. At Taubah

Larangan memintakan ampun untuk orang musyrik
113. Tiadalah sepatutnya bagi Nabi dan orang-orang yang beriman memintakan ampun (kepada Allah) bagi orang-orang musyrik, walaupun orang-orang musyrik itu adalah kaum kerabat (nya), sesudah jelas bagi mereka, bahwasanya orang-orang musyrik itu adalah penghuni neraka jahanam.


At Taubah 114

9. At Taubah

114. Dan permintaan ampun dari Ibrahim (kepada Allah) untuk bapaknya tidak lain hanyalah karena suatu janji yang telah diikrarkannya kepada bapaknya itu. Maka, tatkala jelas bagi Ibrahim bahwa bapaknya itu adalah musuh Allah, maka Ibrahim berlepas diri dari padanya. Sesungguhnya Ibrahim adalah seorang yang sangat lembut hatinya lagi penyantun.


At Taubah 115

9. At Taubah

115. Dan Allah sekali-kali tidak akan menyesatkan[663] suatu kaum, sesudah Allah memberi petunjuk kepada mereka sehingga dijelaskan-Nya kepada mereka apa yang harus mereka jauhi[664]. Sesungguhnya Allah Maha Mengetahui segala sesuatu.

[663]. Lihat no. [34].

[664]. Maksudnya: seseorang hamba tidak akan diazab oleh Allah semata-mata karena kesesatannya, kecuali jika hamba itu melanggar perintah-perintah yang sudah dijelaskan.


At Taubah 116

9. At Taubah

116. Sesungguhnya kepunyaan Allah-lah kerajaan langit dan bumi. Dia menghidupkan dan mematikan. Dan sekali-kali tidak ada pelindung dan penolong bagimu selain Allah.


At Taubah 117

9. At Taubah

117. Sesungguhnya Allah telah menerima taubat Nabi, orang-orang muhajirin dan orang-orang anshar yang mengikuti Nabi dalam masa kesulitan, setelah hati segolongan dari mereka hampir berpaling, kemudian Allah menerima taubat mereka itu. Sesungguhnya Allah Maha Pengasih lagi Maha Penyayang kepada mereka,


At Taubah 118

9. At Taubah

118. dan terhadap tiga orang[665] yang ditangguhkan (penerimaan taubat) mereka, hingga apabila bumi telah menjadi sempit bagi mereka, padahal bumi itu luas dan jiwa merekapun telah sempit (pula terasa) oleh mereka, serta mereka telah mengetahui bahwa tidak ada tempat lari dari (siksa) Allah, melainkan kepada-Nya saja. Kemudian Allah menerima taubat mereka agar mereka tetap dalam taubatnya. Sesungguhnya Allah-lah Yang maha Penerima taubat lagi Maha Penyayang.

[665]. Yaitu Ka'ab bin Malik, Hilal bin Umayyah dan Mararah bin Rabi'. Mereka disalahkan karena tidak ikut berperang.


At Taubah 119

9. At Taubah

119. Hai orang-orang yang beriman bertakwalah kepada Allah, dan hendaklah kamu bersama orang-orang yang benar.


At Taubah 120

9. At Taubah

120. Tidaklah sepatutnya bagi penduduk Madinah dan orang-orang Arab Badwi yang berdiam di sekitar mereka, tidak turut menyertai Rasulullah (berperang) dan tidak patut (pula) bagi mereka lebih mencintai diri mereka daripada mencintai diri Rasul. Yang demikian itu ialah karena mereka tidak ditimpa kehausan, kepayahan dan kelaparan pada jalan Allah, dan tidak (pula) menginjak suatu tempat yang membangkitkan amarah orang-orang kafir, dan tidak menimpakan sesuatu bencana kepada musuh, melainkan dituliskanlah bagi mereka dengan yang demikian itu suatu amal saleh. Sesungguhnya Allah tidak menyia-nyiakan pahala orang-orang yang berbuat baik,


At Taubah 121

9. At Taubah

121. dan mereka tiada menafkahkan suatu nafkah yang kecil dan tidak (pula) yang besar dan tidak melintasi suatu lembah, melainkan dituliskan bagi mereka (amal saleh pula) karena Allah akan memberi balasan kepada mereka yang lebih baik dari apa yang telah mereka kerjakan.


At Taubah 122

9. At Taubah

122. Tidak sepatutnya bagi mukminin itu pergi semuanya (ke medan perang). Mengapa tidak pergi dari tiap-tiap golongan di antara mereka beberapa orang untuk memperdalam pengetahuan mereka tentang agama dan untuk memberi peringatan kepada kaumnya apabila mereka telah kembali kepadanya, supaya mereka itu dapat menjaga dirinya.


At Taubah 123

9. At Taubah

123. Hai orang-orang yang beriman, perangilah orang-orang kafir yang di sekitar kamu itu, dan hendaklah mereka menemui kekerasan daripadamu, dan ketahuilah, bahwasanya Allah bersama orang-orang yang bertaqwa.


At Taubah 124

9. At Taubah

124. Dan apabila diturunkan suatu surat, maka di antara mereka (orang-orang munafik) ada yang berkata: "Siapakah di antara kamu yang bertambah imannya dengan (turannya) surat ini?" Adapun orang-orang yang beriman, maka surat ini menambah imannya, dan mereka merasa gembira.


At Taubah 125

9. At Taubah

125. Dan adapun orang-orang yang di dalam hati mereka ada penyakit[666], maka dengan surat itu bertambah kekafiran mereka, disamping kekafirannya (yang telah ada) dan mereka mati dalam keadaan kafir.

[666]. Maksudnya penyakin bathiniyah seperti kekafiran, kemunafikan, keragua-raguan dan sebagainya.


At Taubah 126

9. At Taubah

126. Dan tidaklah mereka (orang-orang munafik) memperhatikan bahwa mereka diuji[667] sekali atau dua kali setiap tahun, dan mereka tidak (juga) bertaubat dan tidak (pula) mengambil pelajaran?

[667]. Yang dimaksud dengan ujian disini ialah: musibah-musibah yang menimpa mereka seperti terbukanya rahasia tipu daya mereka, pengkhianatan mereka dan sifat mereka menyalahi janji.


At Taubah 127

9. At Taubah

127. Dan apabila diturunkan satu surat, sebagian mereka memandang kepada yang lain (sambil berkata): "Adakah seorang dari (orang-orang muslimin) yang melihat kamu?" Sesudah itu merekapun pergi. Allah telah memalingkan hati mereka disebabkan mereka adalah kaum yang tidak mengerti.


At Taubah 128

9. At Taubah

128. Sungguh telah datang kepadamu seorang Rasul dari kaummu sendiri, berat terasa olehnya penderitaanmu, sangat menginginkan (keimanan dan keselamatan) bagimu, amat belas kasihan lagi penyayang terhadap orang-orang mukmin.


At Taubah 129

9. At Taubah

129. Jika mereka berpaling (dari keimanan), maka katakanlah: "Cukuplah Allah bagiku; tidak ada Tuhan selain Dia. Hanya kepada-Nya aku bertawakkal dan Dia adalah Tuhan yang memiliki 'Arsy yang agung."


Penutup At Taubah

9. At Taubah
Penutup

Surat At-Taubah mengandung pernyatan pembatalan perjanjian damai pleh Nabi Muhammad s.a.w. dengan kaum musyrikin, karena mereka tidak memenuhi syarat-syarat perjanjian damai pada perjanjian Hudaibiyyah. Selanjutnya Surat At Taubah mengandung hukum peperangan dan perdamaian, hukum kenegaraan, keadaan Nabi Muhammad s.a.w. di waktu hijrah, dan kewajiban menafkahkan harta dan orang-orang yang berhak menerimanya.

HUBUNGAN SURAT AT-TAUBAH DENGAN SURAT YUNUS

1. Akhir surat At-Taubah ditutup dengan menyebutkan tentang risalah Nabi Muhammad s.a.w. dan hal-hal serupa disebutkan pula pada akhir surat Yunus.

2. Surat At-Taubah menyebutkan keadaan orang-orang munafik serta menerangkan perbuatan mereka di waktu Al Quran diturunkan, sedang surat Yunus menerangkan sikap orang kafir terhadap Al Quran.


Muqaddimah Yunus

10. Yunus
Muqaddimah

Surat Yunus terdiri atas 109 ayat, termasuk golongan surat-surat Makkiyyah kecuali ayat 40, 94, 95, yang diturunkan pada masa Nabi Muhmmad s.a.w. berada di Madinah. Surat ini dinamai surat Yunus karena dalam surat ini terutama ditampilkan kisah Nabi Yunus a.s. dan pengikut-pengikutnya yang teguh imannya.

Pokok-pokok isinya:

1. Keimanan:
Al Quran bukanlah sihir, Allah mengatur alam semesta dari Arasy-Nya; syafa'at hanyalah dengan izin Allah; Wali-wali Allah; wahyu Allah yang menerangkan yang ghaib kepada manusia; Allah menyaksikan dan mengamat-amati perbuatan hamba-hamba-Nya di dunia; Allah tidak mempunyai anak.

2. Hukum:
Menentukan perhitungan tahun dan waktu dengan perjalanan matahari dan bulan; hukum mengada-adakan sesuatu terhadap Allah dan mendustakan ayat-ayat-Nya.

3. Kisah-kisah:
Kisah Nabi Nuh a.s. dengan kaumnya; Nabi Musa dengan Fir'aun dan tukang-tukang sihir; kisah Bani Israil setelah ke luar dari negeri Mesir; Nabi Yunus a.s. dengan kaumnya.

4. Dan lain-lain:
Manusia ingat kepada Allah di waktu kesukaran dan lupa di waktu senang; keadaan orang-orang baik dan orang-orang jahat di hari kiamat; Al Quran tidak dapat ditandingi; rasul hanya menyampaikan risalah.


Yunus 1

10. Yunus

YUNUS

SURAT KE 10 : 109 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

TANDA-TANDA KEBESARAN ALLAH DALAM ALAM SEMESTA
Wahyu dan dasar-dasar kebenarannya
1. Alif laam raa[668]. Inilah ayat-ayat Al Quran yang mengandung hikmah.

[668]. Lihat no. [10].


Yunus 2

10. Yunus

2. Patutkah menjadi keheranan bagi manusia bahwa Kami mewahyukan kepada seorang laki-laki di antara mereka: "Berilah peringatan kepada manusia dan gembirakanlah orang-orang beriman bahwa mereka mempunyai kedudukan yang tinggi di sisi Tuhan mereka." Orang-orang kafir berkata: "Sesungguhnya orang ini (Muhammad) benar-benar adalah tukang sihir yang nyata."


Yunus 3

10. Yunus

3. Sesungguhnya Tuhan kamu ialah Allah Yang menciptakan langit dan bumi dalam enam masa, kemudian Dia bersemayam di atas 'Arsy untuk mengatur segala urusan. Tiada seorangpun yang akan memberi syafa'at kecuali sesudah ada izin-Nya. (Dzat) yang demikian itulah Allah, Tuhan kamu, maka sembahlah Dia. Maka apakah kamu tidak mengambil pelajaran?


Yunus 4

10. Yunus

4. Hanya kepadaNyalah kamu semuanya akan kembali; sebagai janji yang benar daripada Allah, sesungguhnya Allah menciptakan makhluk pada permulaannya kemudian mengulanginya (menghidupkannya) kembali (sesudah berbangkit), agar Dia memberi pembalasan kepada orang-orang yang beriman dan yang mengerjakan amal saleh dengan adil. Dan untuk orang-orang kafir disediakan minuman air yang panas dan azab yang pedih disebabkan kekafiran mereka.


Yunus 5

10. Yunus

5. Dia-lah yang menjadikan matahari bersinar dan bulan bercahaya dan ditetapkan-Nya manzilah-manzilah (tempat-tempat) bagi perjalanan bulan itu, supaya kamu mengetahui bilangan tahun dan perhitungan (waktu). Allah tidak menciptakan yang demikian itu melainkan dengan hak[669]. Dia menjelaskan tanda-tanda (kebesaran-Nya) kepada orang-orang yang mengetahui.

[669]. Maksudnya: Allah menjadikan semua yang disebutkan itu bukanlah dengan percuma, melainkan dengan penuh hikmah.


Yunus 6

10. Yunus

6. Sesungguhnya pada pertukaran malam dan siang itu dan pada apa yang diciptakan Allah di langit dan di bumi, benar-benar terdapat tanda-tanda (kekuasaan-Nya) bagi orang- orang yang bertakwa.


Yunus 7

10. Yunus

Pembalasan terhadap pengingkaran dan penerimaan wahyu
7. Sesungguhnya orang-orang yang tidak mengharapkan (tidak percaya akan) pertemuan dengan Kami, dan merasa puas dengan kehidupan dunia serta merasa tenteram dengan kehidupan itu dan orang-orang yang melalaikan ayat-ayat Kami,


Yunus 8

10. Yunus

8. mereka itu tempatnya ialah neraka, disebabkan apa yang selalu mereka kerjakan.


Yunus 9

10. Yunus

9. Sesungguhnya orang-orang yang beriman dan mengerjakan amal-amal saleh, mereka diberi petunjuk oleh Tuhan mereka karena keimanannya[670], di bawah mereka mengalir sungai- sungai di dalam syurga yang penuh kenikmatan.

[670]. Maksudnya: diberi petunjuk oleh Allah untuk mengerjakan amal-amal yang menyampaikan surga.


Yunus 10

10. Yunus

10. Do'a[671] mereka di dalamnya ialah: "Subhanakallahumma"[672], dan salam penghormatan mereka ialah: "Salam"[673]. Dan penutup doa mereka ialah: "Alhamdulilaahi Rabbil 'aalamin"[674].

[671]. Maksudnya: puja dan puji mereka kepada Allah.

[672]. Artinya: Maha Suci Engkau, wahai Tuhan kami.

[673]. Artinya: sejahtera dari segala bencana

[674]. Artinya: segala puji bagi Allah, Tuhan semesta alam.


Yunus 11

10. Yunus

11. Dan kalau sekiranya Allah menyegerakan kejahatan bagi manusia seperti permintaan mereka untuk menyegerakan kebaikan, pastilah diakhiri umur mereka. Maka Kami biarkan orang-orang yang tidak mengharapkan pertemuan dengan Kami, bergelimangan di dalam kesesatan mereka.


Yunus 12

10. Yunus

12. Dan apabila manusia ditimpa bahaya dia berdoa kepada Kami dalam keadaan berbaring, duduk atau berdiri, tetapi setelah Kami hilangkan bahaya itu daripadanya, dia (kembali) melalui (jalannya yang sesat), seolah-olah dia tidak pernah berdoa kepada Kami untuk (menghilangkan) bahaya yang telah menimpanya. Begitulah orang-orang yang melampaui batas itu memandang baik apa yang selalu mereka kerjakan.


Yunus 13

10. Yunus

13. Dan sesungguhnya Kami telah membinasakan umat-umat sebelum kamu, ketika mereka berbuat kezaliman, padahal rasul-rasul mereka telah datang kepada mereka dengan membawa keterangan-keterangan yang nyata, tetapi mereka sekali-kali tidak hendak beriman. Demikianlah Kami memberi pembalasan kepada orang-orang yang berbuat dosa.


Yunus 14

10. Yunus

14. Kemudian Kami jadikan kamu pengganti-pengganti (mereka) di muka bumi sesudah mereka, supaya Kami memperhatikan bagaimana kamu berbuat.


Yunus 15

10. Yunus

15. Dan apabila dibacakan kepada mereka ayat-ayat Kami yang nyata, orang-orang yang tidak mengharapkan pertemuan dengan Kami berkata: "Datangkanlah Al Quran yang lain dari ini[675] atau gantilah dia[676]." Katakanlah: "Tidaklah patut bagiku menggantinya dari pihak diriku sendiri. Aku tidak mengikut kecuali apa yang diwahyukan kepadaku. Sesungguhnya aku takut jika mendurhakai Tuhanku kepada siksa hari yang besar (kiamat)."

[675]. Maksudnya: datangkanlah kitab yang baru untuk kami baca yang tidak ada di dalamnya hal-hal kebangkitan kubur, hidup sesudah mati dan sebagainya.

[676]. Maksudnya: gantilah ayat-ayat yang menerangkan siksa dengan ayat-ayat yang menerangkan rahmat, dan yang mencela tuhan-tuhan kami dengan yang memujinya dan sebagainya.


Yunus 16

10. Yunus

16. Katakanlah: "Jikalau Allah menghendaki, niscaya aku tidak membacakannya kepadamu dan Allah tidak (pula) memberitahukannya kepadamu." Sesungguhnya aku telah tinggal bersamamu beberapa lama sebelumnya[677]. Maka apakah kamu tidak memikirkannya?

[677]. Maksudnya: sebelum Al Quran diturunkan.


Yunus 17

10. Yunus

17. Maka siapakah yang lebih zalim daripada orang yang mengada-adakan kedustaan terhadap Allah atau mendustakan ayat-ayatNya? Sesungguhnya, tiadalah beruntung orang-orang yang berbuat dosa.


Yunus 18

10. Yunus

18. Dan mereka menyembah selain daripada Allah apa yang tidak dapat mendatangkan kemudharatan kepada mereka dan tidak (pula) kemanfaatan, dan mereka berkata: "Mereka itu adalah pemberi syafa'at kepada kami di sisi Allah." Katakanlah: "Apakah kamu mengabarkan kepada Allah apa yang tidak diketahui-Nya baik di langit dan tidak (pula) dibumi?"[678] Maha Suci Allah dan Maha Tinggi dan apa yang mereka mempersekutukan (itu).

[678]. Kalimat ini adalah ejekan terhadap orang-orang yang menyembah berhala, yang menyangka bahwa berhala-berhala itu dapat memberi syafaat Allah.


Yunus 19

10. Yunus

Manusia adalah satu umat yang memeluk agama yang satu
19. Manusia dahulunya hanyalah satu umat, kemudian mereka berselisih[679]. Kalau tidaklah karena suatu ketetapan yang telah ada dari Tuhanmu dahulu[680], pastilah telah diberi keputusan di antara mereka[681], tentang apa yang mereka perselisihkan itu.

[679]. Maksudnya: manusia pada mulanya hidup rukun, bersatu dalam satu agama, sebagai satu keluarga. Tetapi setelah mereka berkembang biak dan setelah kepentingan mereka berlain-lain, timbullah berbagai kepercayaan yang menimbulkan perpecahan. Oleh karena itu Allah mengutus rasul yang membawa wahyu dan untuk memberi petunjuk kepada mereka. Baca ayat 213 surat Al-Baqarah.

[680]. Ketetapan Allah itu ialah bahwa, perselisihan manusia di dunia itu akan diputuskan di akhirat.

[681]. Maksudnya: diberi keputusan di dunia.


Yunus 20

10. Yunus

20. Dan mereka berkata: "Mepada tidak diturunkan kepadanya (Muhammad) suatu keterangan (mukjizat) dari Tuhannya?" Maka katakanlah: "Sesungguhnya yang ghaib itu[682] kepunyaan Allah, sebab itu tunggu (sajalah) olehmu, sesungguhnya aku bersama kamu termasuk orang-orang yang manunggu.

[682]. Yang dimaksud dengan yang ghaib di sini ialah mukjizat.


Yunus 21

10. Yunus

Perlakuan Allah yang penuh rahmat
21. Dan apabila Kami merasakan kepada manusia suatu rahmat, sesudah (datangnya) bahaya menimpa mereka, tiba-tiba mereka mempunyai tipu daya dalam (menentang) tanda-tanda kekuasaan Kami. Katakanlah: "Allah lebih cepat pembalasannya (atas tipu daya itu)." Sesungguhnya malaikat-malaikat Kami menuliskan tipu dayamu.


Yunus 22

10. Yunus

22. Dialah Tuhan yang menjadikan kamu dapat berjalan di daratan, (berlayar) di lautan. Sehingga apabila kamu berada di dalam bahtera, dan meluncurlah bahtera itu membawa orang-orang yang ada di dalamnya dengan tiupan angin yang baik, dan mereka bergembira karenanya, datanglah angin badai, dan (apabila) gelombang dari segenap penjuru menimpanya, dan mereka yakin bahwa mereka telah terkepung (bahaya), maka mereka berdoa kepada Allah dengan mengikhlaskan ketaatan kepada-Nya semata-mata. (Mereka berkata): "Sesungguhnya jika Engkau menyelamatkan kami dari bahaya ini, pastilah kami akan termasuk orang-orang yang bersyukur."


Yunus 23

10. Yunus

23. Maka tatkala Allah menyelamatkan mereka, tiba-tiba mereka membuat kezaliman di muka bumi tanpa (alasan) yang benar. Hai manusia, sesungguhnya (bencana) kezalimanmu akan menimpa dirimu sendiri; (hasil kezalimanmu) itu hanyalah kenikmatan hidup duniawi, kemudian kepada Kami-lah kembalimu, lalu Kami kabarkan kepadamu apa yang telah kamu kerjakan.


Yunus 24

10. Yunus

24. Sesungguhnya perumpamaan kehidupan duniawi itu, adalah seperti air (hujan) yang Kami turunkan dan langit, lalu tumbuhlah dengan suburnya karena air itu tanam-tanaman bumi, di antaranya ada yang dimakan manusia dan binatang ternak. Hingga apabila bumi itu telah sempurna keindahannya, dan memakai (pula) perhiasannya[683], dan pemilik-permliknya mengira bahwa mereka pasti menguasasinya[684], tiba-tiba datanglah kepadanya azab Kami di waktu malam atau siang, lalu Kami jadikan (tanam-tanamannya) laksana tanam-tanaman yang sudah disabit, seakan-akan belum pernah tumbuh kemarin. Demikianlah Kami menjelaskan tanda-tanda kekuasaan (Kami) kepada orang-orang berfikir.

[683]. Maksudnya: bumi yang indah dengan gunung-gunung dan lembah-lembahnya telah menghijau dengan tanam-tanamannya.

[684]. Maksudnya: dapat memetik hasilnya.


Yunus 25

10. Yunus

Seruan Allah ke Darussalam dan penolakan terhadapnya
25. Allah menyeru (manusia) ke Darussalam (surga), dan menunjuki orang yang dikehendaki-Nya kepada jalan yang lurus (Islam)[685].

[685]. Arti kalimat Darussalam ialah: tempat yang penuh kedamaian dan keselamatan. Pimpinan (hidayah) Allah berupa akal dan wahyu untuk mencapai kebahagiaan dunia dan akhirat.


Yunus 26

10. Yunus

26. Bagi orang-orang yang berbuat baik, ada pahala yang terbaik (surga) dan tambahannya[686]. Dan muka mereka tidak ditutupi debu hitam dan tidak (pula) kehinaan[687]. Mereka itulah penghuni syurga, mereka kekal di dalamnya.

[686]. Yang dimaksud dengan tambahannya ialah kenikmatan melihat Allah.

[687]. Maksudnya: muka mereka berseri-seri dan tidak ada sedikitpun tanda kesusahan.


Yunus 27

10. Yunus

27. Dan orang-orang yang mengerjakan kejahatan (mendapat) balasan yang setimpal dan mereka ditutupi kehinaan. Tidak ada bagi mereka seorang pelindungpun dari (azab) Allah, seakan-akan muka mereka ditutupi dengan kepingan-kepingan malam yang gelap gelita. Mereka itulah penghuni neraka; mereka kekal di dalamnya.


Yunus 28

10. Yunus

28. (Ingatlah) suatu hari (ketika itu). Kami mengumpulkan mereka semuanya, kemudian Kami berkata kepada orang-orang yang mempersekutukan (Tuhan): "Tetaplah kamu dan sekutu-sekutumu di tempatmu itu." Lalu Kami pisahkan mereka dan berkatalah sekutu-sekutu mereka: "Kamu sekali-kali tidak pernah menyembah kami.


Yunus 29

10. Yunus

29. Dan cukuplah Allah menjadi saksi antara kami dengan kamu, bahwa kami tidak tahu-menahu tentang penyembahan kamu (kepada kami)[688].

[688]. Maksudnya: orang-orang yang menyembah berhala itu sebenarnya bukanlah menyembah berhala, hanyalah menyembah hawa nafsu mereka sendiri, karena hawa nafsu merekalah yang menyuruh menyembah berhala.


Yunus 30

10. Yunus

30. Di tempat itu (padang Mahsyar), tiap-tiap diri merasakan pembalasan dari apa yang telah dikerjakannya dahulu dan mereka dikembalikan kepada Allah Pelindung mereka yang sebenarnya dan lenyaplah dari mereka apa yang mereka ada-adakan.


Yunus 31

10. Yunus

Bukti-bukti kekuasaan Allah yang membatalkan kepercayaan orang musyrik
31. Katakanlah: "Siapakah yang memberi rezki kepadamu dari langit dan bumi, atau siapakah yang kuasa (menciptakan) pendengaran dan penglihatan, dan siapakah yang mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mati dari yang hidup[689] dan siapakah yang mengatur segala urusan?" Maka mereka akan menjawab: "Allah." Maka katakanlah "Mangapa kamu tidak bertakwa kepada-Nya)?"

[689]. Lihat no. [191].


Yunus 32

10. Yunus

32. Maka (Zat yang demikian) itulah Allah Tuhan kamu yang sebenarnya; maka tidak ada sesudah kebenaran itu, melainkan kesesatan. Maka bagaimanakah kamu dipalingkan (dari kebenaran)?


Yunus 33

10. Yunus

33. Demikianlah telah tetap hukuman Tuhanmu terhadap orang-orang yang fasik, karena sesungguhnya mereka tidak beriman.


Yunus 34

10. Yunus

34. Katakanlah: "Apakah di antara sekutu-sekutumu ada yang dapat memulai penciptaan makhluk, kemudian mengulanginya (menghidupkannya) kembali?" katakanlah: "Allah-lah yang memulai penciptaan makhluk, kemudian mengulanginya (menghidupkannya) kembali; maka bagaimanakah kamu dipalingkan (kepada menyembah yang selain Allah)?"


Yunus 35

10. Yunus

35. Katakanlah: "Apakah di antara sekutu-sekuturmu ada yang menunjuki kepada kebenaran?" Katakanlah "Allah-lah yang menunjuki kepada kebenaran." Maka apakah orang-orang yang menunjuki kepada kebenaran itu lebih berhak diikuti ataukah orang yang tidak dapat memberi petunjuk kecuali (bila) diberi petunjuk? Mengapa kamu (berbuat demikian)? Bagaimanakah kamu mengambil keputusan?


Yunus 36

10. Yunus

36. Dan kebanyakan mereka tidak mengikuti kecuali persangkaan saja. Sesungguhnya persangkaan itu tidak sedikitpun berguna untuk mencapai kebenaran[690]. Sesungguhnya Allah Maha Mengetahui apa yang mereka kerjakan.

[690]. Sesuatu yang diperoleh dengan prasangkaan sama sekali tidak bisa mengantikan sesuatu yang diperoleh dengan.


Yunus 37

10. Yunus

Jaminan Allah tentang kemurnian Al Quran
37. Tidaklah mungkin Al Quran ini dibuat oleh selain Allah; akan tetapi (Al Quran itu) membenarkan kitab-kitab yang sebelumnya dan menjelaskan hukum-hukum yang telah ditetapkannya[691], tidak ada keraguan di dalamnya, (diturunkan) dari Tuhan semesta alam.

[691]. Maksudnya Al Quran itu menjelaskan secara terperinci hukum-hukum yang telah disebutkan dalam Al Quran itu


Yunus 38

10. Yunus

38. Atau (patutkah) mereka mengatakan "Muhammad membuat-buatnya." Katakanlah: "(Kalau benar yang kamu katakan itu), maka cobalah datangkan sebuah surat seumpamanya dan panggillah siapa-siapa yang dapat kamu panggil (untuk membuatnya) selain Allah, jika kamu orang yang benar."


Yunus 39

10. Yunus

39. Bahkan yang sebenarnya, mereka mendustakan apa yang mereka belum mengetahuinya dengan sempurna padahal belum datang kepada mereka penjelasannya. Demikianlah orang-orang yang sebelum mereka telah mendustakan (rasul). Maka perhatikanlah bagaimana akibat orang-orang yang zalim itu.


Yunus 40

10. Yunus

40. Di antara mereka ada orang-orang yang beriman kepada Al Quran, dan di antaranya ada (pula) orang-orang yang tidak beriman kepadanya. Tuhanmu lebih mengetahui tentang orang-orang yang berbuat kerusakan.


Yunus 41

10. Yunus

41. Jika mereka mendustakan kamu, maka katakanlah: "Bagiku pekerjaanku dan bagimu pekerjaanmu. Kamu berlepas diri terhadap apa yang aku kerjakan dan akupun berlepas diri terhadap apa yang kamu kerjakan."


Yunus 42

10. Yunus

42. Dan di antara mereka ada orang yang mendengarkanmu[692]. Apakah kamu dapat menjadikan orang-orang tuli itu mendengar walaupun mereka tidak mengerti.

[692]. Artinya: mereka pada lahirnya memperhatikan apa yang dibaca oleh Rasulullah dan apa yang diajarkannya, sedangkan hati mereka tidak menerimanya.


Yunus 43

10. Yunus

43. Dan di antara mereka ada orang yang melihat kepadamu[693], apakah dapat kamu memberi petunjuk kepada orang-orang yang buta, walaupun mereka tidak dapat memperhatikan.

[693]. Artinya: menyaksikan tanda-tanda kenabianmu, akan tetapi mereka tidak mengakuinya.


Yunus 44

10. Yunus

44. Sesungguhnya Allah tidak berbuat zalim kepada manusia sedikitpun, akan tetapi manusia itulah yang berbuat zalim kepada diri mereka sendiri.


Yunus 45

10. Yunus

45. Dan (ingatlah) akan hari (yang di waktu itu) Allah mengumpulkan mereka, (mereka merasa di hari itu) seakan-akan mereka tidak pernah berdiam (di dunia) hanya sesaat di siang hari, (di waktu itu) mereka saling berkenalan. Sesungguhnya rugilah orang-orang yang mendustakan pertemuan mereka dengan Allah dan mereka tidak mendapat petunjuk


Yunus 46

10. Yunus

46. Dan jika Kami perlihatkan kepadamu sebahagian dari (siksa) yang Kami ancamkan kepada mereka, (tentulah kamu akan melihatnya) atau (jika) Kami wafatkan kamu (sebelum itu), maka kepada Kami jualah mereka kembali[694], dan Allah menjadi saksi atas apa yang mereka kerjakan.

[694]. Maksudnya: Namun di akhirat kelak Allah akan memperlihatkan juga azab itu kepada Nabi Muhammas s.a.w.


Yunus 47

10. Yunus

47. Tiap-tiap umat mempunyai rasul; maka apabila telah datang rasul mereka, diberikanlah keputusan antara mereka[695] dengan adil dan mereka (sedikitpun) tidak dianiaya.

[695]. Maksudnya: antara rasul dan kaumnya yang mendustakannya.


Yunus 48

10. Yunus

48. Mereka mengatakan: "Bilakah (datangnya) ancaman itu, jika memang kamu orang-orang yang benar?"


Yunus 49

10. Yunus

49. Katakanlah: "Aku tidak berkuasa mendatangkan kemudharatan dan tidak (pula) kemanfaatan kepada diriku, melainkan apa yang dikehendaki Allah." Tiap-tiap umat mempunyai ajal[696]. Apabila telah datang ajal mereka, maka mereka tidak dapat mengundurkannya barang sesaatpun dan tidak (pula) mendahulukan(nya).

[696]. Yang dimaksud dengan ajal ialah, masa keruntuhannya.


Yunus 50

10. Yunus

50. Katakanlah: "Terangkan kepadaku, jika datang kepada kamu sekalian sikaaan-Nya di waktu malam atau di siang hari, apakah orang-orang yang berdosa itu meminta disegerakan juga ?"


Yunus 51

10. Yunus

51. Kemudian apakah setelah terjadinya (azab itu), kemudian itu kamu baru mempercayainya? Apakah sekarang[697] (baru kamu mempercayai), padahal sebelumnya kamu selalu meminta supaya disegerakan?

[697]. Maksudnya: di waktu terjadinya azab itu.


Yunus 52

10. Yunus

52. Kemudian dikatakan kepada orang-orang yang zalim (musyrik) itu: "Rasakanlah olehmu siksaan yang kekal; kamu tidak diberi balasan melainkan dengan apa yang telah kamu kerjakan."


Yunus 53

10. Yunus

53. Dan mereka menanyakan kepadamu: "Benarkah (azab yang dijanjikan) itu? Katakanlah: "Ya, demi Tuhanku, sesungguhnya azab itu adalah benar dan kamu sekali-kali tidak bisa luput (daripadanya)."


Yunus 54

10. Yunus

Penyesalan manusia di akhirat kelak
54. Dan kalau setiap diri yang zalim (muayrik) itu mempunyai segala apa yang ada di bumi ini, tentu dia menebus dirinya dengan itu, dan mereka membunyikan[698] penyesalannya ketika mereka telah menyaksikan azab itu. Dan telah diberi keputusan di antara mereka dengan adil, sedang mereka tidak dianiaya.

[698]. Sebagian ahli tafsir ada yang mengartikan asarru dengan melahirkan.


Yunus 55

10. Yunus

55. Ingatlah, sesungguhnya kepunyaan Allah apa yang ada di langit dan di bumi. Ingatlah, sesungguhnya janji Allah itu benar, tetapi kebanyakan mereka tidak mengetahui(nya).


Yunus 56

10. Yunus

56. Dia-lah yang menghidupkan dan mematikan dan hanya kepada-Nya-lah kamu dikembalikan.


Yunus 57

10. Yunus

57. Hai manusia, sesungguhnya telah datang kepadamu pelajaran dari Tuhanmu dan penyembuh bagi penyakit-penyakit (yang berada) dalam dada dan petunjuk serta rahmat bagi orang-orang yang beriman.


Yunus 58

10. Yunus

58. Katakanlah: "Dengan kurnia Allah dan rahmat-Nya, hendaklah dengan itu mereka bergembira. Kurnia Allah dan rahmat-Nya itu adalah lebih baik dari apa yang mereka kumpulkan."


Yunus 59

10. Yunus

59. Katakanlah: "Terangkanlah kepadaku tentang rezki yang diturunkan Allah kepadamu, lalu kamu jadikan sebagiannya haram dan (sebagiannya) halal." Katakanlah: "Apakah Allah telah memberikan izin kepadamu (tentang ini) atau kamu mengada-adakan saja terhadap Allah ?"


Yunus 60

10. Yunus

60. Apakah dugaan orang-orang yang mengada-adakan kebohongan terhadap Allah pada hari kiamat ? Sesungguhnya Allah benar-benar mempunyai karunia (yang dilimpahkan) atas manusia, tetapi kebanyakan mereka tidak mensyukuri(nya).


Yunus 61

10. Yunus

Segala perbuatan manusia tidak lepas dari pengawasaan Allah
61. Kamu tidak berada dalam suatu keadaan dan tidak membaca suatu ayat dari Al Quran dan kamu tidak mengerjakan suatu pekerjaan, melainkan Kami menjadi saksi atasmu di waktu kamu melakukannya. Tidak luput dari pengetahuan Tuhanmu biarpun sebesar zarrah (atom) di bumi ataupun di langit. Tidak ada yang lebih kecil dan tidak (pula) yang lebih besar dari itu, melainkan (semua tercatat) dalam kitab yang nyata (Lauh Mahfuzh).


Yunus 62

10. Yunus

Wali-wali Allah dan berita gembira bagi mereka
62. Ingatlah, sesungguhnya wali-wali Allah itu, tidak ada kekhawatiran terhadap mereka dan tidak (pula) mereka bersedih hati.


Yunus 63

10. Yunus

63. (Yaitu) orang-orang yang beriman dan mereka selalu bertakwa.


Yunus 64

10. Yunus

64. Bagi mereka berita gembira di dalam kehidupan di dunia dan (dalam kehidupan} di akhirat. Tidak ada perobahan bagi kalimat-kalimat (janji-janji) Allah. Yang demikian itu adalah kemenangan yang besar.


Yunus 65

10. Yunus

65. Janganlah kamu sedih oleh perkataan mereka. Sesungguhnya kekuasaan itu seluruhnya adalah kepunyaan Allah. Dialah Yang Maha Mendengar lagi Maha Mengetahui.


Yunus 66

10. Yunus

66. Ingatlah, sesungguhnya kepunyaan Allah semua yang ada di langit dan semua yang ada di bumi. Dan orang-orang yang menyeru sekutu-sekutu selain Allah, tidaklah mengikuti (suatu keyakinan). Mereka tidak mengikuti kecuali prasangka belaka, dan mereka hanyalah menduga-duga.


Yunus 67

10. Yunus

67. Dialah yang menjadikan malam bagi kamu supaya kamu beristirahat padanya dan (menjadikan) siang terang benderang (supaya kamu mencari karunia Allah). Sesungguhnya pada yang demikian itu terdapat tanda-tanda (kekuasaan Allah) bagi orang-orang yang mendengar[699].

[699]. Maksudnya: Rasul dan orang-orang yang beriman.


Yunus 68

10. Yunus

68. Mereka (orang-orang Yahudi dan Nasrani) berkata: "Allah mempuyai anak." Maha Suci Allah; Dia-lah Yang Maha Kaya; kepunyaan-Nya apa yang ada di langit dan apa yang di bumi. Kamu tidak mempunyai hujjah tentang ini. Pantaskah kamu mengatakan terhadap Allah apa yang tidak kamu ketahui?


Yunus 69

10. Yunus

69. Katakanlah: "Sesungguhnya orang-orang yang mengada-adakan kebohongan terhadap Allah tidak beruntung."


Yunus 70

10. Yunus

70. (Bagi mereka) kesenangan (sementara) di dunia, kemudian kepada Kami-lah mereka kembali, kemudian Kami rasakan kepada mereka siksa yang berat, disebabkan kekafiran mereka.


Yunus 71

10. Yunus

Kisah Nuh a.s.; Musa a.s dan Yunus a.s. untuk jadi tamsil ibarat bagi manusia
71. Dan bacakanIah kepada mereka berita penting tentang Nuh di waktu dia berkata kepada kaumnya: "Hai kaumku, jika terasa berat bagimu tinggal (bersamaku) dan peringatanku (kepadamu) dengan ayat-ayat Allah, maka kepada Allah-lah aku bertawakal, karena itu bulatkanlah keputusanmu dan (kumpulkanlah) sekutu-sekutumu (untuk membinasakanku). Kemudian janganlah keputusanmu itu dirahasiakan, lalu lakukanlah terhadap diriku, dan janganlah kamu memberi tangguh kepadaku.


Yunus 72

10. Yunus

72. Jika kamu berpaling (dari peringatanku), aku tidak meminta upah sedikitpun dari padamu. Upahku tidak lain hanyalah dari Allah belaka, dan aku disuruh supaya aku termasuk golongan orang-orang yang berserah diri (kepada-Nya)."


Yunus 73

10. Yunus

73. Lalu mereka mendustakan Nuh, maka Kami selamatkan dia dan orang-orang yang bersamanya di dalam bahtera, dan Kami jadikan mereka itu pemegang kekuasaan dan Kami tenggelamkan orang-orang yang mendustakan ayat-ayat Kami. Maka perhatikanlah bagaimana kesesudahan orang-orang yang diberi peringatan itu.


Yunus 74

10. Yunus

74. Kemudian sesudah Nuh, Kami utus beberapa rasul kepada kaum mereka (masing-masing), maka rasul-rasul itu datang kepada mereka dengan membawa keterangan-keterangan yang nyata, tetapi mereka tidak hendak beriman karena mereka dahulu telah (biasa) mendustakannya[700]. Demikianlah Kami mengunci mati hati orang-orang yang melampaui batas.

[700]. Maksudnya: mereka sebelum diutus rasul biasa mendustakan yang hak.


Yunus 75

10. Yunus

75. Kemudian sesudah rasul-rasul itu, Kami utus Musa dan Harun kepada Fir'aun dan pemuka-pemuka kaumnya, dengan (membawa) tanda-tanda (mukjizat-mukjizat) Kami, maka mereka menyombongkan diri dan mereka adalah orang-orang yang berdosa.


Yunus 76

10. Yunus

76. Dan tatkala telah datang kepada mereka kebenaran[701] dari sisi Kami, mereka berkata: "Sesungguhnya ini adalah sihir yang nyata."

[701]. Maksudnya: tanda-tanda kekuasaan Allah.


Yunus 77

10. Yunus

77. Musa berkata: "Apakah kamu mengatakan terhadap kebenaran waktu ia datang kepadamu, sihirkah ini?" padahal ahli-ahli sihir itu tidaklah mendapat kemenangan."


Yunus 78

10. Yunus

78. Mereka berkata: "Apakah kamu datang kepada kami untuk memalingkan kami dari apa yang kami dapati nenek moyang kami mengerjakannya[702], dan supaya kamu berdua mempunyai kekuasaan di muka bumi?[703] Kami tidak akan mempercayai kamu berdua."

[702]. Maksudnya: menyembah berhala.

[703]. Maksudnya: negeri Mesir.


Yunus 79

10. Yunus

79. Fir'aun berkata (kepada pemuka kaumnya): "Datangkanlah kepadaku semua ahli-ahli sihir yang pandai!"


Yunus 80

10. Yunus

80. Maka tatkala ahli-ahli sihir itu datang, Musa berkata kepada mereka: "Lemparkanlah apa yang hendak kamu lemparkan."


Yunus 81

10. Yunus

81. Maka setelah mereka lemparkan, Musa berkata: "Apa yang kamu lakukan itu, itulah yang sihir, sesungguhnya Allah akan menampakkan ketidak benarannya" Sesungguhnya Allah tidak akan membiarkan terus berlangsungnya pekerjaan orang-yang membuat kerusakan.


Yunus 82

10. Yunus

82. Dan Allah akan mengokohkan yang benar dengan ketetapan-Nya, walaupun orang-orang yang berbuat dosa tidak menyukai(nya).


Yunus 83

10. Yunus

83. Maka tidak ada yang beriman kepada Musa, melainkan pemuda-pemuda dari kaumnya (Musa) dalam keadaan takut bahwa Fir'aun dan pemuka-pemuka kaumnya akan menyiksa mereka. Sesungguhnya Fir'aun itu berbuat sewenang-wenang di muka bumi. Dan sesungguhnya dia termasuk orang-orang yang melampaui batas.


Yunus 84

10. Yunus

84. Berkata Musa: "Hai kaumku, jika kamu beriman kepada Allah, maka bertawakkallah kepada-Nya saja, jika kamu benar-benar orang yang berserah diri."


Yunus 85

10. Yunus

85. Lalu mereka berkata: "Kepada Allahlah kami bertawakkal! Ya Tuhan kami; janganlah Engkau jadikan kami sasaran fitnah bagi kaum yang'zalim,


Yunus 86

10. Yunus

86. dan selamatkanlah kami dengan rahmat Engkau dari (tipu daya) orang-orang yang kafir."


Yunus 87

10. Yunus

87. Dan Kami wahyukan kepada Musa dan saudaranya: "Ambillah olehmu berdua beberapa buah rumah di Mesir untuk tempat tinggal bagi kaummu dan jadikanlah olehmu rumah-rumahmu itu tempat shalat dan dirikanlah olehmu sembahyang serta gembirakanlah orang-orang yang beriman."


Yunus 88

10. Yunus

88. Musa berkata: "Ya Tuhan kami, sesungguhnya Engkau telah memberi kepada Fir'aun dan pemuka-pemuka kaumnya perhiasan dan harta kekayaan dalam kehidupan dunia, ya Tuhan Kami - akibatnya mereka menyesatkan (manusia) dari jalan Engkau. Ya Tuhan kami, binasakanlah harta benda mereka, dan kunci matilah hati mereka, maka mereka tidak beriman hingga mereka melihat siksaan yang pedih."


Yunus 89

10. Yunus

89. AlIah berfirman: "Sesungguhnya telah diperkenankan permohonan kamu berdua, sebab itu tetaplah kamu berdua pada jalan yang lurus dan janganlah sekali-kali kamu mengikuti jalan orang-orang yang tidak mengetahui."


Yunus 90

10. Yunus

90. Dan Kami memungkinkan Bani Israil melintasi laut, lalu mereka diikuti oleh Fir'aun dan bala tentaranya, karena hendak menganiaya dan menindas (mereka); hingga bila Fir'aun itu telah hampir tenggelam berkatalah dia: "Saya percaya bahwa tidak ada Tuhan melainkan Tuhan yang dipercayai oleh Bani Israil, dan saya termasuk orang-orang yang berserah diri (kepada Allah)."


Yunus 91

10. Yunus

91. Apakah sekarang (baru kamu percaya), padahal sesungguhnya kamu telah durhaka sejak dahulu, dan kamu termasuk orang-orang yang berbuat kerusakan.


Yunus 92

10. Yunus

92. Maka pada hari ini Kami selamatkan badanmu[704] supaya kamu dapat menjadi pelajaran bagi orang-orang yang datang sesudahmu dan sesungguhnya kebanyakan dari manusia lengah dari tanda-tanda kekuasaan Kami.

[704]. Yang diselamatkan Allah ialah tubuh kasarnya, menurut sejarah, setelah Fir'aun itu tenggelam mayatnya terdampar di pantai diketemukan oleh orang-orang Mesir lalu dibalsem, sehingga utuh sampai sekarang dan dapat dilihat di musium Mesir, selanjutnya lihat no. [47].


Yunus 93

10. Yunus

93. Dan sesungguhnya Kami telah menempatkan Bani Israil di ternpat kediaman yang bagus[705] dan Kami beri mereka rezki dari yang baik-baik. Maka mereka tidak berselisih, kecuali setelah datang kepada mereka pengetahuan (yang tersebut dalam Taurat). Sesungguhnya Tuhan kamu akan memutuskan antara mereka di hari kiamat tentang apa yang mereka perselisihkan itu.

[705]. Maksudnya: Negeri Mesir dan negeri Syam.


Yunus 94

10. Yunus

94. Maka jika kamu (Muhammad) berada dalam keragu-raguan tentang apa yang Kami turunkan kepadamu, maka tanyakanlah kepada orang-orang yang membaca kitab sebelum kamu. Sesungguhnya telah datang kebenaran kepadamu dari Tuhanmu, sebab itu janganlah sekali-kali kamu temasuk orang-orang yang ragu-ragu.


Yunus 95

10. Yunus

95. Dan sekali-kali janganlah kamu termasuk orang-orang yang mendustakan ayat-ayat Allah yang menyebabkan kamu termasuk orang-orang yang rugi.


Yunus 96

10. Yunus

96. Sesungguhnya orang-orang yang telah pasti terhadap mereka kalimat Tuhanmu, tidaklah akan beriman[706],

[706]. Kalimat di sini berarti ketetapan. Maksud ayat ini ialah orang-orang yang telah ditetapkan Allah dalam Lauh Mahfuzh bahwa mereka akan mati dalam kekafiran; selamanya tidak akan beriman.


Yunus 97

10. Yunus

97. meskipun datang kepada mereka segala macam keterangan, hingga mereka menyaksikan azab yang pedih.


Yunus 98

10. Yunus

98. Dan mengapa tidak ada (penduduk) suatu kota yang beriman, lalu imannya itu bermanfaat kepadanya selain kaum Yunus? Tatkala mereka (kaum Yunus itu), beriman, Kami hilangkan dari mereka azab yang menghinakan dalam kehidupan dunia, dan Kami beri kesenangan kepada mereka sampai kepada waktu yang tertentu.


Yunus 99

10. Yunus

99. Dan jikalau Tuhanmu menghendaki, tentulah beriman semua orang yang di muka bumi seluruhnya. Maka apakah kamu (hendak) memaksa manusia supaya mereka menjadi orang-orang yang beriman semuanya ?


Yunus 100

10. Yunus

100. Dan tidak ada seorangpun akan beriman kecuali dengan izin Allah; dan Allah menimpakan kemurkaan kepada orang-orang yang tidak mempergunakan akalnya.


Yunus 101

10. Yunus

101. Katakanlah: "Perhatikanlah apa yaag ada di langit dan di bumi. Tidaklah bermanfaat tanda kekuasaan Allah dan rasul-rasul yang memberi peringatan bagi orang-orang yang tidak beriman."


Yunus 102

10. Yunus

102. Mereka tidak menunggu-nunggu kecuali (kejadian-kejadian) yang sama dengan kejadian-kejadian (yang menimpa) orang-orang yang telah terdahulu sebelum mereka. Katakanlah: "Maka tunggulah, sesungguhnya akupun termasuk orang-orang yang menunggu bersama kamu."


Yunus 103

10. Yunus

103. Kemudian Kami selamatkan rasul-rasul Kami dan orang-orang yang beriman, demikianlah menjadi kewajiban atas Kami menyelamatkan orang-orang yang beriman.


Yunus 104

10. Yunus

Da'wah Islam.
104. Katakanlah: "Hai manusia, jika kamu masih dalam keragu-raguan tentang agamaku, maka (ketahuilah) aku tidak menyembah yang kamu sembah selain Allah, tetapi aku menyembah Allah yang akan mematikan kamu dan aku telah diperintah supaya termasuk orang-orang yang beriman",


Yunus 105

10. Yunus

105. dan (aku telah diperintah): "Hadapkanlah mukamu kepada agama dengan tulus dan ikhlas dan janganlah kamu termasuk orang-orang yang musyrik.


Yunus 106

10. Yunus

106. Dan janganlah kamu menyembah apa-apa yang tidak memberi manfaat dan tidak (pula) memberi mudharat kepadamu selain Allah; sebab jika kamu berbuat (yang demikian), itu, maka sesungguhnya kamu kalau begitu termasuk orang-orang yang zalim."


Yunus 107

10. Yunus

107. Jika Allah menimpakan sesuatu kemudharatan kepadamu, maka tidak ada yang dapat menghilangkannya kecuali Dia. Dan jika Allah menghendaki kebaikan bagi kamu, maka tak ada yang dapat menolak kurniaNya. Dia memberikan kebaikan itu kepada siapa yang dikehendaki-Nya di antara hamba-hamba-Nya dan Dia-lah Yang Maha Pengampun lagi Maha Penyayang.


Yunus 108

10. Yunus

108. Katakanlah: "Hai manusia, sesungguhnya teIah datang kepadamu kebenaran (Al Quran) dari Tuhanmu, sebab itu barangsiapa yang mendapat petunjuk maka sesungguhnya (petunjuk itu) untuk kebaikan dirinya sendiri. Dan barangsiapa yang sesat, maka sesungguhnya kesesatannya itu mencelakakan dirinya sendiri. Dan aku bukanlah seorang penjaga terhadap dirimu."


Yunus 109

10. Yunus

109. Dan ikutilah apa yang diwahyukan kepadamu, dan bersabarlah hingga Allah memberi keputusan dan Dia adalah Hakim yang sebaik-baiknya.


Penutup Yunus

10. Yunus
Penutup

Surat Yunus mengandung hal-hal yang berhubungan dengan pokok-pokok kepercayaan, lenyapnya syirik, pengutusan rasul, hari berbangkit, hari pembalasan dan hal-hal yang berhubungan dengan pokok-pokok agama sebagaimana biasa didapati dalam surat-surat Makkiyyah.

HUBUNGAN SURAT YUNUS DENGAN SURAT HUUD

1. Kedua surat ini sama-sama dimulai dengan alif laam raa, kemudian diiringi dengan menyebutkan risalah nabi-nabi yang diutus Allah dan menerangkan kedudukan para rasul sebagai pemberi kabar gembira dan pemberi peringatan.

2. Kedua surat ini pada pertengahannya sama-sama menerangkan tentang keingkaran orang-orang kafir terhadap Al Quran, bantahan terhadap anggapan kepalsuan risalah para rasul, keingkaran kaum musyrikin terhadap pokok agama. Kemudian kedua surat ini sama-sama ditutup dengan seruan agar mengikuti rasul, bersabar terhadap semua tindakan jahat kaum musyrikin, istiqaamah dan bertawakkal kepada Allah.

3. Sama-sama menerangkan kisah para nabi, tetapi kisah para disebut dalam surat Huud bersifat menjelaskan apa yang telah dalam surat Yunus. Pada umumnya apa yang diutarakan dalam surat Huud merupakan penjelasan dari apa yang telah disebut dalam surat Yunus.


Muqaddimah Huud

11. Huud
Muqaddimah

Surat Huud termasuk golongan surat-surat Makkiyyah, terdiri dari 123 ayat diturunkan sesudah surat Yunus. Surat ini dinamai surat Huud karena ada hubungan dengan terdapatnya kisah Nabi Huud a.s. dan kaumnya dalam surat ini terdapat juga kisah-kisah Nabi yang lain, seperti kisah Nuh a.s., Shaleh a.s., Ibrahim a.s., Luth a.s., Syu'aib a.s. dan Musa a.s.

Pokok-pokok isinya:

1. Keimanan:
Adanya 'Arsy Allah; kejadian alam dalam 6 phase; adanya golongan-golongan manusia di hari kiamat.

2 Hukum-hukum:
Agama membolehkan menikmati yang baik-baik dan memakai perhiasan asal tidak berlebih-lebihan; tidak boleh berlaku sombong; tidak boleh mendoa atau mengharapkan sesuatu yang tidak mungkin menurut sunnah Allah.

3 Kisah-kisah:
Kisah Nuh a.s. dan kaumnya; kisah Huud a.s. dan kaumnya; kisah Shaleh a.s. dan kaumnya; kisah Ibrahim a.s. dan kaumnya; kisah Syu'aib a.s. dan kaumnya; kisah Luth a.s. dan kaumnya; kisah Musa a.s. dan kaumnya.

4. Dan lain-lain.
Pelajaran-peIajaran yang diambil dari kisah-kisah para nabi; air sumber segala kehidupan; sembahyang itu memperkuat iman; sunnah Allah yang berhubungan dengan kebinasaan suatu kaum.


Huud 1

11. Huud

HUUD

SURAT KE 11 : 123 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BUKTI-BUKTI KEESAAN DAN KEKUASAAN ALLAH
Perintah menyembah Allah
1. Alif laam raa, (inilah) suatu kitab yang ayat-ayatnya disusun dengan rapi serta dijelaskan secara terperinci[707], yang diturunkan dari sisi (Allah) Yang Maha Bijaksana lagi Maha Tahu,

[707]. Maksudnya: diperinci atas beberapa macam, ada yang mengenai ketauhidan, hukum, kisah, akhlak, ilmu pengetahuan, janji dan peringatan dan lain-lain.


Huud 2

11. Huud

2. agar kamu tidak menyembah selain Allah. Sesungguhnya aku (Muhammad) adalah pemberi peringatan dan pembawa khabar gembira kepadamu daripada-Nya,


Huud 3

11. Huud

3. dan hendaklah kamu meminta ampun kepada Tuhanmu dan bertaubat kepada-Nya. (Jika kamu mengerjakan yang demikian), niscaya Dia akan memberi kenikmatan yang baik (terus menerus) kepadamu sampai kepada waktu yang telah ditentukan dan Dia akan memberikan kepada tiap-tiap orang yang mempunyai keutamaan (balasan) keutamaannya. Jika kamu berpaling, maka sesungguhnya aku takut kamu akan ditimpa siksa hari kiamat.


Huud 4

11. Huud

4. Kepada Allah-lah kembalimu, dan Dia Maha Kuasa atas segala sesuatu.


Huud 5

11. Huud

Perbedaan sifat-sifat orang kafir dan sifat-sifat orang mukmin
5. Ingatlah, sesungguhnya (orang munafik itu) memalingkan dada mereka untuk menyembunyikan diri daripadanya (Muhammad)[708]. Ingatlah, di waktu mereka menyelimuti dirinya dengan kain, Allah mengetahui apa yang mereka sembunyikan dan apa yang mereka lahirkan, sesungguhnya Allah Maha Mengetahui segala isi hati.

[708]. Maksudnya: menyembunyikan perasaan permusuhan dan kemunafikan mereka terhadap nabi Muhammad s.a.w.


Huud 6

11. Huud

JUZ 12

6. Dan tidak ada suatu binatang melata[709] pun di bumi melainkan Allah-lah yang memberi rezkinya, dan Dia mengetahui tempat berdiam binatang itu dan tempat penyimpanannya[710]. Semuanya tertulis dalam Kitab yang nyata (Lauh mahfuzh).

[709]. Yang dimaksud binatang melata di sini ialah segenap makhluk Allah yang bernyawa.

[710]. Menurut sebagian ahli tafsir yang dimaksud dengan tempat berdiam di sini ialah dunia dan tempat penyimpanan ialah akhirat. Dan menurut sebagian ahli tafsir yang lain maksud tempat berdiam ialah tulang sulbi dan tempat penyimpanan ialah rahim.


Huud 7

11. Huud

7. Dan Dia-lah yang menciptakan langit dan bumi dalam enam masa, dan adalah singgasana-Nya (sebelum itu) di atas air, agar Dia menguji siapakah di antara kamu yang lebih baik amalnya[711], dan jika kamu berkata (kepada penduduk Mekah): "Sesungguhnya kamu akan dibangkitkan sesudah mati", niscaya orang-orang yang kafir itu akan berkata: "Ini[712] tidak lain hanyalah sihir yang nyata."

[711]. Maksudnya: Allah menjadikan langit dan bumi untuk tempat berdiam makhluk-Nya serta tempat berusaha dan beramal, agar nyata di antara mereka siapa yang taat dan patuh kepada Allah.

[712]. Maksud mereka mengatakan bahwa kebangkitan nanti sama dengan sihir ialah kebangkitan itu tidak ada sebagaimana sihir itu adalah khayalan belaka. Menurut sebagian ahli Tafsir yang dimaksud dengan kata Ini ialah Al Quran ada pula yang menafsirkan dengan hari berbangkit.


Huud 8

11. Huud

8. Dan sesungguhnya jika Kami undurkan azab dari mereka sampai kepada suatu waktu yang ditentukan. niscaya mereka akan berkata: "Apakah yang menghalanginya?" lngatlah, diwaktu azab itu datang kepada mereka tidaklah dapat dipalingkan dari mereka dan mereka diliputi oleh azab yang dahulunya mereka selalu memperolok-olokkannya.


Huud 9

11. Huud

9. Dan jika Kami rasakan kepada manusia suatu rahmat (nikmat) dari Kami, kemudian rahmat itu Kami cabut daripadanya, pastilah dia menjadi putus asa lagi tidak berterima kasih.


Huud 10

11. Huud

10. Dan jika Kami rasakan kepadanya kebahagiaan sesudah bencana yang menimpanya, niscaya dia akan berkata: "Telah hilang bencana-bencana itu daripadaku"; sesungguhnya dia sangat gembira lagi bangga,


Huud 11

11. Huud

11. kecuali orang-orang yang sabar (terhadap bencana), dan mengerjakan amal-amal saleh; mereka itu beroleh ampunan dan pahala yang besar.


Huud 12

11. Huud

Kebenaran wahyu
12. Maka boleh jadi kamu hendak meninggalkan sebahagian dari apa yang diwahyukan kepadamu dan sempit karenanya dadamu, karena khawatir bahwa mereka akan mengatakan: "Mengapa tidak diturunkan kepadanya perbendaharaan (kekayaan) atau datang bersama-sama dengan dia seorang malaikat?" Sesungguhnya kamu hanyalah seorang pemberi peringatan dan Allah Pemelihara segala sesuatu.


Huud 13

11. Huud

13. Bahkan mereka mengatakan: "Muhammad telah membuat-buat Al Quran itu", Katakanlah: "(Kalau demikian), maka datangkanlah sepuluh surat-surat yang dibuat-buat yang menyamainya, dan panggillah orang-orang yang kamu sanggup (memanggilnya) selain Allah, jika kamu memang orang-orang yang benar."


Huud 14

11. Huud

14. Jika mereka yang kamu seru itu tidak menerima seruanmu (ajakanmu) itu maka ketahuilah, sesungguhnya Al Quran itu diturunkan dengan ilmu[713] Allah, dan bahwasanya tidak ada Tuhan selain Dia, maka maukah kamu berserah diri (kepada Allah)?

[713]. Yakni: Allah saja yang dapat membuat Al Quran itu.


Huud 15

11. Huud

15. Barangsiapa yang menghendaki kehidupan dunia dan perhiasannya, niscaya Kami berikan kepada mereka balasan pekerjaan mereka di dunia dengan sempurna dan mereka di dunia itu tidak akan dirugikan.


Huud 16

11. Huud

16. Itulah orang-orang yang tidak memperoleh di akhirat, kecuali neraka dan lenyaplah di akhirat itu apa yang telah mereka usahakan di dunia dan sia-sialah apa yang telah mereka kerjakan[714].

[714]. Maksudnya: apa yang mereka usahakan di dunia itu tidak ada pahalanya di akhirat.


Huud 17

11. Huud

17. Apakah (orang-orang kafir itu sama dengan) orang-orang yang ada mempunyai bukti yang nyata (Al Quran) dari Tuhannya, dan diikuti pula oleh seorang saksi (Muhammad)[715] dari Allah dan sebelum Al Quran itu telah ada Kitab Musa yang menjadi pedoman dan rahmat? Mereka itu beriman kepada Al Quran. Dan barangsiapa di antara mereka (orang-orang Quraisy) dan sekutu-sekutunya yang kafir kepada Al Quran, maka nerakalah tempat yang diancamkan baginya, karena itu janganlah kamu ragu-ragu terhadap Al Quran itu. Sesungguhnya (Al Quran) itu benar-benar dari Tuhanmu, tetapi kebanyakan manusia tidak beriman.

[715]. Ada yang menafsirkan saksi di sini dengan Jibril a.s. adapula yang menafsirkan bahwa yang dimaksud dengan saksi di sini ialah Al Quran itu sendiri karena Al Quran itu adalah suatu mukjizat yang tidak dapat dibantah atau dibatalkan.


Huud 18

11. Huud

18. Dan siapakah yang lebih zalim daripada orang yang membuat-buat dusta terhadap Allah? Mereka itu akan dihadapkan kepada Tuhan mereka, dan para saksi[716] akan berkata: "Orang-orang inilah yang telah berdusta terhadap Tuhan mereka." Ingatlah, kutukan Allah (ditimpakan) atas orang-orang yang zalim,

[716]. Maksud para saksi di sini ialah: malaikat, nabi-nabi dan anggota-anggota badannya sendiri.


Huud 19

11. Huud

19. (yaitu) orang-orang yang menghalangi (manusia) dari jalan Allah dan menghendaki (supaya) jalan itu bengkok. Dan mereka itulah orang-orang yang tidak percaya akan adanya hari akhirat.


Huud 20

11. Huud

20. Orang-orang itu tidak mampu menghalang-halangi Allah untuk (mengazab mereka) di bumi ini, dan sekali-kali tidak adalah bagi mereka penolong selain Allah. Siksaan itu dilipat gandakan kepada mereka. Mereka selalu tidak dapat mendengar (kebenaran) dan mereka selalu tidak dapat melihat(nya).


Huud 21

11. Huud

21. Mereka itulah orang-orang yang merugikan dirinya sendiri, dan lenyaplah dari mereka apa yang selalu mereka ada-adakan.


Huud 22

11. Huud

22. Pasti mereka itu di akhirat menjadi orang-orang yang paling merugi.


Huud 23

11. Huud

23. Sesungguhnya orang-orang yang beriman dan mengerjakan amal-amal saleh dan merendahkan diri kepada Tuhan mereka, mereka itu adalah penghuni-penghuni syurga; mereka kekal di dalamnya.


Huud 24

11. Huud

24. Perbandingan kedua golongan itu (orang-orang kafir dan orang-orang mukmin), seperti orang buta dan tuli dengan orang yang dapat melihat dan dapat mendengar. Adakah kedua golongan itu sama keadaan dan sifatnya? Maka tidakkah kamu mengambil pelajaran (daripada perbandingan itu)?


Huud 25

11. Huud

Kisah Nabi Nuh a.s.
25. Dan sesungguhnya Kami telah mengutus Nuh kepada kaumnya, (dia berkata): "Sesungguhnya aku adalah pemberi peringatan yang nyata bagi kamu,


Huud 26

11. Huud

26. agar kamu tidak menyembah selain Allah. Sesungguhnya aku takut kamu akan ditimpa azab (pada) hari yang sangat menyedihkan."


Huud 27

11. Huud

27. Maka berkatalah pemimpin-pemimpin yang kafir dari kaumnya: "Kami tidak melihat kamu, melainkan (sebagai) seorang manusia (biasa) seperti kami, dan kami tidak melihat orang-orang yang mengikuti kamu, melainkan orang-orang yang hina dina di antara kami yang lekas percaya saja, dan kami tidak melihat kamu memiliki sesuatu kelebihan apapun atas kami, bahkan kami yakin bahwa kamu adalah orang-orang yang dusta."


Huud 28

11. Huud

28. Berkata Nuh: "Hai kaumku, bagaimana pikiranmu, jika aku ada mempunyai bukti yang nyata dari Tuhanku, dan diberinya aku rahmat dari sisi-Nya, tetapi rahmat itu disamarkan bagimu. Apa akan kami paksakankah kamu menerimanya, padahal kamu tiada menyukainya?"


Huud 29

11. Huud

29. Dan (dia berkata): "Hai kaumku, aku tiada meminta harta benda kepada kamu (sebagai upah) bagi seruanku. Upahku hanyalah dari Allah dan aku sekali-kali tidak akan mengusir orang-orang yang telah beriman. Sesungguhnya mereka akan bertemu dengan Tuhannya, akan tetapi aku memandangmu suatu kaum yang tidak mengetahui."


Huud 30

11. Huud

30. Dan (dia berkata): "Hai kaumku, siapakah yang akan menolongku dari (azab) Allah jika aku mengusir mereka. Maka tidakkah kamu mengambil pelajaran?[717]

[717]. Kata-kata ini diucapkan oleh Nabi Nuh a.s. sewaktu dia didesak oleh golongan kafir yang kaya dari kaumnya untuk mengusir golongan yang beriman, tidak berada, miskin dan papa.


Huud 31

11. Huud

31. Dan aku tidak mengatakan kepada kamu (bahwa): "Aku mempunyai gudang-gudang rezki dan kekayaan dari Allah, dan aku tiada mengetahui yang ghaib", dan tidak (pula) aku mengatakan: "Bahwa sesungguhnya aku adalah malaikat", dan tidak juga aku mengatakan kepada orang-orang yang dipandang hina oleh penglihatanmu: "Sekali-kali Allah tidak akan mendatangkan kebaikan kepada mereka." Allah lebih mengetahui apa yang ada pada diri mereka; sesungguhnya aku, kalau begitu benar-benar termasuk orang-orang yang zalim.


Huud 32

11. Huud

32. Mereka berkata "Hai Nuh, sesungguhnya kamu telah berbantah dengan kami, dan kamu telah memperpanjang bantahanmu terhadap kami, maka datangkanlah kepada kami azab yang kamu ancamkan kepada kami, jika kamu termasuk orang-orang yang benar."


Huud 33

11. Huud

33. Nuh menjawab: "Hanyalah Allah yang akan mendatangkan azab itu kepadamu jika Dia menghendaki, dan kamu sekali-kali tidak dapat melepaskan diri.


Huud 34

11. Huud

34. Dan tidaklah bermanfaat kepadamu nasehatku jika aku hendak memberi nasehat kepada kamu, sekiranya Allah hendak menyesatkan kamu, Dia adalah Tuhanmu, dan kepada-Nya-lah kamu dikembalikan."


Huud 35

11. Huud

35. Malahan kaum Nuh itu berkata: "Dia cuma membuat-buat nasihatnya saja." Katakanlah: "Jika aku membuat-buat nasihat itu, maka hanya akulah yang memikul dosaku, dan aku berlepas diri dari dosa yang kamu perbuat."


Huud 36

11. Huud

36. Dan diwahyukan kepada Nuh, bahwasanya sekali-kali tidak akan beriman di antara kaummu, kecuali orang yang telah beriman (saja), karena itu janganlah kamu bersedih hati tentang apa yang selalu mereka kerjakan.


Huud 37

11. Huud

37. Dan buatlah bahtera itu dengan pengawasan dan petunjuk wahyu Kami, dan janganlah kamu bicarakan dengan Aku tentang orang-orang yang zalim itu; sesungguhnya mereka itu akan ditenggelamkan.


Huud 38

11. Huud

38. Dan mulailah Nuh membuat bahtera. Dan setiap kali pemimpin kaumnya berjalan meliwati Nuh, mereka mengejeknya. Berkatalah Nuh: "Jika kamu mengejek kami, maka sesungguhnya kami (pun) mengejekmu sebagaimana kamu sekalian mengejek (kami).


Huud 39

11. Huud

39. Kelak kamu akan mengetahui siapa yang akan ditimpa oleh azab yang menghinakannya dan yang akan ditimpa azab yang kekal."


Huud 40

11. Huud

40. Hingga apabila perintah Kami datang dan dapur[718] telah memancarkan air, Kami berfirman: "Muatkanlah ke dalam bahtera itu dari masing-masing binatang sepasang (jantan dan betina), dan keluargamu kecuali orang yang telah terdahulu ketetapan terhadapnya dan (muatkan pula) orang-orang yang beriman." Dan tidak beriman bersama dengan Nuh itu kecuali sedikit.

[718]. Yang dimaksud dengan dapur ialah permukaan bumi yang memancarkan air hingga menyebabkan timbulnya taufan.


Huud 41

11. Huud

41. Dan Nuh berkata: "Naiklah kamu sekalian ke dalamnya dengan menyebut nama Allah di waktu berlayar dan berlabuhnya." Sesungguhnya Tuhanku benar-benar Maha Pengampun lagi Maha Penyayang.


Huud 42

11. Huud

42. Dan bahtera itu berlayar membawa mereka dalam gelombang laksana gunung. Dan Nuh memanggil anaknya,[719] sedang anak itu berada di tempat yang jauh terpencil: "Hai anakku, naiklah (ke kapal) bersama kami dan janganlah kamu berada bersama orang-orang yang kafir."

[719]. Nama anak Nabi Nuh a.s. yang kafir itu Qanaan, sedang putra-putranya yang beriman ialah: Sam, Ham dan Jafits.


Huud 43

11. Huud

43. Anaknya menjawab: "Aku akan mencari perlindungan ke gunung yang dapat memeliharaku dari air bah!" Nuh berkata: "Tidak ada yang melindungi hari ini dari azab Allah selain Allah (saja) Yang Maha Penyayang." Dan gelombang menjadi penghalang antara keduanya; maka jadilah anak itu termasuk orang-orang yang ditenggelamkan.


Huud 44

11. Huud

44. Dan difirmankan: "Hai bumi telanlah airmu, dan hai langit (hujan) berhentilah," dan airpun disurutkan, perintahpun diselesaikan[720] dan bahtera itupun berlabuh di atas bukit Judi[721], dan dikatakan: "Binasalah orang-orang yang zalim ."

[720]. Yakni: Allah telah melaksanakan janjinya dengan membinasakan orang-orang yang kafir kepada Nabi Nuh a.s. dan menyelamatkan orang-orang yang beriman.

[721]. Bukit Judi terletak di Armenia sebelah selatan, berbatasan dengan Mesopotamia.


Huud 45

11. Huud

45. Dan Nuh berseru kepada Tuhannya sambil berkata: "Ya Tuhanku, sesungguhnya anakku termasuk keluargaku, dan sesungguhnya janji Engkau itulah yang benar. Dan Engkau adalah Hakim yang seadil-adilnya."


Huud 46

11. Huud

46. Allah berfirman: "Hai Nuh, sesungguhnya dia bukanlah termasuk keluargamu (yang dijanjikan akan diselamatkan), sesungguhnya (perbuatan)nya[722] perbuatan yang tidak baik. Sebab itu janganlah kamu memohon kepada-Ku sesuatu yang kamu tidak mengetahui (hakekat)nya. Sesungguhnya Aku memperingatkan kepadamu supaya kamu jangan termasuk orang-orang yang tidak berpengetahuan."

[722]. Menurut pendapat sebagian ahli tafsir bahwa yang dimaksud dengan perbuatannya, ialah permohonan Nabi Nuh a.s. agar anaknya dilepaskan dari bahaya.


Huud 47

11. Huud

47. Nuh berkata: Ya Tuhanku, sesungguhnya aku berlindung kepada Engkau dari memohon kepada Engkau sesuatu yang aku tiada mengetahui (hakekat)nya. Dan sekiranya Engkau tidak memberi ampun kepadaku, dan (tidak) menaruh belas kasihan kepadaku, niscaya aku akan termasuk orang-orang yang merugi."


Huud 48

11. Huud

48. Difirmankan: "Hai Nuh, turunlah dengan selamat sejahtera dan penuh keberkatan dari Kami atasmu dan atas umat-umat (yang mukmin) dari orang-orang yang bersamamu. Dan ada (pula) umat-umat yang Kami beri kesenangan pada mereka (dalam kehidupan dunia), kemudian mereka akan ditimpa azab yang pedih dari Kami."


Huud 49

11. Huud

49. Itu adalah di antara berita-berita penting tentang yang ghaib yang Kami wahyukan kepadamu (Muhammad); tidak pernah kamu mengetahuinya dan tidak (pula) kaummu sebelum ini. Maka bersabarlah; sesungguhnya kesudahan yang baik adalah bagi orang-orang yang bertakwa.


Huud 50

11. Huud

Kisah Nabi Huud a.s.
50. Dan kepada kaum 'Ad (Kami utus) saudara mereka, Huud. Ia berkata: "Hai kaumku, sembahlah Allah, sekali-kali tidak ada bagimu Tuhan selain Dia. Kamu hanyalah mengada-adakan saja.


Huud 51

11. Huud

51. Hai kaumku, aku tidak meminta upah kepadamu bagi seruanku ini. Upahku tidak lain hanyalah dari Allah yang telah menciptakanku. Maka tidakkah kamu memikirkan(nya)?"


Huud 52

11. Huud

52. Dan (dia berkata): "Hai kaumku, mohonlah ampun kepada Tuhanmu lalu bertobatlah kepada-Nya, niscaya Dia menurunkan hujan yang sangat deras atasmu, dan Dia akan menambahkan kekuatan kepada kekuatanmu, dan janganlah kamu berpaling dengan berbuat dosa."


Huud 53

11. Huud

53. Kaum 'Ad berkata: "Hai Huud, kamu tidak mendatangkan kepada kami suatu bukti yang nyata, dan kami sekali-kali tidak akan meninggalkan sembahan-sembahan kami karena perkataanmu, dan kami sekali-kali tidak akan mempercayai kamu.


Huud 54

11. Huud

54. Kami tidak mengatakan melainkan bahwa sebagian sembahan kami telah menimpakan penyakit gila atas dirimu." Huud menjawab: "Sesungguhnya aku bersaksi kepada Allah dan saksikanlah olehmu sekalian bahwa sesungguhnya aku berlepas diri dari apa yang kamu persekutukan,


Huud 55

11. Huud

55. dari selain-Nya, sebab itu jalankanlah tipu dayamu semuanya terhadapku dan janganlah kamu memberi tangguh kepadaku.


Huud 56

11. Huud

56. Sesungguhnya aku bertawakkal kepada Allah Tuhanku dan Tuhanmu. Tidak ada suatu binatang melatapun[723] melainkan Dia-lah yang memegang ubun-ubunnya[724]. Sesungguhnya Tuhanku di atas jalan yang lurus[725]."

[723]. Tentang binatang melata lihat no. [709].

[724]. Maksudnya: mengusainya sepenuhnya.

[725]. Maksudnya: Allah selalu berbuat adil.


Huud 57

11. Huud

57. Jika kamu berpaling, maka sesungguhnya aku telah menyampaikan kepadamu apa (amanat) yang aku diutus (untuk menyampaikan)nya kepadamu. Dan Tuhanku akan mengganti (kamu) dengan kaum yang lain (dari) kamu; dan kamu tidak dapat membuat mudharat kepada-Nya sedikitpun. Sesungguhnya Tuhanku adalah Maha Pemelihara segala sesuatu.


Huud 58

11. Huud

58. Dan tatkala datang azab Kami, Kami selamatkan Huud dan orang-orang yang beriman bersama dia dengan rahmat dari Kami; dan Kami selamatkan (pula) mereka (di akhirat) dari azab yang berat.


Huud 59

11. Huud

59. Dan itulah (kisah) kaum 'Ad yang mengingkari tanda-tanda kekuasaan Tuhan mereka, dan mendurhakai rasul-rasul Allah dan mereka menuruti perintah semua penguasa yang sewenang-wenang lagi menentang (kebenaran).


Huud 60

11. Huud

60. Dan mereka selalu diikuti dengan kutukan di dunia ini dan (begitu pula) di hari kiamat. Ingatlah, sesungguhnya kaum 'Ad itu kafir kepada Tuhan mereka. Ingatlah kebinasaanlah bagi kaum 'Ad (yaitu) kaum Huud itu.


Huud 61

11. Huud

Kisah Nabi Shaleh a.s.
61. Dan kepada Tsamud (Kami utus) saudara mereka Shaleh. Shaleh berkata: "Hai kaumku, sembahlah Allah, sekali-kali tidak ada bagimu Tuhan selain Dia. Dia telah menciptakan kamu dari bumi (tanah) dan menjadikan kamu pemakmurnya[726], karena itu mohonlah ampunan-Nya, kemudian bertobatlah kepada-Nya, Sesungguhnya Tuhanku amat dekat (rahmat-Nya) lagi memperkenankan (doa hamba-Nya)."

[726]. Maksudnya: manusia dijadikan penghuni dunia untuk menguasai dan memakmurkan dunia.


Huud 62

11. Huud

62. Kaum Tsamud berkata: "Hai Shaleh, sesungguhnya kamu sebelum ini adalah seorang di antara kami yang kami harapkan, apakah kamu melarang kami untuk menyembah apa yang disembah oleh bapak-bapak kami ? dan sesungguhnya kami betul-betul dalam keraguan yang menggelisahkan terhadap agama yang kamu serukan kepada kami."


Huud 63

11. Huud

63. Shaleh berkata: "Hai kaumku, bagaimana pikiranmu jika aku mempunyai bukti yang nyata dari Tuhanku dan diberi-Nya aku rahmat (kenabian) dari-Nya, maka siapakah yang akan menolong aku dari (azab) Allah jika aku mendurhakai-Nya. Sebab itu kamu tidak menambah apapun kepadaku selain daripada kerugian.


Huud 64

11. Huud

64. Hai kaumku, inilah unta betina dari Allah, sebagai mukjizat (yang menunjukkan kebenaran) untukmu, sebab itu biarkanlah dia makan di bumi Allah, dan janganlah kamu mengganggunya dengan gangguan apapun yang akan menyebabkan kamu ditimpa azab yang dekat."


Huud 65

11. Huud

65. Mereka membunuh unta itu, maka berkata Shaleh: "Bersukarialah kamu sekalian di rumahmu selama tiga hari[727], itu adalah janji yang tidak dapat didustakan."

[727]. Perbuatan mereka menusuk unta itu adalah suatu pelanggaran terhadap larangan Nabi Shaleh a.s. Oleh sebab itu Allah menjatuhkan kepada mereka hukuman yaitu membatasi hidup mereka hanya dalam tempo tiga hari, maka sebagai ejekan mereka disuruh bersuka ria selama tiga hari itu.


Huud 66

11. Huud

66. Maka tatkala datang azab Kami, Kami selamatkan Shaleh beserta orang-orang yang beriman bersama dia dengan rahmat dari Kami dan dari kehinaan di hari itu. Sesungguhnya Tuhanmu Dia-Lah yang Maha Kuat lagi Maha Perkasa.


Huud 67

11. Huud

67. Dan satu suara keras yang mengguntur menimpa orang-orang yang zalim itu, lalu mereka mati bergelimpangan di rumahnya,


Huud 68

11. Huud

68. seolah-olah mereka belum pernah berdiam[728] di tempat itu. Ingatlah, sesungguhnya kaum Tsamud mengingkari Tuhan mereka. Ingatlah, kebinasaanlah bagi kaum Tsamud.

[728]. Demikian cepatnya mereka dihancurkan oleh guntur itu, sehingga mereka hancur lebur oleh guntur itu, tanpa bekas, seakan-akan mereka tidak pernah ada.


Huud 69

11. Huud

Kisah Nabi Ibrahim a.s. dan Nabi Luth a.s.
69. Dan sesungguhnya utusan-utusan Kami (malaikat-malaikat) telah datang kepada lbrahim dengan membawa kabar gembira, mereka mengucapkan: "Selamat." Ibrahim menjawab: "Selamatlah," maka tidak lama kemudian Ibrahim menyuguhkan daging anak sapi yang dipanggang.


Huud 70

11. Huud

70. Maka tatkala dilihatnya tangan mereka tidak menjamahnya, Ibrahim memandang aneh perbuatan mereka, dan merasa takut kepada mereka. Malaikat itu berkata: "Jangan kamu takut, sesungguhnya kami adalah (malaikat-ma]aikat) yang diutus kepada kaum Luth."


Huud 71

11. Huud

71. Dan isterinya berdiri (dibalik tirai) lalu dia tersenyum, maka Kami sampaikan kepadanya berita gembira tentang (kelahiran) Ishak dan dari Ishak (akan lahir puteranya) Ya'qub.


Huud 72

11. Huud

72. Isterinya berkata: "Sungguh mengherankan, apakah aku akan melahirkan anak padahal aku adalah seorang perempuan tua, dan ini suamikupun dalam keadaan yang sudah tua pula?. Sesungguhnya ini benar-benar suatu yang sangat aneh."


Huud 73

11. Huud

73. Para malaikat itu berkata: "Apakah kamu merasa heran tentang ketetapan Allah? (Itu adalah) rahmat Allah dan keberkatan-Nya, dicurahkan atas kamu, hai ahlulbait! Sesungguhnya Allah Maha Terpuji lagi Maha Pemurah."


Huud 74

11. Huud

74. Maka tatkala rasa takut hilang dari Ibrahim dan berita gembira telah datang kepadanya, diapun bersoal jawab dengan (malaikat-malaikat) Kami tentang kaum Luth.


Huud 75

11. Huud

75. Sesungguhnya Ibrahim itu benar-benar seorang yang penyantun lagi penghiba dan suka kembali kepada Allah.


Huud 76

11. Huud

76. Hai Ibrahim, tinggalkanlah soal jawab ini, sesungguhnya telah datang ketetapan Tuhanmu, dan sesungguhnya mereka itu akan didatangi azab yang tidak dapat ditolak.


Huud 77

11. Huud

77. Dan tatkala datang utusan-utusan Kami (para malaikat) itu kepada Luth, dia merasa susah dan merasa sempit dadanya karena kedatangan mereka, dan dia berkata: "Ini adalah hari yang amat sulit[729]."

[729]. Nabi Luth a.s. merasa susah akan kedatangan utusan-utuaan Allah itu karena mereka berupa pemuda yang rupawan sedangkan kaum Luth amat menyukai pemuda-pemuda yang rupawan untuk melakukan homo sexual. Dan dia merasa tidak sanggup melindungi mereka bilamana ada gangguan dari kaumnya.


Huud 78

11. Huud

78. Dan datanglah kepadanya kaumnya dengan bergegas-gegas. Dan sejak dahulu mereka selalu melakukan perbuatan-perbuatan yang keji[730]. Luth berkata: "Hai kaumku, inilah puteri-puteriku, mereka lebih suci bagimu, maka bertakwalah kepada Allah dan janganlah kamu mencemarkan (nama)ku terhadap tamuku ini. Tidak adakah di antaramu seorang yang berakal?"

[730]. Maksudnya perbuatan keji di sini ialah: mengerjakan liwath (homoseksuall).


Huud 79

11. Huud

79. Mereka menjawab: "Sesungguhnya kamu telah tahu bahwa kami tidak mempunyai keinginan[731] terhadap puteri-puterimu; dan sesungguhnya kamu tentu mengetahui apa yang sebenarnya kami kehendaki."

[731]. Maksudnya: mereka tidak punya syahwat terhadap wanita.


Huud 80

11. Huud

80. Luth berkata: "Seandainya aku ada mempunyai kekuatan (untuk menolakmu) atau kalau aku dapat berlindung kepada keluarga yang kuat (tentu aku lakukan)."


Huud 81

11. Huud

81. Para utusan (malaikat) berkata: "Hai Luth, sesungguhnya kami adalah utusan-utusan Tuhanmu, sekali-kali mereka tidak akan dapat mengganggu kamu, sebab itu pergilah dengan membawa keluarga dan pengikut-pengikut kamu di akhir malam dan janganlah ada seorangpun di antara kamu yang tertinggal[732], kecuali isterimu. Sesungguhnya dia akan ditimpa azab yang menimpa mereka karena sesungguhnya saat jatuhnya azab kepada mereka ialah di waktu subuh; bukankah subuh itu sudah dekat?."

[732]. Kata tertinggal di sini terjemahan dari kalimah yaltafit. Ada pula mufassir menterjemahkannya dengan menoleh ke belakang.


Huud 82

11. Huud

82. Maka tatkala datang azab Kami, Kami jadikan negeri kaum Luth itu yang di atas ke bawah (Kami balikkan), dan Kami hujani mereka dengan batu dari tanah yang terbakar dengan bertubi-tubi,


Huud 83

11. Huud

83. Yang diberi tanda oleh Tuhanmu, dan siksaan itu tiadalah jauh dari orang-orang yang zalim[733].

[733]. Yakni orang-orang zalim itu karena kezalimannya, mereka pasti mendapat siksa yang demikian. Adapula sebagian mufassir mengartikan bahwa negeri kaum Luth yang dibinasakan itu tidak jauh dari negeri Mekah.


Huud 84

11. Huud

Kisah Nabi Syu'aib a.s.
84. Dan kepada (penduduk) Mad-yan (Kami utus) saudara mereka, Syu'aib. Ia berkata: "Hai kaumku, sembahlah Allah, sekali-kali tiada Tuhan bagimu selain Dia. Dan janganlah kamu kurangi takaran dan timbangan, sesungguhnya aku melihat kamu dalam keadaan yang baik (mampu) dan sesungguhnya aku khawatir terhadapmu akan azab hari yang membinasakan (kiamat)."


Huud 85

11. Huud

85. Dan Syu'aib berkata: "Hai kaumku, cukupkanlah takaran dan timbangan dengan adil, dan janganlah kamu merugikan manusia terhadap hak-hak mereka dan janganlah kamu membuat kejahatan di muka bumi dengan membuat kerusakan.


Huud 86

11. Huud

86. Sisa (keuntungan) dari Allah[734] adalah lebih baik bagimu jika kamu orang-orang yang beriman. Dan aku bukanlah seorang penjaga atas dirimu"

[734]. Yang dimaksud dengan sisa keuntungan dari Allah ialah keuntungan yang halal dalam perdagangan sesudah mencukupkan takaran dan timbangan.


Huud 87

11. Huud

87. Mereka berkata: "Hai Syu'aib, apakah sembahyangmu menyuruh kamu agar kami meninggalkan apa yang disembah oleh bapak-bapak kami atau melarang kami memperbuat apa yang kami kehendaki tentang harta kami. Sesungguhnya kamu adalah orang yang sangat penyantun lagi berakal[735]."

[735]. Perkataan ini mereka ucapkan untuk mengejek Nabi Syu'aib a.s.


Huud 88

11. Huud

88. Syu'aib berkata: "Hai kaumku, bagaimana pikiranmu jika aku mempunyai bukti yang nyata dari Tuhanku dan dianugerahi-Nya aku dari pada-Nya rezki yang baik (patutkah aku menyalahi perintah-Nya)? Dan aku tidak berkehendak menyalahi kamu (dengan mengerjakan) apa yang aku larang. Aku tidak bermaksud kecuali (mendatangkan) perbaikan selama aku masih berkesanggupan. Dan tidak ada taufik bagiku melainkan dengan (pertolongan) Allah. Hanya kepada Allah aku bertawakkal dan hanya kepada-Nya-lah aku kembali.


Huud 89

11. Huud

89. Hai kaumku, janganlah hendaknya pertentangan antara aku (dengan kamu) menyebabkan kamu menjadi jahat hingga kamu ditimpa azab seperti yang menimpa kaum Nuh atau kaum Hud atau kaum Shaleh, sedang kaum Luth tidak (pula) jauh (tempatnya) dari kamu.


Huud 90

11. Huud

90. Dan mohonlah ampun kepada Tuhanmu kemudian bertaubatlah kepada-Nya. Sesungguhnya Tuhanku Maha Penyayang lagi Maha Pengasih.


Huud 91

11. Huud

91. Mereka berkata: "Hai Syu'aib, kami tidak banyak mengerti tentang apa yang kamu katakan itu dan sesungguhnya kami benar-benar melihat kamu seorang yang lemah di antara kami; kalau tidaklah karena keluargamu tentulah kami telah merajam kamu, sedang kamupun bukanlah seorang yang berwibawa di sisi kami."


Huud 92

11. Huud

92. Syu'aib menjawab: "Hai kaumku, apakah keluargaku lebih terhormat menurut pandanganmu daripada Allah, sedang Allah kamu jadikan sesuatu yang terbuang di belakangmu?. Sesungguhnya (pengetahuan) Tuhanku meliputi apa yang kamu kerjakan."


Huud 93

11. Huud

93. Dan (dia berkata): "Hai kaumku, berbuatlah menurut kemampuanmu, sesungguhnya akupun berbuat (pula). Kelak kamu akan mengetahui siapa yang akan ditimpa azab yang menghinakannya dan siapa yang berdusta. Dan tunggulah azab (Tuhan), sesungguhnya akupun menunggu bersama kamu."


Huud 94

11. Huud

94. Dan tatkala datang azab Kami, Kami selamatkan Syu'aib dan orang-orang yang beriman bersama-sama dengan dia dengan rahmat dari Kami, dan orang-orang yang zalim dibinasakan oleh satu suara yang mengguntur, lalu jadilah mereka mati bergelimpangan di rumahnya.


Huud 95

11. Huud

95. Seolah-olah mereka belum pernah berdiam di tempat itu. Ingatlah, kebinasaanlah bagi penduduk Mad-yan sebagaimana kaum Tsamud telah binasa.


Huud 96

11. Huud

Kisah Nabi Musa a.s.
96. Dan sesungguhnya Kami telah mengutus Musa dengan tanda-tanda (kekuasaan) Kami dan mukjizat yang nyata,


Huud 97

11. Huud

97. kepada Fir'aun dan pemimpin-pemimpin kaumnya, tetapi mereka mengikut perintah Fir'aun, padahal perintah Fir'aun sekali-kali bukanlah (perintah) yang benar.


Huud 98

11. Huud

98. Ia berjalan di muka kaumnya di hari kiamat lalu memasukkan mereka ke dalam neraka. Neraka itu seburuk-buruk tempat yang didatangi.


Huud 99

11. Huud

99. Dan mereka selalu diikuti dengan kutukan di dunia ini dan (begitu pula) di hari kiamat. La'nat itu seburuk-buruk pemberian yang diberikan.


Huud 100

11. Huud

Pelajaran dari kisah-kisah beberapa Nabi
100. Itu adalah sebahagian dan berita-berita negeri (yang telah dibinasakan) yang Kami ceritakan kepadamu (Muhammad); di antara negeri-negeri itu ada yang masih kedapatan bekas-bekasnya dan ada (pula) yang telah musnah.


Huud 101

11. Huud

101. Dan Kami tidaklah menganiaya mereka tetapi merekalah yang menganiaya diri mereka sendiri, karena itu tiadalah bermanfaat sedikitpun kepada mereka sembahan-sembahan yang mereka seru selain Allah, di waktu azab Tuhanmu datang. Dan sembahan-sembahan itu tidaklah menambah kepada mereka kecuali kebinasaan belaka.


Huud 102

11. Huud

102. Dan begitulah azab Tuhanmu, apabila Dia mengazab penduduk negeri-negeri yang berbuat zalim. Sesungguhnya azab-Nya itu adalah sangat pedih lagi keras.


Huud 103

11. Huud

103. Sesungguhnya pada yang demikian itu benar-benar terdapat pelajaran bagi orang-orang yang takut kepada azab akhirat. Hari kiamat itu adalah suatu hari yang semua manusia dikumpulkan untuk (menghadapi) nya, dan hari itu adalah suatu hari yang disaksikan (oleh segala makhluk).


Huud 104

11. Huud

104. Dan Kami tiadalah mengundurkannya, melainkan sampai waktu yang tertentu.


Huud 105

11. Huud

105. Di kala datang hari itu, tidak ada seorangun yang berbicara, melainkan dengan izin-Nya; maka di antara mereka ada yang celaka dan ada yang berbahagia.


Huud 106

11. Huud

106. Adapun orang-orang yang celaka, maka (tempatnya) di dalam neraka, di dalamnya mereka mengeluarkan dan menarik nafas (dengan merintih),


Huud 107

11. Huud

107. mereka kekal di dalamnya selama ada langit dan bumi[736], kecuali jika Tuhanmu menghendaki (yang lain). Sesungguhnya Tuhanmu Maha Pelaksana terhadap apa yang Dia kehendaki.

[736]. Alam akhirat juga mempunyai langit dan bumi tersendiri.


Huud 108

11. Huud

108. Adapun orang-orang yang berbahagia, maka tempatnya di dalam syurga, mereka kekal di dalamnya selama ada langit dan bumi, kecuali jika Tuhanmu menghendaki (yang lain); sebagai karunia yang tiada putus-putusnya.


Huud 109

11. Huud

109. Maka janganlah kamu berada dalam keragu-raguan tentang apa yang disembah oleh mereka[737]. Mereka tidak menyembah melainkan sebagaimana nenek moyang mereka menyembah dahulu. Dan sesungguhnya Kami pasti akan menyempurnakan dengan secukup-cukupnya pembalasan (terhadap) mereka dengan tidak dikurangi sedikitpun.

[737]. Maksudnya: jangan ragu-ragu bahwa menyembah berhala itu adalah perbuatan yang sesat dan buruk akibatnya.


Huud 110

11. Huud

110. Dan sesungguhnya Kami telah memberikan Kitab (Taurat) kepada Musa, lalu diperselisihkan tentang Kitab itu[738]. Dan seandainya tidak ada ketetapan yang telah terdahulu dari Tuhanmu, niscaya telah ditetapkan hukuman di antara mereka[739]. Dan sesungguhnya mereka (orang-orang kafir Mekah) dalam keraguan yang menggelisahkan terhadap Al Quran.

[738]. Ayat ini suatu penghibur kepada Nabi Muhammad s.a.w. sewaktu beliau menghadapi tantangan terhadap Al Quran oleh orang kafir Mekah. Allah menceritakan bahwa Taurat yang dibawa Nabi Musa a.s. dahulupun juga dapat tantangan oleh orang-orang Yahudi.

[739]. Maksudnya: andaikata tidak ada ketetapan penundaan azab terhadap mereka sampai hari kiamat, tentulah mereka dibinasakan dalam waktu itu juga.


Huud 111

11. Huud

111. Dan sesungguhnya kepada masing-masing (mereka yang berselisih itu) pasti Tuhanmu akan menyempurnakan dengan cukup, (balasan) pekerjaan mereka. Sesungguhnya Dia Maha Mengetahui apa yang mereka kerjakan.


Huud 112

11. Huud

112. Maka tetaplah kamu pada jalan yang benar, sebagaimana diperintahkan kepadamu dan (juga) orang yang telah taubat beserta kamu dan janganlah kamu melampaui batas. Sesungguhnya Dia Maha Melihat apa yang kamu kerjakan.


Huud 113

11. Huud

113. Dan janganlah kamu cenderung kepada orang-orang yang zalim[740] yang menyebabkan kamu disentuh api neraka, dan sekali-kali kamu tiada mempunyai seorang penolongpun selain daripada Allah, kemudian kamu tidak akan diberi pertolongan.

[740]. Cenderung kepada orang yang zalim maksudnya menggauli mereka serta meridhai perbuatannya. Akan tetapi jika bergaul dengan mereka tanpa meridhai perbuatannya dengan maksud agar mereka kembali kepada kebenaran atau memelihara diri, maka dibolehkan.


Huud 114

11. Huud

114. Dan dirikanlah sembahyang itu pada kedua tepi siang (pagi dan petang) dan pada bahagian permulaan daripada malam. Sesungguhnya perbuatan-perbuatan yang baik itu menghapuskan (dosa) perbuatan-perbuatan yang buruk. Itulah peringatan bagi orang-orang yang ingat.


Huud 115

11. Huud

115. Dan bersabarlah, karena sesungguhnya Allah tiada menyia-nyiakan pahala orang-orang yang berbuat kebaikan.


Huud 116

11. Huud

116. Maka mengapa tidak ada dari umat-umat yang sebelum kamu orang-orang yang mempunyai keutamaan yang melarang daripada (mengerjakan) kerusakan di muka bumi, kecuali sebahagian kecil di antara orang-orang yang telah Kami selamatkan di antara mereka, dan orang-orang yang zalim hanya mementingkan kenikmatan yang mewah yang ada pada mereka, dan mereka adalah orang-orang yang berdosa.


Huud 117

11. Huud

117. Dan Tuhanmu sekali-kali tidak akan membinasakan negeri-negeri secara zalim, sedang penduduknya orang-orang yang berbuat kebaikan.


Huud 118

11. Huud

118. Jikalau Tuhanmu menghendaki, tentu Dia menjadikan manusia umat yang satu, tetapi mereka senantiasa berselisih pendapat,


Huud 119

11. Huud

119. kecuali orang-orang yang diberi rahmat oleh Tuhanmu. Dan untuk itulah Allah menciptakan mereka. Kalimat Tuhanmu (keputusan-Nya) telah ditetapkan: sesungguhnya Aku akan memenuhi neraka Jahannam dengan jin dan manusia (yang durhaka) semuanya.


Huud 120

11. Huud

120. Dan semua kisah dari rasul-rasul Kami ceritakan kepadamu, ialah kisah-kisah yang dengannya Kami teguhkan hatimu; dan dalam surat ini telah datang kepadamu kebenaran serta pengajaran dan peringatan bagi orang-orang yang beriman.


Huud 121

11. Huud

121. Dan katakanlah kepada orang-orang yang tidak beriman: "Berbuatlah menurut kemampuanmu; sesungguhnya Kami-pun berbuat (pula)."


Huud 122

11. Huud

122. Dan tunggulah (akibat perbuatanmu); sesungguhnya kamipun menunggu (pula)."


Huud 123

11. Huud

123. Dan kepunyaan Allah-lah apa yang ghaib di langit dan di bumi dan kepada-Nya-lah dikembalikan urusan-urusan semuanya, maka sembahlah Dia, dan bertawakkallah kepada-Nya. Dan sekali-kali Tuhanmu tidak lalai dari apa yang kamu kerjakan.


Penutup Huud

11. Huud
Penutup

Surat Hud mengandung hal-hal yang berhubungan dengan pokok-pokok agama, seperti: Ketauhidan, kerasulan, hari berbangkit, kemudian dihubungkan dengan da'wah yang telah dilakukan oleh para Nabi kepada kaumnya.

HUBUNGAN SURAT HUUD DENGAN SURAT YUSUF

1. Kedua surat ini sama-sama dimulai dengan aliif laam raa dan kemudian diiringi dengan penjelasan tentang Al Quran.

2. Surat Yusuf menyempurnakan penjelasan kisah para rasul yang disebut dalam surat Hud dan surat Yusuf, kemudian kisah itu dijadikan dalil untuk menyatakan bahwa Al Quran itu adalah wahyu Ilahi; tidak ada lagi sesudah Nabi Muhammad s.a.w. nabi-nabi atau rasul-rasul yang diutus Allah.

3. Perbedaan kedua surat ini dalam menjelaskan kisah-kisah para Nabi ialah bahwa dalam surat Hud diutarakan kisah beberapa orang rasul dengan kaumnya dalam menyampaikan risalahnya, akibat-akibat bagi orang yang mengikuti mereka dan akibat bagi orang yang mendustakan, kemudian dijadikan perbandingan dan khabar yang mengancam kaum musyrikin Arab beserta pengikut-pengikutnya. Dalam surat Yusuf diterangkan tentang kehidupan Nabi Yusuf yang mula-mula dianiaya oleh saudara-saudaranya yang kemudian menjadi orang yang berkuasa yang dapat menolong saudara-saudaranya dan ibu bapanya. Pribadi Nabi Yusuf a.s. ini harus dijadikan teladan oleh semua yang beriman kepada Nabi Muhammad s.a.w.


Muqaddimah Yusuf

12. Yusuf
Muqaddimah

Surat Yusuf ini terdiri atas 111 ayat, termasuk golongan surat-surat Makkiyyah karena diturunkan di Mekah sebelum hijrah. Surat ini dinamakan surat Yusuf adalah karena titik berat dari isinya mengenai riwayat Nabi Yusuf a.s. Riwayat tersebut salah satu di antara cerita-cerita ghaib yang diwahyukan kepada Nabi Muhammad s.a.w. sebagai mukjizat bagi beliau, sedang beliau sebelum diturunkan surat ini tidak mengetahuinya. Menurut riwayat Al Baihaqi dalam kitab Ad Dalail bahwa segolongan orang Yahudi masuk agama Islam sesudah mereka mendengar cerita Yusuf a.s. ini, karena sesuai dengan cerita-cerita yang mereka ketahui. Dari cerita Yusuf a.s. ini, Nabi Muhammad s.a.w. mengambil pelajaran-pelajaran yang banyak dan merupakan penghibur terhadap beliau dalam menjalankan tugasnya.

Pokok-pokok isinya:

1. Keimanan:
Kenabian Yusuf a.s. dan mukjizat-mukjizatnya; ketentuan yang berhubungan dengan keagamaan adalah hak Allah semata-mata; qadha Allah tak dapat dirobah; para rasul semuanya laki-laki.

2. Hukum-hukum:
Keharusan merahasiakan sesuatu untuk menghindari fitnah; barang dan anak temuan wajib dipungut tidak boleh dibiarkan; boleh melakukan helah yang tidak merugikan orang lain untuk memperoleh sesuatu kemaslahatan.

3. Kisah-kisah:
Riwayat Nabi Yusuf a.s. bersaudara dengan orang tua mereka Ya'qub a.s.

4. Dan lain-lain:
Beberapa sifat dan suri tauladan yang mulia yang dapat diambil dari cerita Yusuf a.s: persamaan antara agama para nabi-nabi ialah tauhid.


Yusuf 1

12. Yusuf

YUSUF

SURAT KE 12 : 111 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KISAH NABI YUSUF A.S.
Yusuf bermimpi
1. Alif, laam, raa[741]. Ini adalah ayat-ayat Kitab (Al Quran) yang nyata (dari Allah).

[741]. Lihat no. [10].


Yusuf 2

12. Yusuf

2. Sesungguhnya Kami menurunkannya berupa Al Quran dengan berbahasa Arab, agar kamu memahaminya.


Yusuf 3

12. Yusuf

3. Kami menceritakan kepadamu kisah yang paling baik dengan mewahyukan Al Quran ini kepadamu, dan sesungguhnya kamu sebelum (Kami mewahyukan) nya adalah termasuk orang-orang yang belum mengetahui.


Yusuf 4

12. Yusuf

4. (Ingatlah), ketika Yusuf berkata kepada ayahnya: "Wahai ayahku[742], sesungguhnya aku bermimpi melihat sebelas bintang, matahari dan bulan; kulihat semuanya sujud kepadaku."

[742]. Bapak Yusuf a.s. ialah Ya'qub putera Ishak putera Ibrahim a.s.


Yusuf 5

12. Yusuf

5. Ayahnya berkata: "Hai anakku, janganlah kamu ceritakan mimpimu itu kepada saudara-saudaramu, maka mereka membuat makar (untuk membinasakan) mu. Sesungguhnya syaitan itu adalah musuh yang nyata bagi manusia."


Yusuf 6

12. Yusuf

6. Dan demikianlah Tuhanmu, memilih kamu (untuk menjadi Nabi) dan diajarkan-Nya kepadamu sebahagian dari ta'bir mimpi-mimpi dan disempurnakan-Nya nikmat-Nya kepadamu dan kepada keluarga Ya'qub, sebagaimana Dia telah menyempurnakan nikmat-Nya kepada dua orang bapakmu[743] sebelum itu, (yaitu) Ibrahim dan Ishak. Sesungguhnya Tuhanmu Maha Mengetahui lagi Maha Bijaksana.

[743]. Dimaksud bapak disini kakek dan ayah dari kakek.


Yusuf 7

12. Yusuf

Yusuf dengan saudara-saudaranya
7. Sesungguhnya ada beberapa tanda-tanda kekuasaan Allah pada (kisah) Yusuf dan saudara-saudaranya bagi orang-orang yang bertanya.


Yusuf 8

12. Yusuf

8. (Yaitu) ketika mereka berkata: "Sesungguhnya Yusuf dan saudara kandungnya (Bunyamin) lebih dicintai oleh ayah kita dari pada kita sendiri, padahal kita (ini) adalah satu golongan (yang kuat). Sesungguhnya ayah kita adalah dalam kekeliruan yang nyata.


Yusuf 9

12. Yusuf

9. Bunuhlah Yusuf atau buanglah dia kesuatu daerah (yang tak dikenal) supaya perhatian ayahmu tertumpah kepadamu saja, dan sesudah itu hendaklah kamu menjadi orang-orang yang baik[744]."

[744]. Menjadi orang baik-baik yaitu, mereka setelah membunuh Yusuf a.s. bertaubat kepada Allah serta mengerjakan amal-amal saleh.


Yusuf 10

12. Yusuf

10. Seorang diantara mereka berkata: "Janganlah kamu bunuh Yusuf, tetapi masukkanlah dia ke dasar sumur supaya dia dipungut oleh beberapa orang musafir, jika kamu hendak berbuat."


Yusuf 11

12. Yusuf

11. Mereka berkata: "Wahai ayah kami, apa sebabnya kamu tidak mempercayai kami terhadap Yusuf, padahal sesungguhnya kami adalah orang-orang yang mengingini kebaikan baginya.


Yusuf 12

12. Yusuf

12. Biarkanlah dia pergi bersama kami besok pagi, agar dia (dapat) bersenang-senang dan (dapat) bermain-main, dan sesungguhnya kami pasti menjaganya."


Yusuf 13

12. Yusuf

13. Berkata Ya'qub: "Sesungguhnya kepergian kamu bersama Yusuf amat menyedihkanku dan aku khawatir kalau-kalau dia dimakan serigala, sedang kamu lengah dari padanya."


Yusuf 14

12. Yusuf

14. Mereka berkata: "Jika ia benar-benar dimakan serigala, sedang kami golongan (yang kuat), sesungguhnya kami kalau demikian adalah orang-orang yang merugi[745]."

[745]. Maksudnya: menjadi orang-orang pengecut yang hidupnya tidak ada artinya.


Yusuf 15

12. Yusuf

15. Maka tatkala mereka membawanya dan sepakat memasukkannya ke dasar sumur (lalu mereka masukkan dia), dan (di waktu dia sudah dalam sumur) Kami wahyukan kepada Yusuf: "Sesungguhnya kamu akan menceritakan kepada mereka perbuatan mereka ini, sedang mereka tiada ingat lagi."


Yusuf 16

12. Yusuf

16. Kemudian mereka datang kepada ayah mereka di sore hari sambil menangis.


Yusuf 17

12. Yusuf

17. Mereka berkata: "Wahai ayah kami, sesungguhnya kami pergi berlomba-lomba dan kami tinggalkan Yusuf di dekat barang-barang kami, lalu dia dimakan serigala; dan kamu sekali-kali tidak akan percaya kepada kami, sekalipun kami adalah orang-orang yang benar."


Yusuf 18

12. Yusuf

18. Mereka datang membawa baju gamisnya (yang berlumuran) dengan darah palsu. Ya'qub berkata: "Sebenarnya dirimu sendirilah yang memandang baik perbuatan (yang buruk) itu; maka kesabaran yang baik itulah (kesabaranku[746]). Dan Allah sajalah yang dimohon pertolongan-Nya terhadap apa yang kamu ceritakan."

[746]. Maksudnya: dalam hal ini Ya'qub memilih kesabaran yang baik, setelah mendengar cerita yang menyedihkan itu.


Yusuf 19

12. Yusuf

19. Kemudian datanglah kelompok orang-orang musafir, lalu mereka menyuruh seorang pengambil air, maka dia menurunkan timbanya, dia berkata: "Oh; kabar gembira, ini seorang anak muda!" Kemudian mereka menyembunyikan dia sebagai barang dagangan. Dan Allah Maha Mengetahui apa yang mereka kerjakan.


Yusuf 20

12. Yusuf

Yusuf mendapat godaan
20. Dan mereka menjual Yusuf dengan harga yang murah, yaitu beberapa dirham saja, dan mereka merasa tidak tertarik hatinya kepada Yusuf[747].

[747]. Hati mereka tidak tertarik kepada Yusuf karena dia anak temuan dalam perjalanan. Jadi mereka kuatir kalau-kalau pemiliknya datang mengambilnya. Oleh karena itu mereka tergesa-gesa menjualnya sekalipun dangan harga yang murah.


Yusuf 21

12. Yusuf

21. Dan orang Mesir yang membelinya berkata kepada isterinya[748]: "Berikanlah kepadanya tempat (dan layanan) yang baik, boleh jadi dia bermanfaat kepada kita atau kita pungut dia sebagai anak." Dan demikian pulalah Kami memberikan kedudukan yang baik kepada Yusuf di muka bumi (Mesir), dan agar Kami ajarkan kepadanya ta'bir mimpi. Dan Allah berkuasa terhadap urusan-Nya, tetapi kebanyakan manusia tiada mengetahuinya.

[748]. Orang Mesir yang membeli Yusuf a.s. itu seorang Raja Mesir bernama Qithfir dan nama isterinya Zulaikha.


Yusuf 22

12. Yusuf

22. Dan tatkala dia cukup dewasa[749] Kami berikan kepadanya hikmah dan ilmu. Demikianlah Kami memberi balasan kepada orang-orang yang berbuat baik.

[749]. Nabi Yusuf mencapai umur antara 30 - 40 tahun.


Yusuf 23

12. Yusuf

23. Dan wanita (Zulaikha) yang Yusuf tinggal di rumahnya menggoda Yusuf untuk menundukkan dirinya (kepadanya) dan dia menutup pintu-pintu, seraya berkata: "Marilah ke sini." Yusuf berkata: "Aku berlindung kepada Allah, sungguh tuanku telah memperlakukan aku dengan baik." Sesungguhnya orang-orang yang zalim tiada akan beruntung.


Yusuf 24

12. Yusuf

24. Sesungguhnya wanita itu telah bermaksud (melakukan perbuatan itu) dengan Yusuf, dan Yusufpun bermaksud (melakukan pula) dengan wanita itu andaikata dia tidak melihat tanda (dari) Tuhannya[750]. Demikianlah, agar Kami memalingkan dari padanya kemungkaran dan kekejian. Sesungguhnya Yusuf itu termasuk hamba-hamba Kami yang terpilih.

[750]. Ayat ini tidaklah menunjukkan bahwa Nabi Yusuf a.s. punya keinginan yang buruk terhadap wanita itu (Zulaikha), akan tetapi godaan itu demikian besanya sehingga andaikata dia tidak dikuatkan dengan keimanan kepada Allah s.w.t tentu dia jatuh ke dalam kemaksiatan.


Yusuf 25

12. Yusuf

25. Dan keduanya berlomba-lomba menuju pintu dan wanita itu menarik baju gamis Yusuf dari belakang hingga koyak dan kedua-duanya mendapati suami wanita itu di muka pintu. Wanita itu berkata: "Apakah pembalasan terhadap orang yang bermaksud berbuat serong dengan isterimu, selain dipenjarakan atau (dihukum) dengan azab yang pedih?"


Yusuf 26

12. Yusuf

26. Yusuf berkata: "Dia menggodaku untuk menundukkan diriku (kepadanya)", dan seorang saksi dari keluarga wanita itu memberikan kesaksiannya: "Jika baju gamisnya koyak di muka, maka wanita itu benar dan Yusuf termasuk orang-orang yang dusta.


Yusuf 27

12. Yusuf

27. Dan jika baju gamisnya koyak di belakang, maka wanita itulah yang dusta, dan Yusuf termasuk orang-orang yang benar."


Yusuf 28

12. Yusuf

28. Maka tatkala suami wanita itu melihat baju gamis Yusuf koyak di belakang berkatalah dia: "Sesungguhnya (kejadian) itu adalah diantara tipu daya kamu, sesungguhnya tipu daya kamu adalah besar."


Yusuf 29

12. Yusuf

29. (Hai) Yusuf: "Berpalinglah dari ini[751], dan (kamu hai isteriku) mohon ampunlah atas dosamu itu, karena kamu sesungguhnya termasuk orang-orang yang berbuat salah."

[751]. Maksudnya: rahasiakanlah peristiwa ini.


Yusuf 30

12. Yusuf

Yusuf dipenjara
30. Dan wanita-wanita di kota berkata: "Isteri Al Aziz[752] menggoda bujangnya untuk menundukkan dirinya (kepadanya), sesungguhnya cintanya kepada bujangnya itu adalah sangat mendalam. Sesungguhnya kami memandangnya dalam kesesatan yang nyata."

[752]. Al Aziz sebutan bagi Raja di Mesir.


Yusuf 31

12. Yusuf

31. Maka tatkala wanita itu (Zulaikha) mendengar cercaan mereka, diundangnyalah wanita-wanita itu dan disediakannya bagi mereka tempat duduk, dan diberikannya kepada masing-masing mereka sebuah pisau (untuk memotong jamuan), kemudian dia berkata (kepada Yusuf): "Keluarlah (nampakkanlah dirimu) kepada mereka." Maka tatkala wanita-wanita itu melihatnya, mereka kagum kepada (keelokan rupa) nya, dan mereka melukai (jari) tangannya dan berkata: "Maha sempurna Allah, ini bukanlah manusia. Sesungguhnya ini tidak lain hanyalah malaikat yang mulia."


Yusuf 32

12. Yusuf

32. Wanita itu berkata: "Itulah dia orang yang kamu cela aku karena (tertarik) kepadanya, dan sesungguhnya aku telah menggoda dia untuk menundukkan dirinya (kepadaku) akan tetapi dia menolak. Dan sesungguhnya jika dia tidak mentaati apa yang aku perintahkan kepadanya, niscaya dia akan dipenjarakan dan dia akan termasuk golongan orang-orang yang hina."


Yusuf 33

12. Yusuf

33. Yusuf berkata: "Wahai Tuhanku, penjara lebih aku sukai daripada memenuhi ajakan mereka kepadaku. Dan jika tidak Engkau hindarkan dari padaku tipu daya mereka, tentu aku akan cenderung untuk (memenuhi keinginan mereka) dan tentulah aku termasuk orang-orang yang bodoh."


Yusuf 34

12. Yusuf

34. Maka Tuhannya memperkenankan doa Yusuf dan Dia menghindarkan Yusuf dari tipu daya mereka. Sesungguhnya Dia-lah Yang Maha Mendengar lagi Maha Mengetahui.


Yusuf 35

12. Yusuf

35. Kemudian timbul pikiran pada mereka setelah melihat tanda-tanda (kebenaran Yusuf) bahwa mereka harus memenjarakannya sampai sesuatu waktu[753].

[753]. Setelah mereka melihat kebenaran Yusuf, namun demikian mereka memenjarakannya agar sapaya jelas bahwa yang bersalah adalah Yusuf; dan orang-orang tidak lagi membicarakan hal ini.


Yusuf 36

12. Yusuf

Dakwah Yusuf dalam penjara
36. Dan bersama dengan dia masuk pula ke dalam penjara dua orang pemuda[754]. Berkatalah salah seorang diantara keduanya: "Sesungguhnya aku bermimpi, bahwa aku memeras anggur." Dan yang lainnya berkata: "Sesungguhnya aku bermimpi, bahwa aku membawa roti di atas kepalaku, sebahagiannya dimakan burung." Berikanlah kepada kami ta'birnya; sesungguhnya kami memandang kamu termasuk orang-orang yang pandai (mena'birkan mimpi).

[754]. Menurut riwayat dua orang pemuda itu adalah pelayan-pelayan raja; seorang pelayan yang mengurusi minuman raja dan yang seorang lagi tukang buat roti.


Yusuf 37

12. Yusuf

37. Yusuf berkata: "Tidak disampaikan kepada kamu berdua makanan yang akan diberikan kepadamu melainkan aku telah dapat menerangkan jenis makanan itu, sebelum makanan itu sampai kepadamu. Yang demikian itu adalah sebagian dari apa yang diajarkan kepadaku oleh Tuhanku. Sesungguhnya aku telah meninggalkan agama orang-orang yang tidak beriman kepada Allah, sedang mereka ingkar kepada hari kemudian.


Yusuf 38

12. Yusuf

38. Dan aku pengikut agama bapak-bapakku yaitu Ibrahim, Ishak dan Ya'qub. Tiadalah patut bagi kami (para Nabi) mempersekutukan sesuatu apapun dengan Allah. Yang demikian itu adalah dari karunia Allah kepada kami dan kepada manusia (seluruhnya); tetapi kebanyakan manusia tidak mensyukuri (Nya).


Yusuf 39

12. Yusuf

39. Hai kedua penghuni penjara, manakah yang baik, tuhan-tuhan yang bermacam-macam itu ataukah Allah Yang Maha Esa lagi Maha Perkasa?


Yusuf 40

12. Yusuf

40. Kamu tidak menyembah yang selain Allah kecuali hanya (menyembah) nama-nama yang kamu dan nenek moyangmu membuat-buatnya. Allah tidak menurunkan suatu keteranganpun tentang nama-nama itu. Keputusan itu hanyalah kepunyaan Allah. Dia telah memerintahkan agar kamu tidak menyembah selain Dia. Itulah agama yang lurus, tetapi kebanyakan manusia tidak mengetahui."


Yusuf 41

12. Yusuf

41. Hai kedua penghuni penjara: "Adapun salah seorang diantara kamu berdua, akan memberi minuman tuannya dengan khamar; adapun yang seorang lagi maka ia akan disalib, lalu burung memakan sebagian dari kepalanya. Telah diputuskan perkara yang kamu berdua menanyakannya (kepadaku)."


Yusuf 42

12. Yusuf

42. Dan Yusuf berkata kepada orang yang diketahuinya akan selamat diantara mereka berdua: "Terangkanlah keadaanku kepada tuanmu." Maka syaitan menjadikan dia lupa menerangkan (keadaan Yusuf) kepada tuannya. Karena itu tetaplah dia (Yusuf) dalam penjara beberapa tahun lamanya.


Yusuf 43

12. Yusuf

Ta'bir Yusuf tentang mimpi raja
43. Raja berkata (kepada orang-orang terkemuka dari kaumnya): "Sesungguhnya aku bermimpi melihat tujuh ekor sapi betina yang gemuk-gemuk dimakan oleh tujuh ekor sapi betina yang kurus-kurus dan tujuh bulir (gandum) yang hijau dan tujuh bulir lainnya yang kering." Hai orang-orang yang terkemuka: "Terangkanlah kepadaku tentang ta'bir mimpiku itu jika kamu dapat mena'birkan mimpi."


Yusuf 44

12. Yusuf

44. Mereka menjawab: "(Itu) adalah mimpi-mimpi yang kosong dan kami sekali-kali tidak tahu menta'birkan mimpi itu."


Yusuf 45

12. Yusuf

45. Dan berkatalah orang yang selamat diantara mereka berdua dan teringat (kepada Yusuf) sesudah beberapa waktu lamanya: "Aku akan memberitakan kepadamu tentang (orang yang pandai) mena'birkan mimpi itu, maka utuslah aku (kepadanya)."


Yusuf 46

12. Yusuf

46. (Setelah pelayan itu berjumpa dengan Yusuf dia berseru): "Yusuf, hai orang yang amat dipercaya, terangkanlah kepada kami tentang tujuh ekor sapi betina yang gemuk-gemuk yang dimakan oleh tujuh ekor sapi betina yang kurus-kurus dan tujuh bulir (gandum) yang hijau dan (tujuh) lainnya yang kering agar aku kembali kepada orang-orang itu, agar mereka mengetahuinya."


Yusuf 47

12. Yusuf

47. Yusuf berkata: "Supaya kamu bertanam tujuh tahun (lamanya) sebagaimana biasa; maka apa yang kamu tuai hendaklah kamu biarkan dibulirnya kecuali sedikit untuk kamu makan.


Yusuf 48

12. Yusuf

48. Kemudian sesudah itu akan datang tujuh tahun yang amat sulit, yang menghabiskan apa yang kamu simpan untuk menghadapinya (tahun sulit), kecuali sedikit dari (bibit gandum) yang kamu simpan.


Yusuf 49

12. Yusuf

49. Kemudian setelah itu akan datang tahun yang padanya manusia diberi hujan (dengan cukup) dan dimasa itu mereka memeras anggur."


Yusuf 50

12. Yusuf

Yusuf dibebaskan dari penjara
50. Raja berkata: "Bawalah dia kepadaku." Maka tatkala utusan itu datang kepada Yusuf, berkatalah Yusuf: "Kembalilah kepada tuanmu dan tanyakanlah kepadanya bagaimana halnya wanita-wanita yang telah melukai tangannya. Sesungguhnya Tuhanku, Maha Mengetahui tipu daya mereka."


Yusuf 51

12. Yusuf

51. Raja berkata (kepada wanita-wanita itu): "Bagaimana keadaanmu[755] ketika kamu menggoda Yusuf untuk menundukkan dirinya (kepadamu)?" Mereka berkata: "Maha Sempurna Allah, kami tiada mengetahui sesuatu keburukan dari padanya." Berkata isteri Al Aziz: "Sekarang jelaslah kebenaran itu, akulah yang menggodanya untuk menundukkan dirinya (kepadaku), dan sesungguhnya dia termasuk orang-orang yang benar."

[755]. Yang dimaksud dengan keadaanmu ialah pendapat wanita-wanita itu tentang Yusuf a.s. apakah dia terpengaruh oleh godaan itu atau tidak.


Yusuf 52

12. Yusuf

52. (Yusuf berkata): "Yang demikian itu agar dia (Al Aziz) mengetahui bahwa sesungguhnya aku tidak berkhianat kepadanya di belakangnya, dan bahwasanya Allah tidak meridhai tipu daya orang-orang yang berkhianat.


Yusuf 53

12. Yusuf

JUZ 13

53. Dan aku tidak membebaskan diriku (dari kesalahan), karena sesungguhnya nafsu itu selalu menyuruh kepada kejahatan, kecuali nafsu yang diberi rahmat oleh Tuhanku. Sesungguhnya Tuhanku Maha Pengampun lagi Maha Penyanyang.


Yusuf 54

12. Yusuf

54. Dan raja berkata: "Bawalah Yusuf kepadaku, agar aku memilih dia sebagai orang yang rapat kepadaku." Maka tatkala raja telah bercakap-cakap dengan dia, dia berkata: "Sesungguhnya kamu (mulai) hari ini menjadi seorang yang berkedudukan tinggi lagi dipercayai pada sisi kami."


Yusuf 55

12. Yusuf

55. Berkata Yusuf: "Jadikanlah aku bendaharawan negara (Mesir); sesungguhnya aku adalah orang yang pandai menjaga, lagi berpengetahuan."


Yusuf 56

12. Yusuf

56. Dan demikianlah Kami memberi kedudukan kepada Yusuf di negeri Mesir; (dia berkuasa penuh) pergi menuju kemana saja ia kehendaki di bumi Mesir itu. Kami melimpahkan rahmat Kami kepada siapa yang Kami kehendaki dan Kami tidak menyia-nyiakan pahala orang-orang yang berbuat baik.


Yusuf 57

12. Yusuf

57. Dan sesungguhnya pahala di akhirat itu lebih baik, bagi orang-orang yang beriman dan selalu bertakwa.


Yusuf 58

12. Yusuf

Pertemuan Yusuf a.s dengan saudara-saudaranya
58. Dan saudara-saudara Yusuf datang (ke Mesir} lalu mereka masuk ke (tempat) nya. Maka Yusuf mengenal mereka, sedang mereka tidak kenal (lagi) kepadanya[756].

[756]. Menurut sejarah ketika terjadi musim paceklik di Mesir dan sekitarnya, maka atas anjuran Ya'qub, saudara-saudara Yusuf datang dari Kanaan ke Mesir menghadap pembesar-pembesar Mesir untuk meminta bantuan bahan makanan.


Yusuf 59

12. Yusuf

59. Dan tatkala Yusuf menyiapkan untuk mereka bahan makanannya, ia berkata: "Bawalah kepadaku saudaramu yang seayah dengan kamu (Bunyamin), tidakkah kamu melihat bahwa aku menyempurnakan sukatan dan aku adalah sebaik-baik penerima tamu?


Yusuf 60

12. Yusuf

60. Jika kamu tidak membawanya kepadaku, maka kamu tidak akan mendapat sukatan lagi dari padaku dan jangan kamu mendekatiku."


Yusuf 61

12. Yusuf

61. Mereka berkata: "Kami akan membujuk ayahnya untuk membawanya (ke mari) dan sesungguhnya kami benar-benar akan melaksanakannya."


Yusuf 62

12. Yusuf

62. Yusuf berkata kepada bujang-bujangnya: "Masukkanlah barang-barang (penukar kepunyaan mereka)[757] ke dalam karung-karung mereka, supaya mereka mengetahuinya apabila mereka telah kembali kepada keluarganya, mudah-mudahan mereka kembali lagi[758]."

[757]. Menurut kebanyakan ahli tafsir, barang-barang dari saudara-saudara Yusuf yang digunakan sebagai alat penukar bahan makanan itu ialah kulit dan terompah.

[758]. Tindakan ini diambil oleh Yusuf sebagai siasat, dengan cara menanam budi kepada mereka, agar mereka nantinya bersedia kembali lagi ke Mesir dengan membawa Bunyamin.


Yusuf 63

12. Yusuf

63. Maka tatkala mereka telah kembali kepada ayah mereka (Ya'qub) mereka berkata: "Wahai ayah kami, kami tidak akan mendapat sukatan (gandum) lagi, (jika tidak membawa saudara kami), sebab itu biarkanlah saudara kami pergi bersama-sama kami supaya kami mendapat sukatan, dan sesungguhnya kami benar benar akan menjaganya."


Yusuf 64

12. Yusuf

64. Berkata Ya'qub: "Bagaimana aku akan mempercayakannya (Bunyamin) kepadamu, kecuali seperti aku telah mempercayakan saudaranya (Yusuf) kepada kamu dahulu?"[759]. Maka Allah adalah sebaik-baik Penjaga dan Dia adalah Maha Penyanyang diantara para penyanyang.

[759]. Maksudnya: bahwa Ya'qub a.s. tidak dapat mempercayakam Bunyamin kepada saudara-saudaranya, karena dia kuatir akan terjadi kejadian seperti yang dialami oleh Yusuf dahulu.


Yusuf 65

12. Yusuf

65. Tatkala mereka membuka barang-barangnya, mereka menemukan kembali barang-barang (penukaran) mereka, dikembalikan kepada mereka. Mereka berkata: "Wahai ayah kami apa lagi yang kita inginkan. Ini barang-barang kita dikembalikan kepada kita, dan kami akan dapat memberi makan keluarga kami, dan kami akan dapat memelihara saudara kami, dan kami akan mendapat tambahan sukatan (gandum) seberat beban seekor unta. Itu adalah sukatan yang mudah (bagi raja Mesir)."


Yusuf 66

12. Yusuf

66. Ya'qub berkata: "Aku sekali-kali tidak akan melepaskannya (pergi) bersama-sama kamu, sebelum kamu memberikan kepadaku janji yang teguh atas nama Allah, bahwa kamu pasti akan membawanya kepadaku kembali, kecuali jika kamu dikepung musuh." Tatkala mereka memberikan janji mereka, maka Ya'qub berkata: "Allah adalah saksi terhadap apa yang kita ucapkan (ini)."


Yusuf 67

12. Yusuf

67. Dan Ya'qub berkata: "Hai anak-anakku janganlah kamu (bersama-sama) masuk dari satu pintu gerbang, dan masuklah dari pintu-pintu gerbang yang berlain-lain; namun demikian aku tiada dapat melepaskan kamu barang sedikitpun dari pada (takdir) Allah. Keputusan menetapkan (sesuatu) hanyalah hak Allah; kepada-Nya-lah aku bertawakkal dan hendaklah kepada-Nya saja orang-orang yang bertawakkal berserah diri."


Yusuf 68

12. Yusuf

68. Dan tatkala mereka masuk menurut yang diperintahkan ayah mereka, maka (cara yang mereka lakukan itu) tiadalah melepaskan mereka sedikitpun dari takdir Allah, akan tetapi itu hanya suatu keinginan pada diri Ya'qub yang telah ditetapkannya. Dan sesungguhnya dia mempunyai pengetahuan, karena Kami telah mengajarkan kepadanya. Akan tetapi kebanyakan manusia tiada mengetahui.


Yusuf 69

12. Yusuf

69. Dan tatkala mereka masuk ke (tempat) Yusuf. Yusuf membawa saudaranya (Bunyamin) ke tempatnya, Yusuf berkata : "Sesungguhnya aku (ini) adalah saudaramu, maka janganlah kamu berdukacita terhadap apa yang telah mereka kerjakan."


Yusuf 70

12. Yusuf

70. Maka tatkala telah disiapkan untuk mereka bahan makanan mereka, Yusuf memasukkan piala (tempat minum) ke dalam karung saudaranya. Kemudian berteriaklah seseorang yang menyerukan: "Hai kafilah, sesungguhnya kamu adalah orang-orang yang mencuri."


Yusuf 71

12. Yusuf

71. Mereka menjawab, sambil menghadap kepada penyeru-penyeru itu: "Barang apakah yang hilang dari pada kamu?"


Yusuf 72

12. Yusuf

72. Penyeru-penyeru itu berkata: "Kami kehilangan piala raja, dan siapa yang dapat mengembalikannya akan memperoleh bahan makanan (seberat) beban unta, dan aku menjamin terhadapnya."


Yusuf 73

12. Yusuf

73. Saudara-saudara Yusuf menjawab "Demi Allah sesungguhnya kamu mengetahui bahwa kami datang bukan untuk membuat kerusakan di negeri (ini) dan kami bukanlah para pencuri ."


Yusuf 74

12. Yusuf

74. Mereka berkata: "Tetapi apa balasannya jikalau kamu betul-betul pendusta? "


Yusuf 75

12. Yusuf

75. Mereka menjawab: "Balasannya, ialah pada siapa diketemukan (barang yang hilang) dalam karungnya, maka dia sendirilah balasannya (tebusannya)"[760]. Demikianlah kami memberi pembalasan kepada orang-orang yang zalim.

[760]. Menurut syari'at Nabi Ya'qub a.s. barang siapa mencuri maka hukumnya ialah sipencuri dijadikan budak satu tahun.


Yusuf 76

12. Yusuf

76. Maka mulailah Yusuf (memeriksa) karung-karung mereka sebelum (memeriksa) karung saudaranya sendiri, kemudian dia mengeluarkan piala raja itu dari karung saudaranya. Demikianlah Kami atur untuk (mencapai maksud) Yusuf. Tiadalah patut Yusuf menghukum saudaranya menurut undang-undang raja, kecuali Allah menghendaki-Nya. Kami tinggikan derajat orang yang Kami kehendaki; dan di atas tiap-tiap orang yang berpengetahuan itu ada lagi Yang Maha Mengetahui.


Yusuf 77

12. Yusuf

77. Mereka berkata: "Jika ia mencuri, maka sesungguhnya, telah pernah mencuri pula saudaranya sebelum itu." Maka Yusuf menyembunyikan kejengkelan itu pada dirinya dan tidak menampakkannya kepada mereka. Dia berkata (dalam hatinya): "Kamu lebih buruk kedudukanmu (sifat-sifatmu) dan Allah Maha Mengetahui apa yang kamu terangkan itu."


Yusuf 78

12. Yusuf

78. Mereka berkata: "Wahai Al Aziz, sesungguhnya ia mempunyai ayah yang sudah lanjut usianya, lantaran itu ambillah salah seorang diantara kami sebagai gantinya, sesungguhnya kami melihat kamu termasuk oranng-orang yang berbuat baik."


Yusuf 79

12. Yusuf

79. Berkata Yusuf: "Aku mohon perlindungan kepada Allah daripada menahan seorang, kecuali orang yang kami ketemukan harta benda kami padanya, jika kami berbuat demikian, maka benar-benarlah kami orang-orang yang zalim."


Yusuf 80

12. Yusuf

80. Maka tatkala mereka berputus asa dari pada (putusan) Yusuf[761] mereka menyendiri sambil berunding dengan berbisik-bisik. Berkatalah yang tertua diantara mereka: "Tidakkah kamu ketahui bahwa sesungguhnya ayahmu telah mengambil janji dari kamu dengan nama Allah dan sebelum itu kamu telah menyia-nyiakan Yusuf. Sebab itu aku tidak akan meninggalkan negeri Mesir, sampai ayahku mengizinkan kepadaku (untuk kembali), atau Allah memberi keputusan terhadapku. Dan Dia adalah Hakim yang sebaik-baiknya."

[761]. Yakni putusan Yusuf yang menolak permintaan mereka untuk menukar Bunyamin dengan saudaranya yang lain.


Yusuf 81

12. Yusuf

81. Kembalilah kepada ayahmu dan katakanlah: "Wahai ayah kami! Sesungguhnya anakmu telah mencuri, dan kami hanya menyaksikan apa yang kami ketahui, dan sekali-kali kami tidak dapat menjaga (mengetahui) barang yang ghaib.


Yusuf 82

12. Yusuf

82. Dan tanyalah (penduduk) negeri yang kami berada disitu, dan kafilah yang kami datang bersamanya, dan sesungguhnya kami adalah orang-orang yang benar."


Yusuf 83

12. Yusuf

83. Ya'qub berkata: "Hanya dirimu sendirilah yang memandang baik perbuatan (yang buruk) itu. Maka kesabaran yang baik itulah (kesabaranku). Mudah-mudahan Allah mendatangkan mereka semuanya kepadaku; sesungguhnya Dia-lah Yang Maha Mengetahui lagi Maha Bijaksana."


Yusuf 84

12. Yusuf

84. Dan Ya'qub berpaling dari mereka (anak-anaknya) seraya berkata: "Aduhai duka citaku terhadap Yusuf", dan kedua matanya menjadi putih karena kesedihan dan dia adalah seorang yang menahan amarahnya (terhadap anak-anaknya).


Yusuf 85

12. Yusuf

85. Mereka berkata: "Demi Allah, senantiasa kamu mengingati Yusuf, sehingga kamu mengidapkan penyakit yang berat atau termasuk orang-orang yang binasa."


Yusuf 86

12. Yusuf

86. Ya'qub menjawab: "Sesungguhnya hanyalah kepada Allah aku mengadukan kesusahan dan kesedihanku, dan aku mengetahui dari Allah apa yang kamu tiada mengetahuinya."


Yusuf 87

12. Yusuf

87. Hai anak-anakku, pergilah kamu, maka carilah berita tentang Yusuf dan saudaranya dan jangan kamu berputus asa dari rahmat Allah. Sesungguhnya tiada berputus asa dari rahmat Allah, melainkan kaum yang kafir."


Yusuf 88

12. Yusuf

88. Maka ketika mereka masuk ke (tempat) Yusuf, mereka berkata: "Hai Al Aziz, kami dan keluarga kami telah ditimpa kesengsaraan dan kami datang membawa barang-barang yang tak berharga, maka sempurnakanlah sukatan untuk kami, dan bersedekahlah kepada kami, sesungguhnya Allah memberi balasan kepada orang-orang yang bersedekah."


Yusuf 89

12. Yusuf

89. Yusuf berkata: "Apakah kamu mengetahui (kejelekan) apa yang telah kamu lakukan terhadap Yusuf dan saudaranya ketika kamu tidak mengetahui (akibat) perbuatanmu itu?."


Yusuf 90

12. Yusuf

90. Mereka berkata: "Apakah kamu ini benar-benar Yusuf?." Yusuf menjawab: "Akulah Yusuf dan ini saudaraku. Sesungguhnya Allah telah melimpahkan karunia-Nya kepada kami." Sesungguhnya barang siapa yang bertakwa dan bersabar, maka sesungguhnya Allah tidak menyia-nyiakan pahala orang-orang yang berbuat baik"


Yusuf 91

12. Yusuf

91. Mereka berkata: "Demi Allah, sesungguhnya Allah telah melebihkan kamu atas kami, dan sesungguhnya kami adalah orang-orang yang bersalah (berdosa)."


Yusuf 92

12. Yusuf

92. Dia (Yusuf) berkata: "Pada hari ini tak ada cercaan terhadap kamu, mudah-mudahan Allah mengampuni (kamu), dan Dia adalah Maha Penyayang diantara para penyayang."


Yusuf 93

12. Yusuf

93. Pergilah kamu dengan membawa baju gamisku ini, lalu letakkanlah dia kewajah ayahku, nanti ia akan melihat kembali; dan bawalah keluargamu semuanya kepadaku."


Yusuf 94

12. Yusuf

Pertemuan Yusuf a.s. dengan kedua orang tuanya
94. Tatkala kafilah itu telah ke luar (dari negeri Mesir) berkata ayah mereka: "Sesungguhnya aku mencium bau Yusuf, sekiranya kamu tidak menuduhku lemah akal (tentu kamu membenarkan aku)."


Yusuf 95

12. Yusuf

95. Keluarganya berkata: "Demi Allah, sesungguhnya kamu masih dalam kekeliruanmu yang dahulu ."


Yusuf 96

12. Yusuf

96. Tatkala telah tiba pembawa kabar gembira itu, maka diletakkannya baju gamis itu ke wajah Ya'qub, lalu kembalilah dia dapat melihat. Berkata Ya'qub: "Tidakkah aku katakan kepadamu, bahwa aku mengetahui dari Allah apa yang kamu tidak mengetahuinya."


Yusuf 97

12. Yusuf

97. Mereka berkata: "Wahai ayah kami, mohonkanlah ampun bagi kami terhadap dosa-dosa kami, sesungguhnya kami adalah orang-orang yang bersalah (berdosa)."


Yusuf 98

12. Yusuf

98. Ya'qub berkata: "Aku akan memohonkan ampun bagimu kepada Tuhanku. Sesungguhnya Dia-lah Yang Maha Pengampun lagi Maha Penyayang."


Yusuf 99

12. Yusuf

99. Maka tatkala mereka masuk ke (tempat) Yusuf: Yusuf merangkul ibu bapanya[762] dan dia berkata: "Masuklah kamu ke negeri Mesir, insya Allah dalam keadaan aman."

[762]. Ayah dan saudara perempuan ibunya (bibi).


Yusuf 100

12. Yusuf

100. Dan ia menaikkan kedua ibu-bapanya ke atas singgasana. Dan mereka (semuanya) merebahkan diri seraya sujud[763] kepada Yusuf. Dan berkata Yusuf: "Wahai ayahku inilah ta'bir mimpiku yang dahulu itu; sesungguhnya Tuhanku telah menjadikannya suatu kenyataan. Dan sesungguhnya Tuhanku telah berbuat baik kepadaku, ketika Dia membebaskan aku dari rumah penjara dan ketika membawa kamu dari dusun padang pasir, setelah syaitan merusakkan (hubungan) antaraku dan saudara-saudaraku. Sesungguhnya Tuhanku Maha Lembut terhadap apa yang Dia kehendaki. Sesungguhnya Dialah Yang Maha Mengetahui lagi Maha Bijaksana.

[763]. Sujud disini ialah sujud penghormatan bukan sujud ibadah.


Yusuf 101

12. Yusuf

Doa Yusuf a.s.
101. Ya Tuhanku, sesungguhnya Engkau telah menganugerahkan kepadaku sebahagian kerajaan dan telah mengajarkan kepadaku sebahagian ta'bir mimpi. (Ya Tuhan) Pencipta langit dan bumi. Engkaulah Pelindungku di dunia dan di akhirat, wafatkanlah aku dalam keadaan Islam dan gabungkanlah aku dengan orang-orang yang saleh.


Yusuf 102

12. Yusuf

Pelajaran yang dapat diambil dari kisah Yusuf a.s.
102. Demikian itu (adalah) diantara berita-berita yang ghaib yang Kami wahyukan kepadamu (Muhammad); padahal kamu tidak berada pada sisi mereka, ketika mereka memutuskan rencananya (untuk memasukkan Yusuf ke dalam sumur) dan mereka sedang mengatur tipu daya.


Yusuf 103

12. Yusuf

103. Dan sebahagian besar manusia tidak akan beriman - walaupun kamu sangat menginginkannya-.


Yusuf 104

12. Yusuf

104. Dan kamu sekali-kali tidak meminta upah kepada mereka (terhadap seruanmu ini), itu tidak lain hanyalah pengajaran bagi semesta alam.


Yusuf 105

12. Yusuf

105. Dan banyak sekali tanda-tanda (kekuasaan Allah) di langit dan di bumi yang mereka melaluinya, sedang mereka berpaling dari padanya.


Yusuf 106

12. Yusuf

106. Dan sebahagian besar dari mereka tidak beriman kepada Allah, melainkan dalam keadaan mempersekutukan Allah (dengan sembahan-sembahan lain).


Yusuf 107

12. Yusuf

107. Apakah mereka merasa aman dari kedatangan siksa Allah yang meliputi mereka, atau kedatangan kiamat kepada mereka secara mendadak, sedang mereka tidak menyadarinya?


Yusuf 108

12. Yusuf

108. Katakanlah: "Inilah jalan (agama) ku, aku dan orang-orang yang mengikutiku mengajak (kamu) kepada Allah dengan hujjah yang nyata, Maha Suci Allah, dan aku tiada termasuk orang-orang yang musyrik."


Yusuf 109

12. Yusuf

109. Kami tidak mengutus sebelum kamu, melainkan orang laki-laki yang Kami berikan wahyu kepadanya diantara penduduk negeri. Maka tidakkah mereka bepergian di muka bumi lalu melihat bagaimana kesudahan orang-orang sebelum mereka (yang mendustakan rasul) dan sesungguhnya kampung akhirat adalah lebih baik bagi orang-orang yang bertakwa. Maka tidakkah kamu memikirkannya?


Yusuf 110

12. Yusuf

110. Sehingga apabila para rasul tidak mempunyai harapan lagi (tentang keimanan mereka) dan telah meyakini bahwa mereka telah didustakan, datanglah kepada para rasul itu pertolongan Kami, lalu diselamatkan orang-orang yang Kami kehendaki. Dan tidak dapat ditolak siksa Kami dari pada orang-orang yang berdosa.


Yusuf 111

12. Yusuf

111. Sesungguhnya pada kisah-kisah mereka itu terdapat pengajaran bagi orang-orang yang mempunyai akal. Al Quran itu bukanlah cerita yang dibuat-buat, akan tetapi membenarkan (kitab-kitab) yang sebelumnya dan menjelaskan segala sesuatu, dan sebagai petunjuk dan rahmat bagi kaum yang beriman.


Penutup Yusuf

12. Yusuf
Penutup

Surat Yusuf ini seluruh isinya berkisar pada cerita Nabi Yusuf a.s. dan saudara-saudaranya beserta orang tua mereka. Cara penuturan kisah Nabi Yusuf ini kepada Nabi Muhammad s.a.w. berbeda dengan kisah-kisah nabi-nabi yang lain, yaitu kisah Nabi Yusuf a.s. ini khusus diceritakan dalam satu surat sedang kisah-kisah nabi-nabi yang lain disebutkan dalam beberapa surat. Isi dari kisah Nabi Yusuf a.s. ini berlainan pula dengan kisah-kisah nabi-nabi yang lain. Dalam kisah nabi-nabi yang lain Allah menitik beratkan kepada tantangan yang bermacam-macam dari kaum mereka, kemudian mengakhiri kisah itu dengan kemusnahan para penantang para nabi itu. Didalam kisah Nabi Yusuf a.s ini, Allah s.w.t. menonjolkan akibat yang baik daripada kesabaran, dan bahwa kesenangan itu datangnya sesudah penderitaan. Allah menguji Nabi Ya'qub a.s. dengan kehilangan puteranya Yusuf a.s. dan penglihatannya, dan menguji ketabahan dan kesabaran Yusuf a.s. dengan dipisahkan dari ibu bapanya, dibuang ke dalam sumur, dan diperdagangkan sebagai budak. Kemudian Allah s.w.t menguji imannya dengan godaan wanita cantik lagi bangsawan dan akhirnya dimasukkan kedalam penjara. Kemudian Allah s.w.t. melepaskan Yusuf a.s. dan ayahnya dari segala penderitaan dan cobaan itu; menghimpunkan mereka kembali; mangembalikan penglihatan Ya'qub a.s. dan menghidupkan lagi cinta kasih antara mereka dengan Yusuf a.s.

HUBUNGAN SURAT YUSUF DENGAN SURAT AR RA'D

1. Dalam surat ini Allah secara umum mengemukakan adanya tanda-tanda keesaan Allah di langit dan di bumi. Didalam surat Ar Ra'd Allah mengemukannya lagi secara lebih jelas.

2. Kedua surat tersebut sama-sama memuat pengalaman nabi-nabi zaman dahulu beserta umatnya. Yang menentang kebenaran mengalami kehancuran sedang yang mengikuti kabenaran mendapat kemenangan.

3. Pada akhir surat Yusuf diterangkan bahwa Al Quran itu bukanlah perkataan yang diada-adakan, melainkan petunjuk dan rahmat bagi orang yang beriman, dan keterangan yang demikian itu diulangi lagi di awal surat Ar Ra'd.


Muqaddimah Ar Ra´d

13. Ar Ra'd
Muqaddimah

Surat Ar Ra'd ini terdiri atas 43 ayat termasuk golongan surat-surat Makkiyyah. Surat ini dinamakan Ar Ra'd yang berarti guruh karena dalam ayat 13 Allah berfirman yang artinya Dan guruh itu bertasbih sambil memuji-Nya, menunjukkan sifat kesucian dan kesempurnaan Allah s.w.t. Dan lagi sesuai dengan sifat Al Quran yang mengandung ancaman dan harapan, maka demikian pulalah halnya bunyi guruh itu menimbulkan kecemasan dan harapan kepada manusia. Isi yang terpenting dari surat ini ialah bahwa bimbingan Allah kepada makhluk-Nya bertalian erat dengan hukum sebab dan akibat. Bagi Allah s.w.t. tidak ada pilih kasih dalam menetapkan hukuman. Balasan atau hukuman adalah akibat dan ketaatan atau keingkaran terhadap hukum Allah.

Pokok-pokok isinya:

1. Keimanan:
Allah-lah yang menciptakan alam semesta serta mengaturnya; ilmu Allah meliputi segala sesuatu; adanya malaikat yang selalu memelihara manusia yang datang silih berganti, yaitu malaikat Hafazhah; hanya Allah yang menerima doa dari hamba-Nya; memberi taufiq hanya hak Allah, sedang tugas rasul menyampaikan agama Allah.

2. Hukum-hukum:
Manusia dilarang mendoakan yang jelek-jelek untuk dirinya; kewajiban mencegah perbuatan-perbuatan yang mungkar.

3. Kisah-kisah:
Kisah pengalaman nabi-nabi zaman dahulu.

4. Dan lain-lain:
Beberapa sifat yang terpuji; perumpamaan bagi orang-orang yang menyembah berhala dan orang-orang yang menyembah Allah; Allah tidak merobah nasib sesuatu bangsa sehingga mereka merobah keadaan mereka sendiri.


Ar Ra´d 1

13. Ar Ra'd

AR RA'D (GURUH)

SURAT KE 13 : 43 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEBENARAN AL-QURAAN
Bukti-bukti kekuasaan Allah dan kesempurnaan ilmu-Nya
1. Alif laam miim raa[764]. Ini adalah ayat-ayat Al Kitab (Al Quran). Dan Kitab yang diturunkan kepadamu daripada Tuhanmu itu adalah benar: akan tetapi kebanyakan manusia tidak beriman (kepadanya).

[764]. Lihat no. [10].


Ar Ra´d 2

13. Ar Ra'd

2. Allah-lah Yang meninggikan langit tanpa tiang (sebagaimana) yang kamu lihat, kemudian Dia bersemayam di atas 'Arasy, dan menundukkan matahari dan bulan. Masing-masing beredar hingga waktu yang ditentukan. Allah mengatur urusan (makhluk-Nya), menjelaskan tanda-tanda (kebesaran-Nya), supaya kamu meyakini pertemuan (mu) dengan Tuhanmu.


Ar Ra´d 3

13. Ar Ra'd

3. Dan Dia-lah Tuhan yang membentangkan bumi dan menjadikan gunung-gunung dan sungai-sungai padanya. Dan menjadikan padanya semua buah-buahan berpasang-pasangan[765], Allah menutupkan malam kepada siang. Sesungguhnya pada yang demikian itu terdapat tanda-tanda (kebesaran Allah) bagi kaum yang memikirkan.

[765]. Yang dimaksud berpasang-pasangan, ialah jantan dan betina, pahit dan manis, putih dan hitam, besar kecil dan sebagainya.


Ar Ra´d 4

13. Ar Ra'd

4. Dan di bumi ini terdapat bagian-bagian yang berdampingan, dan kebun-kebun anggur, tanaman-tanaman dan pohon korma yang bercabang dan yang tidak bercabang, disirami dengan air yang sama. Kami melebihkan sebahagian tanam-tanaman itu atas sebahagian yang lain tentang rasanya. Sesungguhnya pada yang demikian itu terdapat tanda-tanda (kebesaran Allah) bagi kaum yang berfikir.


Ar Ra´d 5

13. Ar Ra'd

5. Dan jika (ada sesuatu) yang kamu herankan, maka yang patut mengherankan adalah ucapan mereka: "Apabila kami telah menjadi tanah, apakah kami sesungguhnya akan (dikembalikan) menjadi makhluk yang baru?" Orang-orang itulah yang kafir kepada Tuhannya; dan orang-orang itulah (yang dilekatkan) belenggu di lehernya; mereka itulah penghuni neraka, mereka kekal di dalamnya.


Ar Ra´d 6

13. Ar Ra'd

6. Mereka meminta kepadamu supaya disegerakan (datangnya) siksa, sebelum (mereka meminta) kebaikan[766], padahal telah terjadi bermacam-macam contoh siksa sebelum mereka. Sesungguhnya Tuhanmu benar-benar mempunyai ampunan (yang luas) bagi manusia sekalipun mereka zalim, dan sesungguhnya Tuhanmu benar-benar sangat keras siksanya.

[766]. Orang-orang musyrik dengan cara mengejek meminta kepada Nabi Muhammad s.a.w., supaya disegerakan turunnya siksa, padahal semestinya mereka lebih dahulu meminta rahmat dan keselamatan.


Ar Ra´d 7

13. Ar Ra'd

7. Orang-orang yang kafir berkata: "Mengapa tidak diturunkan kepadanya (Muhammad) suatu tanda (kebesaran) dari Tuhannya?" Sesungguhnya kamu hanyalah seorang pemberi peringatan; dan bagi tiap-tiap kaum ada orang yang memberi petunjuk.


Ar Ra´d 8

13. Ar Ra'd

8. Allah mengetahui apa yang dikandung oleh setiap perempuan, dan kandungan rahim yang kurang sempurna dan yang bertambah. Dan segala sesuatu pada sisi-Nya ada ukurannya.


Ar Ra´d 9

13. Ar Ra'd

9. Yang mengetahui semua yang ghaib dan yang nampak; Yang Maha Besar lagi Maha Tinggi.


Ar Ra´d 10

13. Ar Ra'd

10. Sama saja (bagi Tuhan), siapa diantaramu yang merahasiakan ucapannya, dan siapa yang berterus-terang dengan ucapan itu, dan siapa yang bersembunyi di malam hari dan yang berjalan (menampakkan diri) di siang hari.


Ar Ra´d 11

13. Ar Ra'd

Kebangkitan dan keruntuhan suatu bangsa tergantung pada sikap dan tindakan mereka sendiri
11. Bagi manusia ada malaikat-malaikat yang selalu mengikutinya bergiliran, di muka dan di belakangnya, mereka menjaganya atas perintah Allah[767]. Sesungguhnya Allah tidak merobah keadaan sesuatu kaum sehingga mereka merobah keadaan[768] yang ada pada diri mereka sendiri. Dan apabila Allah menghendaki keburukan terhadap sesuatu kaum, maka tak ada yang dapat menolaknya; dan sekali-kali tak ada pelindung bagi mereka selain Dia.

[767]. Bagi tiap-tiap manusia ada beberapa malaikat yang tetap menjaganya secara bergiliran dan ada pula beberapa malaikat yang mencatat amalan-amalannya. Dan yang dikehendaki dalam ayat ini ialah malaikat yang menjaga secara bergiliran itu, disebut malaikat Hafazhah.

[768]. Tuhan tidak akan merobah keadaan mereka, selama mereka tidak merobah sebab-sebab kemunduran mereka.


Ar Ra´d 12

13. Ar Ra'd

Tanda-tanda keesaan Allah s.w.t.
12. Dia-lah Tuhan yang memperlihatkan kilat kepadamu untuk menimbulkan ketakutan dan harapan, dan Dia mengadakan awan mendung.


Ar Ra´d 13

13. Ar Ra'd

13. Dan guruh itu bertasbih dengan memuji Allah, (demikian pula) para malaikat karena takut kepada-Nya, dan Allah melepaskan halilintar, lalu menimpakannya kepada siapa yang Dia kehendaki, dan mereka berbantah-bantahan tentang Allah, dan Dia-lah Tuhan Yang Maha keras siksa-Nya.


Ar Ra´d 14

13. Ar Ra'd

14. Hanya bagi Allah-lah (hak mengabulkan) doa yang benar. Dan berhala-berhala yang mereka sembah selain Allah tidak dapat memperkenankan sesuatupun bagi mereka, melainkan seperti orang yang membukakan kedua telapak tangannya ke dalam air supaya sampai air ke mulutnya, padahal air itu tidak dapat sampai ke mulutnya[769]. Dan doa (ibadat) orang-orang kafir itu, hanyalah sia-sia belaka.

[769]. Orang-orang yang mendoa kepada berhala dimisalkan seperti orang yang mengulurkan telapak tangannya yang terbuka ke air supaya air sampai ke mulutnya. Hal ini tidak mungkin terjadi karena telapak tangan yang terbuka tidak dapat menampung air.


Ar Ra´d 15

13. Ar Ra'd

15. Hanya kepada Allah-lah sujud (patuh) segala apa yang di langit dan di bumi, baik dengan kemauan sendiri ataupun terpaksa (dan sujud pula) bayang-bayangnya di waktu pagi dan petang hari.


Ar Ra´d 16

13. Ar Ra'd

16. Katakanlah: "Siapakah Tuhan langit dan bumi?" Jawabnya: "Allah." Katakanlah: "Maka patutkah kamu mengambil pelindung-pelindungmu dari selain Allah, padahal mereka tidak menguasai kemanfaatan dan tidak (pula) kemudharatan bagi diri mereka sendiri?." Katakanlah: "Adakah sama orang buta dan yang dapat melihat, atau samakah gelap gulita dan terang benderang; apakah mereka menjadikan beberapa sekutu bagi Allah yang dapat menciptakan seperti ciptaan-Nya sehingga kedua ciptaan itu serupa menurut pandangan mereka?" Katakanlah: "Allah adalah Pencipta segala sesuatu dan Dia-lah Tuhan Yang Maha Esa lagi Maha Perkasa."


Ar Ra´d 17

13. Ar Ra'd

17. Allah telah menurunkan air (hujan) dari langit, maka mengalirlah air di lembah-lembah menurut ukurannya, maka arus itu membawa buih yang mengambang. Dan dari apa (logam) yang mereka lebur dalam api untuk membuat perhiasan atau alat-alat, ada (pula) buihnya seperti buih arus itu. Demikianlah Allah membuat perumpamaan (bagi) yang benar dan yang bathil. Adapun buih itu, akan hilang sebagai sesuatu yang tak ada harganya; adapun yang memberi manfaat kepada manusia, maka ia tetap di bumi. Demikianlah Allah membuat perumpamaan-perumpamaan[770].

[770]. Allah mengumpamakan yang benar dan yang bathil dengan air dan buih atau dengan logam yang mencair dan buihnya. Yang benar sama dengan air atau logam murni yang bathil sama dengan buih air atau tahi logam yang akan lenyap dan tidak ada gunanya bagi manusia.


Ar Ra´d 18

13. Ar Ra'd

TIAP-TIAP MANUSIA MEMPEROLEH BALASAN AMAL PERBUATANNYA MASING-MASING
Beberapa sifat dan perbuatan yang mulia dalam Islam
18. Bagi orang-orang yang memenuhi seruan Tuhannya, (disediakan) pembalasan yang baik. Dan orang-orang yang tidak memenuhi seruan Tuhan, sekiranya mereka mempunyai semua (kekayaan) yang ada di bumi dan (ditambah) sebanyak isi bumi itu lagi besertanya, niscaya mereka akan menebus dirinya dengan kekayaan itu. Orang-orang itu disediakan baginya hisab yang buruk dan tempat kediaman mereka ialah Jahanam dan itulah seburuk-buruk tempat kediaman.


Ar Ra´d 19

13. Ar Ra'd

19. Adakah orang yang mengetahui bahwasanya apa yang diturunkan kepadamu dari Tuhanmu itu benar sama dengan orang yang buta? Hanyalah orang-orang yang berakal saja yang dapat mengambil pelajaran,


Ar Ra´d 20

13. Ar Ra'd

20. (yaitu) orang-orang yang memenuhi janji Allah dan tidak merusak perjanjian,


Ar Ra´d 21

13. Ar Ra'd

21. dan orang-orang yang menghubungkan apa-apa yang Allah perintahkan supaya dihubungkan[771], dan mereka takut kepada Tuhannya dan takut kepada hisab yang buruk.

[771]. Yaitu mengadakan hubungan silaturahim dan tali persaudaraan.


Ar Ra´d 22

13. Ar Ra'd

22. Dan orang-orang yang sabar karena mencari keridhaan Tuhannya, mendirikan shalat, dan menafkahkan sebagian rezki yang Kami berikan kepada mereka, secara sembunyi atau terang-terangan serta menolak kejahatan dengan kebaikan; orang-orang itulah yang mendapat tempat kesudahan (yang baik),


Ar Ra´d 23

13. Ar Ra'd

23. (yaitu) syurga 'Adn yang mereka masuk ke dalamnya bersama-sama dengan orang-orang yang saleh dari bapak-bapaknya, isteri-isterinya dan anak cucunya, sedang malaikat-malaikat masuk ke tempat-tempat mereka dari semua pintu;


Ar Ra´d 24

13. Ar Ra'd

24. (sambil mengucapkan): "Salamun 'alaikum bima shabartum"[772]. Maka alangkah baiknya tempat kesudahan itu.

[772]. Artinya: keselamatan atasmu berkat kesabaranmu


Ar Ra´d 25

13. Ar Ra'd

Diantara sifat dan perbuatan orang-orang yang ingkar kepada Allah
25. Orang-orang yang merusak janji Allah setelah diikrarkan dengan teguh dan memutuskan apa-apa yang Allah perintahkan supaya dihubungkan dan mengadakan kerusakan di bumi, orang-orang itulah yang memperoleh kutukan dan bagi mereka tempat kediaman yang buruk (Jahannam).


Ar Ra´d 26

13. Ar Ra'd

26. Allah meluaskan rezki dan menyempitkannya bagi siapa yang Dia kehendaki. Mereka bergembira dengan kehidupan di dunia, padahal kehidupan dunia itu (dibanding dengan) kehidupan akhirat, hanyalah kesenangan (yang sedikit).


Ar Ra´d 27

13. Ar Ra'd

27. Orang-orang kafir berkata: "Mengapa tidak diturunkan kepadanya (Muhammad) tanda (mukjizat) dari Tuhannya?" Katakanlah: "Sesungguhnya Allah menyesatkan[773] siapa yang Dia kehendaki dan menunjuki orang-orang yang bertaubat kepada-Nya",

[773]. Lihat no. [34].


Ar Ra´d 28

13. Ar Ra'd

Ketenteraman hati orang-orang yang beriman serta pembalasan bagi mereka
28. (yaitu) orang-orang yang beriman dan hati mereka manjadi tenteram dengan mengingat Allah. Ingatlah, hanya dengan mengingati Allah-lah hati menjadi tenteram.


Ar Ra´d 29

13. Ar Ra'd

29. Orang-orang yang beriman dan beramal saleh, bagi mereka kebahagiaan dan tempat kembali yang baik.


Ar Ra´d 30

13. Ar Ra'd

PENGUTUSAN RASUL-RASUL KEPADA UMAT MANUSIA MERUPAKAN SUNNAH ALLAH
Allah mengutus Muhammad s.a.w. kepada umatnya sebagaimana Dia mengutus Rasul-rasul kepada umat-umat mereka
30. Demikianlah, Kami telah mengutus kamu pada suatu umat yang sungguh telah berlalu beberapa umat sebelumnya, supaya kamu membacakan kepada mereka (Al Quran) yang Kami wahyukan kepadamu, padahal mereka kafir kepada Tuhan Yang Maha Pemurah. Katakanlah: "Dia-lah Tuhanku tidak ada Tuhan selain Dia; hanya kepada-Nya aku bertawakkal dan hanya kepada-Nya aku bertaubat."


Ar Ra´d 31

13. Ar Ra'd

Al Quran kitab yang menggoncangkan dunia
31. Dan sekiranya ada suatu bacaan (kitab suci) yang dengan bacaan itu gunung-gunung dapat digoncangkan atau bumi jadi terbelah atau oleh karenanya orang-orang yang sudah mati dapat berbicara, (tentulah Al Quran itulah dia)[774]. Sebenarnya segala urusan itu adalah kepunyaan Allah. Maka tidakkah orang-orang yang beriman itu mengetahui bahwa seandainya Allah menghendaki (semua manusia beriman), tentu Allah memberi petunjuk kepada manusia semuanya. Dan orang-orang yang kafir senantiasa ditimpa bencana disebabkan perbuatan mereka sendiri atau bencana itu terjadi dekat tempat kediaman mereka, sehingga datanglah janji Allah. Sesungguhnya Allah tidak menyalahi janji.

[774]. Dapat juga ayat ini diartikan: Dan sekiranya ada suatu bacaan (kitab suci) yang dengan membacanya gunung-gunung dapat digoncangkan atau bumi jadi terbelah atau oleh karenanya orang-orang yang sudah mati dapat bicara (namun mereka tidak juga akan beriman).


Ar Ra´d 32

13. Ar Ra'd

Penentang-penentang Rasul pasti akan hancur
32. Dan sesungguhnya telah diperolok-olokkan beberapa rasul sebelum kamu, maka Aku beri tangguh kepada orang-orang kafir itu kemudian Aku binasakan mereka. Alangkah hebatnya siksaan-Ku itu!


Ar Ra´d 33

13. Ar Ra'd

33. Maka apakah Tuhan yang menjaga setiap diri terhadap apa yang diperbuatnya (sama dengan yang tidak demikian sifatnya)? Mereka menjadikan beberapa sekutu bagi Allah. Katakanlah: "Sebutkanlah sifat-sifat mereka itu." Atau apakah kamu hendak memberitakan kepada Allah apa yang tidak diketahui-Nya di bumi, atau kamu mengatakan (tentang hal itu) sekadar perkataan pada lahirnya saja. Sebenarnya orang-orang kafir itu dijadikan (oleh syaitan) memandang baik tipu daya mereka dan dihalanginya dari jalan (yang benar). Dan barangsiapa yang disesatkan Allah, maka baginya tak ada seorangpun yang akan memberi petunjuk.


Ar Ra´d 34

13. Ar Ra'd

34. Bagi mereka azab dalam kehidupan dunia dan sesungguhnya azab akhirat adalah lebih keras dan tak ada bagi mereka seorang pelindungpun dari (azab) Allah.


Ar Ra´d 35

13. Ar Ra'd

Gambaran syurga
35. Perumpamaan syurga yang dijanjikan kepada orang-orang yang takwa ialah (seperti taman); mengalir sungai-sungai di dalamnya; buahnya tak henti-henti sedang naungannya (demikian pula). Itulah tempat kesudahan bagi orang-orang yang bertakwa, sedang tempat kesudahan bagi orang-orang kafir ialah neraka.


Ar Ra´d 36

13. Ar Ra'd

Orang mukmin menerima Al Quran keseluruhannya
36. Orang-orang yang telah Kami berikan kitab kepada mereka[775] bergembira dengan kitab yang diturunkan kepadamu, dan di antara golongan-golongan (Yahudi dan Nasrani) yang bersekutu, ada yang mengingkari sebahagiannya. Katakanlah "Sesungguhnya aku hanya diperintah untuk menyembah Allah dan tidak mempersekutukan sesuatupun dengan Dia. Hanya kepada-Nya aku seru (manusia) dan hanya kepada-Nya aku kembali."

[775]. Yaitu orang-orang Yahudi yang telah masuk agama Islam seperti Abdullah bin Salam dan orang-orang Nasara yang telah memeluk agama Islam.


Ar Ra´d 37

13. Ar Ra'd

37. Dan demikianlah, Kami telah menurunkan Al Quran itu sebagai peraturan (yang benar) dalam bahasa Arab[776]. Dan seandainya kamu mengikuti hawa nafsu mereka setelah datang pengetahuan kepadamu, maka sekali-kali tidak ada pelindung dan pemelihara bagimu terhadap (siksa) Allah.

[776]. Keistimewaan bahasa Arab itu antara lain ialah: 1. sejak zaman dahulu kala hingga sekarang bahasa Arab itu merupakan bahasa yang hidup, 2. bahasa Arab adalah bahasa yang lengkap dan luas untuk menjelaskan tentang ketuhanan dan keakhiratan. 3. bentuk-bentuk kata dalam bahasa Arab mempunyai tasrif (konjugasi) yang amat luas sehingga dapat mencapai 3000 bentuk peubahan, yang demikian tak terdapat dalam bahasa lain.


Ar Ra´d 38

13. Ar Ra'd

Hidup berkeluarga tidak berlawanan dengan kerasulan
38. Dan sesungguhnya Kami telah mengutus beberapa Rasul sebelum kamu dan Kami memberikan kepada mereka isteri-isteri dan keturunan. Dan tidak ada hak bagi seorang Rasul mendatangkan sesuatu ayat (mukjizat) melainkan dengan izin Allah. Bagi tiap-tiap masa ada Kitab (yang tertentu)[777].

[777]. Tujuan ayat ini ialah pertama-tama untuk membantah ejekan-ejekan terhadap Nabi Muhammad s.a.w. dari pihak musuh-musuh beliau, karena hal itu merendahkan martabat kenabian. Keduanya untuk membantah pendapat mereka bahwa seorang rasul itu dapat melakukan mukjizat yang diberikan Allah kepada rasul-Nya bilamana diperlukan, bukan untuk dijadikan permainan. Bagi tiap-tiap rasul itu ada Kitabnya yang sesuai dengan keadaan masanya.


Ar Ra´d 39

13. Ar Ra'd

Tiap-tiap masa mempunyai tantangan dan jawabannya sendiri-sendiri
39. Allah menghapuskan apa yang Dia kehendaki dan menetapkan (apa yang Dia kehendaki), dan di sisi-Nya-lah terdapat Ummul-Kitab (Lauh mahfuzh).


Ar Ra´d 40

13. Ar Ra'd

40. Dan jika Kami perlihatkan kepadamu sebahagian (siksa) yang Kami ancamkan kepada mereka atau Kami wafatkan kamu (hal itu tidak penting bagimu) karena sesungguhnya tugasmu hanya menyampaikan saja, sedang Kami-lah yang menghisab amalan mereka.


Ar Ra´d 41

13. Ar Ra'd

41. Dan apakah mereka tidak melihat bahwa sesungguhnya Kami mendatangi daerah-daerah (orang-orang kafir), lalu Kami kurangi daerah-daerah itu (sedikit demi sedikit) dari tepi-tepinya? Dan Allah menetapkan hukum (menurut kehendak-Nya), tidak ada yang dapat menolak ketetapan-Nya; dan Dia-lah Yang Maha cepat hisab-Nya.


Ar Ra´d 42

13. Ar Ra'd

42. Dan sungguh orang-orang kafir yang sebelum mereka (kafir Mekah) telah mengadakan tipu daya, tetapi semua tipu daya itu adalah dalam kekuasaan Allah. Dia mengetahui apa yang diusahakan oleh setiap diri, dan orang-orang kafir akan mengetahui untuk siapa tempat kesudahan (yang baik) itu.


Ar Ra´d 43

13. Ar Ra'd

43. Berkatalah orang-orang kafir: "Kamu bukan seorang yang dijadikan Rasul." Katakanlah: "Cukuplah Allah menjadi saksi antaraku dan kamu, dan antara orang yang mempunyai ilmu Al Kitab"[778].

[778]. Yaitu ulama-ulama ahli Kitab yang memeluk agama Islam.


Penutup Ar Ra´d

13. Ar Ra'd
Penutup

Surat Ar-Ra'd lebih banyak menitik beratkan pada pembuktian kebenaran keesaan Allah, kepastian akan terjadinya hari berbangkit. Dijelaskan pula tugas-tugas para rasul dan kebenaran dari kitab-kitab suci yang dibawa mereka. Terhadap mereka yang ingkar dan memusuhi para nabi-nabi itu, diterangkan bahwa mereka pasti mengalami kegagalan dan kehancuran.

HUBUNGAN SURAT AR RA'D DENGAN SURAT IBRAHIM

1. Dalam surat Ar Ra'd disebutkan bahwa Al Quran itu diturunkan dalam bahasa Arab, sebagai pemisah antara yang baik dengan yang bathil, sedangkan hikmah menurunkan dalam bahasa Arab itu belum dijelaskan. Dalam surat Ibrahim hikmah itu dijelaskan.

2. Dalam surat Ar Ra'd Allah mengatakan bahwa seorang rasul tak akan dapat melakukan suatu mukjizat tanpa izin dari Allah, maka dalam surat Ibrahim para rasul menegaskan bahwa beliau-beliau adalah manusia biasa, tak dapat mendatangkan suatu mukjizat tanpa izin Allah.

3. Dalam surat Ar Ra'd disebutkan bahwa Nabi Muhammad s.a.w. menyerukan agar manusia bertawakkal kepada Allah, dan dalam surat Ibrahim, Nabi Muhammad s.a.w. menerangkan bahwa para rasul bertawakkal hanya kepada Allah.

4. Dalam surat Ar Ra'd Allah menyebutkan perbuatan-perbuatan makar orang-orang kafir, maka di surat Ibrahim diulangi lagi, dan disebutkan pula sifat-sifat mereka yang tidak tersebut dalam surat Ar Ra'd itu.


Muqaddimah Ibrahim

14. Ibrahim
Muqaddimah

Surat Ibrahim ini terdiri atas 52 ayat, termasuk golongan surat-surat Makkiyyah karena diturunkan di Mekah sebelum Hijrah. Dinamakan Ibrahim, karena surat ini mengandung doa Nabi Ibrahim a.s. yaitu ayat 35 sampai dengan 41. Do'a ini isinya antara lain: permohonan agar keturunannya mendirikan shalat, dijauhkan dari menyembah berhala-berhala dan agar Mekah dan daerah sekitarnya menjadi daerah yang aman dan makmur. Doa Nabi Ibrahim a.s. ini telah diperkenankan oleh Allah s.w.t. sebagaimana telah terbukti keamanannya sejak dahulu sampai sekarang. Do'a tersebut dipanjatkan beliau ke hadirat Allah s.w.t. sesudah selesai membina Ka'bah bersama puteranya Ismail a.s., di dataran tanah Mekah yang tandus.

Pokok-pokok isinya:

1. Keimanan:
Al Quran adalah pembimbing manusia ke jalan Allah; segala sesuatu dalam alam ini kepunyaan Allah; keingkaran manusia terhadap Allah tidaklah mengurangi kesempurnaan-Nya; nabi-nabi membawa mukjizat atas izin Allah semata-mata; Allah kuasa mematikan manusia dan membangkitkannya kembali dalam bentuk baru; ilmu Allah meliputi yang lahir dan yang bathin.

2. Hukum-hukum:
Perintah mendirikan shalat dan menafkahkan sebahagian harta baik secara rahasia maupun secara terang-terangan.

3. Kisah-kisah:
Kisah Nabi Musa a.s. dengan kaumnya, serta kisah para rasul zaman dahulu.

4. Dan lain-lain:
Sebabnya rasul-rasul diutus dengan bahasa kaumnya sendiri; perumpamaan tentang perbuatan dan perkataan yang hak dengan yang bathil; kejadian langit dan bumi mengandung hikmah-hikmah; macam-macam nikmat Allah kepada manusia dan janji Allah kepada hamba-hamba yang mensyukuriNya.


Ibrahim 1

14. Ibrahim

IBRAHIM

SURAT KE 14 : 52 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

WAHYU ILAHI MENGHAPUS KEGELAPAN
Al Quran menunjuki semua umat manusia ke jalan yang terang
1. Alif, laam raa. (Ini adalah) Kitab yang Kami turunkan kepadamu supaya kamu mengeluarkan manusia dari gelap gulita kepada cahaya terang benderang dengan izin Tuhan mereka, (yaitu) menuju jalan Tuhan Yang Maha Perkasa lagi Maha Terpuji.


Ibrahim 2

14. Ibrahim

2. Allah-lah yang memiliki segala apa yang di langit dan di bumi. Dan kecelakaanlah bagi orang-orang kafir karena siksaan yang sangat pedih,


Ibrahim 3

14. Ibrahim

3. (yaitu) orang-orang yang lebih menyukai kehidupan dunia dari pada kehidupan akhirat, dan menghalang-halangi (manusia) dari jalan Allah dan menginginkan agar jalan Allah itu bengkok. Mereka itu berada dalam kesesatan yang jauh.


Ibrahim 4

14. Ibrahim

Musa a.s. dan rasul-rasul sebelum Nabi Muhammad s.a.w. adalah pemimpin kaum mereka masing-masing
4. Kami tidak mengutus seorang rasulpun, melainkan dengan bahasa kaumnya[779], supaya ia dapat memberi penjelasan dengan terang kepada mereka. Maka Allah menyesatkan[780] siapa yang Dia kehendaki, dan memberi petunjuk kepada siapa yang Dia kehendaki. Dan Dia-lah Tuhan Yang Maha Kuasa lagi Maha Bijaksana.

[779]. Al Quran diturunkan dalam bahasa Arab itu, bukanlah berarti bahwa Al Qu'an untuk bangsa Arab saja tetapi untuk seluruh manusia.

[780]. Lihat no. [34].


Ibrahim 5

14. Ibrahim

5. Dan sesungguhnya Kami telah mengutus Musa dengan membawa ayat-ayat Kami, (dan Kami perintahkan kepadanya): "Keluarkanlah kaummu dari gelap gulita kepada cahaya terang benderang dan ingatkanlah mereka kepada hari-hari Allah[781]." Sesunguhnya pada yang demikian itu terdapat tanda-tanda (kekuasaan Allah) bagi setiap orang penyabar dan banyak bersyukur.

[781]. Yang dimaksud dengan hari-hari Allah ialah peristiwa yang telah terjadi pada kaum-kaum dahulu serta nikmat dan siksa yang dialami mereka.


Ibrahim 6

14. Ibrahim

6. Dan (ingatlah), ketika Musa berkata kepada kaumnya: "Ingatlah nikmat Allah atasmu ketika Dia menyelamatkan kamu dari (Fir'aun dan) pengikut-pengikutnya, mereka menyiksa kamu dengan siksa yang pedih, mereka menyembelih anak-anak laki-lakimu, membiarkan hidup anak-anak perempuanmu; dan pada yang demikian itu ada cobaan yang besar dari Tuhanmu."


Ibrahim 7

14. Ibrahim

7. Dan (ingatlah juga), tatkala Tuhanmu memaklumkan; "Sesungguhnya jika kamu bersyukur, pasti Kami akan menambah (nikmat) kepadamu, dan jika kamu mengingkari (nikmat-Ku), maka sesungguhnya azab-Ku sangat pedih."


Ibrahim 8

14. Ibrahim

SIKAP UMAT MANUSIA MENGHADAPI AJARAN RASUL
Tiap kebenaran pada permulaannya ditolak
8. Dan Musa berkata: "Jika kamu dan orang-orang yang ada di muka bumi semuanya mengingkari (nikmat Allah) maka sesungguhnya Allah Maha Kaya[782] lagi Maha Terpuji."

[782]. Maksudnya: Allah tidak memerlukan syukur hamba-hamba-Nya.


Ibrahim 9

14. Ibrahim

9. Belumkah sampai kepadamu berita orang-orang sebelum kamu (yaitu) kaum Nuh, 'Ad, Tsamud dan orang-orang sesudah mereka. Tidak ada yang mengetahui mereka selain Allah. Telah datang rasul-rasul kepada mereka (membawa) bukti-bukti yang nyata lalu mereka menutupkan tangannya ke mulutnya (karena kebencian), dan berkata: "Sesungguhnya kami mengingkari apa yang kamu disuruh menyampaikannya (kepada kami), dan sesungguhnya kami benar-benar dalam keragu-raguan yang menggelisahkan terhadap apa yang kamu ajak kami kepadanya."


Ibrahim 10

14. Ibrahim

10. Berkata rasul-rasul mereka: "Apakah ada keragu-raguan terhadap Allah, Pencipta langit dan bumi? Dia menyeru kamu untuk memberi ampunan kepadamu dari dosa-dosamu dan menangguhkan (siksaan)mu sampai masa yang ditentukan?" Mereka berkata: "Kamu tidak lain hanyalah manusia seperti kami juga. Kamu menghendaki untuk menghalang-halangi (membelokkan) kami dari apa yang selalu disembah nenek moyang kami, karena itu datangkanlah kepada kami, bukti yang nyata."


Ibrahim 11

14. Ibrahim

11. Rasul-rasul mereka berkata kepada mereka: "Kami tidak lain hanyalah manusia seperti kamu, akan tetapi Allah memberi karunia kepada siapa yang Dia kehendaki di antara hamba-hamba-Nya. Dan tidak patut bagi kami mendatangkan suatu bukti kepada kamu melainkan dengan izin Allah. Dan hanya kepada Allah sajalah hendaknya orang-orang mukmin bertawakkal.


Ibrahim 12

14. Ibrahim

12. Mengapa kami tidak akan bertawakkal kepada Allah padahal Dia telah menunjukkan jalan kepada kami, dan kami sungguh-sungguh akan bersabar terhadap gangguan-gangguan yang kamu lakukan kepada kami. Dan hanya kepada Allah saja orang-orang yang bertawakkal itu, berserah diri."


Ibrahim 13

14. Ibrahim

Akibat yang diderita oleh kaum yang menolak kebenaran
13. Orang-orang kafir berkata kepada Rasul-rasul mereka: "Kami sungguh-sungguh akan mengusir kamu dari negeri kami atau kamu kembali kepada agama kami." Maka Tuhan mewahyukan kepada mereka: "Kami pasti akan membinasakan orang- orang yang zalim itu,


Ibrahim 14

14. Ibrahim

14. dan Kami pasti akan menempatkan kamu di negeri-negeri itu sesudah mereka. Yang demikian itu (adalah untuk) orang-orang yang takut (akan menghadap) kehadirat-Ku dan yang takut kepada ancaman-Ku[783]."

[783]. menghadap ke hadirat Allah ialah pertemuan dengan Allah SWT pada hari kiamat untuk dihisab.


Ibrahim 15

14. Ibrahim

15. Dan mereka memohon kemenangan (atas musuh-musuh mereka) dan binasalah semua orang yang berlaku sewenang-wenang lagi keras kepala,


Ibrahim 16

14. Ibrahim

16. di hadapannya ada Jahannam dan dia akan diberi minuman dengan air nanah,


Ibrahim 17

14. Ibrahim

17. diminumnnya air nanah itu dan hampir dia tidak bisa menelannya dan datanglah (bahaya) maut kepadanya dari segenap penjuru, tetapi dia tidak juga mati, dan dihadapannya masih ada azab yang berat.


Ibrahim 18

14. Ibrahim

18. Orang-orang yang kafir kepada Tuhannya, amalan-amalan mereka adalah seperti abu yang ditiup angin dengan keras pada suatu hari yang berangin kencang. Mereka tidak dapat mengambil manfaat sedikitpun dari apa yang telah mereka usahakan (di dunia). Yang demikian itu adalah kesesatan yang jauh.


Ibrahim 19

14. Ibrahim

19. Tidakkah kamu perhatikan, bahwa sesungguhnya Allah telah menciptakan langit dan bumi dengan hak[784]? Jika Dia menghendaki, niscaya Dia membinasakan kamu dan mengganti(mu) dengan makhluk yang baru,

[784]. Lihat no. [669].


Ibrahim 20

14. Ibrahim

20. dan yang demikian itu sekali-kali tidak sukar bagi Allah.


Ibrahim 21

14. Ibrahim

21. Dan mereka semuanya (di padang Mahsyar) akan berkumpul menghadap ke hadirat Allah, lalu berkatalah orang-orang yang lemah kepada orang-orang yang sombong: "Sesungguhnya kami dahulu adalah pengikut-pengikutmu, maka dapatkah kamu menghindarkan daripada kami azab Allah (walaupun) sedikit saja? Mereka menjawab: "Seandainya Allah memberi petunjuk kepada kami, niscaya kami dapat memberi petunjuk kepadamu. Sama saja bagi kita, apakah kita mengeluh ataukah bersabar. Sekali-kali kita tidak mempunyai tempat untuk melarikan diri."


Ibrahim 22

14. Ibrahim

PENGAKUAN SYAITAN SETELAH ALLAH MENJATUHKAN KEPUTUSANNYA YANG TERAKHIR
22. Dan berkatalah syaitan tatkala perkara (hisab) telah diselesaikan: "Sesungguhnya Allah telah menjanjikan kepadamu janji yang benar, dan akupun telah menjanjikan kepadamu tetapi aku menyalahinya. Sekali-kali tidak ada kekuasaan bagiku terhadapmu, melainkan (sekedar) aku menyeru kamu lalu kamu mematuhi seruanku, oleh sebab itu janganlah kamu mencerca aku akan tetapi cercalah dirimu sendiri. Aku sekali-kali tidak dapat menolongmu dan kamupun sekali-kali tidak dapat menolongku. Sesungguhnya aku tidak membenarkan perbuatanmu mempersekutukan aku (dengan Allah) sejak dahulu." Sesungguhnya orang-orang yang zalim itu mendapat siksaan yang pedih.


Ibrahim 23

14. Ibrahim

23. Dan dimasukkanlah orang-orang yang beriman dan beramal saleh ke dalam syurga yang mengalir di bawahnya sungai-sungai, mereka kekal di dalamnya dengan seizin Tuhan mereka. Ucapan penghormatan mereka dalam syurga itu ialah "salaam"[785].

[785]. Artinya: sejahtera dari segala bencana.


Ibrahim 24

14. Ibrahim

PERUMPAMAAN TENTANG KEBENARAN DAN KEBATHILAN
24. Tidakkah kamu perhatikan bagaimana Allah telah membuat perumpamaan kalimat yang baik[786] seperti pohon yang baik, akarnya teguh dan cabangnya (menjulang) ke langit,

[786]. Termasuk dalam kalimat yang baik ialah kalimat tauhid, segala ucapan yang menyeru kepada kebajikan dan mencegah dari kemungkaran serta perbuatan yang baik. Kalimat tauhid seperti laa ilaa ha illallaah.


Ibrahim 25

14. Ibrahim

25. pohon itu memberikan buahnya pada setiap musim dengan seizin Tuhannya. Allah membuat perumpamaan-perumpamaan itu untuk manusia supaya mereka selalu ingat.


Ibrahim 26

14. Ibrahim

26. Dan perumpamaan kalimat yang buruk[787] seperti pohon yang buruk, yang telah dicabut dengan akar-akarnya dari permukaan bumi; tidak dapat tetap (tegak) sedikitpun.

[787]. Termasuk dalam kalimat yang buruk ialah kalimat kufur, syirik, segala perkataan yang tidak benar dan perbuatan yang tidak baik.


Ibrahim 27

14. Ibrahim

27. Allah meneguhkan (iman) orang-orang yang beriman dengan ucapan yang teguh itu[788] dalam kehidupan di dunia dan di akhirat; dan Allah menyesatkan orang-orang yang zalim dan memperbuat apa yang Dia kehendaki.

[788]. Yang dimaksud ucapan-ucapan yang teguh di sini ialah kalimatun thayyibah yang disebut dalam ayat 24 di atas.


Ibrahim 28

14. Ibrahim

TINDAKAN-TINDAKAN PEMIMPIN YANG MENYEBABKAN KEHANCURAN PENGIKUT-PENGIKUTNYA
Akibat kufur kepada nikmat Allah serta mempersekutukan-Nya
28. Tidakkah kamu perhatikan orang-orang yang telah menukar nikmat Allah[789] dengan kekafiran dan menjatuhkan kaumnya ke lembah kebinasaan?,

[789]. Lihat no. [133].


Ibrahim 29

14. Ibrahim

29. yaitu neraka jahannam; mereka masuk kedalamnya; dan itulah seburuk-buruk tempat kediaman.


Ibrahim 30

14. Ibrahim

30. Orang-orang kafir itu telah menjadikan sekutu-sekutu bagi Allah supaya mereka menyesatkan (manusia) dari jalan-Nya. Katakanlah: "Bersenang-senanglah kamu, karena sesungguhnya tempat kembalimu ialah neraka."


Ibrahim 31

14. Ibrahim

Perintah-perintah Allah untuk mendirihan shalat dan memberikan sedekah
31. Katakanlah kepada hamba-hamba-Ku yang telah beriman: "Hendaklah mereka mendirikan shalat, menafkahkan sebahagian rezki yang Kami berikan kepada mereka secara sembunyi ataupun terang-terangan sebelum datang hari (kiamat) yang pada bari itu tidak ada jual beli dan persahabatan[790].

[790]. Maksudnya: pada hari kiamat itu tidak ada penebusan dosa dan pertolongan sahabat, lihat juga surat Al Baqarah ayat 254.


Ibrahim 32

14. Ibrahim

Beberapa nikmat Allah yang dilimpahkan kepada hamba-hamba-Nya
32. Allah-lah yang telah menciptakan langit dan bumi dan menurunkan air hujan dari langit, kemudian Dia mengeluarkan dengan air hujan itu berbagai buah-buahan menjadi rezki untukmu; dan Dia telah menundukkan bahtera bagimu supaya bahtera itu, berlayar di lautan dengan kehendak-Nya, dan Dia telah menundukkan (pula) bagimu sungai-sungai.


Ibrahim 33

14. Ibrahim

33. Dan Dia telah menundukkan (pula) bagimu matahari dan bulan yang terus menerus beredar (dalam orbitnya); dan telah menundukkan bagimu malam dan siang.


Ibrahim 34

14. Ibrahim

34. Dan Dia telah memberikan kepadamu (keperluanmu) dan segala apa yang kamu mohonkan kepadanya. Dan jika kamu menghitung nikmat Allah, tidaklah dapat kamu menghinggakannya. Sesungguhnya manusia itu, sangat zalim dan sangat mengingkari (nikmat Allah).


Ibrahim 35

14. Ibrahim

PERMOHONAN-PERMOHONAN NABI IBRAHIM a.s.
35. Dan (ingatlah), ketika Ibrahim berkata: "Ya Tuhanku, jadikanlah negeri ini (Mekah), negeri yang aman, dan jauhkanlah aku beserta anak cucuku daripada menyembah berhala-berhala.


Ibrahim 36

14. Ibrahim

36. Ya Tuhanku, sesungguhnya berhala-berhala itu telah menyesatkan kebanyakan daripada manusia, maka barangsiapa yang mengikutiku, maka sesungguhnya orang itu termasuk golonganku, dan barangsiapa yang mendurhakai aku, maka sesungguhnya Engkau, Maha Pengampun lagi Maha Penyayang.


Ibrahim 37

14. Ibrahim

37. Ya Tuhan kami, sesungguhnya aku telah menempatkan sebahagian keturunanku di lembah yang tidak mempunyai tanam-tanaman di dekat rumah Engkau (Baitullah) yang dihormati, ya Tuhan kami (yang demikian itu) agar mereka mendirikan shalat, maka jadikanlah hati sebagian manusia cenderung kepada mereka dan beri rezkilah mereka dari buah-buahan, mudah-mudahan mereka bersyukur.


Ibrahim 38

14. Ibrahim

38. Ya Tuhan kami, sesungguhnya Engkau mengetahui apa yang kami sembunyikan dan apa yang kami lahirkan; dan tidak ada sesuatupun yang tersembunyi bagi Allah, baik yang ada di bumi maupun yang ada di langit.


Ibrahim 39

14. Ibrahim

39. Segala puji bagi Allah yang telah menganugerahkan kepadaku di hari tua (ku) Ismail dan Ishaq. Sesungguhnya Tuhanku, benar-benar Maha Mendengar (memperkenankan) doa.


Ibrahim 40

14. Ibrahim

40. Ya Tuhanku, jadikanlah aku dan anak cucuku orang-orang yang tetap mendirikan shalat, ya Tuhan kami, perkenankanlah doaku.


Ibrahim 41

14. Ibrahim

41. Ya Tuhan kami, beri ampunlah aku dan kedua ibu bapaku dan sekalian orang-orang mukmin pada hari terjadinya hisab (hari kiamat)."


Ibrahim 42

14. Ibrahim

HUKUM TERHADAP PENANTANG ALLAH
Orang yang zalim pasti dapat azab
42. Dan janganlah sekali-kali kamu (Muhammad) mengira, bahwa Allah lalai dari apa yang diperbuat oleh orang-orang yang zalim. Sesungguhnya Allah memberi tangguh kepada mereka sampai hari yang pada waktu itu mata (mereka) terbelalak,


Ibrahim 43

14. Ibrahim

43. mereka datang bergegas-gegas memenuhi panggilan dengan mangangkat kepalanya, sedang mata mereka tidak berkedip-kedip dan hati mereka kosong.


Ibrahim 44

14. Ibrahim

44. Dan berikanlah peringatan kepada manusia terhadap hari (yang pada waktu itu) datang azab kepada mereka, maka berkatalah orang-orang yang zalim: "Ya Tuhan kami, beri tangguhlah kami (kembalikanlah kami ke dunia) walaupun dalam waktu yang sedikit, niscaya kami akan mematuhi seruan Engkau dan akan mengikuti rasul-rasul." (Kepada mereka dikatakan): "Bukankah kamu telah bersumpah dahulu (di dunia) bahwa sekali-kali kamu tidak akan binasa?


Ibrahim 45

14. Ibrahim

45. dan kamu telah berdiam di tempat-tempat kediaman orang-orang yang menganiaya diri mereka sendiri, dan telah nyata bagimu bagaimana Kami telah berbuat terhadap mereka dan telah Kami berikan kepadamu beberapa perumpamaan."


Ibrahim 46

14. Ibrahim

Segala makar akan gagal
46. Dan sesungguhnya mereka telah membuat makar yang besar[791] padahal di sisi Allah-lah (balasan) makar mereka itu. Dan sesungguhnya makar mereka itu (amat besar) sehingga gunung-gunung dapat lenyap karenanya.

[791]. Maksudnya: orang-orang kafir itu membuat rencana jahat untuk mematahkan kebenaran Islam dan mereka berusaha menegakkan kebathilan, tetapi mereka itu tidak menyadari bahwa makar (rencana jahat)mereka itu digagalkan oleh Allah SWT.


Ibrahim 47

14. Ibrahim

47. Karena itu janganlah sekali-kali kamu mengira Allah akan menyalahi janji-Nya kepada rasul-raaul-Nya; sesungguhnya Allah Maha Perkasa, lagi mempunyai pembalasan.


Ibrahim 48

14. Ibrahim

48. (Yaitu) pada hari (ketika) bumi diganti dengan bumi yang lain dan (demikian pula) langit, dan meraka semuanya (di padang Mahsyar) berkumpul menghadap ke hadirat Allah yang Maha Esa lagi Maha Perkasa.


Ibrahim 49

14. Ibrahim

49. Dan kamu akan melihat orang-orang yang berdosa pada hari itu diikat bersama-sama dengan belenggu.


Ibrahim 50

14. Ibrahim

5O. Pakaian mereka adalah dari pelangkin (ter) dan muka mereka ditutup oleh api neraka,


Ibrahim 51

14. Ibrahim

51. agar Allah memberi pembalasan kepada tiap-tiap orang terhadap apa yang ia usahakan. Sesungguhnya Allah Maha cepat hisab-Nya.


Ibrahim 52

14. Ibrahim

52. (Al Quran) ini adalah penjelasan yang sempurna bagi manusia, dan supaya mereka diberi peringatan dengan-Nya, dan supaya mereka mengetahui bahwasanya Dia adalah Tuhan Yang Maha Esa dan agar orang-orang yang berakal mengambil pelajaran.


Penutup Ibrahim

14. Ibrahim
Penutup

Surat Ibrahim mengandung petunjuk-petunjuk bagi manusia untuk mengenal Tuhan mereka dan janji Allah menyediakan syurga kepada orang-orang yang beriman. Dalam surat ini Allah menjelaskan bahwa rasul-rasul itu diutus dengan mempergunakan bahasa kaumnya agar mudah bagi kaum itu memahami perintah dan larangan Allah. Kemudian Allah menjelaskan pula apa yang terjadi antara rasul-rasul itu dengan kaumnya.

HUBUNGAN SURAT IBRAHIM DENGAN SURAT AL HIJR

1. Kedua-duanya sama-sama dimulai dengan Alief laam Raa dan menerangkan sifat Al Quranul Karim.

2. Dalam surat Ibrahim Allah menjelaskan bahwa Al Quran itu pembimbing manusia ke jalan Allah, kemudian dalam surat Al Hijr Allah menambahkan lagi bahwa Al Quran itu akan tetap dijaga kemurniannya sepanjang masa.

3. Masing-masing surat ini melukiskan keadaan langit dan bumi dan sama-sama menjelaskan bahwa kejadian-kejadian alam ini mengandung hikmah, sebagai tanda keesaan dan kebesaran Allah s.w.t.

4. Keduanya mengandung kisah Nabi Ibrahim a.s. dengan terperinci.

5. Keduanya sama-sama menerangkan keadaan orang-orang kafir di hari kiamat dan penyesalan mereka, mengapa mereka sewaktu hidup di dunia tidak jadi orang mukmin.

6. Kedua surat ini sama-sama menceritakan kisah-kisah nabi zaman dahulu dengan kaumnya serta menerangkan keadaan orang-orang yang ingkar kepada nabi-nabi itu pada hari kiamat. Kisah-kisah itu disampaikan kepada Nabi Muhammad s.a.w. untuk menghibur hati beliau di waktu menghadapi berbagai kesulitan yang beliau temui dalam menyiarkan agama Islam.


Muqaddimah Al Hijr

15. Al Hijr
Muqaddimah

Surat ini terdiri atas 99 ayat, termasuk golongan surat-surat Makkiyyah, karena diturunkan di Mekah sebelum hijrah. Al Hijr adalah nama sebuah daerah pegunungan yang didiami zaman dahulu oleh kaum Tsamud terletak di pinggir jalan antara Madinah dan Syam (Syria).
Nama surat ini diambil dari nama daerah pegunungan itu, berhubung nasib penduduknya yaitu kaum Tsamud diceritakan pada ayat 80 sampai dengan 84, mereka telah dimusnahkan Allah s.w.t., karena mendustakan Nabi Shaleh a.s. dan berpaling dari ayat-ayat Allah. Dalam surat ini terdapat juga kisah-kisah kaum yang lain yang telah dibinasakan oleh Allah seperti kaum Luth a.s. dan kaum Syu'aib a.s. Dari ke semua kisah-kisah itu dapat diambil pelajaran bahwa orang-orang yang menentang ajaran rasul-rasul akan mengalami kehancuran.

Pokok-pokok isinya :

1. Keimanan:
Kepastian nasib suatu bangsa hanya di tangan Allah; Allah menjamin kemurnian Al Quran sepanjang masa; syaitan tidak dapat menaiki alam malakut, karena ada yang menjaganya, alam malakut (langit) senantiasa dijaga dari syaitan; kadar rezki yang diberikan kepada manusia sesuai dengan hikmah kebijaksanaan Allah; Allah memelihara hambaNya yang telah mendapat taufiq dari godaan syaitan; Allah di samping bersifat pengampun dan penyayang juga mengazab orang-orang yang ingkar; manusia dihimpun pada hari kiamat.

2. Hukum-hukum:
Larangan melakukan homosexuel; kewajiban melakukan ibadah selama hidup; larangan menginginkan harta orang kafir; perintah kepada Nabi Muhammad s.a.w. agar melakukan da'wah agama secara terang-terangan; larangan berputus asa terhadap rahmat Allah.

3. Kisah-kisah:
Nabi Ibrahim a.s. dengan kaumnya; Nabi Luth a.s. dengan kaumnya; kaum Syu'aib dan kaum Shaleh a.s. (Tsamud).

4. Dan lain-lain:
Kejadian-kejadian dalam alam ini menunjukkan kebesaran Allah; kejadian alam dan isinya mengandung hikmah; angin mengawinkan tepung sari bunga-bungaan; asal kejadian Adam a.s.


Al Hijr 1

15. Al Hijr

AL HIJR

SURAT KE 15 : 99 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

JAMINAN ALLAH TERHADAP KEMURNIAN AL QUR'AN DAN KEJAYAAN ISLAM
1. Alif, laam, raa. (Surat) ini adalah (sebagian dari) ayat-ayat Al-Kitab (yang sempurna), yaitu (ayat-ayat) Al Quran yang memberi penjelasan.


Al Hijr 2

15. Al Hijr

JUZ 14

2. Orang-orang yang kafir itu seringkali (nanti di akhirat) menginginkan, kiranya mereka dahulu (di dunia) menjadi orang-orang muslim.


Al Hijr 3

15. Al Hijr

3. Biarkanlah mereka (di dunia ini) makan dan bersenang-senang dan dilalaikan oleh angan-angan (kosong), maka kelak mereka akan mengetahui (akibat perbuatan mereka).


Al Hijr 4

15. Al Hijr

4. Dan Kami tiada membinasakan sesuatu negeripun, melainkan ada baginya ketentuan masa yang telah ditetapkan.


Al Hijr 5

15. Al Hijr

5. Tidak ada suatu umatpun yang dapat mendahului ajalnya, dan tidak (pula) dapat mengundurkan (nya).


Al Hijr 6

15. Al Hijr

6. Mereka berkata: "Hai orang yang diturunkan Al Quran kepadanya, sesungguhnya kamu benar-benar orang yang gila[792].

[792]. Kata-kata ini diucapkan oleh orang-orang kafir Mekah kepada Nabi s.a.w. sebagai ejekan.


Al Hijr 7

15. Al Hijr

7. Mengapa kamu tidak mendatangkan malaikat kepada kami, jika kamu termasuk orang-orang yang benar?"


Al Hijr 8

15. Al Hijr

8. Kami tidak menurunkan malaikat melainkan dengan benar (untuk membawa azab) dan tiadalah mereka ketika itu diberi tangguh.


Al Hijr 9

15. Al Hijr

9. Sesungguhnya Kami-lah yang menurunkan Al Quran, dan sesungguhnya Kami benar-benar memeliharanya[793].

[793]. Ayat ini memberikan jaminan tentang kesucian dan kemurnian Al Quran selama-lamanya.


Al Hijr 10

15. Al Hijr

10. Dan sesungguhnya Kami telah mengutus (beberapa rasul) sebelum kamu kepada umat-umat yang terdahulu.


Al Hijr 11

15. Al Hijr

11. Dan tidak datang seorang rasulpun kepada mereka, melainkan mereka selalu memperolok-olokkannya.


Al Hijr 12

15. Al Hijr

12. Demikianlah, Kami mamasukkan (rasa ingkar dan memperolok-olokkan itu) kedalam hati orang-orang yang berdosa (orang-orang kafir),


Al Hijr 13

15. Al Hijr

13. mereka tidak beriman kepadanya (Al Quran) dan sesungguhnya telah berlalu sunnatullah terhadap orang-orang dahulu[794].

[794]. Maksud sunnatullah di sini ialah membinasakan orang-orang yang mendustakan rasul.


Al Hijr 14

15. Al Hijr

14. Dan jika seandainya Kami membukakan kepada mereka salah satu dari (pintu-pintu) langit, lalu mereka terus menerus naik ke atasnya,


Al Hijr 15

15. Al Hijr

15. tentulah mereka berkata: "Sesungguhnya pandangan kamilah yang dikaburkan, bahkan kami adalah orang orang yang kena sihir."


Al Hijr 16

15. Al Hijr

KEKUASAAN ALLAH MELIPUTI ALAM SEMESTA
16. Dan sesungguhnya Kami telah menciptakan gugusan bintang-bintang (di langit) dan Kami telah menghiasi langit itu bagi orang-orang yang memandang (nya),


Al Hijr 17

15. Al Hijr

17. dan Kami menjaganya dari tiap-tiap syaitan yang terkutuk,


Al Hijr 18

15. Al Hijr

18. kecuali syaitan yang mencuri-curi (berita) yang dapat didengar (dari malaikat) lalu dia dikejar oleh semburan api yang terang.


Al Hijr 19

15. Al Hijr

19. Dan Kami telah menghamparkan bumi dan menjadikan padanya gunung-gunung dan Kami tumbuhkan padanya segala sesuatu menurut ukuran.


Al Hijr 20

15. Al Hijr

20. Dan Kami telah menjadikan untukmu di bumi keperluan-keperluan hidup, dan (Kami menciptakan pula) makhluk-makhluk yang kamu sekali-kali bukan pemberi rezki kepadanya.


Al Hijr 21

15. Al Hijr

21. Dan tidak ada sesuatupun melainkan pada sisi Kami-lah khazanahnya[795]; dan Kami tidak menurunkannya melainkan dengan ukuran yang tertentu.

[795]. Maksudnya segala sesuatu itu sumbernya dari Allah s.w.t.


Al Hijr 22

15. Al Hijr

22. Dan Kami telah meniupkan angin untuk mengawinkan (tumbuh-tumbuhan) dan Kami turunkan hujan dari langit, lalu Kami beri minum kamu dengan air itu, dan sekali-kali bukanlah kamu yang menyimpannya.


Al Hijr 23

15. Al Hijr

23. Dan sesungguhnya benar-benar Kami-lah yang menghidupkan dan mematikan dan Kami (pulalah) yang mewarisi.


Al Hijr 24

15. Al Hijr

24. Dan sesungguhnya Kami telah mengetahui orang-orang yang terdahulu daripada-mu dan sesungguhnya Kami mengetahui pula orang-orang yang terkemudian (daripadamu).


Al Hijr 25

15. Al Hijr

25. Sesungguhnya Tuhanmu, Dia-lah yang akan menghimpunkan mereka. Sesungguhnya Dia adalah Maha Bijaksana lagi Maha Mengetahui.


Al Hijr 26

15. Al Hijr

26. Dan sesungguhnya Kami telah menciptakan manusia (Adam) dari tanah liat kering (yang berasal) dari lumpur hitam yang diberi bentuk.


Al Hijr 27

15. Al Hijr

27. Dan Kami telah menciptakan jin sebelum (Adam) dari api yang sangat panas.


Al Hijr 28

15. Al Hijr

PANDANGAN ISLAM TENTANG KEJADIAN MANUSIA
28. Dan (ingatlah), ketika Tuhanmu berfirman kepada para malaikat: "Sesungguhnya Aku akan menciptakan seorang manusia dari tanah liat kering (yang berasal) dari lumpur hitam yang diberi bentuk,


Al Hijr 29

15. Al Hijr

29. Maka apabila Aku telah menyempurnakan kejadiannya, dan telah meniup kan kedalamnya ruh (ciptaan)-Ku, maka tunduklah kamu kepadanya dengan bersujud[796].

[796]. Dimaksud dengan sujud di sini bukan menyembah, tetapi sebagai penghormatan.


Al Hijr 30

15. Al Hijr

30. Maka bersujudlah para malaikat itu semuanya bersama-sama,


Al Hijr 31

15. Al Hijr

31. kecuali iblis. Ia enggan ikut besama-sama (malaikat) yang sujud itu.


Al Hijr 32

15. Al Hijr

32. Allah berfirman: "Hai iblis, apa sebabnya kamu tidak (ikut sujud) bersama-sama mereka yang sujud itu?"


Al Hijr 33

15. Al Hijr

33. Berkata Iblis: "Aku sekali-kali tidak akan sujud kepada manusia yang Engkau telah menciptakannya dari tanah liat kering (yang berasal) dari lumpur hitam yang diberi bentuk"


Al Hijr 34

15. Al Hijr

34. Allah berfirman: "Keluarlah dari surga, karena sesungguhnya kamu terkutuk,


Al Hijr 35

15. Al Hijr

35. dan sesungguhnya kutukan itu tetap menimpamu sampai hari kiamat."


Al Hijr 36

15. Al Hijr

36. Berkata iblis: "Ya Tuhanku, (kalau begitu) maka beri tangguhlah kepadaku sampai hari (manusia) dibangkitkan[797],

[797]. Maksudnya Iblis memohon agar dia tidak diazab dari sekarang melainkan diberikan kebebasan hidup sampai hari berbangkit.


Al Hijr 37

15. Al Hijr

37. Allah berfirman: "(Kalau begitu) maka sesungguhnya kamu termasuk orang-orang yang diberi tangguh,


Al Hijr 38

15. Al Hijr

38. sampai hari (suatu) waktu yang telah ditentukan[798],

[798]. Yakni waktu tiupan pertama tanda permulaan hari kiamat.


Al Hijr 39

15. Al Hijr

39. Iblis berkata: "Ya Tuhanku, oleh sebab Engkau telah memutuskan bahwa aku sesat, pasti aku akan menjadikan mereka memandang baik (perbuatan ma'siat) di muka bumi, dan pasti aku akan menyesatkan mereka semuanya,


Al Hijr 40

15. Al Hijr

40. kecuali hamba-hamba Engkau yang mukhlis[799] di antara mereka."

[799]. Yang dimaksud dengan mukhlis ialah orang-orang yang telah diberi taufiq untuk mentaati segala petunjuk dan perintah Allah s.w.t.


Al Hijr 41

15. Al Hijr

41. Allah berfirman: "Ini adalah jalan yang lurus, kewajiban Aku-lah (menjaganya)[800].

[800]. Maksudnya pemberian taufiq dari Allah s.w.t. untuk mentaati-Nya, sehingga seseorang terlepas dari tipu daya syaitan mengikuti jalan yang lurus yang dijaga Allah s.w.t. Jadi sesat atau tidaknya seseorang adalah Allah yang menentukan.


Al Hijr 42

15. Al Hijr

42. Sesungguhnya hamba-hamba-Ku tidak ada kekuasaan bagimu terhadap mereka, kecuali orang-orang yang mengikut kamu, yaitu orang-orang yang sesat.


Al Hijr 43

15. Al Hijr

43. Dan sesungguhnya Jahannam itu benar-benar tempat yang telah diancamkan kepada mereka (pengikut-pengikut syaitan) semuanya.


Al Hijr 44

15. Al Hijr

44. Jahannam itu mempunyai tujuh pintu. Tiap-tiap pintu (telah ditetapkan) untuk golongan yang tertentu dari mereka.


Al Hijr 45

15. Al Hijr

RAHMAT ALLAH BAGI ORANG-ORANG YANG BERTAKWA
45. Sesungguhnya orang-orang yang bertakwa itu berada dalam surga (taman-taman) dan (di dekat) mata air-mata air (yang mengalir).


Al Hijr 46

15. Al Hijr

46. (Dikatakan kepada mereka): "Masuklah ke dalamnya dengan sejahtera lagi aman[801]"

[801]. Sejahtera dari bencana dan aman dari malapetaka.


Al Hijr 47

15. Al Hijr

47. Dan Kami lenyapkan segala rasa dendam yang berada dalam hati mereka, sedang mereka merasa bersaudara duduk berhadap-hadapan di atas dipan-dipan.


Al Hijr 48

15. Al Hijr

48. Mereka tidak merasa lelah di dalamnya dan mereka sekali-kali tidak akan dikeluarkan daripadanya.


Al Hijr 49

15. Al Hijr

49. Kabarkanlah kepada hamba-hamba-Ku, bahwa sesungguhnya Aku-lah Yang Maha Pengampun lagi Maha Penyayang,


Al Hijr 50

15. Al Hijr

50. dan bahwa sesungguhnya azab-Ku adalah azab yang sangat pedih.


Al Hijr 51

15. Al Hijr

KISAH BEBERAPA ORANG NABI
Kisah Nabi Ibrahim a.s. dengan tamunya
51. Dan kabarkanlah kepada mereka tentang tamu-tamu Ibrahim[802].

[802]. Tamu Nabi Ibrahim a.s. di sini ialah malaikat.


Al Hijr 52

15. Al Hijr

52. Ketika mereka masuk ke tempatnya, lalu mereka mengucapkan: "Salaam." Berkata Ibrahim: "Sesungguhnya kami merasa takut kepadamu."


Al Hijr 53

15. Al Hijr

53. Mereka berkata: "Janganlah kamu merasa takut, sesungguhnya kami memberi kabar gembira kepadamu dengan (kelahiran seorang) anak laki-laki (yang akan menjadi) orang yang alim[803]."

[803]. Yang dimaksud dengan seorang anak laki-laki yang alim ialah Ishak a.s.


Al Hijr 54

15. Al Hijr

54. Berkata Ibrahim: "Apakah kamu memberi kabar gembira kepadaku padahal usiaku telah lanjut, maka dengan cara bagaimanakah (terlaksananya) berita gembira yang kamu kabarkan ini?"


Al Hijr 55

15. Al Hijr

55. Mereka menjawab: "Kami menyampaikan kabar gembira kepadamu dengan benar, maka janganlah kamu termasuk orang-orang yang berputus asa."


Al Hijr 56

15. Al Hijr

56. Ibrahim berkata: "Tidak ada orang yang berputus asa dari rahmat Tuhan-nya, kecuali orang-orang yang sesat."


Al Hijr 57

15. Al Hijr

57. Berkata (pula) Ibrahim: "Apakah urusanmu yang penting (selain itu), hai para utusan?"


Al Hijr 58

15. Al Hijr

58. Mereka menjawab: "Kami sesungguhnya diutus kepada kaum yang berdosa,


Al Hijr 59

15. Al Hijr

Kisah Nabi Luth a.s.
59. kecuali Luth beserta pengikut-pengikutnya. Sesungguhnya Kami akan menyelamatkan mereka semuanya,


Al Hijr 60

15. Al Hijr

60. kecuali istrinya. Kami telah menentukan, bahwa sesungguhnya ia itu termasuk orang-orang yang tertinggal (bersama-sama dengan orang kafir lainnya)."


Al Hijr 61

15. Al Hijr

61. Maka tatkala para utusan itu datang kepada kaum Luth, beserta pengikut pengikutnya,


Al Hijr 62

15. Al Hijr

62. ia berkata: "Sesungguhnya kamu adalah orang-orang yang tidak dikenal."


Al Hijr 63

15. Al Hijr

63. Para utusan menjawab: "Sebenarnya kami ini datang kepadamu dengan membawa azab yang selalu mereka dustakan.


Al Hijr 64

15. Al Hijr

64. Dan kami datang kepadamu membawa kebenaran dan sesungguhnya kami betul-betul orang-orang benar.


Al Hijr 65

15. Al Hijr

65. Maka pergilah kamu di akhir malam dengan membawa keluargamu, dan ikutlah mereka dari belakang dan janganlah seorangpun di antara kamu menoleh kebelakang[804] dan teruskanlah perjalanan ke tempat yang di perintahkan kepadamu."

[804]. Perhatikanlah kembali surat Hud ayat 81.


Al Hijr 66

15. Al Hijr

66. Dan telah Kami wahyukan kepadanya (Luth) perkara itu, yaitu bahwa mereka akan ditumpas habis di waktu subuh.


Al Hijr 67

15. Al Hijr

67. Dan datanglah penduduk kota itu (ke rumah Luth) dengan gembira (karena) kedatangan tamu-tamu itu[805].

[805]. Riwayat Luth dalam surat Hijr ini, tidak diceritakan menurut urutan kejadian seperti pada surat Hud.


Al Hijr 68

15. Al Hijr

68. Luth berkata: "Sesungguhnya mereka adalah tamuku; maka janganlah kamu memberi malu (kepadaku),


Al Hijr 69

15. Al Hijr

69. dan bertakwalah kepada Allah dan janganlah kamu membuat aku terhina."


Al Hijr 70

15. Al Hijr

70. Mereka berkata: "Dan bukankah kami telah melarangmu dari (melindungi) manusia[806]?"

[806]. Mereka ingin berbuat homosexual dengan tamu-tamu itu dan mereka memang telah pernah mengancam Luth, agar tidak menghalangi mereka daripada berbuat demikian.


Al Hijr 71

15. Al Hijr

71. Luth berkata: "Inilah puteri-puteriku (kawinlah dengan mereka), jika kamu hendak berbuat (secara yang halal)."


Al Hijr 72

15. Al Hijr

72. (Allah berfirman): "Demi umurmu[807] (Muhammad), sesungguhnya mereka terombang-ambing di dalam kemabukan (kesesatan)."

[807]. Orang Arab biasa bersumpah dengan umur seseorang. Disini Allah bersumpah dengan umur atau kehidupan Nabi Muhammad s.a.w. untuk memuliakan beliau.


Al Hijr 73

15. Al Hijr

73. Maka mereka dibinasakan oleh suara keras yang mengguntur, ketika matahari akan terbit.


Al Hijr 74

15. Al Hijr

74. Maka Kami jadikan bahagian atas kota itu terbalik ke bawah dan Kami hujani mereka dengan batu dari tanah yang keras.


Al Hijr 75

15. Al Hijr

75. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kekuasaan Allah) bagi orang-orang yang memperhatikan tanda-tanda.


Al Hijr 76

15. Al Hijr

76. Dan sesungguhnya kota[808] itu benar-benar terletak di jalan yang masih tetap (dilalui manusia).

[808]. Yang dimaksud kota di sini ialah kota Sadom yang terletak dekat pantai Laut Tengah.


Al Hijr 77

15. Al Hijr

77. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kekuasaan Allah) bagi orang-orang yang beriman.


Al Hijr 78

15. Al Hijr

Kisah kaum Nabi Syu'aib a.s.
78. Dan sesungguhnya adalah penduduk Aikah[809] itu benar-benar kaum yang zalim,

[809]. Penduduk Aikah ini ialah kaum Syu'aib. Aikah ialah tempat yang berhutan di daerah Madyan.


Al Hijr 79

15. Al Hijr

79. maka Kami membinasakan mereka. Dan sesungguhnya kedua kota[810] itu benar-benar terletak di jalan umum yang terang.

[810]. Yakni kota kaum Luth (Sadom) dan Aikah.


Al Hijr 80

15. Al Hijr

Kisah kaum Tsamud
80. Dan sesungguhnya penduduk-penduduk kota Al Hijr[811] telah mendustakan rasul-rasul[812],

[811]. Penduduk kota Al-Hijr ini ialah kaum Tsamud. Al-Hijr tempat yang terletak di Wadi Qura antara Madinah dan Syria.

[812]. Yang dimaksud rasul-rasul di sini ialah Shaleh. Mestinya di sini disebut rasul, tetapi disebut rasul-rasul (Jama') karena mendustakan seorang rasul sama dengan mendustakan semua Rasul-rasul.


Al Hijr 81

15. Al Hijr

81. dan Kami telah mendatangkan kepada mereka tanda-tanda (kekuasaan) Kami, tetapi mereka selalu berpaling daripadanya,


Al Hijr 82

15. Al Hijr

82. dan mereka memahat rumah-rumah dari gunung-gunung batu (yang didiami) dengan aman.


Al Hijr 83

15. Al Hijr

83. Maka mereka dibinasakan oleh suara keras yang mengguntur di waktu pagi[813],

[813]. Peristiwa itu terjadi pada hari yang keempat, sesudah datangnya peringatan kepada mereka.


Al Hijr 84

15. Al Hijr

84. maka tak dapat menolong mereka, apa yang telah mereka usahakan.


Al Hijr 85

15. Al Hijr

85. Dan tidaklah Kami ciptakan langit dan bumi dan apa yang ada di antara keduanya, melainkan dengan benar. Dan sesungguhnya saat (kiamat) itu pasti akan datang, maka maafkanlah (mereka) dengan cara yang baik.


Al Hijr 86

15. Al Hijr

86. Sesungguhnya Tuhanmu, Dia-lah Yang Maha Pencipta lagi Maha Mengetahui.


Al Hijr 87

15. Al Hijr

ANUGERAH ALLAH YANG TERBESAR DAN PERINTAH-NYA KEPADA NABI MUHAMMAD S.A.W.
87. Dan sesungguhnya Kami telah berikan kepadamu tujuh ayat yang dibaca berulang-ulang[814] dan Al Quran yang agung.

[814]. Yang dimaksud tujuh ayat yang dibaca berulang-ulang ialah surat Al-Faatihah yang terdiri dari tujuh ayat. Sebagian Ahli tafsir mengatakan tujuh surat-surat yang panjang yaitu Al-Baqarah, Ali Imran, Al-Maaidah, An-Nissa', Al 'Araaf, Al An'aam dan Al-Anfaal atau At-Taubah.


Al Hijr 88

15. Al Hijr

88. Janganlah sekali-kali kamu menunjukkan pandanganmu kepada kenikmatan hidup yang telah Kami berikan kepada beberapa golongan di antara mereka (orang-orang kafir itu), dan janganlah kamu bersedih hati terhadap mereka dan berendah dirilah kamu terhadap orang-orang yang beriman.


Al Hijr 89

15. Al Hijr

89. Dan katakanlah: "Sesungguhnya aku adalah pemberi peringatan yang menjelaskan."


Al Hijr 90

15. Al Hijr

90. Sebagaimana (Kami telah memberi peringatan), Kami telah menurunkan (azab) kepada orang-orang yang membagi-bagi (Kitab Allah)[815],

[815]. Yang dimaksud dengan orang-orang yang membagi-bagi Kitab Allah ialah orang-orang yang menerima sebagian isi Kitab dan menolak sebahagian yang lain.


Al Hijr 91

15. Al Hijr

91. (yaitu) orang-orang[816] yang telah menjadikan Al Quran itu terbagi-bagi[817].

[816]. Yakni orang-orang Yahudi dan Nasrani Yang membagi-bagi Al Quran, ada bagian yang mereka percayai dan ada pula bagian yang mereka ingkari.

[817]. Maksud ayat 89, 90, 91, ialah Allah s.w.t. menyuruh Nabi Muhammad s.a.w. memperingatkan kepada orang Yahudi dan Nasrani bahwa Allah akan menurunkan azab kepada mereka sebagaimana Allah telah membinasakan kaum Tsamud.


Al Hijr 92

15. Al Hijr

92. Maka demi Tuhanmu, Kami pasti akan menanyai mereka semua,


Al Hijr 93

15. Al Hijr

93. tentang apa yang telah mereka kerjakan dahulu.


Al Hijr 94

15. Al Hijr

94. Maka sampaikanlah olehmu secara terang-terangan segala apa yang diperintahkan (kepadamu) dan berpalinglah dari orang-orang yang musyrik.


Al Hijr 95

15. Al Hijr

95. Sesungguhnya Kami memelihara kamu daripada (kejahatan) orang-orang yang memperolok-olokkan (kamu),


Al Hijr 96

15. Al Hijr

96. (Yaitu) orang-orang yang menganggap adanya tuhan yang lain di samping Allah; maka mereka kelak akan mengetahui (akibat-akibatnya).


Al Hijr 97

15. Al Hijr

97. Dan Kami sungguh-sungguh mengetahui, bahwa dadamu menjadi sempit disebabkan apa yang mereka ucapkan,


Al Hijr 98

15. Al Hijr

98. maka bertasbihlah dengan memuji Tuhanmu dan jadilah kamu di antara orang-orang yang bersujud (shalat),


Al Hijr 99

15. Al Hijr

99. dan sembahlah Tuhanmu sampai datang kepadamu yang diyakini (ajal).


Penutup Al Hijr

15. Al Hijr
Penutup

Dalam surat Al Hijr ini banyak terdapat ayat-ayat yang menunjukkan bukti-bukti adanya Allah serta kekuasaan-Nya, baik bukti-bukti yang ada di langit dan di bumi, maupun yang ada pada kejadian manusia serta kehidupan mereka. Disebutkan pula di dalamnya kisah-kisah beberapa nabi dan macam-macam azab yang ditimpakan kepada kaum yang mendustakan para rasul Allah itu. Tercantum juga tentang anugerah Allah yang besar yang diberikan kepada Nabi Muhammad s.a.w. yakni As Sab'ul Matsaani atau surat Al Faatihah dan Al Quranul Karim.

HUBUNGAN SURAT AL HIJR DENGAN SURAT AN NAHL

1. Sebagaimana umumnya surat-surat yang turun di Mekah sebelum hijrah berisi soal-soal ketauhidan, kerasulan dan hari kiamat, begitu pulalah kedua surat ini.

2. Pada bagian akhir surat Al Hijr (ayat 92, 93), Allah menyatakan bahwa manusia akan diminta pertanggungan jawabnya pada hari kiamat terhadap apa yang telah dikerjakannya di dunia ini, maka pada awal surat An Nahl, Allah menegaskan kepastian datangnya hari kiamat itu, dan pada ayat 93 An Nahl ditegaskan lagi pertanggungan jawab manusia itu.

3. Pada bagian pertama surat Al Hijr, Allah menerangkan tentang kebenaran Al Quran serta jaminan-Nya untuk memeliharanya, sedang dalam surat An Nahl terdapat ancaman-ancaman terhadap mereka yang mendustakan kebenaran Al Quran itu.


Muqaddimah An Nahl

16. An Nahl
Muqaddimah

Surat ini terdiri atas 128 ayat, termasuk golongan surat-surat Makkiyyah. Surat ini dinamakan An Nahl yang berarti lebah karena di dalamnya, terdapat firman Allah s.w.t. ayat 68 yang artinya : "Dan Tuhanmu mewahyukan kepada lebah." Lebah adalah makhluk Allah yang banyak memberi manfaat dan kenikmatan kepada manusia. Ada persamaan antara madu yang dihasilkan oleh lebah dengan Al Quranul Karim. Madu berasal dari bermacam-macam sari bunga dan dia menjadi obat bagi bermacam-macam penyakit manusia (lihat ayat 69). Sedang Al Quran mengandung inti sari dari kitab-kitab yang telah diturunkan kepada Nabi-nabi zaman dahulu ditambah dengan ajaran-ajaran yang diperlukan oleh semua bangsa sepanjang masa untuk mencapai kebahagiaan dunia dan akhirat. (Lihat surat (10) Yunus ayat 57 dan surat (17) Al Isra' ayat 82). Surat ini dinamakan pula "An Ni'am" artinya nikmat-nikmat, karena di dalamnya Allah menyebutkan pelbagai macam nikmat untuk hamba-hamba-Nya.

Pokok-pokok isinya :

1. Keimanan:

Kepastian adanya hari kiamat; keesaan Allah; kekuasaan-Nya dan kesempurnaan ilmu-Nya serta dalil-dalilnya; pertanggungan jawab manusia kepada Allah terhadap segala apa yang telah dikerjakannya.

2. Hukum-hukum:
Beberapa hukum tentang makanan dan minuman yang diharamkan dan yang dihalalkan; kebolehan memakai perhiasan-perhiasan yang berasal dari dalam laut seperti merjan dan mutiara; dibolehkan memakan makanan yang diharamkan dalam keadaan terpaksa; kulit dan bulu binatang dari hewan yang halal dimakan; kewajiban memenuhi perjanjian dan larangan mempermainkan sumpah; larangan membuat-buat hukum yang tak ada dasarnya; perintah membaca isti'aadzah (a'uudzubillahi minasyaithaanirrajiim = aku berlindung kepada Allah dari syaitan yang terkutuk); larangan membalas siksa melebihi siksaan yang diterima.

3. Kisah-kisah:
Nabi Ibrahim a.s.

4. Lain-lain:
Asal kejadian manusia; madu adalah untuk kesehatan manusia; nasib pemimpin-pemimpin palsu di hari kiamat; pandangan orang Arab zaman Jahiliyah terhadap anak perempuan; ajaran moral di dalam Islam; pedoman da'wah dalam Islam.


An Nahl 1

16. An Nahl

AN NAHL (LEBAH)

SURAT KE 16 : 128 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BUKTI-BUKTI KEBESARAN ALLAH DALAM KEHIDUPAN ALAM SEMESTA
Kepastian hari kiamat dan kebenaran wahyu
1. Telah pasti datangnya ketetapan Allah[818] maka janganlah kamu meminta agar disegerakan (datang) nya. Maha Suci Allah dan Maha Tinggi dari apa yang mereka persekutukan.

[818]. Ketetapan Allah di sini ialah hari kiamat yang telah diancamkan kepada orang-orang musyrikin.


An Nahl 2

16. An Nahl

2. Dia menurunkan para malaikat dengan (membawa) wahyu dengan perintah-Nya kepada siapa yang Dia kehendaki di antara hamba-hamba-Nya, yaitu: "Peringatkanlah olehmu sekalian, bahwasanya tidak ada Tuhan (yang hak) melainkan Aku, maka hendaklah kamu bertakwa kepada-Ku."


An Nahl 3

16. An Nahl

Alam itu merupakan suatu kesatuan yang membuktikan kekuasaan Maha Pencipta
3. Dia menciptakan langit dan bumi dengan hak[819]. Maha Tinggi Allah daripada apa yang mereka persekutukan.

[819]. Lihat surat Yunus ayat 5.


An Nahl 4

16. An Nahl

4. Dia telah menciptakan manusia dari mani, tiba-tiba ia menjadi pembantah yang nyata.


An Nahl 5

16. An Nahl

5. Dan Dia telah menciptakan binatang ternak untuk kamu; padanya ada (bulu) yang menghangatkan dan berbagai-bagai manfaat, dan sebahagiannya kamu makan.


An Nahl 6

16. An Nahl

6. Dan kamu memperoleh pandangan yang indah padanya, ketika kamu membawanya kembali ke kandang dan ketika kamu melepaskannya ke tempat penggembalaan.


An Nahl 7

16. An Nahl

7. Dan ia memikul beban-bebanmu ke suatu negeri yang kamu tidak sanggup sampai kepadanya, melainkan dengan kesukaran-kesukaran (yang memayahkan) diri. Sesungguhnya Tuhanmu benar-benar Maha Pengasih lagi Maha Penyayang,


An Nahl 8

16. An Nahl

8. dan (Dia telah menciptakan) kuda, bagal[820] dan keledai, agar kamu menungganginya dan (menjadikannya) perhiasan. Dan Allah menciptakan apa yang kamu tidak mengetahuinya.

[820]. Bagal yaitu peranakan kuda dengan keledai.


An Nahl 9

16. An Nahl

9. Dan hak bagi Allah (menerangkan) jalan yang lurus, dan di antara jalan-jalan ada yang bengkok. Dan jikalau Dia menghendaki, tentulah Dia memimpin kamu semuanya (kepada jalan yang benar).


An Nahl 10

16. An Nahl

10. Dia-lah, Yang telah menurunkan air hujan dari langit untuk kamu, sebahagiannya menjadi minuman dan sebahagiannya (menyuburkan) tumbuh-tumbuhan, yang pada (tempat tumbuhnya) kamu menggembalakan ternakmu.


An Nahl 11

16. An Nahl

11. Dia menumbuhkan bagi kamu dengan air hujan itu tanam-tanaman; zaitun, korma, anggur dan segala macam buah-buahan. Sesungguhnya pada yang demikian itu benar-benar ada tanda (kekuasaan Allah) bagi kaum yang memikirkan.


An Nahl 12

16. An Nahl

12. Dan Dia menundukkan malam dan siang, matahari dan bulan untukmu. Dan bintang-bintang itu ditundukkan (untukmu) dengan perintah-Nya. Sesungguhnya pada yang demikian itu benar-benar ada tanda-tanda (kekuasaan Allah) bagi kaum yang memahami (nya),


An Nahl 13

16. An Nahl

13. dan Dia (menundukkan pula) apa yang Dia ciptakan untuk kamu di bumi ini dengan berlain-lainan macamnya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kekuasaan Allah) bagi kaum yang mengambil pelajaran.


An Nahl 14

16. An Nahl

14. Dan Dia-lah, Allah yang menundukkan lautan (untukmu), agar kamu dapat memakan daripadanya daging yang segar (ikan), dan kamu mengeluarkan dari lautan itu perhiasan yang kamu pakai; dan kamu melihat bahtera berlayar padanya, dan supaya kamu mencari (keuntungan) dari karunia-Nya, dan supaya kamu bersyukur.


An Nahl 15

16. An Nahl

15. Dan Dia menancapkan gunung-gunung di bumi supaya bumi itu tidak goncang bersama kamu, (dan Dia menciptakan) sungai-sungai dan jalan-jalan agar kamu mendapat petunjuk,


An Nahl 16

16. An Nahl

16. dan (Dia ciptakan) tanda-tanda (penunjuk jalan). Dan dengan bintang-bintang itulah mereka mendapat petunjuk.


An Nahl 17

16. An Nahl

17. Maka apakah (Allah) yang menciptakan itu sama dengan yang tidak dapat menciptakan (apa-apa) ?. Maka mengapa kamu tidak mengambil pelajaran.


An Nahl 18

16. An Nahl

18. Dan jika kamu menghitung-hitung nikmat Allah, niscaya kamu tak dapat menentukan jumlahnya. Sesungguhnya Allah benar-benar Maha Pengampun lagi Maha Penyayang.


An Nahl 19

16. An Nahl

19. Dan Allah mengetahui apa yang kamu rahasiakan dan apa yang kamu lahirkan.


An Nahl 20

16. An Nahl

20. Dan berhala-berhala yang mereka seru selain Allah, tidak dapat membuat sesuatu apapun, sedang berhala-berhala itu (sendiri) dibuat orang.


An Nahl 21

16. An Nahl

21. (Berhala-berhala itu) benda mati tidak hidup, dan berhala-berhala tidak mengetahui bilakah penyembah-penyembahnya akan dibangkitkan.


An Nahl 22

16. An Nahl

Ketakaburan menjadikan seseorang ingkar kepada kebenaran
22. Tuhan kamu adalah Tuhan Yang Maha Esa. Maka orang-orang yang tidak beriman kepada akhirat, hati mereka mengingkari (keesaaan Allah), sedangkan mereka sendiri adalah orang-orang yang sombong.


An Nahl 23

16. An Nahl

23. Tidak diragukan lagi bahwa sesungguhnya Allah mengetahui apa yang mereka rahasiakan dan apa yang mereka lahirkan. Sesungguhnya Allah tidak menyukai orang-orang yang sombong.


An Nahl 24

16. An Nahl

24. Dan apabila dikatakan kepada mereka "Apakah yang telah diturunkan Tuhanmu?" Mereka menjawab: "Dongeng-dongengan orang-orang dahulu",


An Nahl 25

16. An Nahl

25. (ucapan mereka) menyebabkan mereka memikul dosa-dosanya dengan sepenuh-penuhnya pada hari kiamat, dan sebahagian dosa-dosa orang yang mereka sesatkan yang tidak mengetahui sedikitpun (bahwa mereka disesatkan). Ingatlah, amat buruklah dosa yang mereka pikul itu.


An Nahl 26

16. An Nahl

Orang yang berbuat makar pasti mengalami kehancuran
26. Sesungguhnya orang-orang yang sebelum mereka telah mengadakan makar, maka Allah menghancurkan rumah-rumah mereka dari fondasinya, lalu atap (rumah itu) jatuh menimpa mereka dari atas, dan datanglah azab itu kepada mereka dari tempat yang tidak mereka sadari.


An Nahl 27

16. An Nahl

27. Kemudian Allah menghinakan mereka di hari kiamat, dan berfirman: "Di manakah sekutu-sekutu-Ku itu (yang karena membelanya) kamu selalu memusuhi mereka (nabi-nabi dan orang-orang mukmin)?" Berkatalah orang-orang yang telah diberi ilmu:[821] "Sesungguhnya kehinaan dan azab hari ini ditimpakan atas orang-orang yang kafir",

[821]. Yang dimaksud dengan orang-orang yang diberi ilmu ialah: para malaikat, nabi-nabi dan orang-orang mukmin.


An Nahl 28

16. An Nahl

28. (yaitu) orang-orang yang dimatikan oleh para malaikat dalam keadaan berbuat zalim kepada diri mereka sendiri, lalu mereka menyerah diri (sambil berkata); "Kami sekali-kali tidak ada mengerjakan sesuatu kejahatanpun." (Malaikat menjawab): "Ada, sesungguhnya Allah Maha Mengetahui apa yang telah kamu kerjakan."


An Nahl 29

16. An Nahl

29. Maka masukilah pintu-pintu neraka Jahannam, kamu kekal di dalamnya. Maka amat buruklah tempat orang-orang yang menyombongkan diri itu.


An Nahl 30

16. An Nahl

Balasan bagi orang-orang yang bertakwa
30. Dan dikatakan kepada orang-orang yang bertakwa: "Apakah yang telah diturunkan oleh Tuhanmu?" Mereka menjawab: "(Allah telah menurunkan) kebaikan." Orang-orang yang berbuat baik di dunia ini mendapat (pembalasan) yang baik. Dan sesungguhnya kampung akhirat adalah lebih baik dan itulah sebaik-baik tempat bagi orang yang bertakwa,


An Nahl 31

16. An Nahl

31. (yaitu) syurga 'Adn yang mereka masuk ke dalamnya, mengalir di bawahnya sungai-sungai, di dalam surga itu mereka mendapat segala apa yang mereka kehendaki. Demikianlah Allah memberi balasan kepada orang-orang yang bertakwa,


An Nahl 32

16. An Nahl

32. (yaitu) orang-orang yang diwafatkan dalam keadaan baik[822] oleh para malaikat dengan mengatakan (kepada mereka): "Salaamun'alaikum[823], masuklah kamu ke dalam syurga itu disebabkan apa yang telah kamu kerjakan."

[822]. Maksudnya: wafat dalam keadaan suci dari kekafiran dan kemaksiatan atau dapat juga berarti mereka mati dalam keadaan senang karena ada berita gembira dari malaikat bahwa mereka akan masuk syurga.

[823]. Artinya selamat sejahtera bagimu.


An Nahl 33

16. An Nahl

Orang yang binasa karena perbuatannya sendiri
33. Tidak ada yang ditunggu-tunggu orang kafir selain dari datangnya para malaikat kepada mereka[824] atau datangnya perintah Tuhanmu[825]. Demikianlah yang telah diperbuat oleh orang-orang (kafir) sebelum mereka. Dan Allah tidak menganiaya mereka, akan tetapi merekalah yang selalu menganiaya diri mereka sendiri,

[824]. Yakni: kedatangan malaikat untuk mencabut nyawa mereka.

[825]. Yakni: kedatangan azab dari Allah untuk memusnahkan mereka.


An Nahl 34

16. An Nahl

34. Maka mereka ditimpa oleh (akibat) kejahatan perbuatan mereka dan mereka diliputi oleh azab yang selalu mereka perolok-olokan.


An Nahl 35

16. An Nahl

35. Dan berkatalah orang-orang musyrik: "Jika Allah menghendaki, niscaya kami tidak akan menyembah sesuatu apapun selain Dia, baik kami maupun bapak-bapak kami, dan tidak pula kami mengharamkan sesuatupun tanpa (izin)-Nya." Demikianlah yang diperbuat orang-orang sebelum mereka; maka tidak ada kewajiban atas para rasul, selain dari menyampaikan (amanat Allah) dengan terang.


An Nahl 36

16. An Nahl

Tiap-tiap umat mempunyai rasul yang diutus untuk menerangkan kebenaran
36. Dan sungguhnya Kami telah mengutus rasul pada tiap-tiap umat (untuk menyerukan): "Sembahlah Allah (saja), dan jauhilah Thaghut[826] itu", maka di antara umat itu ada orang-orang yang diberi petunjuk oleh Allah dan ada pula di antaranya orang-orang yang telah pasti kesesatan baginya[826]. Maka berjalanlah kamu dimuka bumi dan perhatikanlah bagaimana kesudahan orang-orang yang mendustakan (rasul-rasul).

[826]. Lihat no. [162].

[827]. Lihat no. [34].


An Nahl 37

16. An Nahl

37. Jika kamu sangat mengharapkan agar mereka dapat petunjuk, maka sesungguhnya Allah tiada memberi petunjuk kepada orang yang disesatkan-Nya, dan sekali-kali mereka tiada mempunyai penolong.


An Nahl 38

16. An Nahl

38. Mereka bersumpah dengan nama Allah dengan sumpahnya yang sungguh-sungguh: "Allah tidak akan akan membangkitkan orang yang mati." (Tidak demikian), bahkan (pasti Allah akan membangkitnya), sebagai suatu janji yang benar dari Allah, akan tetapi kebanyakan manusia tiada mengetahui,


An Nahl 39

16. An Nahl

39. agar Allah menjelaskan kepada mereka apa yang mereka perselisihkan itu, agar orang-orang kafir itu mengetahui bahwasanya mereka adalah orang-orang yang berdusta.


An Nahl 40

16. An Nahl

40. Sesungguhnya perkataan Kami terhadap sesuatu apabila Kami menghendakinya, Kami hanya mengatakan kepadanya: "kun (jadilah)", maka jadilah ia.


An Nahl 41

16. An Nahl

41. Dan orang-orang yang berhijrah karena Allah sesudah mereka dianiaya, pasti Kami akan memberikan tempat yang bagus kepada mereka di dunia. Dan sesungguhnya pahala di akhirat adalah lebih besar, kalau mereka mengetahui,


An Nahl 42

16. An Nahl

42. (yaitu) orang-orang yang sabar dan hanya kepada Tuhan saja mereka bertawakkal.


An Nahl 43

16. An Nahl

43. Dan Kami tidak mengutus sebelum kamu, kecuali orang-orang lelaki yang Kami beri wahyu kepada mereka; maka bertanyalah kepada orang yang mempunyai pengetahuan[828] jika kamu tidak mengetahui,

[828]. Yakni: orang-orang yang mempunyai pengetahuan tentang nabi dan kitab-kitab.


An Nahl 44

16. An Nahl

44. keterangan-keterangan (mukjizat) dan kitab-kitab. Dan Kami turunkan kepadamu Al Quran, agar kamu menerangkan pada umat manusia apa yang telah diturunkan kepada mereka[829] dan supaya mereka memikirkan,

[829]. Yakni: perintah-perintah, larangan-larangan, aturan dan lain-lain yang terdapat dalam Al Quran.


An Nahl 45

16. An Nahl

45. maka apakah orang-orang yang membuat makar yang jahat itu, merasa aman (dari bencana) ditenggelamkannya bumi oleh Allah bersama mereka, atau datangnya azab kepada mereka dari tempat yang tidak mereka sadari,


An Nahl 46

16. An Nahl

46. atau Allah mengazab mereka diwaktu mereka dalam perjalanan, maka sekali-kali mereka tidak dapat menolak (azab itu),


An Nahl 47

16. An Nahl

47. atau Allah mengazab mereka dengan berangsur-angsur (sampai binasa)[830]. Maka sesungguhnya Tuhanmu adalah Maha Pengasih lagi Maha Penyayang.

[830]. Menurut sebahagian ahli tafsir, Takhawwuf berarti dalam keadaan takut.


An Nahl 48

16. An Nahl

48. Dan apakah mereka tidak memperhatikan segala sesuatu yang telah diciptakan Allah yang bayangannya berbolak-balik ke kanan dan ke kiri dalam keadaan sujud kepada Allah, sedang mereka berendah diri?


An Nahl 49

16. An Nahl

49. Dan kepada Allah sajalah bersujud segala apa yang berada di langit dan semua makhluk yang melata di bumi dan (juga) para ma]aikat, sedang mereka (malaikat) tidak menyombongkan diri.


An Nahl 50

16. An Nahl

50. Mereka takut kepada Tuhan mereka yang di atas mereka dan melaksanakan apa yang diperintahkan (kepada mereka).


An Nahl 51

16. An Nahl

Manusia yang dalam keadaan terjepit ingat kembali kepada Allah
51. Allah berfirman: "Janganlah kamu menyembah dua tuhan; sesungguhnya Dialah Tuhan Yang Maha Esa, maka hendaklah kepada-Ku saja kamu takut."


An Nahl 52

16. An Nahl

52. Dan kepunyaan-Nya-lah segala apa yang ada di langit dan di bumi, dan untuk-Nya-lah ketaatan itu selama-lamanya. Maka mengapa kamu bertakwa kepada selain Allah?


An Nahl 53

16. An Nahl

53. Dan apa saja nikmat yang ada pada kamu, maka dari Allah-lah (datangnya), dan bila kamu ditimpa oleh kemudharatan, maka hanya kepada-Nya-lah kamu meminta pertolongan.


An Nahl 54

16. An Nahl

54. Kemudian apabila Dia telah menghilangkan kemudharatan itu dari pada kamu, tiba-tiba sebahagian dari pada kamu mempersekutukan Tuhannya dengan (yang lain),


An Nahl 55

16. An Nahl

55. Biarlah mereka mengingkari nikmat yang telah Kami berikan kepada mereka; maka bersenang-senanglah kamu. Kelak kamu akan mengetahui (akibatnya).


An Nahl 56

16. An Nahl

56. Dan mereka sediakan untuk berhala-berhala yang mereka tiada mengetahui (kekuasaannya), satu bahagian dari rezki yang telah Kami berikan kepada mereka. Demi Allah, sesungguhnya kamu akan ditanyai tentang apa yang telah kamu ada-adakan.


An Nahl 57

16. An Nahl

57. Dan mereka menetapkan bagi Allah anak-anak perempuan[831]. Maha Suci Allah, sedang untuk mereka sendiri (mereka tetapkan) apa yang mereka sukai (yaitu anak-anak laki-laki).

[831]. Mereka mengatakan bahwa Allah mempunyai anak perempuan yaitu malaikat-malaikat karena mereka sangat benci kepada anak-anak perempuan sebagaimana tersebut dalam ayat berikutnya.


An Nahl 58

16. An Nahl

58. Dan apabila seseorang dari mereka diberi kabar dengan (kelahiran) anak perempuan, hitamlah (merah padamlah) mukanya, dan dia sangat marah.


An Nahl 59

16. An Nahl

59. Ia menyembunyikan dirinya dari orang banyak, disebabkan buruknya berita yang disampaikan kepadanya. Apakah dia akan memeliharanya dengan menanggung kehinaan ataukah akan menguburkannya ke dalam tanah (hidup-hidup) ?. Ketahuilah, alangkah buruknya apa yang mereka tetapkan itu.


An Nahl 60

16. An Nahl

60. Orang-orang yang tidak beriman kepada kehidupan akhirat, mempunyai sifat yang buruk; dan Allah mempunyai sifat yang Maha Tinggi; dan Dia-lah Yang Maha Perkasa lagi Maha Bijaksana.


An Nahl 61

16. An Nahl

Tidak wajarnya sikap orang-orang musyrik menisbahkan sesuatu kepada Allah
61. Jikalau Allah menghukum manusia karena kezalimannya, niscaya tidak akan ditinggalkan-Nya di muka bumi sesuatupun dari makhluk yang melata, tetapi Allah menangguhkan mereka sampai kepada waktu yang ditentukan. Maka apabila telah tiba waktunya (yang ditentukan) bagi mereka, tidaklah mereka dapat mengundurkannya barang sesaatpun dan tidak (pula) mendahulukannya.


An Nahl 62

16. An Nahl

62. Dan mereka menetapkan bagi Allah apa yang mereka sendiri membencinya, dan lidah mereka mengucapkan kedustaan, yaitu bahwa sesungguhnya merekalah yang akan mendapat kebaikan. Tiadalah diragukan bahwa nerakalah bagi mereka, dan sesungguhnya mereka segera dimasukkan (ke dalamnya).


An Nahl 63

16. An Nahl

63. Demi Allah, sesungguhnya Kami telah mengutus rasul-rasul Kami kepada umat-umat sebelum kamu, tetapi syaitan menjadikan umat-umat itu memandang baik perbuatan mereka (yang buruk), maka syaitan menjadi pemimpin mereka di hari itu dan bagi mereka azab yang sangat pedih.


An Nahl 64

16. An Nahl

64. Dan Kami tidak menurunkan kepadamu Al-Kitab (Al Quran) ini, melainkan agar kamu dapat menjelaskan kepada mereka apa yang mereka perselisihkan itu dan menjadi petunjuk dan rahmat bagi kaum yang beriman.


An Nahl 65

16. An Nahl

Segi-segi pelajaran yang dapat diambil dari kehidupan alam semesta
65. Dan Allah menurunkan dari langit air (hujan) dan dengan air itu dihidupkan-Nya bumi sesudah matinya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kebesaran Tuhan) bagi orang-orang yang mendengarkan (pelajaran).


An Nahl 66

16. An Nahl

66. Dan sesungguhnya pada binatang ternak itu benar-benar terdapat pelajaran bagi kamu. Kami memberimu minum dari pada apa yang berada dalam perutnya (berupa) susu yang bersih antara tahi dan darah, yang mudah ditelan bagi orang-orang yang meminumnya.


An Nahl 67

16. An Nahl

67. Dan dari buah korma dan anggur, kamu buat minimuman yang memabukkan dan rezki yang baik. Sesunggguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Allah) bagi orang yang memikirkan.


An Nahl 68

16. An Nahl

68. Dan Tuhanmu mewahyukan kepada lebah: "Buatlah sarang-sarang di bukit-bukit, di pohon-pohon kayu, dan di tempat-tempat yang dibikin manusia",


An Nahl 69

16. An Nahl

69. kemudian makanlah dari tiap-tiap (macam) buah-buahan dan tempuhlah jalan Tuhanmu yang telah dimudahkan (bagimu). Dari perut lebah itu ke luar minuman (madu) yang bermacam-macam warnanya, di dalamnya terdapat obat yang menyembuhkan bagi manusia. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kebesaran Tuhan) bagi orang-orang yang memikirkan.


An Nahl 70

16. An Nahl

70. Allah menciptakan kamu, kemudian mewafatkan kamu; dan di antara kamu ada yang dikembalikan kepada umur yang paling lemah (pikun), supaya dia tidak mengetahui lagi sesuatupun yang pernah diketahuinya. Sesungguhnya Allah Maha Mengetahui lagi Maha Kuasa.


An Nahl 71

16. An Nahl

71. Dan Allah melebihkan sebahagian kamu dari sebagian yang lain dalam hal rezki, tetapi orang-orang yang dilebihkan (rezkinya itu) tidak mau memberikan rezki mereka kepada budak-budak yang mereka miliki, agar mereka sama (merasakan) rezki itu. Maka mengapa mereka mengingkari nikmat Allah[832]?.

[832]. Ayat ini salah satu dasar Ukhuwah dan Persamaaan dalam Islam.


An Nahl 72

16. An Nahl

72. Allah menjadikan bagi kamu isteri-isteri dari jenis kamu sendiri dan menjadikan bagimu dari isteri-isteri kamu itu, anak-anak dan cucu-cucu, dan memberimu rezki dari yang baik-baik. Maka mengapakah mereka beriman kepada yang bathil dan mengingkari nikmat Allah ?"


An Nahl 73

16. An Nahl

73. Dan mereka menyembah selain Allah, sesuatu yang tidak dapat memberikan rezki kepada mereka sedikitpun dari langit dan bumi, dan tidak berkuasa (sedikit juapun).


An Nahl 74

16. An Nahl

74. Maka janganlah kamu mengadakan sekutu-sekutu bagi Allah. Sesungguhnya Allah mengetahui, sedang kamu tidak mengetahui.


An Nahl 75

16. An Nahl

75. Allah membuat perumpamaan dengan seorang hamba sahaya yang dimiliki yang tidak dapat bertindak terhadap sesuatupun dan seorang yang Kami beri rezki yang baik dari Kami, lalu dia menafkahkan sebagian dari rezki itu secara sembunyi dan secara terang-terangan, adakah mereka itu sama? Segala puji hanya bagi Allah, tetapi kebanyakan mereka tiada mengetahui[833].

[833]. Maksud dari perumpamaan ini ialah untuk membantah orang-orang musyrikin yang menyamakan Tuhan yang memberi rezki dengan berhala-berhala yang tidak berdaya.


An Nahl 76

16. An Nahl

76. Dan Allah membuat (pula) perumpamaan: dua orang lelaki yang seorang bisu, tidak dapat berbuat sesuatupun dan dia menjadi beban atas penanggungnya, ke mana saja dia disuruh oleh penanggungnya itu, dia tidak dapat mendatangkan suatu kebajikanpun. Samakah orang itu dengan orang yang menyuruh berbuat keadilan, dan dia berada pula di atas jalan yang lurus?


An Nahl 77

16. An Nahl

77. Dan kepunyaan Allah-lah segala apa yang tersembunyi di langit dan di bumi. Tidak adalah kejadian kiamat itu, melainkan seperti sekejap mata atau lebih cepat (lagi). Sesungguhnya Allah Maha Kuasa atas segala sesuatu.


An Nahl 78

16. An Nahl

78. Dan Allah mengeluarkan kamu dari perut ibumu dalam keadaan tidak mengetahui sesuatupun, dan Dia memberi kamu pendengaran, penglihatan dan hati, agar kamu bersyukur.


An Nahl 79

16. An Nahl

79. Tidakkah mereka memperhatikan burung-burung yang dimudahkan terbang diangkasa bebas. Tidak ada yang menahannya selain daripada Allah. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kebesaran Tuhan) bagi orang-orang yang beriman.


An Nahl 80

16. An Nahl

80. Dan Allah menjadikan bagimu rumah-rumahmu sebagai tempat tinggal dan Dia menjadikan bagi kamu rumah-rumah (kemah-kemah) dari kulit binatang ternak yang kamu merasa ringan (membawa)nya di waktu kamu berjalan dan waktu kamu bermukim dan (dijadikan-Nya pula) dari bulu domba, bulu onta dan bulu kambing, alat-alat rumah tangga dan perhiasan (yang kamu pakai) sampai waktu (tertentu).


An Nahl 81

16. An Nahl

81. Dan Allah menjadikan bagimu tempat bernaung dari apa yang telah Dia ciptakan, dan Dia jadikan bagimu tempat-tempat tinggal di gunung-gunung, dan Dia jadikan bagimu pakaian yang memeliharamu dari panas dan pakaian (baju besi) yang memelihara kamu dalam peperangan. Demikianlah Allah menyempurnakan nikmat-Nya atasmu agar kamu berserah diri (kepada-Nya).


An Nahl 82

16. An Nahl

82. Jika mereka tetap berpaling, maka sesungguhnya kewajiban yang dibebankan atasmu (Muhammad) hanyalah menyampaikan (amanat Allah) dengan terang[834].

[834]. Maksudnya: Nabi Muhammad s.a.w. tidak dapat memberi taufiq dan hidayah kepada seseorang sehingga dia beriman.


An Nahl 83

16. An Nahl

83. Mereka mengetahui nikmat Allah, kemudian mereka mengingkarinya dan kebanyakan mereka adalah orang-orang yang kafir.


An Nahl 84

16. An Nahl

Tiap-tiap rasul menjadi saksi atas umatnya di hari kiamat
84. Dan (ingatlah) akan hari (ketika) Kami bangkitkan dari tiap-tiap umat seorang saksi (rasul), kemudian tidak diizinkan kepada orang-orang yang kafir (untuk membela diri) dan tidak (pula) mereka dibolehkan meminta ma'af.


An Nahl 85

16. An Nahl

85. Dan apabila orang-orang zalim telah menyaksikan azab, maka tidaklah diringankan azab bagi mereka dan tidak puIa mereka diberi tangguh.


An Nahl 86

16. An Nahl

86. Dan apabila orang-orang yang mempersekutukan (Allah) melihat sekutu-sekutu mereka[835], mereka berkata: "Ya Tuhan kami mereka inilah sekutu-sekutu kami yang dahulu kami sembah selain dari Engkau." Lalu sekutu-sekutu mereka mengatakan kepada mereka: "Sesungguhnya kamu benar-benar orang-orang yang dusta."

[835]. Yang dimaksud dengan sekutu di sini ialah apa-apa yang mereka sembah selain Allah atau syaitan-syaitan yang menganjurkan mereka menyembah berhala.


An Nahl 87

16. An Nahl

87. Dan mereka menyatakan ketundukannya kepada Allah pada hari itu dan hilanglah dari mereka apa yang selalu mereka ada-adakan[836].

[836]. Yang mereka ada-adakan itu ialah kepercayaan, bahwa Allah mempunyai sekutu-sekutu dan sekutu-sekutu itu dapat memberi syafa'at kepada mereka di samping Allah s.w.t.


An Nahl 88

16. An Nahl

88. Orang-orang yang kafir dan menghalangi (manusia) dari jalan Allah, Kami tambahkan kepada mereka siksaan di atas siksaan[837] disebabkan mereka selalu berbuat kerusakan.

[837]. Maksudnya: siksaan yang berlipat ganda.


An Nahl 89

16. An Nahl

89. (Dan ingatlah) akan hari (ketika) Kami bangkitkan pada tiap-tiap umat seorang saksi atas mereka dari mereka sendiri dan Kami datangkan kamu (Muhammad) menjadi saksi atas seluruh umat manusia. Dan Kami turunkan kepadamu Al Kitab (Al Quran) untuk menjelaskan segala sesuatu dan petunjuk serta rahmat dan kabar gembira bagi orang-orang yang berserah diri.


An Nahl 90

16. An Nahl

Pokok-pokok akhlak yang baik
90. Sesungguhnya Allah menyuruh (kamu) berlaku adil dan berbuat kebajikan, memberi kepada kaum kerabat, dan Allah melarang dari perbuatan keji, kemungkaran dan permusuhan. Dia memberi pengajaran kepadamu agar kamu dapat mengambil pelajaran.


An Nahl 91

16. An Nahl

91. Dan tepatilah perjanjian dengan Allah apabila kamu berjanji dan janganlah kamu membatalkan sumpah-sumpah(mu) itu, sesudah meneguhkannya, sedang kamu telah menjadikan Allah sebagai saksimu (terhadap sumpah-sumpahmu itu). Sesungguhnya Allah mengetahui apa yang kamu perbuat.


An Nahl 92

16. An Nahl

92. Dan janganlah kamu seperti seorang perempuan yang menguraikan benangnya yang sudah dipintal dengan kuat, menjadi cerai berai kembali, kamu menjadikan sumpah (perjanjian) mu sebagai alat penipu di antaramu, disebabkan adanya satu golongan yang lebih banyak jumlahnya dari golongan yang lain[838]. Sesungguhnya Allah hanya menguji kamu dengan hal itu. Dan sesungguhnya di hari kiamat akan dijelaskan-Nya kepadamu apa yang dahulu kamu perselisihkan itu.

[838]. Kaum muslimin yang jumlahnya masih sedikit itu telah mengadakan perjanjian yang kuat dengan Nabi di waktu mereka melihat orang-orang Quraisy berjumlah banyak dan berpengalaman cukup, lalu timbullah keinginan mereka untuk membatalkan perjanjian dengan Nabi Muhammad s.a.w. itu. Maka perbuatan yang demikian itu dilarang oleh Allah s.w.t.


An Nahl 93

16. An Nahl

93. Dan kalau Allah menghendaki, niscaya Dia menjadikan kamu satu umat (saja), tetapi Allah menyesatkan siapa yang dikehendaki-Nya dan memberi petunjuk kepada siapa yang dikehendaki-Nya. Dan sesungguhnya kamu akan ditanya tentang apa yang telah kamu kerjakan.


An Nahl 94

16. An Nahl

94. Dan janganlah kamu jadikan sumpah-sumpahmu sebagai alat penipu di antaramu, yang menyebabkan tergelincir kaki (mu) sesudah kokoh tegaknya, dan kamu rasakan kemelaratan (di dunia) karena kamu menghalangi (manusia) dari jalan Allah; dan bagimu azab yang besar.


An Nahl 95

16. An Nahl

95. Dan janganlah kamu tukar perjanjianmu dengan Allah dengan harga yang sedikit (murah), sesungguhnya apa yang ada di sisi Allah, itulah yang lebih baik bagimu jika kamu mengetahui.


An Nahl 96

16. An Nahl

96. Apa yang di sisimu akan lenyap, dan apa yang ada di sisi Allah adalah kekal. Dan sesungguhnya Kami akan memberi balasan kepada orang-orang yang sabar dengan pahala yang lebih baik dari apa yang telah mereka kerjakan.


An Nahl 97

16. An Nahl

97. Barangsiapa yang mengerjakan amal saleh, baik laki-laki maupun perempuan dalam keadaan beriman, maka sesungguhnya akan Kami berikan kepadanya kehidupan yang baik[839] dan sesungguhnya akan Kami beri balasan kepada mereka dengan pahala yang lebih baik dari apa yang telah mereka kerjakan.

[839]. Ditekankan dalam ayat ini bahwa laki-laki dan perempuan dalam Islam mendapat pahala yang sama dan bahwa amal saleh harus disertai iman.


An Nahl 98

16. An Nahl

98. Apabila kamu membaca Al Quran hendaklah kamu meminta perlindungan kepada Allah dari syaitan yang terkutuk.


An Nahl 99

16. An Nahl

99. Sesungguhnya syaitan itu tidak ada kekuasaannya atas orang-orang yang beriman dan bertawakkal kepada Tuhannya.


An Nahl 100

16. An Nahl

100. Sesungguhnya kekuasaannya (syaitan) hanyalah atas orang-orang yang mengambilnya jadi pemimpin dan atas orang-orang yang mempersekutukannya dengan Allah.


An Nahl 101

16. An Nahl

Allah lebih mengetahui apa yang bermanfaat dan yang sesuai dengan suatu masa
101. Dan apabila Kami letakkan suatu ayat di tempat ayat yang lain sebagai penggantinya padahal Allah lebih mengetahui apa yang diturunkan-Nya, mereka berkata: "Sesungguhnya kamu adalah orang yang mengada-adakan saja." Bahkan kebanyakan mereka tiada mengetahui.


An Nahl 102

16. An Nahl

102. Katakanlah: "Ruhul Qudus (Jibril) menurunkan Al Quran itu dari Tuhanmu dengan benar, untuk meneguhkan (hati) orang-orang yang telah beriman, dan menjadi petunjuk serta kabar gembira bagi orang-orang yang berserah diri (kepada Allah)."


An Nahl 103

16. An Nahl

103. Dan sesungguhnya Kami mengetahui bahwa mereka berkata: "Sesungguhnya Al Quran itu diajarkan oleh seorang manusia kepadanya (Muhammad)." Padahal bahasa orang yang mereka tuduhkan (bahwa) Muhammad belajar kepadanya bahasa 'Ajam[840], sedang Al Quran adalah dalam bahasa Arab yang terang.

[840]. Bahasa 'Ajam ialah bahasa selain bahasa Arab dan dapat juga berarti bahasa Arab yang tidak baik, karena orang yang dituduh mengajar Muhammad itu bukan orang Arab dan hanya tahu sedikit-sedikit bahasa Arab.


An Nahl 104

16. An Nahl

Orang yang jauh dari hidayah Allah
104. Sesungguhnya orang-orang yang tidak beriman kepada ayat-ayat Allah (Al Quran), Allah tidak akan memberi petunjuk kepada mereka dan bagi mereka azab yang pedih.


An Nahl 105

16. An Nahl

105. Sesungguhnya yang mengada-adakan kebohongan, hanyalah orang-orang yang tidak beriman kepada ayat-ayat Allah, dan mereka itulah orang-orang pendusta.


An Nahl 106

16. An Nahl

106. Barangsiapa yang kafir kepada Allah sesudah dia beriman (dia mendapat kemurkaan Allah), kecuali orang yang dipaksa kafir padahal hatinya tetap tenang dalam beriman (dia tidak berdosa), akan tetapi orang yang melapangkan dadanya untuk kekafiran, maka kemurkaan Allah menimpanya dan baginya azab yang besar.


An Nahl 107

16. An Nahl

107. Yang demikian itu disebabkan karena sesungguhnya mereka mencintai kehidupan di dunia lebih dari akhirat, dan bahwasanya Allah tiada memberi petunjuk kepada kaum yang kafir.


An Nahl 108

16. An Nahl

108. Mereka itulah orang-orang yang hati, pendengaran dan penglihatannya telah dikunci mati oleh Allah, dan mereka itulah orang-orang yang lalai.


An Nahl 109

16. An Nahl

109. Pastilah bahwa mereka di akhirat nanti adalah orang-orang yang merugi.


An Nahl 110

16. An Nahl

110. Dan sesungguhnya Tuhanmu (pelindung) bagi orang-orang yang berhijrah sesudah menderita cobaan, kemudian mereka berjihad dan sabar; sesungguhnya Tuhanmu sesudah itu benar-benar Maha Pengampun lagi Maha Penyayang.


An Nahl 111

16. An Nahl

111. (Ingatlah) suatu hari (ketika) tiap-tiap diri datang untuk membela dirinya sendiri dan bagi tiap-tiap diri disempurnakan (balasan) apa yang telah dikerjakannya, sedangkan mereka tidak dianiaya (dirugikan).


An Nahl 112

16. An Nahl

112. Dan Allah telah membuat suatu perumpamaan (dengan) sebuah negeri yang dahulunya aman lagi tenteram, rezkinya datang kepadanya melimpah ruah dari segenap tempat, tetapi (penduduk)nya mengingkari nikmat-nikmat Allah; karena itu Allah merasakan kepada mereka pakaian[841] kelaparan dan ketakutan, disebabkan apa yang selalu mereka perbuat.

[841]. Maksudnya: kelaparan dan ketakutan itu meliputi mereka seperti halnya pakaian meliputi tubuh mereka.


An Nahl 113

16. An Nahl

113. Dan sesungguhnya telah datang kepada mereka seorang rasul dari mereka sendiri, tetapi mereka mendustakannya; karena itu mereka dimusnahkan azab dan mereka adalah orang-orang yang zalim.


An Nahl 114

16. An Nahl

Makanan yang halal dan yang haram
114. Maka makanlah yang halal lagi baik dari rezki yang telah diberikan Allah kepadamu; dan syukurilah nikmat Allah, jika kamu hanya kepada-Nya saja menyembah.


An Nahl 115

16. An Nahl

115. Sesungguhnya Allah hanya mengharamkan atasmu (memakan) bangkai, darah, daging babi dan apa yang disembelih dengan menyebut nama selain Allah; tetapi barangsiapa yang terpaksa memakannya dengan tidak menganiaya dan tidak pula melampaui batas, maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.


An Nahl 116

16. An Nahl

116. Dan janganlah kamu mengatakan terhadap apa yang disebut-sebut oleh lidahmu secara dusta "ini halal dan ini haram", untuk mengada-adakan kebohongan terhadap Allah. Sesungguhnya orang-orang yang mengada-adakan kebohongan terhadap Allah tiadalah beruntung.


An Nahl 117

16. An Nahl

117. (Itu adalah) kesenangan yang sedikit, dan bagi mereka azab yang pedih.


An Nahl 118

16. An Nahl

118. Dan terhadap orang-orang Yahudi, Kami haramkan apa yang telah Kami ceritakan dahulu kepadamu[842]; dan Kami tiada menganiaya mereka, akan tetapi merekalah yang menganiaya diri mereka sendiri.

[842]. Lihat surat Al An'aam ayat 146.


An Nahl 119

16. An Nahl

119. Kemudian, sesungguhnya Tuhanmu (mengampuni) bagi orang-orang yang mengerjakan kesalahan karena kebodohannya, kemudian mereka bertaubat sesudah itu dan memperbaiki (dirinya), sesungguhnya Tuhanmu sesudah itu benar-benar Maha Pengampun lagi Maha Penyayang.


An Nahl 120

16. An Nahl

Nabi Ibrahim a.s. adalah teladan yang baik
120. Sesungguhnya Ibrahim adalah seorang imam yang dapat dijadikan teladan lagi patuh kepada Allah dan hanif[843]. Dan sekali-kali bukanlah dia termasuk orang-orang yang mempersekutukan (Tuhan),

[843]. Hanif maksudnya: seorang yang selalu berpegang kepada kebenaran dan tak pernah meninggalkannya.


An Nahl 121

16. An Nahl

121. (lagi) yang mensyukuri nikmat-nikmat Allah. Allah telah memilihnya dan menunjukinya kepada jalan yang lurus.


An Nahl 122

16. An Nahl

122. Dan Kami berikan kepadanya kebaikan di dunia. Dan sesungguhnya dia di akhirat benar-benar termasuk orang-orang yang saleh.


An Nahl 123

16. An Nahl

123. Kemudian Kami wahyukan kepadamu (Muhammad): "Ikutilah agama Ibrahim seorang yang hanif" dan bukanlah dia termasuk orang-orang yang mempersekutukan Tuhan.


An Nahl 124

16. An Nahl

124. Sesungguhnya diwajibkan (menghormati)[844] hari Sabtu atas orang-orang (Yahudi) yang berselisih padanya. Dan sesungguhnya Tuhanmu benar-benar akan memberi putusan di antara mereka di hari kiamat terhadap apa yang telah mereka perselisihkan itu.

[844]. Menghormati hari Sabtu itu ialah dengan jalan memperbanyak ibadat dan amalan-amalan yang saleh serta meninggalkan pekerjaan sehari-hari.


An Nahl 125

16. An Nahl

Dasar-dasar dakwah dan sikap Islam terhadap lawan
125. Serulah (manusia) kepada jalan Tuhan-mu dengan hikmah[845] dan pelajaran yang baik dan bantahlah mereka dengan cara yang baik. Sesungguhnya Tuhanmu Dialah yang lebih mengetahui tentang siapa yang tersesat dari jalan-Nya dan Dialah yang lebih mengetahui orang-orang yang mendapat petunjuk.

[845]. Hikmah: ialah perkataan yang tegas dan benar yang dapat membedakan antara yang hak dengan yang bathil.


An Nahl 126

16. An Nahl

126. Dan jika kamu memberikan balasan, maka balaslah dengan balasan yang sama dengan siksaan yang ditimpakan kepadamu[846]. Akan tetapi jika kamu bersabar, sesungguhnya itulah yang lebih baik bagi orang-orang yang sabar.

[846]. Maksudnya pembalasan yang dijatuhkan atas mereka janganlah melebihi dari siksaan yang ditimpakan atas kita.


An Nahl 127

16. An Nahl

127. Bersabarlah (hai Muhammad) dan tiadalah kesabaranmu itu melainkan dengan pertolongan Allah dan janganlah kamu bersedih hati terhadap (kekafiran) mereka dan janganlah kamu bersempit dada terhadap apa yang mereka tipu dayakan.


An Nahl 128

16. An Nahl

128. Sesungguhnya Allah beserta orang-orang yang bertakwa dan orang-orang yang berbuat kebaikan.


Penutup An Nahl

16. An Nahl
Penutup

Surat An Nahl mengandung keterangan tentang sifat-sifat orang musyrikin, dan tingkah laku mereka, serta tantangan mereka terhadap kebenaran hari kiamat dan kerasulan Muhammad s.a.w., kemudian Allah s.w.t. menyebutkan peringatan-peringatan-Nya kepada mereka dan azab yang mereka alami sebagai akibat dari sifat perbuatan mereka itu. Dalam surat ini, Allah menunjukkan bukti-bukti ke Esaan-Nya seraya memaparkan nikmat-nikmat yang diberikan-Nya kepada hamba-hamba-Nya. Dan surat ini memuat juga hukum-hukum dan ajaran-ajaran tentang akhlak.

HUBUNGAN SURAT AN NAHL DENGAN SURAT AL ISRAA'

1. Dalam surat An Nahl ini, Allah menyebutkan perselisihan orang-orang Yahudi tentang hari Sabtu, kemudian di surat Al Israa' dijelaskan syariat orang Yahudi yang ditetapkan bagi mereka di dalam Taurat.

2. Sesudah Allah s.w.t. menganjurkan kepada Nabi Muhammad s.a.w. agar bersabar dan melarang beliau agar jangan berduka cita atau berkecil hati disebabkan tipu daya orang-orang musyrikin, maka di surat Al Israa' Allah menerangkan kemuliaan Nabi Muhammad s.a.w. serta martabatnya yang tinggi di hadapan Allah s.w.t.

3. Dalam surat An Nahl ini Allah menerangkan bermacam-macam nikmat-Nya, disamping itu Allah menerangkan, bahwa kebanyakan manusia tidak mensyukuri nikmat itu, kemudian dalam surat Al Israa' disebut lagi nikmat-nikmat yang lebih besar yang diberikan kepada Bani Israil yang mereka tidak mensyukurinya, malah mereka berbuat kerusakan di muka bumi.

4. Dalam surat An Nahl Allah mengatakan, bahwa air madu yang ke luar dari lebah merupakan minuman yang mengandung obat bagi manusia, maka dalam surat Al Israa' diterangkan bahwa Al Quran pun mengandung juga obat dan rahmat bagi orang-orang yang beriman.


Muqaddimah Al Israa´

17. Al Israa'
Muqaddimah

Surat ini terdiri atas 111 ayat, termasuk golongan surat-surat Makkiyyah. Dinamakan dengan Al Israa' yang berarti memperjalankan di malam hari, berhubung peristiwa Israa' Nabi Muhammad s.a.w. di Masjidil Haram di Mekah ke Masjidil Aqsha di Baitul Maqdis dicantumkan pada ayat pertama dalam surat ini. Penuturan cerita Israa' pada permulaan surat ini, mengandung isyarat bahwa Nabi Muhammad s.a.w. beserta umatnya kemudian hari akan mencapai martabat yang tinggi dan akan menjadi umat yang besar.
Surat ini dinamakan pula dengan Bani Israil artinya keturunan Israil berhubung dengan permulaan surat ini, yakni pada ayat kedua sampai dengan ayat kedelapan dan kemudian dekat akhir surat yakni pada ayat 101 sampai dengan ayat 104, Allah menyebutkan tentang Bani Israil yang setelah menjadi bangsa yang kuat lagi besar lalu menjadi bangsa yang terhina karena menyimpang dari ajaran Allah s.w.t. Dihubungkannya kisah Israa' dengan riwayat Bani Israil pada surat ini, memberikan peringatan bahwa umat Islam akan mengalami keruntuhan, sebagaimana halnya Bani Israil, apabila mereka juga meninggalkan ajaran-ajaran agamanya.

Pokok-pokok isinya:

1. Keimanan:
Allah tidak mempunyai anak baik berupa manusia ataupun malaikat; Allah pasti memberi rezki kepada manusia; Allah mempunyai nama-nama yang paling baik; Al Quran adalah wahyu dan Allah yang memberikan petunjuk, penawar dan rahmat bagi orang-orang yang beriman; adanya padang Mahsyar dan hari berbangkit.

2. Hukum-hukum:
Larangan-larangan Allah tentang: menghilangkan jiwa manusia; berzina, mempergunakan harta anak yatim kecuali dengan cara yang dibenarkan agama; ikut-ikutan baik dengan kata-kata maupun dengan perbuatan dan durhaka kepada ibu bapa. Perintah Allah tentang: memenuhi janji dan menyempurnakan timbangan dan takaran, melakukan shalat lima waktu dalam waktunya.

3. Kisah-kisah:
Kisah Israa' Nabi Muhammad s.a.w., beberapa kisah tentang Bani Israil.

4. Dan lain-lain:
Pertanggungan jawab manusia masing-masing terhadap amal perbuatannya; beberapa faktor yang menyebabkan kebangunan dan kehancuran suatu umat; petunjuk-petunjuk tentang pergaulan dengan orang tua, tetangga dan masyarakat; manusia makhluk Allah s.w.t. yang mulia, dalam pada itu manusia mempunyai pula sifat-sifat yang tidak baik seperti suka ingkar, putus asa dan terburu-buru; dan persoalan roh.


Al Israa´ 1

17. Al Israa'

AL ISRAA' (MEMPERJALANKAN DI MALAM HARI)

SURAT KE 17 : 111 ayat

JUZ 15

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ISYARAT KEPADA UMAT ISLAM SEBAGAI SUATU UMAT YANG AKAN MENJADI BESAR
Israa' dari Mekah ke Baitul Maqdis sebagai penghormatan terhadap Nabi Muhammad s.a.w.
1. Maha Suci Allah, yang telah memperjalankan hamba-Nya pada suatu malam dari Al Masjidil Haram ke Al Masjidil Aqsha yang telah Kami berkahi sekelilingnya[847] agar Kami perlihatkan kepadanya sebagian dari tanda-tanda (kebesaran) Kami. Sesungguhnya Dia adalah Maha Mendengar lagi Maha Mengetahui.

[847]. Maksudnya: Al Masjidil Aqsha dan daerah-daerah sekitarnya dapat berkat dari Allah dengan diturunkan nabi-nabi di negeri itu dan kesuburan tanahnya.


Al Israa´ 2

17. Al Israa'

Penghormatan terhadap Nabi Musa a.s. dengan menurunkan Taurat kepadanya
2. Dan Kami berikan kepada Musa kitab (Taurat) dan Kami jadikan kitab Taurat itu petunjuk bagi Bani Israil (dengan firman): "Janganlah kamu mengambil penolong selain Aku,


Al Israa´ 3

17. Al Israa'

3. (yaitu) anak cucu dari orang-orang yang Kami bawa bersama-sama Nuh. Sesungguhnya dia adalah hamba (Allah) yang banyak bersyukur.


Al Israa´ 4

17. Al Israa'

Kehancuran Bani Israil karena tidak mengikuti ajaran Taurat
4. Dan telah Kami tetapkan terhadap Bani Israil dalam Kitab itu: "Sesungguhnya kamu akan membuat kerusakan di muka bumi ini dua kali[848] dan pasti kamu akan menyombongkan diri dengan kesombongan yang besar."

[848]. Yang dimaksud dengan membuat kerusakan dua kali ialah pertama menentang hukum Taurat, membunuh Nabi Syu'ya dan memenjarakan Armia dan yang kedua membunuh Nabi Zakaria dan bermaksud untuk membunuh Nabi Isa a.s. Akibat dari perbuatan itu, Yerusalem dihancurkan (Al Maraghi).


Al Israa´ 5

17. Al Israa'

5. Maka apabila datang saat hukuman bagi (kejahatan) pertama dari kedua (kejahatan) itu, Kami datangkan kepadamu hamba-hamba Kami yang mempunyai kekuatan yang besar, lalu mereka merajalela di kampung-kampung, dan itulah ketetapan yang pasti terlaksana.


Al Israa´ 6

17. Al Israa'

6. Kemudian Kami berikan kepadamu giliran untuk mengalahkan mereka kembali dan Kami membantumu dengan harta kekayaan dan anak-anak dan Kami jadikan kamu kelompok yang lebih besar.


Al Israa´ 7

17. Al Israa'

7. Jika kamu berbuat baik (berarti) kamu berbuat baik bagi dirimu sendiri dan jika kamu berbuat jahat, maka (kejahatan) itu bagi dirimu sendiri, dan apabila datang saat hukuman bagi (kejahatan) yang kedua, (Kami datangkan orang-orang lain) untuk menyuramkan muka-muka kamu dan mereka masuk ke dalam mesjid, sebagaimana musuh-musuhmu memasukinya pada kali pertama dan untuk membinasakan sehabis-habisnya apa saja yang mereka kuasai.


Al Israa´ 8

17. Al Israa'

8. Mudah-mudahan Tuhanmu akan melimpahkan rahmat(Nya) kepadamu; dan sekiranya kamu kembali kepada (kedurhakaan) niscaya Kami kembali (mengazabmu) dan Kami jadikan neraka Jahannam penjara bagi orang-orang yang tidak beriman.


Al Israa´ 9

17. Al Israa'

Al Quran petunjuk ke jalan yang benar
9. Sesungguhnya Al Quran ini memberikan petunjuk kepada (jalan) yang lebih lurus dan memberi khabar gembira kepada orang-orang Mu'min yang mengerjakan amal saleh bahwa bagi mereka ada pahala yang besar,


Al Israa´ 10

17. Al Israa'

10. dan sesungguhnya orang-orang yang tidak beriman kepada kehidupan akhirat, Kami sediakan bagi mereka azab yang pedih.


Al Israa´ 11

17. Al Israa'

11. Dan manusia mendoa untuk kejahatan sebagaimana ia mendoa untuk kebaikan. Dan adalah manusia bersifat tergesa-gesa.


Al Israa´ 12

17. Al Israa'

12. Dan Kami jadikan malam dan siang sebagai dua tanda, lalu Kami hapuskan tanda malam dan Kami jadikan tanda siang itu terang, agar kamu mencari kurnia dari Tuhanmu, dan supaya kamu mengetahui bilangan tahun-tahun dan perhitungan. Dan segala sesuatu telah Kami terangkan dengan jelas.


Al Israa´ 13

17. Al Israa'

Tiap-tiap orang memikul dosanya sendiri
13. Dan tiap-tiap manusia itu telah Kami tetapkan amal perbuatannya (sebagaimana tetapnya kalung) pada lehernya. Dan Kami keluarkan baginya pada hari kiamat sebuah kitab yang dijumpainya terbuka.


Al Israa´ 14

17. Al Israa'

14. "Bacalah kitabmu, cukuplah dirimu sendiri pada waktu ini sebagai penghisab terhadapmu."


Al Israa´ 15

17. Al Israa'

15. Barangsiapa yang berbuat sesuai dengan hidayah (Allah), maka sesungguhnya dia berbuat itu untuk (keselamatan) dirinya sendiri; dan barangsiapa yang sesat maka sesungguhnya dia tersesat bagi (kerugian) dirinya sendiri. Dan seorang yang berdosa tidak dapat memikul dosa orang lain, dan Kami tidak akan meng'azab sebelum Kami mengutus seorang rasul.


Al Israa´ 16

17. Al Israa'

16. Dan jika Kami hendak membinasakan suatu negeri, maka Kami perintahkan kepada orang-orang yang hidup mewah di negeri itu (supaya mentaati Allah) tetapi mereka melakukan kedurhakaan dalam negeri itu, maka sudah sepantasnya berlaku terhadapnya perkataan (ketentuan Kami), kemudian Kami hancurkan negeri itu sehancur-hancurnya.


Al Israa´ 17

17. Al Israa'

17. Dan berapa banyaknya kaum sesudah Nuh telah Kami binasakan. Dan cukuplah Tuhanmu Maha Mengetahui lagi Maha Melihat dosa hamba-hamba-Nya.


Al Israa´ 18

17. Al Israa'

18. Barangsiapa menghendaki kehidupan sekarang (duniawi), maka Kami segerakan baginya di dunia itu apa yang kami kehendaki bagi orang yang kami kehendaki dan Kami tentukan baginya neraka jahannam; ia akan memasukinya dalam keadaan tercela dan terusir.


Al Israa´ 19

17. Al Israa'

19. Dan barangsiapa yang menghendaki kehidupan akhirat dan berusaha ke arah itu dengan sungguh-sungguh sedang ia adalah mukmin, maka mereka itu adalah orang-orang yang usahanya dibalasi dengan baik.


Al Israa´ 20

17. Al Israa'

20. Kepada masing-masing golongan baik golongan ini maupun golongan itu[849] Kami berikan bantuan dari kemurahan Tuhanmu. Dan kemurahan Tuhanmu tidak dapat dihalangi.

[849]. Yang dimaksud baik golongan ini maupun golongan itu ialah mereka yang tersebut dalam ayat 18 dan 19 di atas.


Al Israa´ 21

17. Al Israa'

21. Perhatikanlah bagaimana Kami lebihkan sebagian dari mereka atas sebagian (yang lain). Dan pasti kehidupan akhirat lebih tinggi tingkatnya dan lebih besar keutamaannya.


Al Israa´ 22

17. Al Israa'

22. Janganlah kamu adakan tuhan yang lain di samping Allah, agar kamu tidak menjadi tercela dan tidak ditinggalkan (Allah).


Al Israa´ 23

17. Al Israa'

Beberapa tata krama pergaulan
23. Dan Tuhanmu telah memerintahkan supaya kamu jangan menyembah selain Dia dan hendaklah kamu berbuat baik pada ibu bapakmu dengan sebaik-baiknya. Jika salah seorang di antara keduanya atau kedua-duanya sampai berumur lanjut dalam pemeliharaanmu, maka sekali-kali janganlah kamu mengatakan kepada keduanya perkataan "ah" dan janganlah kamu membentak mereka dan ucapkanlah kepada mereka perkataan yang mulia[850].

[850]. Mengucapkan kata ah kepada orang tua tidak dlbolehkan oleh agama apalagi mengucapkan kata-kata atau memperlakukan mereka dengan lebih kasar daripada itu.


Al Israa´ 24

17. Al Israa'

24. Dan rendahkanlah dirimu terhadap mereka berdua dengan penuh kesayangan dan ucapkanlah: "Wahai Tuhanku, kasihilah mereka keduanya, sebagaimana mereka berdua telah mendidik aku waktu kecil."


Al Israa´ 25

17. Al Israa'

25. Tuhanmu lebih mengetahui apa yang ada dalam hatimu; jika kamu orang-orang yang baik, maka sesungguhnya Dia Maha Pengampun bagi orang-orang yang bertaubat.


Al Israa´ 26

17. Al Israa'

26. Dan berikanlah kepada keluarga-keluarga yang dekat akan haknya, kepada orang miskin dan orang yang dalam perjalanan dan janganlah kamu menghambur-hamburkan (hartamu) secara boros.


Al Israa´ 27

17. Al Israa'

27. Sesungguhnya pemboros-pemboros itu adalah saudara-saudara syaitan dan syaitan itu adalah sangat ingkar kepada Tuhannya.


Al Israa´ 28

17. Al Israa'

28. Dan jika kamu berpaling dari mereka untuk memperoleh rahmat dari Tuhanmu yang kamu harapkan, maka katakanlah kepada mereka ucapan yang pantas[851].

[851]. Maksudnya: apabila kamu tidak dapat melaksanakan perintah Allah seperti yang tersebut dalam ayat 26, maka katakanlah kepada mereka perkataan yang baik agar mereka tidak kecewa lantaran mereka belum mendapat bantuan dari kamu. Dalam pada itu kamu berusaha untuk mendapat rezki (rahmat) dari Tuhanmu, sehingga kamu dapat memberikan kepada mereka hak-hak mereka.


Al Israa´ 29

17. Al Israa'

29. Dan janganlah kamu jadikan tanganmu terbelenggu pada lehermu dan janganlah kamu terlalu mengulurkannya[852] karena itu kamu menjadi tercela dan menyesal.

[852]. Maksudnya: jangan kamu terlalu kikir, dan jangan pula terlalu pemurah.


Al Israa´ 30

17. Al Israa'

30. Sesungguhnya Tuhanmu melapangkan rezki kepada siapa yang Dia kehendaki dan menyempitkannya; sesungguhnya Dia Maha Mengetahui lagi Maha Melihat akan hamba-hamba-Nya.


Al Israa´ 31

17. Al Israa'

31. Dan janganlah kamu membunuh anak-anakmu karena takut kemiskinan. Kamilah yang akan memberi rezki kepada mereka dan juga kepadamu. Sesungguhnya membunuh mereka adalah suatu dosa yang besar.


Al Israa´ 32

17. Al Israa'

32. Dan janganlah kamu mendekati zina; sesungguhnya zina itu adalah suatu perbuatan yang keji. Dan suatu jalan yang buruk.


Al Israa´ 33

17. Al Israa'

33. Dan janganlah kamu membunuh jiwa yang diharamkan Allah (membunuhnya), melainkan dengan suatu (alasan) yang benar[853]. Dan barangsiapa dibunuh secara zalim, maka sesungguhnya Kami telah memberi kekuasaan[854] kepada ahli warisnya, tetapi janganlah ahli waris itu melampaui batas dalam membunuh. Sesungguhnya ia adalah orang yang mendapat pertolongan.

[853]. Lihat no. [518].

[854]. Maksudnya: kekuasaan di sini ialah hal ahli waris yang terbunuh atau penguasa untuk menuntut kisas atau menerima diat. Lihat no. [111] dan [335].


Al Israa´ 34

17. Al Israa'

34. Dan janganlah kamu mendekati harta anak yatim, kecuali dengan cara yang lebih baik (bermanfaat) sampai ia dewasa dan penuhilah janji; sesungguhnya janji itu pasti diminta pertanggungan jawabnya.


Al Israa´ 35

17. Al Israa'

35. Dan sempurnakanlah takaran apabila kamu menakar, dan timbanglah dengan neraca yang benar. Itulah yang lebih utama (bagimu) dan lebih baik akibatnya.


Al Israa´ 36

17. Al Israa'

36. Dan janganlah kamu mengikuti apa yang kamu tidak mempunyai pengetahuan tentangnya. Sesungguhnya pendengaran, penglihatan dan hati, semuanya itu akan diminta pertanggungan jawabnya.


Al Israa´ 37

17. Al Israa'

37. Dan janganlah kamu berjalan di muka bumi ini dengan sombong, karena sesungguhnya kamu sekali-kali tidak dapat menembus bumi dan sekali-kali kamu tidak akan sampai setinggi gunung.


Al Israa´ 38

17. Al Israa'

38. Semua itu[855] kejahatannya amat dibenci di sisi Tuhanmu.

[855]. Maksudnya: semua larangan yang tersebut pada ayat-ayat: 22, 23, 26, 29, 31, 32, 33, 34, 36, dan 37 surat ini.


Al Israa´ 39

17. Al Israa'

39. Itulah sebagian hikmah yang diwahyukan Tuhanmu kepadamu. Dan janganlah kamu mengadakan tuhan yang lain di samping Allah, yang menyebabkan kamu dilemparkan ke dalam neraka dalam keadaan tercela lagi dijauhkan (dari rahmat Allah).


Al Israa´ 40

17. Al Israa'

40. Maka apakah patut Tuhan memilihkan bagimu anak-anak laki-laki sedang Dia sendiri mengambil anak-anak perempuan di antara para malaikat? Sesungguhnya kamu benar-benar mengucapkan kata-kata yang besar (dosanya).


Al Israa´ 41

17. Al Israa'

41. Dan sesungguhnya dalam Al Quran ini Kami telah ulang-ulangi (peringatan-peringatan), agar mereka selalu ingat. Dan ulangan peringatan itu tidak lain hanyalah menambah mereka lari (dari kebenaran).


Al Israa´ 42

17. Al Israa'

Sanggahan-sanggahan terhadap orang-orang yang mempersekutukan Allah s.w.t.
42. Katakanlah: "Jikalau ada tuhan-tuhan di samping-Nya, sebagaimana yang mereka katakan, niscaya tuhan-tuhan itu mencari jalan kepada Tuhan yang mempunyai 'Arsy."


Al Israa´ 43

17. Al Israa'

43. Maha Suci dan Maha Tinggi Dia dari apa yang mereka katakan dengan ketinggian yang sebesar-besarnya.


Al Israa´ 44

17. Al Israa'

44. Langit yang tujuh, bumi dan semua yang ada di dalamnya bertasbih kepada Allah. Dan tak ada suatupun melainkan bertasbih dengan memuji-Nya, tetapi kamu sekalian tidak mengerti tasbih mereka. Sesungguhnya Dia adalah Maha Penyantun lagi Maha Pengampun.


Al Israa´ 45

17. Al Israa'

Orang-orang kafir tidak dapat memahami Al Quran
45. Dan apabila kamu membaca Al Quran niscaya Kami adakan antara kamu dan orang-orang yang tidak beriman kepada kehidupan akhirat, suatu dinding yang tertutup,


Al Israa´ 46

17. Al Israa'

46. dan Kami adakan tutupan di atas hati mereka dan sumbatan di telinga mereka, agar mereka tidak dapat memahaminya. Dan apabila kamu menyebut Tuhanmu saja dalam Al Quran, niscaya mereka berpaling ke belakang karena bencinya,


Al Israa´ 47

17. Al Israa'

47. Kami lebih mengetahui dalam keadaan bagaimana mereka mendengarkan sewaktu mereka mendengarkan kamu, dan sewaktu mereka berbisik-bisik (yaitu) ketika orang-orang zalim itu berkata: "Kamu tidak lain hanyalah mengikuti seorang laki-laki yang kena sihir."


Al Israa´ 48

17. Al Israa'

48. Lihatlah bagaimana mereka membuat perumpamaan-perumpamaan terhadapmu; karena itu mereka menjadi sesat dan tidak dapat lagi menemukan jalan (yang benar).


Al Israa´ 49

17. Al Israa'

Bagaimana cara membantah keingkaran kaum musyrikin
49. Dan mereka berkata: "Apakah bila kami telah menjadi tulang belulang dan benda-benda yang hancur, apa benar-benarkah kami akan dibangkitkan kembali sebagai makhluk yang baru?"


Al Israa´ 50

17. Al Israa'

50. Katakanlah: "Jadilah kamu sekalian batu atau besi,


Al Israa´ 51

17. Al Israa'

51. atau suatu makhluk dari makhluk yang tidak mungkin (hidup) menurut pikiranmu." Maka mereka akan bertanya: "Siapa yang akan menghidupkan kami kembali?" Katakanlah: "Yang telah menciptakan kamu pada kali yang pertama." Lalu mereka akan menggeleng-gelengkan kepala mereka kepadamu dan berkata: "Kapan itu (akan terjadi)?" Katakanlah: "Mudah-mudahan waktu berbangkit itu dekat",


Al Israa´ 52

17. Al Israa'

52. yaitu pada hari Dia memanggil kamu, lalu kamu mematuhi-Nya sambil memuji-Nya dan kamu mengira, bahwa kamu tidak berdiam (di dalam kubur) kecuali sebentar saja.


Al Israa´ 53

17. Al Israa'

53. Dan katakanlah kepada hamha-hamba-Ku: "Hendaklah mereka mengucapkan perkataan yang lebih baik (benar). Sesungguhnya syaitan itu menimbulkan perselisihan di antara mereka. Sesungguhnya syaitan itu adalah musuh yang nyata bagi manusia.


Al Israa´ 54

17. Al Israa'

54. Tuhanmu lebih mengetahui tentang kamu. Dia akan memberi rahmat kepadamu jika Dia menghendaki dan Dia akan meng'azabmu, jika Dia menghendaki. Dan, Kami tidaklah mengutusmu untuk menjadi penjaga bagi mereka.


Al Israa´ 55

17. Al Israa'

55. Dan Tuhan-mu lebih mengetahui siapa yang (ada) di langit dan di bumi. Dan sesungguhnya telah Kami lebihkan sebagian nabi-nabi itu atas sebagian (yang lain), dan Kami berikan Zabur kepada Daud.


Al Israa´ 56

17. Al Israa'

56. Katakanlah: "Panggillah mereka yang kamu anggap (tuhan)[856] selain Allah, maka mereka tidak akan mempunyai kekuasaan untuk menghilangkan bahaya daripadamu dan tidak pula memindahkannya."

[856]. Apa yang dikatakan mereka tuhan itu ialah, berhala, malaikat, jin dan sebagainya.


Al Israa´ 57

17. Al Israa'

57. Orang-orang yang mereka seru itu, mereka sendiri mencari jalan kepada Tuhan mereka[857] siapa di antara mereka yang lebih dekat (kepada Allah) dan mengharapkan rahmat-Nya dan takut akan azab-Nya; sesungguhnya azab Tuhanmu adalah suatu yang (harus) ditakuti.

[857]. Maksudnya: Nabi Isa a.s., para malaikat dan 'Uzair yang mereka sembah itu menyeru dan mencari jalan mendekatkan diri kepada Allah.


Al Israa´ 58

17. Al Israa'

Kaum yang ingkar pasti mendapat hukuman
58. Tak ada suatu negeripun (yang durhaka penduduknya), melainkan Kami membinasakannya sebelum hari kiamat atau Kami azab (penduduknya) dengan azab yang sangat keras. Yang demikian itu telah tertulis di dalam kitab (Lauh Mahfuzh).


Al Israa´ 59

17. Al Israa'

59. Dan sekali-kali tidak ada yang menghalangi Kami untuk mengirimkan (kepadamu) tanda-tanda (kekuasan Kami), melainkan karena tanda-tanda itu telah didustakan oleh orang-orang dahulu[858]. Dan telah Kami berikan kepada Tsamud unta betina itu (sebagai mukjizat) yang dapat dilihat, tetapi mereka menganiaya unta betina itu. Dan Kami tidak memberi tanda-tanda itu melainkan untuk menakuti.

[858]. Maksudnya: Allah menetapkan bahwa orang-orang yang mendustakan tanda-tanda kekuasaan-Nya seperti yang diberikan kepada Rasul-rasul-Nya yang dahulu, akan dimusnahkan. Orang-orang Quraisy meminta kepada Nabi Muhammad s.a.w. supaya diturunkan pula kepada mereka tanda-tanda kekuasaan Allah itu, tetapi Allah tidak akan menurunkannya kepada mereka, karena kalau tanda-tanda kekuasaan Allah itu diturunkan juga, pasti mereka akan mendustakannya, dan tentulah mereka akan dibinasakan pula seperti umat-umat yang dahulu, sedangkan Allah tidak hendak membinasakan kaum Quraisy.


Al Israa´ 60

17. Al Israa'

60. Dan (ingatlah), ketika Kami wahyukan kepadamu: "Sesungguhnya (ilmu) Tuhanmu meliputi segala manusia." Dan Kami tidak menjadikan mimpi[859] yang telah Kami perlihatkan kepadamu, melainkan sebagai ujian bagi manusia dan (begitu pula) pohon kayu yang terkutuk dalam Al Quran[860]. Dan Kami menakut-nakuti mereka, tetapi yang demikian itu hanyalah menambah besar kedurhakaan mereka.

[859]. Mimpi adalah terjemah dari kata Ar Ru'ya dalam ayat ini maksudnya ialah mimpi tentang perang Badar yang dialami Rasulullah s.a.w. sebelumnya peristiwa perang Badar itu terjadi. Banyak pula ahli-ahli tafsir menterjemahkan kata ar ru'ya tersebut dengan penglihatan yang maksudnya: penglihatan yang dialami Rasulullah s.a.w. di waktu malam Isra dan Mi'raj.

[860]. Ialah pohon zaqqum yang tersebut dalam surat As Shaffat ayat 62 sampai dengan 65.


Al Israa´ 61

17. Al Israa'

Permusuhan dan godaan syaitan terhadap manusia yang menyebabkan kekufurannya
61. Dan (ingatlah), tatkala Kami berfirman kepada para malaikat: "Sujudlah kamu semua kepada Adam", lalu mereka sujud kecuali iblis. Dia berkata: "Apakah aku akan sujud kepada orang yang Engkau ciptakan dari tanah?"


Al Israa´ 62

17. Al Israa'

62. Dia (iblis) berkata: "Terangkanlah kepadaku inikah orangnya yang Engkau muliakan atas diriku? Sesungguhnya jika Engkau memberi tangguh kepadaku sampai hari kiamat, niscaya benar-benar akan aku sesatkan keturunannya, kecuali sebahagian kecil."


Al Israa´ 63

17. Al Israa'

63. Tuhan berfirman: "Pergilah, barangsiapa di antara mereka yang mengikuti kamu, maka sesungguhnya neraka Jahannam adalah balasanmu semua, sebagai suatu pembalasan yang cukup.


Al Israa´ 64

17. Al Israa'

64. Dan hasunglah siapa yang kamu sanggupi di antara mereka dengan ajakanmu, dan kerahkanlah terhadap mereka pasukan berkuda dan pasukanmu yang berjalan kaki dan berserikatlah dengan mereka pada harta dan anak-anak dan beri janjilah mereka. Dan tidak ada yang dijanjikan oleh syaitan kepada mereka melainkan tipuan belaka[861].

[861]. Maksud ayat ini ialah Allah memberi kesempatan kepada iblis untuk menyesatkan manusia dengan segala kemampuan yang ada padanya. Tetapi segala tipu daya syaitan itu tidak akan mampu menghadapi orang-orang yang benar-benar beriman.


Al Israa´ 65

17. Al Israa'

65. Sesungguhnya hamba-hamba-Ku, kamu tidak dapat berkuasa atas mereka. Dan cukuplah Tuhan-mu sebagai Penjaga."


Al Israa´ 66

17. Al Israa'

Peringatan-peringatan tentang nikmat Allah dan beberapa kejadian pada hari kiamat
66. Tuhan-mu adalah yang melayarkan kapal-kapal di lautan untukmu, agar kamu mencari sebahagian dari karunia-Nya. Sesungguhnya Dia adalah Maha Penyayang terhadapmu.


Al Israa´ 67

17. Al Israa'

67. Dan apabila kamu ditimpa bahaya di lautan, niscaya hilanglah siapa yang kamu seru kecuali Dia, Maka tatkala Dia menyelamatkan kamu ke daratan, kamu berpaling. Dan manusia itu adalah selalu tidak berterima kasih.


Al Israa´ 68

17. Al Israa'

68. Maka apakah kamu merasa aman (dari hukuman Tuhan) yang menjungkir balikkan sebagian daratan bersama kamu atau Dia meniupkan (angin keras yang membawa) batu-batu kecil? dan kamu tidak akan mendapat seorang pelindungpun bagi kamu,


Al Israa´ 69

17. Al Israa'

69. atau apakah kamu merasa aman dari dikembalikan-Nya kamu ke laut sekali lagi, lalu Dia meniupkan atas kamu angin taupan dan ditenggelamkan-Nya kamu disebabkan kekafiranmu. Dan kamu tidak akan mendapat seorang penolongpun dalam hal ini terhadap (siksaan) Kami.


Al Israa´ 70

17. Al Israa'

70. Dan sesungguhnya telah Kami muliakan anak-anak Adam, Kami angkut mereka di daratan dan di lautan[862], Kami beri mereka rezki dari yang baik-baik dan Kami lebihkan mereka dengan kelebihan yang sempurna atas kebanyakan makhluk yang telah Kami ciptakan.

[862]. Maksudnya: Allah memudahkan bagi anak Adam pengangkutan-pengangkutan di daratan dan di lautan untuk memperoleh penghidupan.


Al Israa´ 71

17. Al Israa'

71. (Ingatlah) suatu hari (yang di hari itu) Kami panggil tiap umat dengan pemimpinnya; dan barangsiapa yang diberikan kitab amalannya di tangan kanannya maka mereka ini akan membaca kitabnya itu, dan mereka tidak dianiaya sedikitpun.


Al Israa´ 72

17. Al Israa'

72. Dan barangsiapa yang buta (hatinya) di dunia ini, niscaya di akhirat (nanti) ia akan lebih buta (pula) dan lebih tersesat dari jalan (yang benar).


Al Israa´ 73

17. Al Israa'

Perlawanan terhadap Nabi Muhammad s.a.w. akan gagal, seperti terhadap nabi-nabi dahulu
73. Dan sesungguhnya mereka hampir memalingkan kamu dari apa yang telah Kami wahyukan kepadamu, agar kamu membuat yang lain secara bohong terhadap Kami; dan kalau sudah begitu tentu|ah mereka mengambil kamu jadi sahabat yang setia.


Al Israa´ 74

17. Al Israa'

74. Dan kalau Kami tidak memperkuat (hati)mu, niscaya kamu hampir-hampir condong sedikit kepada mereka,


Al Israa´ 75

17. Al Israa'

75. kalau terjadi demikian, benar-benarlah Kami akan rasakan kepadamu (siksaan) berlipat ganda di dunia ini dan begitu (pula siksaan) berlipat ganda sesudah mati, dan kamu tidak akan mendapat seorang penolongpun terhadap Kami.


Al Israa´ 76

17. Al Israa'

76. Dan sesungguhnya benar-benar mereka hampir membuatmu gelisah di negeri (Mekah) untuk mengusirmu daripadanya dan kalau terjadi demikian, niscaya sepeninggalmu mereka tidak tinggal, melainkan sebentar saja[863].

[863]. Maksudnya: kalau sampai terjadi Nabi Muhammad s.a.w. diusir, oleh penduduk Mekah, niscaya mereka tidak akan lama hidup di dunia, dan Allah segera akan membinasakan mereka. Hijrah Nabi Muhammad s.a.w. ke Madinah bukan karena pengusiran kaum Quraisy, melainkan semata-mata karena perintah Allah.


Al Israa´ 77

17. Al Israa'

77. (Kami menetapkan yang demikian) sebagai suatu ketetapan terhadap rasul-rasul Kami yang Kami utus sebelum kamu[864] dan tidak akan kamu dapati perobahan bagi ketetapan Kami itu.

[864]. Maksudnya: tiap-tiap umat yang mengusir rasul pasti akan dibinasakan Allah. Demikian itulah sunnah (ketetapan) Allah s.w.t.


Al Israa´ 78

17. Al Israa'

Petunjuk-petunjuk Allah dalam menghadapi tantangan
78. Dirikanlah shalat dari sesudah matahari tergelincir sampai gelap malam dan (dirikanlah pula shalat) subuh[865]. Sesungguhnya shalat subuh itu disaksikan (oleh malaikat).

[865]. Ayat ini menerangkan waktu-waktu shalat yang lima. Tergelincir matahari untuk waktu shalat Zhuhur dan Ashar, gelap malam untuk waktu Magrib dan Isya.


Al Israa´ 79

17. Al Israa'

79. Dan pada sebahagian malam hari bersembahyang tahajudlah kamu sebagai suatu ibadah tambahan bagimu; mudah-mudahan Tuhan-mu mengangkat kamu ke tempat yang terpuji.


Al Israa´ 80

17. Al Israa'

80. Dan katakanlah: "Ya Tuhan-ku, masukkanlah aku secara masuk yang benar dan keluarkanlah (pula) aku secara keluar yang benar dan berikanlah kepadaku dari sisi Engkau kekuasaan yang menolong[866].

[866]. Maksudnya: memohon kepada Allah supaya kita memasuki suatu ibadah dan selesai daripadanya dengan niat yang baik dan penuh keikhlasan serta bersih dari ria dan dari sesuatu yang merusakkan pahala. Ayat ini juga mengisyaratkan kepada Nabi supaya berhijrah dari Mekah ke Madinah. Dan ada juga yang menafsirkan: memohon kepada Allah s.w.t. supaya kita memasuki kubur dengan baik dan keluar daripadanya waktu hari-hari berbangkit dengan baik pula.


Al Israa´ 81

17. Al Israa'

81. Dan katakanlah: "Yang benar telah datang dan yang batil telah lenyap." Sesungguhnya yang batil itu adalah sesuatu yang pasti lenyap.


Al Israa´ 82

17. Al Israa'

82. Dan Kami turunkan dari Al Quran suatu yang menjadi penawar dan rahmat bagi orang-orang yang beriman dan Al Quran itu tidaklah menambah kepada orang-orang yang zalim selain kerugian.


Al Israa´ 83

17. Al Israa'

83. Dan apabila Kami berikan kesenangan kepada manusia niscaya berpalinglah dia; dan membelakang dengan sikap yang sombong; dan apabila dia ditimpa kesusahan niscaya dia berputus asa.


Al Israa´ 84

17. Al Israa'

84. Katakanlah: "Tiap-tiap orang berbuat menurut keadaannya[867] masing-masing." Maka Tuhanmu lebih mengetahui siapa yang lebih benar jalannya.

[867]. Termasuk dalam pengertian keadaan disini ialah tabiat dan pengaruh alam sekitarnya.


Al Israa´ 85

17. Al Israa'

85. Dan mereka bertanya kepadamu tentang roh. Katakanlah: "Roh itu termasuk urusan Tuhan-ku, dan tidaklah kamu diberi pengetahuan melainkan sedikit."


Al Israa´ 86

17. Al Israa'

Tantangan dari Nabi Muhammad s.a.w. terhadap manusia untuk menandingi Al Quran
86. Dan sesungguhnya jika Kami menghendaki, niscaya Kami lenyapkan apa yang telah Kami wahyukan kepadamu, dan dengan pelenyapan itu, kamu tidak akan mendapatkan seorang pembelapun terhadap Kami,


Al Israa´ 87

17. Al Israa'

87. kecuali karena rahmat dari Tuhanmu. Sesungguhnya karunia-Nya atasmu adalah besar.


Al Israa´ 88

17. Al Israa'

88. Katakanlah: "Sesungguhnya jika manusia dan jin berkumpul untuk membuat yang serupa Al Quran ini, niscaya mereka tidak akan dapat membuat yang serupa dengan dia, sekalipun sebagian mereka menjadi pembantu bagi sebagian yang lain."


Al Israa´ 89

17. Al Israa'

89. Dan sesungguhnya Kami telah mengulang-ulang kepada manusia dalam Al Quran ini tiap-tiap macam perumpamaan, tapi kebanyakan manusia tidak menyukai kecuali mengingkari (nya).


Al Israa´ 90

17. Al Israa'

90. Dan mereka berkata: "Kami sekali-kali tidak percaya kepadamu hingga kamu memancarkan mata air dan bumi untuk kami,


Al Israa´ 91

17. Al Israa'

91. atau kamu mempunyai sebuah kebun korma dan anggur, lalu kamu alirkan sungai-sungai di celah kebun yang deras alirannya,


Al Israa´ 92

17. Al Israa'

92. atau kamu jatuhkan langit berkeping-keping atas kami, sebagaimana kamu katakan atau kamu datangkan Allah dan malaikat-malaikat berhadapan muka dengan kami.


Al Israa´ 93

17. Al Israa'

93. Atau kamu mempunyai sebuah rumah dari emas, atau kamu naik ke langit. Dan kami sekali-kali tidak akan mempercayai kenaikanmu itu hingga kamu turunkan atas kami sebuah kitab yang kami baca." Katakanlah: "Maha Suci Tuhanku, bukankah aku ini hanya seorang manusia yang menjadi rasul?"


Al Israa´ 94

17. Al Israa'

Keingkaran orang-orang kafir, dan bantahan terhadapnya
94. Dan tidak ada sesuatu yang menghalangi manusia untuk beriman tatkala datang petunjuk kepadanya, kecuali perkataan mereka: "Adakah Allah mengutus seorang manusia menjadi rasuI?"


Al Israa´ 95

17. Al Israa'

95. Katakanlah: "Kalau seandainya ada malaikat-malaikat yang berjalan-jalan sebagai penghuni di bumi, niscaya Kami turunkan dari langit kepada mereka seorang malaikat menjadi rasul."


Al Israa´ 96

17. Al Israa'

96. Katakanlah: "Cukuplah Allah menjadi saksi antara aku dan kamu sekalian. Sesungguhnya Dia adalah Maha Mengetahui lagi Maha Melihat akan hamba-hamba-Nya."


Al Israa´ 97

17. Al Israa'

97. Dan barangsiapa yang ditunjuki Allah, dialah yang mendapat petunjuk dan barangsiapa yang Dia sesatkan maka sekali-kali kamu tidak akan mendapat penolong-penolong bagi mereka selain dari Dia. Dan Kami akan mengumpulkan mereka pada hari kiamat (diseret) atas muka mereka dalam keadaan buta, bisu dan pekak. Tempat kediaman mereka adalah neraka jahannam. Tiap-tiap kali nyala api Jahannam itu akan padam, Kami tambah lagi bagi mereka nyalanya.


Al Israa´ 98

17. Al Israa'

98. Itulah balasan bagi mereka, karena sesungguhnya mereka kafir kepada ayat-ayat Kami dan (karena mereka) berkata: "Apakah bila kami telah menjadi tulang belulang dan benda-benda yang hancur, apakah kami benar-benar akan dibangkitkan kembali sebagai makhluk baru?"


Al Israa´ 99

17. Al Israa'

99. Dan apakah mereka tidak memperhatikan bahwasanya Allah yang menciptakan langit dan bumi adalah kuasa (pula) menciptakan yang serupa dengan mereka, dan telah menetapkan waktu yang tertentu[868] bagi mereka yang tidak ada keraguan padanya? Maka orang-orang zalim itu tidak menghendaki kecuali kekafiran.

[868]. Maksudnya: waktu mereka mati atau waktu mereka dibangkitkan.


Al Israa´ 100

17. Al Israa'

100. Katakanlah: "Kalau seandainya kamu menguasai perbendaharaan-perbendaharaan rahmat Tuhanku, niscaya perbendaharaan itu kamu tahan, karena takut membelanjakannya." Dan adalah manusia itu sangat kikir.


Al Israa´ 101

17. Al Israa'

Beberapa kisah pengalaman Nabi Musa a.s. sebagai pelipur kesusahan hati Nabi Muhammad s.a.w.
101. Dan sesungguhnya Kami telah memberikan kepada Musa sembilan buah mukjizat yang nyata[869], maka tanyakanlah kepada Bani Israil, tatkala Musa datang kepada mereka lalu Fir'aun berkata kepadanya: "Sesungguhnya aku sangka kamu, hai Musa, seorang yang kena sihir."

[869]. Mukjizat yang sembilan itu ialah: tongkat, tangan, belalang, kutu, katak, darah, taupan, laut, dan bukit Thur.


Al Israa´ 102

17. Al Israa'

102. Musa menjawab: "Sesungguhnya kamu telah mengetahui, bahwa tiada yang menurunkan mukjizat-mukjizat itu kecuali Tuhan Yang memelihara langit dan bumi sebagai bukti-bukti yang nyata; dan sesungguhnya aku mengira kamu, hai Fir'aun, seorang yang akan binasa."


Al Israa´ 103

17. Al Israa'

103. Kemudian (Fir'aun) hendak mengusir mereka (Musa dan pengikut-pengikutnya) dari bumi (Mesir) itu, maka Kami tenggelamkan dia (Fir'aun) serta orang-orang yang bersama-sama dia seluruhnya,


Al Israa´ 104

17. Al Israa'

104. dan Kami berfirman sesudah itu kepada Bani Israil: "Diamlah di negeri ini, maka apabila datang masa berbangkit, niscaya Kami datangkan kamu dalam keadaan bercampur baur (dengan musuhmu )."


Al Israa´ 105

17. Al Israa'

105. Dan Kami turunkan (Al Quran) itu dengan sebenar-benarnya dan Al Quran itu telah turun dengan (membawa) kebenaran. Dan Kami tidak mengutus kamu, melainkan sebagai pembawa berita gembira dan pemberi peringatan.


Al Israa´ 106

17. Al Israa'

106. Dan Al Quran itu telah Kami turunkan dengan berangsur-angsur agar kamu membacakannya perlahan-lahan kepada manusia dan Kami menurunkannya bagian demi bagian.


Al Israa´ 107

17. Al Israa'

107. Katakanlah: "Berimanlah kamu kepadanya atau tidak usah beriman (sama saja bagi Allah). Sesungguhnya orang-orang yang diberi pengetahuan sebelumnya apabila Al Quran dibacakan kepada mereka, mereka menyungkur atas muka mereka sambil bersujud,


Al Israa´ 108

17. Al Israa'

108. dan mereka berkata: "Maha Suci Tuhan kami, sesungguhnya janji Tuhan kami pasti dipenuhi."


Al Israa´ 109

17. Al Israa'

109. Dan mereka menyungkur atas muka mereka sambil menangis dan mereka bertambah khusyu'.


Al Israa´ 110

17. Al Israa'

110. Katakanlah: "Serulah Allah atau serulah Ar-Rahman. Dengan nama yang mana saja kamu seru, Dia mempunyai al asmaaul husna (nama-nama yang terbaik) dan janganlah kamu mengeraskan suaramu dalam shalatmu dan janganlah pula merendahkannya[870] dan carilah jalan tengah di antara kedua itu."

[870]. Maksudnya janganlah membaca ayat Al Quran dalam shalat terlalu keras atau terlalu perlahan tetapi cukuplah sekedar dapat didengar oleh ma'mum.


Al Israa´ 111

17. Al Israa'

111. Dan katakanlah: "Segala puji bagi Allah Yang tidak mempunyai anak dan tidak mempunyai sekutu dalam kerajaan-Nya dan Dia bukan pula hina yang memerlukan penolong dan agungkanlah Dia dengan pengagungan yang sebesar-besarnya.


Penutup Al Israa´

17. Al Israa'
Penutup

Banyak ayat-ayat dalam surat ini mengemukakan bahwa Al Quran yang dibawa Nabi Muhammad s.a.w. benar-benar wahyu Allah, dan bahwa manusia itu pasti mengalami hari berbangkit. Dalam surat ini dikemukakan pula dalil-dalil kekuasaan dan ke-esaan Allah s.w.t. serta hukum-hukum yang diturunkan-Nya yang wajib diperhatikan dan dikerjakan oleh manusia.

HUBUNGAN SURAT AL ISRAA' DENGAN SURAT AL KAHFI

1. Surat Al Israa' dimulai dengan tasbih (membaca subhanallah) pada Allah sedang surat Al Kahfi dibuka dengan tahmid (membaca alhamdulillah) kepada-Nya. Tasbih dan tahmid adalah dua kata yang acapkali bergandengan dalam firman-firman Allah.

2. Persamaan antara penutup surat Al Israa' dengan pembukaan surat Al Kahfi yaitu sama-sama dengan tahmid kepada Allah.

3. Menurut riwayat, ada tiga buah pertanyaan yang dihadapkan oleh orang-orang Yahudi dengan perantaraan orang-orang musyrikin kepada Nabi Muhammad s.a.w. yakni masalah roh, cerita Ashabul Kahfi dan kisah Zulqarnain. Masalah roh itu dijawab dalam surat Al Israa', dan dua masalah lainnya pada surat Al Kahfi.

4. Dalam surat Al Israa' ayat 85 Allah berfirman: Dan tidaklah kamu diberi ilmu hanyalah sedikit Firman ini ditujukan kepada sebagian orang-orang Yahudi yang merasa sombong dengan ilmu pengetahuan yang ada pada mereka, sebab bagaimanapun juga mereka adalah manusia yang hanya diberi ilmu pengetahuan yang sedikit. Dalam surat Al-Kahfi Allah menceritakan tentang Nabi Musa a.s. dengan Nabi Khidhr a.s. yang belum pernah diketahui oleh orang-orang Yahudi.


Muqaddimah Al Kahfi

18. Al Kahfi
Muqaddimah

Surat ini terdiri atas 110 ayat, termasuk golongan surat-surat Makkiyyah. Dinamai Al-Kahfi artinya Gua dan Ashhabul Kahfi yang artinya Penghuni-Penghuni Gua. Kedua nama ini diambil dari cerita yang terdapat dalam surat ini pada ayat 9 sampai dengan 26, tentang beberapa orang pemuda yang tidur dalam gua bertahun-tahun lamanya. Selain cerita tersebut, terdapat pula beberapa buah cerita dalam surat ini, yang kesemuanya mengandung i'tibar dan pelajaran-pelajaran yang amat berguna bagi kehidupan manusia. Banyak hadist-hadist Rasulullah s.a.w. yang menyatakan keutamaan membaca surat ini.

Pokok-pokok isinya:

1. Keimanan:
Kekuasaan Allah swt untuk memberi daya tahan hidup pada manusia di luar hukum kebiasaan: dasar-dasar tauhid serta keadilan Allah s.w.t. tidak berobah untuk selama-lamanya; kalimat-kalimat Allah (ilmu-Nya) amat luas sekali, meliputi segala sesuatu, sehingga manusia tidak mampu buat menulisnya. Kepastian datangnya hari berbangkit; Al Quran adalah kitab suci yang isinya bersih dari kekacauan dan kepalsuan.

2. Hukum-Hukum:
Dasar hukum wakalah (berwakil); larangan membangun tempat ibadah di atas kubur; hukum membaca "Insya Allah", perbuatan salah yang dilakukan karena lupa adalah dimaafkan; kebolehan merusak suatu barang untuk menghindarkan bahaya yang lebih besar.

3. Kisah-Kisah:
Cerita Ashhabul Kahfi; cerita dua orang laki-laki yang seorang kafir dan yang lainnya mukmin; cerita Nabi Musa a.s. dengan Khidhr a.s.; cerita Dzulkarnain dengan Ya'juj dan Ma'juj.

4. Dan lain-lain:
Beberapa pelajaran yang dapat diambil dari cerita-cerita dalam surat ini antara lain tentang kekuatan iman kepada Allah swt serta ibadah yang ikhlas kepadaNya; kesungguhan seseorang dalam mencari guru (ilmu) adab sopan-santun antara murid dengan guru; dan beberapa contoh tentang cara memimpin dan memerintah rakyat, serta perjuangan untuk mencapai kebahagiaan rakyat dan negara.


Al Kahfi 1

18. Al Kahfi

AL KAHFI (GUA)

SURAT KE 18 : 110 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ANCAMAN TERHADAP KEPERCAYAAN BAHWA TUHAN PUNYA ANAK
1. Segala puji bagi Allah yang telah menurunkan kepada hamba-Nya Al Kitab (Al-Quran) dan Dia tidak mengadakan kebengkokan[871] di dalamnya;

[871]. tidak ada dalam Al-Quran itu makna-makna yang berlawananan dan tak ada penyimpangan dari kebenaran.


Al Kahfi 2

18. Al Kahfi

2. sebagai bimbingan yang lurus, untuk memperingatkan siksaan yang sangat pedih dari sisi Allah dan memberi berita gembira kepada orang-orang yang beriman, yang mengerjakan amal saleh, bahwa mereka akan mendapat pembalasan yang baik,


Al Kahfi 3

18. Al Kahfi

3. mereka kekal di dalamnya untuk selama-lamanya.


Al Kahfi 4

18. Al Kahfi

4. Dan untuk memperingatkan kepada orang-orang yang berkata: "Allah mengambil seorang anak."


Al Kahfi 5

18. Al Kahfi

5. Mereka sekali-kali tidak mempunyai pengetahuan tentang hal itu, begitu pula nenek moyang mereka. Alangkah buruknya kata-kata yang keluar dari mulut mereka; mereka tidak mengatakan (sesuatu) kecuali dusta.


Al Kahfi 6

18. Al Kahfi

6. Maka (apakah) barangkali kamu akan membunuh dirimu karena bersedih hati setelah mereka berpaling, sekiranya mereka tidak beriman kepada keterangan ini (Al-Quran).


Al Kahfi 7

18. Al Kahfi

7. Sesungguhnya Kami telah menjadikan apa yang di bumi sebagai perhiasan baginya, agar Kami menguji mereka siapakah di antara mereka yang terbaik perbuatannya.


Al Kahfi 8

18. Al Kahfi

8. Dan sesungguhnya Kami benar-benar akan menjadikan (pula) apa yang di atasnya menjadi tanah rata lagi tandus.


Al Kahfi 9

18. Al Kahfi

KISAH ASHAABUL KAHFI
9. Atau kamu mengira bahwa orang-orang yang mendiami gua dan (yang mempunyai) raqim[872] itu, mereka termasuk tanda-tanda kekuasaan Kami yang mengherankan?

[872]. Raqim: sebagian ahli tafsir mengartikan nama anjing dan sebagian yang lain mengartikan batu bersurat.


Al Kahfi 10

18. Al Kahfi

10. (Ingatlah) tatkala para pemuda itu mencari tempat berlindung ke dalam gua, lalu mereka berdoa: "Wahai Tuhan kami, berikanlah rahmat kepada kami dari sisi-Mu dan sempurnakanlah bagi kami petunjuk yang lurus dalam urusan kami (ini)."


Al Kahfi 11

18. Al Kahfi

11. Maka Kami tutup telinga mereka beberapa tahun dalam gua itu[873],

[873]. Maksudnya: Allah menidurkan mereka selama 309 tahun qamariah dalam gua itu (lihat ayat 25) sehingga mereka tak dapat dibangunkan oleh suara apapun.


Al Kahfi 12

18. Al Kahfi

12. Kemudian Kami bangunkan mereka, agar Kami mengetahui manakah di antara kedua golongan itu[874]] yang lebih tepat dalam menghitung berapa lama mereka tinggal (dalam gua itu).

[874]. Kedua golongan itu ialah pemuda-pemuda itu sendiri yang berselisih tentang berapa lamanya mereka tinggal dalam gua itu.


Al Kahfi 13

18. Al Kahfi

13. Kami kisahkan kepadamu (Muhammad) cerita ini dengan benar. Sesungguhnya mereka adalah pemuda-pemuda yang beriman kepada Tuhan mereka, dan Kami tambah pula untuk mereka petunjuk.


Al Kahfi 14

18. Al Kahfi

14. Dan Kami meneguhkan hati mereka diwaktu mereka berdiri[875], lalu mereka pun berkata, "Tuhan kami adalah Tuhan seluruh langit dan bumi; kami sekali-kali tidak menyeru Tuhan selain Dia, sesungguhnya kami kalau demikian telah mengucapkan perkataan yang amat jauh dari kebenaran."

[875]. Maksudnya: berdiri di hadapan raja Dikyanus (Decius) yang zalim dan menyombongkan diri.


Al Kahfi 15

18. Al Kahfi

15. Kaum kami ini telah menjadikan selain Dia sebagai tuhan-tuhan (untuk disembah). Mengapa mereka tidak mengemukakan alasan yang terang (tentang kepercayaan mereka)? Siapakah yang lebih zalim daripada orang-orang yang mengada-adakan kebohongan terhadap Allah?


Al Kahfi 16

18. Al Kahfi

16. Dan apabila kamu meninggalkan mereka dan apa yang mereka sembah selain Allah, maka carilah tempat berlindung ke dalam gua itu, niscaya Tuhanmu akan melimpahkan sebagian rahmat-Nya kepadamu dan menyediakan sesuatu yang berguna bagimu dalam urusan kamu[876].

[876]. Perkataan ini terjadi antara mereka sendiri yang timbulnya karena ilham dari Allah.


Al Kahfi 17

18. Al Kahfi

17. Dan kamu akan melihat matahari ketika terbit, condong dari gua mereka ke sebelah kanan, dan bila matahari terbenam menjauhi mereka ke sebelah kiri sedang mereka berada dalam tempat yang luas dalam gua itu. Itu adalah sebagian dari tanda-tanda (kebesaran) Allah. Barangsiapa yang diberi petunjuk oleh Allah, maka dialah yang mendapat petunjuk; dan barangsiapa yang disesatkan-Nya, maka kamu tidak akan mendapatkan seorang pemimpinpun yang dapat memberi petunjuk kepadanya.


Al Kahfi 18

18. Al Kahfi

18. Dan kamu mengira mereka itu bangun, padahal mereka tidur; Dan kami balik-balikkan mereka ke kanan dan ke kiri, sedang anjing mereka mengunjurkan kedua lengannya di muka pintu gua. Dan jika kamu menyaksikan mereka tentulah kamu akan berpaling dari mereka dengan melarikan diri dan tentulah (hati) kamu akan dipenuhi oleh ketakutan terhadap mereka.


Al Kahfi 19

18. Al Kahfi

19. Dan demikianlah Kami bangunkan mereka agar mereka saling bertanya di antara mereka sendiri. Berkatalah salah seorang di antara mereka: Sudah berapa lamakah kamu berada (disini?)." Mereka menjawab: "Kita berada (disini) sehari atau setengah hari." Berkata (yang lain lagi): "Tuhan kamu lebih mengetahui berapa lamanya kamu berada (di sini). Maka suruhlah salah seorang di antara kamu untuk pergi ke kota dengan membawa uang perakmu ini, dan hendaklah dia lihat manakah makanan yang lebih baik, maka hendaklah ia membawa makanan itu untukmu, dan hendaklah ia berlaku lemah-lembut dan janganlah sekali-kali menceritakan halmu kepada seorangpun.


Al Kahfi 20

18. Al Kahfi

20. Sesungguhnya jika mereka dapat mengetahui tempatmu, niscaya mereka akan melempar kamu dengan batu, atau memaksamu kembali kepada agama mereka, dan jika demikian niscaya kamu tidak akan beruntung selama lamanya."


Al Kahfi 21

18. Al Kahfi

21. Dan demikian (pula) Kami mempertemukan (manusia) dengan mereka, agar manusia itu mengetahui, bahwa janji Allah itu benar, dan bahwa kedatangan hari kiamat tidak ada keraguan padanya. Ketika orang-orang itu berselisih tentang urusan mereka[877], orang-orang itu berkata: "Dirikan sebuah bangunan di atas (gua) mereka, Tuhan mereka lebih mengetahui tentang mereka." Orang-orang yang berkuasa atas urusan mereka berkata: "Sesungguhnya kami akan mendirikan sebuah rumah peribadatan di atasnya."

[877]. Yang mereka perselisihkan itu tentang hari kiamat: apakah itu akan terjadi atau tidak dan apakah pembangkitan pada hari kiamat dengan jasad atau roh ataukah dengan roh saja. Maka Allah mempertemukan mereka dengan pemuda-pemuda dalam cerita ini untuk menjelaskan bahwa hari kiamat itu pasti datang dan pembangkitan itu adalah dengan tubuh dan jiwa.


Al Kahfi 22

18. Al Kahfi

22. Nanti (ada orang yang akan) mengatakan[878] (jumlah mereka) adalah tiga orang yang keempat adalah anjingnya, dan (yang lain) mengatakan: "(jumlah mereka) adalah lima orang yang keenam adalah anjing nya", sebagai terkaan terhadap barang yang gaib; dan (yang lain lagi) mengatakan: "(jumlah mereka) tujuh orang, yang ke delapan adalah anjingnya." Katakanlah: "Tuhanku lebih mengetahui jumlah mereka; tidak ada orang yang mengetahui (bilangan) mereka kecuali sedikit." Karena itu janganlah kamu (Muhammad) bertengkar tentang hal mereka, kecuali pertengkaran lahir saja dan jangan kamu menanyakan tentang mereka (pemuda-pemuda itu) kepada seorangpun di antara mereka.

[878]. Yang dimaksud dengan orang yang akan mengatakan ini ialah orang-orang ahli kitab dan lain-lainnya pada zaman Nabi Muhammad s.a.w.


Al Kahfi 23

18. Al Kahfi

23. Dan jangan sekali-kali kamu mengatakan tentang sesuatu: "Sesungguhnya aku akan mengerjakan ini besok pagi,


Al Kahfi 24

18. Al Kahfi

24. kecuali (dengan menyebut): "Insya Allah"[879]. Dan ingatlah kepada Tuhanmu jika kamu lupa dan katakanlah: "Mudah-mudahan Tuhanku akan memberiku petunjuk kepada yang lebih dekat kebenarannya dari pada ini."

[879]. Menurut riwayat, ada beberapa orang Quraisy bertanya kepada Nabi Muhammad s.a.w. tentang roh, kisah ashhabul kahfi (penghuni gua) dan kisah Dzulqarnain lalu beliau menjawab, datanglah besok pagi kepadaku agar aku ceritakan. Dan beliau tidak mengucapkan Insya Allah (artinya jika Allah menghendaki). Tapi kiranya sampai besok harinya wahyu terlambat datang untuk menceritakan hal-hal tersebut dan Nabi tidak dapat menjawabnya. Maka turunlah ayat 23-24 di atas, sebagai pelajaran kepada Nabi; Allah mengingatkan pula bilamana Nabi lupa menyebut Insya Allah haruslah segera menyebutkannya kemudian.


Al Kahfi 25

18. Al Kahfi

25. Dan mereka tinggal dalam gua mereka tiga ratus tahun dan ditambah sembilan tahun (lagi).


Al Kahfi 26

18. Al Kahfi

26. Katakanlah: "Allah lebih mengetahui berapa lamanya mereka tinggal (di gua); kepunyaan-Nya-lah semua yang tersembunyi di langit dan di bumi. Alangkah terang penglihatan-Nya dan alangkah tajam pendengaran-Nya; tak ada seorang pelindungpun bagi mereka selain dari pada-Nya; dan Dia tidak mengambil seorangpun menjadi sekutu-Nya dalam menetapkan keputusan."


Al Kahfi 27

18. Al Kahfi

PETUNJUK-PETUNJUK TENTANG DAKWAH
Teguran kepada Nabi agar jangan mementingkan orang-orang terkemuka saja dalam berdakwah
27. Dan bacakanlah apa yang diwahyukan kepadamu, yaitu kitab Tuhanmu (Al Quran). Tidak ada (seorangpun) yang dapat merobah kalimat-kalimat-Nya. Dan kamu tidak akan dapat menemukan tempat berlindung selain dari padaNya.


Al Kahfi 28

18. Al Kahfi

28. Dan bersabarlah kamu bersama-sama dengan orang-orang yang menyeru Tuhannya di pagi dan senja hari dengan mengharap keridhaan-Nya; dan janganlah kedua matamu berpaling dari mereka (karena) mengharapkan perhiasan dunia ini; dan janganlah kamu mengikuti orang yang hatinya telah Kami lalaikan dari mengingati Kami, serta menuruti hawa nafsunya dan adalah keadaannya itu melewati batas.


Al Kahfi 29

18. Al Kahfi

29. Dan katakanlah: "Kebenaran itu datangnya dari Tuhanmu; maka barangsiapa yang ingin (beriman) hendaklah ia beriman, dan barangsiapa yang ingin (kafir) biarlah ia kafir." Sesungguhnya Kami telah sediakan bagi orang orang zalim itu neraka, yang gejolaknya mengepung mereka. Dan jika mereka meminta minum, niscaya mereka akan diberi minum dengan air seperti besi yang mendidih yang menghanguskan muka. Itulah minuman yang paling buruk dan tempat istirahat yang paling jelek.


Al Kahfi 30

18. Al Kahfi

30. Sesunggunya mereka yang beriman dan beramal saleh, tentulah Kami tidak akan menyia-nyiakan pahala orang-orang yang mengerjakan amalan(nya) dengan yang baik.


Al Kahfi 31

18. Al Kahfi

31. Mereka itulah (orang-orang yang) bagi mereka surga 'Adn, mengalir sungai-sungai di bawahnya; dalam surga itu mereka dihiasi dengan gelang mas dan mereka memakai pakaian hijau dari sutera halus dan sutera tebal, sedang mereka duduk sambil bersandar di atas dipan-dipan yang indah. Itulah pahala yang sebaik-baiknya, dan tempat istirahat yang indah;


Al Kahfi 32

18. Al Kahfi

Tamsil kehidupan dunia dan orang-orang yang tertipu padanya
32. Dan berikanlah kepada mereka[880] sebuah perumpamaan dua orang laki-laki[881], Kami jadikan bagi seorang di antara keduanya (yang kafir) dua buah kebun anggur dan kami kelilingi kedua kebun itu dengan pohon-pohon korma dan di antara kedua kebun itu Kami buatkan ladang.

[880]. Yaitu: kepada orang-orang mukmin dan orang-orang kafir.

[881]. Yaitu: dua orang Yahudi yang seorang mukmin dan yang lain kafir.


Al Kahfi 33

18. Al Kahfi

33. Kedua buah kebun itu menghasilkan buahnya, dan kebun itu tiada kurang buahnya sedikitpun, dan Kami alirkan sungai di celah-celah kedua kebun itu,


Al Kahfi 34

18. Al Kahfi

34. dan dia mempunyai kekayaan besar, maka ia berkata kepada kawannya (yang mukmin) ketika bercakap-cakap dengan dia: "Hartaku lebih banyak dari pada hartamu dan pengikut-pengikutku lebih kuat"


Al Kahfi 35

18. Al Kahfi

35. Dan dia memasuki kebunnya sedang dia zalim terhadap dirinya sendiri[882]; ia berkata: "Aku kira kebun ini tidak akan binasa selama-lamanya,

[882]. yaitu: dengan keangkuhan dan kekafirannya.


Al Kahfi 36

18. Al Kahfi

36. dan aku tidak mengira hari kiamat itu akan datang, dan jika sekiranya aku kembalikan kepada Tuhanku, pasti aku akan mendapat tempat kembali yang lebih baik dari pada kebun-kebun itu."


Al Kahfi 37

18. Al Kahfi

37. Kawannya (yang mukmin) berkata kepadanya - sedang dia bercakap-cakap dengannya: "Apakah kamu kafir kepada (Tuhan) yang menciptakan kamu dari tanah, kemudian dari setetes air mani, lalu Dia menjadikan kamu seorang laki-laki yang sempurna?


Al Kahfi 38

18. Al Kahfi

38. Tetapi aku (percaya bahwa): Dialah Allah, Tuhanku, dan aku tidak mempersekutukan seorangpun dengan Tuhanku.


Al Kahfi 39

18. Al Kahfi

39. Dan mengapa kamu tidak mengatakan waktu kamu memasuki kebunmu "maasyaallaah, laa quwwata illaa billaah (sungguh atas kehendak Allah semua ini terwujud, tiada kekuatan kecuali dengan pertolongan Allah). Sekiranya kamu anggap aku lebih sedikit darimu dalam hal harta dan keturunan,


Al Kahfi 40

18. Al Kahfi

40. maka mudah-mudahan Tuhanku, akan memberi kepadaku (kebun) yang lebih baik dari pada kebunmu (ini); dan mudah-mudahan Dia mengirimkan ketentuan (petir) dari langit kepada kebunmu; hingga (kebun itu) menjadi tanah yang licin;


Al Kahfi 41

18. Al Kahfi

41. atau airnya menjadi surut ke dalam tanah, maka sekali-kali kamu tidak dapat menemukannya lagi."


Al Kahfi 42

18. Al Kahfi

42. Dan harta kekayaannya dibinasakan; lalu ia membulak-balikkan kedua tangannya (tanda menyesal) terhadap apa yang ia telah belanjakan untuk itu, sedang pohon anggur itu roboh bersama para-paranya dan dia berkata: "Aduhai kiranya dulu aku tidak mempersekutukan seorangpun dengan Tuhanku."


Al Kahfi 43

18. Al Kahfi

43. Dan tidak ada bagi dia segolonganpun yang akan menolongnya selain Allah; dan sekali-kali ia tidak dapat membela dirinya.


Al Kahfi 44

18. Al Kahfi

44. Di sana pertolongan itu hanya dari Allah Yang Hak. Dia adalah sebaik-baik Pemberi pahala dan sebaik-baik Pemberi balasan.


Al Kahfi 45

18. Al Kahfi

45. Dan berilah perumpamaan kepada mereka (manusia), kehidupan dunia sebagai air hujan yang Kami turunkan dari langit, maka menjadi subur karenanya tumbuh-tumbuhan di muka bumi, kemudian tumbuh-tumbuhan itu menjadi kering yang diterbangkan oleh angin. Dan adalah Allah, Maha Kuasa atas segala sesuatu.


Al Kahfi 46

18. Al Kahfi

46. Harta dan anak-anak adalah perhiasan kehidupan dunia tetapi amalan-amalan yang kekal lagi saleh adalah lebih baik pahalanya di sisi Tuhanmu serta lebih baik untuk menjadi harapan.


Al Kahfi 47

18. Al Kahfi

Beberapa kejadian pada hari kiamat dan kedurhakaan Iblis
47. Dan (ingatlah) akan hari (yang ketika itu) Kami perjalankan gunung-gunung dan kamu akan dapat melihat bumi itu datar dan Kami kumpulkan seluruh manusia, dan tidak kami tinggalkan seorangpun dari mereka.


Al Kahfi 48

18. Al Kahfi

48. Dan mereka akan dibawa ke hadapan Tuhanmu dengan berbaris. Sesungguhnya kamu datang kepada Kami, sebagaimana Kami menciptakan kamu pada kali yang pertama; bahkan kamu mengatakan bahwa Kami sekali-kali tidak akan menetapkan bagi kamu waktu[883] (memenuhi) perjanjian.

[883]. Yang dimaksud dengan waktu di sini ialah hari berbangkit yang telah dijanjikan Allah untuk menerima balasan.


Al Kahfi 49

18. Al Kahfi

49. Dan diletakkanlah kitab, lalu kamu akan melihat orang-orang bersalah ketakutan terhadap apa yang (tertulis) di dalamnya, dan mereka berkata: "Aduhai celaka kami, kitab apakah ini yang tidak meninggalkan yang kecil dan tidak (pula) yang besar, melainkan ia mencatat semuanya; dan mereka dapati apa yang telah mereka kerjakan ada (tertulis). Dan Tuhanmu tidak menganiaya seorang juapun."


Al Kahfi 50

18. Al Kahfi

50. Dan (ingatlah) ketika Kami berfirman kepada para malaikat: "Sujudlah kamu kepada Adam[884], maka sujudlah mereka kecuali Iblis. Dia adalah dari golongan jin, maka ia mendurhakai perintah Tuhannya. Patutkah kamu mengambil dia dan turanan-turunannya sebagai pemimpin selain daripada-Ku, sedang mereka adalah musuhmu? Amat buruklah iblis itu sebagai pengganti (dari Allah) bagi orang-orang yang zalim.

[884]. Lihat no. [36].


Al Kahfi 51

18. Al Kahfi

51. Aku tidak menghadirkan mereka (iblis dan anak cucunya) untuk menyaksikan penciptaan langit dan bumi dan tidak (pula) penciptaan diri mereka sendiri; dan tidaklah Aku mengambil orang-orang yang menyesatkan itu sebagai penolong.


Al Kahfi 52

18. Al Kahfi

52. Dan (ingatlah) akan hari (yang ketika itu) Dia berfirman: "Serulah olehmu sekalian sekutu-sekutu-Ku yang kamu katakan itu." Mereka lalu memanggilnya tetapi sekutu-sekutu itu tidak membalas seruan mereka dan Kami adakan untuk mereka tempat kebinasaan (neraka).


Al Kahfi 53

18. Al Kahfi

53. Dan orang-orang yang berdosa melihat neraka, maka mereka meyakini, bahwa mereka akan jatuh ke dalamnya dan mereka tidak menemukan tempat berpaling dari padanya.


Al Kahfi 54

18. Al Kahfi

Akibat tidak mengindahkan peringatan-peringatan Allah s.w.t.
54. Dan sesungguhnya Kami telah mengulang-ulangi bagi manusia dalam Al Quran ini bermacam-macam perumpamaan. Dan manusia adalah makhluk yang paling banyak membantah.


Al Kahfi 55

18. Al Kahfi

55. Dam tidak ada sesuatupun yang menghalangi manusia dari beriman, ketika petunjuk telah datang kepada mereka, dan dari memohon ampun kepada Tuhannya, kecuali (keinginan menanti) datangnya hukum (Allah yang telah berlalu pada) umat-umat yang dahulu atau datangnya azab atas mereka dengan nyata.


Al Kahfi 56

18. Al Kahfi

56. Dan tidaklah Kami mengutus rasul-rasul hanyalah sebagai pembawa berita gembira dan sebagai pemberi peringatan; tetapi orang-orang yang kafir membantah dengan yang batil agar dengan demikian mereka dapat melenyap kan yang hak, dan mereka menganggap ayat-ayat kami dan peringatan- peringatan terhadap mereka sebagai olok-olokan.


Al Kahfi 57

18. Al Kahfi

57. Dan siapakah yang lebih zalim dari pada orang yang telah diperingatkan dengan ayat-ayat Tuhannya lalu dia berpaling dari padanya dan melupakan apa yang telah dikerjakan oleh kedua tangannya? Sesungguhnya Kami telah meletakkan tutupan di atas hati mereka, (sehingga mereka tidak) memahaminya, dan (Kami letakkan pula) sumbatan di telinga mereka; dan kendatipun kamu menyeru mereka kepada petunjuk, niscaya mereka tidak akan mendapat petunjuk selama-lamanya.


Al Kahfi 58

18. Al Kahfi

58. Dan Tuhanmulah yang Maha Pengampun, lagi mempunyai rahmat. Jika Dia mengazab mereka karena perbuatan mereka, tentu Dia akan menyegerakan azab bagi mereka. Tetapi bagi mereka ada waktu yang tertentu (untuk mendapat azab) yang mereka sekali-kali tidak akan menemukan tempat berlindung dari padanya.


Al Kahfi 59

18. Al Kahfi

59. Dan (penduduk) negeri telah Kami binasakan ketika mereka berbuat zalim, dan telah Kami tetapkan waktu tertentu bagi kebinasaan mereka.


Al Kahfi 60

18. Al Kahfi

NABI MUSA A.S. MENCARI ILMU
Nabi Musa a.s. bertemu dengan Khidhr a.s.
60. Dan (ingatlah) ketika Musa berkata kepada muridnya[885]: "Aku tidak akan berhenti (berjalan) sebelum sampai ke pertemuan dua buah lautan; atau aku akan berjalan sampai bertahun-tahun."

[885]. Menurut ahli tafsir, murid Nabi Musa a.s. itu ialah Yusya 'bin Nun.


Al Kahfi 61

18. Al Kahfi

61. Maka tatkala mereka sampai ke pertemuan dua buah laut itu, mereka lalai akan ikannya, lalu ikan itu melompat mengambil jalannya ke laut itu.


Al Kahfi 62

18. Al Kahfi

62. Maka tatkala mereka berjalan lebih jauh, berkatalah Musa kepada muridnya: "Bawalah kemari makanan kita; sesungguhnya kita telah merasa letih karena perjalanan kita ini."


Al Kahfi 63

18. Al Kahfi

63. Muridnya menjawab: "Tahukah kamu tatkala kita mencari tempat berlindung di batu tadi, maka sesungguhnya aku lupa (menceritakan tentang) ikan itu dan tidak adalah yang melupakan aku untuk menceritakannya kecuali syaitan dan ikan itu mengambil jalannya ke laut dengan cara yang aneh sekali."


Al Kahfi 64

18. Al Kahfi

64. Musa berkata: "Itulah (tempat) yang kita cari." Lalu keduanya kembali, mengikuti jejak mereka semula.


Al Kahfi 65

18. Al Kahfi

65. Lalu mereka bertemu dengan seorang hamba di antara hamba-hamba Kami, yang telah Kami berikan kepadanya rahmat dari sisi Kami, dan yang telah Kami ajarkan kepadanya ilmu dari sisi Kami[886].

[886]. Menurut ahli tafsir hamba di sini ialah Khidhr, dan yang dimaksud dengan rahmat di sini ialah wahyu dan kenabian. Sedang yang dimaksud dengan ilmu ialah ilmu tentang yang ghaib seperti yang akan diterangkan dengan ayat-ayat berikut.


Al Kahfi 66

18. Al Kahfi

66. Musa berkata kepada Khidhr: "Bolehkah aku mengikutimu supaya kamu mengajarkan kepadaku ilmu yang benar di antara ilmu-ilmu yang telah diajarkan kepadamu?"


Al Kahfi 67

18. Al Kahfi

67. Dia menjawab: "Sesungguhnya kamu sekali-kali tidak akan sanggup sabar bersama aku.


Al Kahfi 68

18. Al Kahfi

68. Dan bagaimana kamu dapat sabar atas sesuatu, yang kamu belum mempunyai pengetahuan yang cukup tentang hal itu?"


Al Kahfi 69

18. Al Kahfi

69. Musa berkata: "Insya Allah kamu akan mendapati aku sebagai orang yang sabar, dan aku tidak akan menentangmu dalam sesuatu urusanpun."


Al Kahfi 70

18. Al Kahfi

70. Dia berkata: "Jika kamu mengikutiku, maka janganlah kamu menanyakan kepadaku tentang sesuatu apapun, sampai aku sendiri menerangkannya kepadamu."


Al Kahfi 71

18. Al Kahfi

Khidhr membocorkan perahu
71. Maka berjalanlah keduanya, hingga tatkala keduanya menaiki perahu lalu Khidhr melobanginya. Musa berkata: "Mengapa kamu melobangi perahu itu akibatnya kamu menenggelamkan penumpangnya?" Sesungguhnya kamu telah berbuat sesuatu kesalahan yang besar.


Al Kahfi 72

18. Al Kahfi

72. Dia (Khidhr) berkata: "Bukankah aku telah berkata: "Sesungguhnya kamu sekali-kali tidak akan sabar bersama dengan aku."


Al Kahfi 73

18. Al Kahfi

73. Musa berkata: "Janganlah kamu menghukum aku karena kelupaanku dan janganlah kamu membebani aku dengan sesuatu kesulitan dalam urusanku."


Al Kahfi 74

18. Al Kahfi

Khidhr membunuh seorang anak
74. Maka berjalanlah keduanya; hingga tatkala keduanya berjumpa dengan seorang anak, maka Khidhr membunuhnya. Musa berkata: "Mengapa kamu membunuh jiwa yang bersih, bukan karena dia membunuh orang lain? Sesungguhnya kamu telah melakukan suatu yang mungkar."


Al Kahfi 75

18. Al Kahfi

JUZ 16

75. Khidhr berkata: "Bukankah sudah kukatakan kepadamu, bahwa sesungguhnya kamu tidak akan dapat sabar bersamaku?"


Al Kahfi 76

18. Al Kahfi

76. Musa berkata: "Jika aku bertanya kepadamu tentang sesuatu sesudah (kali) ini, maka janganlah kamu memperbolehkan aku menyertaimu, sesungguhnya kamu sudah cukup memberikan uzur padaku."


Al Kahfi 77

18. Al Kahfi

Khidhr membetulkan dinding rumah
77. Maka keduanya berjalan; hingga tatkala keduanya sampai kepada penduduk suatu negeri, mereka minta dijamu kepada penduduk negeri itu, tetapi penduduk negeri itu tidak mau menjamu mereka, kemudian keduanya mendapatkan dalam negeri itu dinding rumah yang hampir roboh, maka Khidhr menegakkan dinding itu. Musa berkata: "Jikalau kamu mau, niscaya kamu mengambil upah untuk itu."


Al Kahfi 78

18. Al Kahfi

Hikmah-hikmah dari perbuatan-perbuatan Khidhr
78. Khidhr berkata: "Inilah perpisahan antara aku dengan kamu; kelak akan kuberitahukan kepadamu tujuan perbuatan-perbuatan yang kamu tidak dapat sabar terhadapnya.


Al Kahfi 79

18. Al Kahfi

79. Adapun bahtera itu adalah kepunyaan orang-orang miskin yang bekerja di laut, dan aku bertujuan merusakkan bahtera itu, karena di hadapan mereka ada seorang raja yang merampas tiap-tiap bahtera.


Al Kahfi 80

18. Al Kahfi

80. Dan adapun anak muda itu, maka keduanya adalah orang-orang mukmin, dan kami khawatir bahwa dia akan mendorong kedua orang tuanya itu kepada kesesatan dan kekafiran.


Al Kahfi 81

18. Al Kahfi

81. Dan kami menghendaki, supaya Tuhan mereka mengganti bagi mereka dengan anak lain yang lebih baik kesuciannya dari anaknya itu dan lebih dalam kasih sayangnya (kepada ibu bapaknya).


Al Kahfi 82

18. Al Kahfi

82. Adapun dinding rumah adalah kepunyaan dua orang anak yatim di kota itu, dan di bawahnya ada harta benda simpanan bagi mereka berdua, sedang ayahnya adalah seorang yang saleh, maka Tuhanmu menghendaki agar supaya mereka sampai kepada kedewasaannya dan mengeluarkan simpanannya itu, sebagai rahmat dari Tuhanmu; dan bukanlah aku melakukannya itu menurut kemauanku sendiri. Demikian itu adalah tujuan perbuatan-perbuatan yang kamu tidak dapat sabar terhadapnya."


Al Kahfi 83

18. Al Kahfi

DZULQARNAIN DENGAN YA'JUJ DAN MA'JUJ
83. Mereka akan bertanya kepadamu (Muhammad) tentang Dzulkarnain. Katakanlah: "Aku akan bacakan kepadamu cerita tantangnya."


Al Kahfi 84

18. Al Kahfi

84. Sesungguhnya Kami telah memberi kekuasaan kepadanya di (muka) bumi, dan Kami telah memberikan kepadanya jalan (untuk mencapai) segala sesuatu,


Al Kahfi 85

18. Al Kahfi

85. maka diapun menempuh suatu jalan.


Al Kahfi 86

18. Al Kahfi

86. Hingga apabila dia telah sampai ketempat terbenam matahari, dia melihat matahari terbenam[887] di dalam laut yang berlumpur hitam, dan dia mendapati di situ segolongan umat[888]. Kami berkata: "Hai Dzulkarnain, kamu boleh menyiksa atau boleh berbuat kebaikan[889] terhadap mereka.

[887]. Maksudnya: sampai ke pantai sebelah barat di mana Dzulqarnain melihat matahari sedang terbenam.

[888]. Ialah umat yang tidak beragama.

[889]. yaitu dengan menyeru mereka kepada beriman.


Al Kahfi 87

18. Al Kahfi

87. Berkata Dzulkarnain: "Adapun orang yang aniaya, maka kami kelak akan mengazabnya, kemudian dia kembalikan kepada Tuhannya, lalu Tuhan mengazabnya dengan azab yang tidak ada taranya.


Al Kahfi 88

18. Al Kahfi

88. Adapun orang-orang yang beriman dan beramal saleh, maka baginya pahala yang terbaik sebagai balasan, dan akan kami titahkan kepadanya (perintah) yang mudah dari perintah-perintah kami."


Al Kahfi 89

18. Al Kahfi

89. Kemudian dia menempuh jalan (yang lain).


Al Kahfi 90

18. Al Kahfi

90. Hingga apabila dia telah sampai ke tempat terbit matahari (sebelah Timur) dia mendapati matahari itu menyinari segolongan umat yang Kami tidak menjadikan bagi mereka sesuatu yang melindunginya dari (cahaya) matahari[890] itu,

[890]. Menurut sebagian ahli tafsir bahwa golongan yang ditemui Dzulqarnain itu adalah umat yang miskin.


Al Kahfi 91

18. Al Kahfi

91. demikianlah. dan sesungguhnya ilmu Kami meliputi segala apa yang ada padanya.


Al Kahfi 92

18. Al Kahfi

92. Kemudian dia menempuh suatu jalan (yang lain lagi).


Al Kahfi 93

18. Al Kahfi

93. Hingga apabila dia telah sampai di antara dua buah gunung, dia mendapati di hadapan kedua bukit itu suatu kaum yang hampir tidak mengerti pembicaraan[891].

[891]. Maksudnya: mereka mereka tidak bisa memahami bahasa orang lain, karena bahasa mereka amat jauh bedanya dari bahasa yang lain, dan merekapun tidak dapat menerangkan maksud mereka dengan jelas karena kekurangan kecerdasan mereka.


Al Kahfi 94

18. Al Kahfi

94. Mereka berkata: "Hai Dzulkarnain, sesungguhnya Ya'juj dan Ma'juj[892] itu orang-orang yang membuat kerusakan di muka bumi, maka dapatkah kami memberikan sesuatu pembayaran kepadamu, supaya kamu membuat dinding antara kami dan mereka?"

[892]. Ya'juj dan Ma'juj ialah dua bangsa yang membuat kerusakan di muka bumi, sebagai yang telah dilakukan oleh bangsa Tartar dan Mongol.


Al Kahfi 95

18. Al Kahfi

95. Dzulkarnain berkata: "Apa yang telah dikuasakan oleh Tuhanku kepadaku terhadapnya adalah lebih baik, maka tolonglah aku dengan kekuatan (manusia dan alat-alat), agar aku membuatkan dinding antara kamu dan mereka,


Al Kahfi 96

18. Al Kahfi

96. berilah aku potongan-potongan besi." Hingga apabila besi itu telah sama rata dengan kedua (puncak) gunung itu, berkatalah Dzulkarnain: "Tiuplah (api itu)." Hingga apabila besi itu sudah menjadi (merah seperti) api, diapun berkata: "Berilah aku tembaga (yang mendidih) agar aku kutuangkan ke atas besi panas itu."


Al Kahfi 97

18. Al Kahfi

97. Maka mereka tidak bisa mendakinya dan mereka tidak bisa (pula) melobanginya.


Al Kahfi 98

18. Al Kahfi

98. Dzulkarnain berkata: "Ini (dinding) adalah rahmat dari Tuhanku, maka apabila sudah datang janji Tuhanku, Dia akan menjadikannya hancur luluh; dan janji Tuhanku itu adalah benar."


Al Kahfi 99

18. Al Kahfi

99. Kami biarkan mereka di hari itu[893] bercampur aduk antara satu dengan yang lain, kemudian ditiup lagi[894] sangkakala, lalu Kami kumpulkan mereka itu semuanya,

[893]. Maksudnya: Di hari kehancuran dunia yang dijanjikan oleh Allah.

[894]. Maksudnya: tiupan yang kedua yaitu tiupan sebagai tanda kebangkitan dari kubur dan pengumpulan ke padang Mahsyar, sedang tiupan yang pertama ialah tiupan kehancuran alam ini.


Al Kahfi 100

18. Al Kahfi

100. dan Kami nampakkan Jahannam pada hari itu[895] kepada orang-orang kafir dengan jelas,

[895]. Pada hari makhluk di padang Mahsyar dikumpulkan.


Al Kahfi 101

18. Al Kahfi

101. yaitu orang-orang yang matanya dalam keadaan tertutup dari memperhatikan tanda-tanda kebesaran-Ku, dan adalah mereka tidak sanggup mendengar.


Al Kahfi 102

18. Al Kahfi

AZAB BAGI ORANG-ORANG MUSYRIK DAN PAHALA BAGI ORANG-ORANG MUKMIN
Celakalah orang-orang musyrik
102. maka apakah orang-orang kafir menyangka bahwa mereka (dapat) mengambil hamba-hamba-Ku menjadi penolong selain Aku? Sesungguhnya Kami telah menyediakan neraka Jahannam tempat tinggal bagi orang-orang kafir.


Al Kahfi 103

18. Al Kahfi

Amat merugilah orang-orang yang terpedaya oleh dirinya sendiri
103. Katakanlah: "Apakah akan Kami beritahukan kepadamu tentang orang-orang yang paling merugi perbuatannya?"


Al Kahfi 104

18. Al Kahfi

104. Yaitu orang-orang yang telah sia-sia perbuatannya dalam kehidupan dunia ini, sedangkan mereka menyangka bahwa mereka berbuat sebaik-baiknya.


Al Kahfi 105

18. Al Kahfi

105. Mereka itu orang-orang yang telah kufur terhadap ayat-ayat Tuhan mereka dan (kufur terhadap) perjumpaan dengan Dia[896], maka hapuslah amalan- amalan mereka, dan Kami tidak mengadakan suatu penilaian bagi (amalan) mereka pada hari kiamat.

[896]. Maksudnya: tidak beriman kepada pembangkitan di hari kiamat, hisab dan pembalasan.


Al Kahfi 106

18. Al Kahfi

106. Demikianlah balasan mereka itu neraka Jahannam, disebabkan kekafiran mereka dan disebabkan mereka menjadikan ayat-ayat-Ku dan rasul-rasul-Ku sebagai olok-olok.


Al Kahfi 107

18. Al Kahfi

Surga Firdaus bagi orang-orang yang beramal saleh
107. Sesungguhnya orang-orang yang beriman dan beramal saleh, bagi mereka adalah surga Firdaus menjadi tempat tinggal,


Al Kahfi 108

18. Al Kahfi

108. mereka kekal di dalamnya, mereka tidak ingin berpindah dari padanya.


Al Kahfi 109

18. Al Kahfi

LUASNYA ILMU ALLAH TIDAK TERHINGGA
109. Katakanlah: Sekiranya lautan menjadi tinta untuk (menulis) kalimat-kalimat Tuhanku, sungguh habislah lautan itu sebelum habis (ditulis) kalimat-kalimat Tuhanku, meskipun Kami datangkan tambahan sebanyak itu (pula)."


Al Kahfi 110

18. Al Kahfi

110. Katakanlah: Sesungguhnya aku ini manusia biasa seperti kamu, yang diwahyukan kepadaku: "Bahwa sesungguhnya Tuhan kamu itu adalah Tuhan yang Esa." Barangsiapa mengharap perjumpaan dengan Tuhannya, maka hendaklah ia mengerjakan amal yang saleh dan janganlah ia mempersekutukan seorangpun dalam beribadat kepada Tuhannya."


Penutup Al Kahfi

18. Al Kahfi
Penutup

Surat Al Kahfi dimulai dengan menerangkan sifat Al Quran sebagai petunjuk dan peringatan bagi manusia, dan sebagai peringatan pula terhadap mereka yang mengatakan bahwa Allah mempunyai anak. Semua yang ada dipermukaan bumi merupakan perhiasan bagi bumi dan sengaja diciptakan Allah agar manusia memikirkan bagaimana cara mengambil manfaat dari semuanya itu. Kekuasaan Allah dan betapa luas pengetahuan-Nya dikemukakan dalam surat ini dengan menyebutkan kisah Nabi Musa a.s. dengan Khidhr a.s., kisah Dzulqarnain dan dengan mengibaratkan bahwa seandainya semua air yang ada di bumi dan ditambah lagi sebanyak itu pula dijadikan tinta untuk menulis ilmu Allah, tentu tidak akan mencukupi. Kemudian diterangkan bahwa semua amal orang musyrik itu tidak diberi pahala di akhirat, sedang untuk orang-orang mukmin disediakan Jannatun Na'im.

HUBUNGAN SURAT AL KAHFI DENGAN SURAT MARYAM

1. Kedua surat ini sama-sama mengandung kisah yang ajaib, seperti surat Al Kahfi mengemukakan kisah Ashhabul Kahfi, kisah Musa a.s. dengan Khidhr a.s., kisah Dzulqarnain, sedang surat Maryam mengemukakan kisah keluarga Yahya a.s. di waktu bapaknya Zakariya a.s. telah sangat tua dan ibunya seorang wanita tua yang mandul, dan kisah kelahiran Isa a.s. tanpa bapak.

2. Bagian akhir surat Al Kahfi menerangkan tentang ancaman Allah terhadap orang-orang kafir yang mengambil pelindung selain Allah, semua amal mereka sia-sia dan mereka dimasukkan ke dalam neraka, sedang pada bagian akhir surat Maryam diulangi lagi celaan dan ancaman Allah terhadap orang-orang yang mempersekutukan-Nya.


Muqaddimah Maryam

19. Maryam
Muqaddimah

Surat Maryam terdiri atas 98 ayat, termasuk golongan surat-surat Makkiyyah, karena hampir seluruh ayatnya diturunkan sebelum Nabi Muhammad s.a.w. hijrah ke Madinah, bahkan sebelum sahabat-sahabat beliau hijrah ke negeri Habsyi. Menurut riwayat Ibnu Mas'ud, Ja'far bin Abi Thalib membacakan permulaan surat Maryam ini kepada raja Najasyi dan pengikut-pengikutnya di waktu ia ikut hijrah bersama-sama sahabat-sahabat yang lain ke negeri Habsyi.

Surat ini dinamai Maryam, karena surat ini mengandung kisah Maryam, ibu Nabi Isa a.s. yang serba ajaib, yaitu melahirkan puteranya lsa a.s., sedang ia sebelumnya belum pernah dikawini atau dicampuri oleh seorang laki-laki pun. Kelahiran Isa a.s. tanpa bapa, merupakan suatu bukti kekuasaan Allah s.w.t. Pengutaraan kisah Maryam sebagai kejadian yang luar biasa dan ajaib dalam surat ini, diawali dengan kisah kejadian yang luar biasa dan ajaib pula, yaitu dikabulkannya doa Zakaria a.s. oleh Allah s.w.t., agar beliau dianugerahi seorang putera sebagai pewaris dan pelanjut cita-cita dan kepercayaan beliau, sedang usia beliau sudah sangat tua dan isteri beliau seorang yang mandul yang menurut ukuran ilmu biologi tidak mungkin akan terjadi.

Pokok-pokok isinya:

1. Keimanan:
Allah berbuat sesuatu menurut yang dikehendaki-Nya, kendatipun menyimpang dan hukum-hukum alam; Isa a.s. bukan anak Allah karena mustahil Allah mempunyai anak; Jibril a.s. turun kepada rasul-rasul membawa wahyu atas perintah Allah; di hari kiamat orang kafir menghadap Allah sendiri-sendiri semua manusia akan menghadap Tuhan sebagai hamba.

2. Kisah-kisah:
Allah mengabulkan doa Zakaria a.s. untuk memperoleh anak, sekalipun usia beliau sudah sangat tua dan isteri beliau seorang yang mandul; kisah kelahiran Isa a.s. tanpa bapak; kisah Ibrahim a.s. dengan bapaknya; Musa a.s. seorang yang dipilih oleh Allah; Ismail a.s. seorang yang benar dalam janjinya; Idris a.s. seorang yang sangat kuat kepercayaannya.

3. Dan lain-lain:
Ancaman terhadap orang yang meninggalkan sembahyang dan mengikuti hawa nafsunya serta kabar gembira untuk orang-orang yang telah taubat dan mengerjakan amal-amal yang saleh; keadaan di syurga; membiarkan orang yang sesat setelah diberi petunjuk bergelimang dalam kesesatannya adalah sunnah Allah.


Maryam 1

19. Maryam

Maryam

SURAT KE 19 : 98 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KISAH NABI ZAKARIA a.s. DAN NABI YAHYA a.s.
Sebab Zakaria berdoa memohon keturunan
1. Kaaf Haa Yaa 'Ain Shaad[897].

[897]. Lihat no. [10].


Maryam 2

19. Maryam

2. (Yang dibacakan ini adalah) penjelasan tentang rahmat Tuhan kamu kepada hamba-Nya, Zakaria,


Maryam 3

19. Maryam

3. yaitu tatkala ia berdoa kepada Tuhannya dengan suara yang lembut.


Maryam 4

19. Maryam

4. Ia berkata "Ya Tuhanku, sesungguhnya tulangku telah lemah dan kepalaku telah ditumbuhi uban, dan aku belum pernah kecewa dalam berdoa kepada Engkau, ya Tuhanku.


Maryam 5

19. Maryam

5. Dan sesungguhnya aku khawatir terhadap mawaliku[898] sepeninggalku, sedang isteriku adalah seorang yang mandul, maka anugerahilah aku dari sisi Engkau seorang putera,

[898]. Yang dimaksud oleh Zakaria dengan mawali ialah orang-orang yang akan mengendalikan dan melanjutkan urusannya sepeninggalnya.Yang dikhawatirkan Zakaria ialah kalau mereka tidak dapat melaksanakan urusan itu dengan baik, karena tidak seorangpun diantara mereka yang dapat dipercayainva, oleh sebab itu dia meminta dianugerahi seorang anak.


Maryam 6

19. Maryam

6. yang akan mewarisi aku dan mewarisi sebahagian keluarga Ya'qub; dan jadikanlah ia, ya Tuhanku, seorang yang diridhai."


Maryam 7

19. Maryam

Terkabulnya doa Zakaria sebagai bukti kekuasaan Allah
7. Hai Zakaria, sesungguhnya Kami memberi kabar gembira kepadamu akan (beroleh) seorang anak yang namanya Yahya, yang sebelumnya Kami belum pernah menciptakan orang yang serupa dengan dia.


Maryam 8

19. Maryam

8. Zakaria berkata: "Ya Tuhanku, bagaimana akan ada anak bagiku, padahal isteriku adalah seorang yang mandul dan aku (sendiri) sesungguhnya sudah mencapai umur yang sangat tua."


Maryam 9

19. Maryam

9. Tuhan berfirman: "Demikianlah." Tuhan berfirman: "Hal itu adalah mudah bagi-Ku; dan sesunguhnya telah Aku ciptakan kamu sebelum itu, padahal kamu (di waktu itu) belum ada sama sekali."


Maryam 10

19. Maryam

10. Zakaria berkata: "Ya Tuhanku, berilah aku suatu tanda." Tuhan berfirman: "Tanda bagimu ialah bahwa kamu tidak dapat bercakap-cakap dengan manusia selama tiga malam, padahal kamu sehat."


Maryam 11

19. Maryam

11. Maka ia keluar dari mihrab menuju kaumnya, lalu ia memberi isyarat kepada mereka; hendaklah kamu bertasbih di waktu pagi dan petang.


Maryam 12

19. Maryam

Pengangkatan Yahya sebagai Nabi dan sifat-sifat keutamaannya
12. Hai Yahya, ambillah[899] Al Kitab (Taurat) itu dengan sungguh-sungguh. Dan kami berikan kepadanya hikmah[900] selagi ia masih kanak-kanak,

[899]. Maksudnya: pelajarilah Taurat itu, amalkan isinya, dan sampaikan kepada umatmu.

[900]. Maksudnya: kenabian. Atau pemahaman Taurat dan pendalaman agama.


Maryam 13

19. Maryam

13. dan rasa belas kasihan yang mendalam dari sisi Kami dan kesucian (dan dosa). Dan ia adalah seorang yang bertakwa,


Maryam 14

19. Maryam

14. dan seorang yang berbakti kepada kedua orang tuanya, dan bukanlah ia orang yang sombong lagi durhaka.


Maryam 15

19. Maryam

15. Kesejahteraan atas dirinya pada hari ia dilahirkan dan pada hari ia meninggal dan pada hari ia dibangkitkan hidup kembali.


Maryam 16

19. Maryam

KISAH MARYAM DAN NABI ISA a.s.
Kehamilan Maryam tanpa sentuhan seorang laki-laki
16. Dan ceritakanlah (kisah) Maryam di dalam Al Quran, yaitu ketika ia menjauhkan diri dari keluarganya ke suatu tempat di sebelah timur,


Maryam 17

19. Maryam

17. maka ia mengadakan tabir (yang melindunginya) dari mereka; lalu Kami mengutus roh Kami[901] kepadanya, maka ia menjelma di hadapannya (dalam bentuk) manusia yang sempurna.

[901]. Maksudnya: Jibril a.s.


Maryam 18

19. Maryam

18. Maryam berkata: "Sesungguhnya aku berlindung dari padamu kepada Tuhan Yang Maha pemurah, jika kamu seorang yang bertakwa."


Maryam 19

19. Maryam

19. Ia (jibril) berkata: "Sesungguhnya aku ini hanyalah seorang utusan Tuhanmu, untuk memberimu seorang anak laki-laki yang suci."


Maryam 20

19. Maryam

20. Maryam berkata: "Bagaimana akan ada bagiku seorang anak laki-laki, sedang tidak pernah seorang manusiapun menyentuhku dan aku bukan (pula) seorang pezina!"


Maryam 21

19. Maryam

21. Jibril berkata: "Demikianlah." Tuhanmu berfirman: "Hal itu adalah mudah bagiKu; dan agar dapat Kami menjadikannya suatu tanda bagi manusia dan sebagai rahmat dari Kami; dan hal itu adalah suatu perkara yang sudah diputuskan."


Maryam 22

19. Maryam

22. Maka Maryam mengandungnya, lalu ia menyisihkan diri dengan kandungannya itu ke tempat yang jauh.


Maryam 23

19. Maryam

Kelahiran Nabi Isa a.s.
23. Maka rasa sakit akan melahirkan anak memaksa ia (bersandar) pada pangkal pohon kurma, dia berkata: "Aduhai, alangkah baiknya aku mati sebelum ini, dan aku menjadi barang yang tidak berarti, lagi dilupakan."


Maryam 24

19. Maryam

24. Maka Jibril menyerunya dari tempat yang rendah: "Janganlah kamu bersedih hati, sesungguhnya Tuhanmu telah menjadikan anak sungai di bawahmu.


Maryam 25

19. Maryam

25. Dan goyanglah pangkal pohon kurma itu ke arahmu, niscaya pohon itu akan menggugurkan buah kurma yang masak kepadamu,


Maryam 26

19. Maryam

26. maka makan, minum dan bersenang hatilah kamu. Jika kamu melihat seorang manusia, maka katakanlah: "Sesungguhnya aku telah bernazar berpuasa untuk Tuhan Yang Maha Pemurah, maka aku tidak akan berbicara dengan seorang manusiapun pada hari ini."


Maryam 27

19. Maryam

Tuduhan terhadap Maryam dan pembelaan Nabi Isa a.s. kepada ibunya
27. Maka Maryam membawa anak itu kepada kaumnya dengan menggendongnya. Kaumnya berkata: "Hai Maryam, sesungguhnya kamu telah melakukan sesuatu yang amat mungkar.


Maryam 28

19. Maryam

28. Hai saudara perempuan Harun[902], ayahmu sekali-kali bukanlah seorang yang jahat dan ibumu sekali-kali bukanlah seorang pezina",

[902]. Maryam dipanggil saudara perempuan Harun, karena ia seorang wanita yang shaleh seperti keshalehan Nabi Harun a.s.


Maryam 29

19. Maryam

29. maka Maryam menunjuk kepada anaknya. Mereka berkata: "Bagaimana kami akan berbicara dengan anak kecil yang masih di dalam ayunan?"


Maryam 30

19. Maryam

30. Berkata Isa: "Sesungguhnya aku ini hamba Allah, Dia memberiku Al Kitab (Injil) dan Dia menjadikan aku seorang nabi,


Maryam 31

19. Maryam

31. dan Dia menjadikan aku seorang yang diberkati di mana saja aku berada, dan Dia memerintahkan kepadaku (mendirikan) shalat dan (menunaikan) zakat selama aku hidup;


Maryam 32

19. Maryam

32. dan berbakti kepada ibuku, dan Dia tidak menjadikan aku seorang yang sombong lagi celaka.


Maryam 33

19. Maryam

33. Dan kesejahteraan semoga dilimpahkan kepadaku, pada hari aku dilahirkan, pada hari aku meninggal dan pada hari aku dibangkitkan hidup kembali."


Maryam 34

19. Maryam

34. Itulah Isa putera Maryam, yang mengatakan perkataan yang benar, yang mereka berbantah-bantahan tentang kebenarannya.


Maryam 35

19. Maryam

35. Tidak layak bagi Allah mempunyai anak, Maha Suci Dia. Apabila Dia telah menetapkan sesuatu, maka Dia hanya berkata kepadanya: "Jadilah", maka jadilah ia.


Maryam 36

19. Maryam

36. Sesungguhnya Allah adalah Tuhanku dan Tuhanmu, maka sembahIah Dia oleh kamu sekalian. Ini adalah jalan yang lurus.


Maryam 37

19. Maryam

Pertentangan pendapat tentang Isa a.s.
37. Maka berselisihlah golongan-golongan (yang ada) di antara mereka[903]. Maka kecelakaanlah bagi orang-orang kafir pada waktu menyaksikan hari yang besar.

[903]. Yaitu: Orang-orang Yahudi dan Nasrani atau antara sesama Yahudi atau sesama Nasrani.


Maryam 38

19. Maryam

38. Alangkah terangnya pendengaran mereka dan alangkah tajamnya penglihatan mereka pada hari mereka datang kepada Kami. Tetapi orang-orang yang zalim pada hari ini (di dunia) berada dalam kesesatan yang nyata.


Maryam 39

19. Maryam

39. Dan berilah mereka peringatan tentang hari penyesalan, (yaitu) ketika segala perkara telah diputus. Dan mereka dalam kelalaian dan mereka tidak (pula) beriman.


Maryam 40

19. Maryam

40. Sesungguhnya Kami mewarisi bumi[904] dan semua orang-orang yang ada di atasnya, dan hanya kepada Kamilah mereka dikembalikan.

[904]. Mewarisi bumi maksudnya: setelah alam semesta ini hancur semuanya, maka Allah-lah yang kekal.


Maryam 41

19. Maryam

KISAH NABI IBRAHIM A.S. DENGAN BAPAKNYA
41. Ceritakanlah (Hai Muhammad) kisah Ibrahim di dalam Al Kitab (Al Quran) ini. Sesungguhnya ia adalah seorang yang sangat membenarkan[905] lagi seorang Nabi.

[905]. Maksudnya: ialah Ibrahim a.s. adalah seorang nabi yang amat cepat membenarkan semua hal yang ghaib yang datang dari Allah.


Maryam 42

19. Maryam

42. Ingatlah ketika ia berkata kepada bapaknya; "Wahai bapakku, mengapa kamu menyembah sesuatu yang tidak mendengar, tidak melihat dan tidak dapat menolong kamu sedikitpun?


Maryam 43

19. Maryam

43. Wahai bapakku, sesungguhnya telah datang kepadaku sebahagian ilmu pengetahuan yang tidak datang kepadamu, maka ikutilah aku, niscaya aku akan menunjukkan kepadamu jalan yang lurus.


Maryam 44

19. Maryam

44. Wahai bapakku, janganlah kamu menyembah syaitan. Sesungguhnya syaitan itu durhaka kepada Tuhan Yang Maha Pemurah.


Maryam 45

19. Maryam

45. Wahai bapakku, sesungguhnya aku khawatir bahwa kamu akan ditimpa azab dari Tuhan Yang Maha Pemurah, maka kamu menjadi kawan bagi syaitan."


Maryam 46

19. Maryam

46. Berkata bapaknya: "Bencikah kamu kepada tuhan-tuhanku, hai Ibrahim? Jika kamu tidak berhenti, maka niscaya kamu akan kurajam, dan tinggalkanlah aku buat waktu yang lama."


Maryam 47

19. Maryam

47. Berkata Ibrahim: "Semoga keselamatan dilimpahkan kepadamu, aku akan memintakan ampun bagimu kepada Tuhanku. Sesungguhnya Dia sangat baik kepadaku.


Maryam 48

19. Maryam

48. Dan aku akan menjauhkan diri darimu dan dari apa yang kamu seru selain Allah, dan aku akan berdoa kepada Tuhanku, mudah-mudahan aku tidak akan kecewa dengan berdoa kepada Tuhanku."


Maryam 49

19. Maryam

49. Maka ketika Ibrahim sudah menjauhkan diri dari mereka dan dari apa yang mereka sembah selain Allah, Kami anugerahkan kepadanya Ishak, dan Ya'qub. Dan masing-masingnya Kami angkat menjadi nabi.


Maryam 50

19. Maryam

50. Dan Kami anugerahkan kepada mereka sebagian dari rahmat Kami dan Kami jadikan mereka buah tutur yang baik lagi tinggi.


Maryam 51

19. Maryam

KISAH BEBERAPA NABI YANG LAIN
51. Dan ceritakanlah (hai Muhammad kepada mereka), kisah Musa di dalam Al Kitab (Al Quran) ini. Sesungguhnya ia adalah seorang yang dipilih dan seorang rasul dan nabi.


Maryam 52

19. Maryam

52. Dan Kami telah memanggilnya dari sebelah kanan gunung Thur dan Kami telah mendekatkannya kepada Kami di waktu dia munajat (kepada Kami).


Maryam 53

19. Maryam

53. Dan Kami telah menganugerahkan kepadanya sebagian rahmat Kami, yaitu saudaranya, Harun menjadi seorang nabi.


Maryam 54

19. Maryam

54. Dan ceritakanlah (hai Muhammad kepada mereka) kisah Ismail (yang tersebut) di dalam Al Quran. Sesungguhnya ia adalah seorang yang benar janjinya, dan dia adalah seorang rasul dan nabi.


Maryam 55

19. Maryam

55. Dan ia menyuruh ahlinya[906] untuk bersembahyang dan menunaikan zakat, dan ia adalah seorang yang diridhai di sisi Tuhannya.

[906]. Sebagian ahli tafsir berpendapat bahwa yang dimaksud dengan ahlinya ialah umatnya.


Maryam 56

19. Maryam

56. Dan ceritakanlah (hai Muhammad kepada mereka, kisah) Idris (yang tersebut) di dalam Al Quran. Sesungguhnya ia adalah seorang yang sangat membenarkan dan seorang nabi.


Maryam 57

19. Maryam

57. Dan Kami telah mengangkatnya ke martabat yang tinggi.


Maryam 58

19. Maryam

58. Mereka itu adalah orang-orang yang telah diberi nikmat oleh Allah, yaitu para nabi dari keturunan Adam, dan dari orang-orang yang Kami angkat bersama Nuh, dan dari keturunan Ibrahim dan Israil, dan dari orang-orang yang telah Kami beri petunjuk dan telah Kami pilih. Apabila dibacakan ayat-ayat Allah Yang Maha Pemurah kepada mereka, maka mereka menyungkur dengan bersujud dan menangis.


Maryam 59

19. Maryam

59. Maka datanglah sesudah mereka, pengganti (yang jelek) yang menyia-nyiakan shalat dan memperturutkan hawa nafsunya, maka mereka kelak akan menemui kesesatan,


Maryam 60

19. Maryam

60. kecuali orang yang bertaubat, beriman dan beramal saleh, maka mereka itu akan masuk syurga dan tidak dianiaya (dirugikan) sedikitpun,


Maryam 61

19. Maryam

61. yaitu syurga 'Adn yang telah dijanjikan oleh Tuhan Yang Maha Pemurah kepada hamba-hamba-Nya, sekalipun (syurga itu) tidak nampak. Sesungguhnya janji Allah itu pasti akan ditepati.


Maryam 62

19. Maryam

62. Mereka tidak mendengar perkataan yang tak berguna di dalam syurga, kecuali ucapan salam. Bagi mereka rezkinya di syurga itu tiap-tiap pagi dan petang.


Maryam 63

19. Maryam

63. Itulah syurga yang akan Kami wariskan kepada hamba-hamba Kami yang selalu bertakwa.


Maryam 64

19. Maryam

64. Dan tidaklah kami (Jibril) turun, kecuali dengan perintah Tuhanmu. Kepunyaan-Nya-lah apa-apa yang ada di hadapan kita, apa-apa yang ada di belakang kita dan apa-apa yang ada di antara keduanya, dan tidaklah Tuhanmu lupa.


Maryam 65

19. Maryam

65. Tuhan (yang menguasai) langit dan bumi dan apa-apa yang ada di antara keduanya, maka sembahlah Dia dan berteguh hatilah dalam beribadat kepada-Nya. Apakah kamu mengetahui ada seorang yang sama dengan Dia (yang patut disembah)?


Maryam 66

19. Maryam

AZAB BAGI ORANG ORANG YANG MENENTANG PARA NABI DAN PAHALA BAGI ORANG-ORANG YANG MENTAATINYA
66. Dan berkata manusia: "Betulkah apabila aku telah mati, bahwa aku sungguh-sungguh akan dibangkitkan menjadi hidup kembali?"


Maryam 67

19. Maryam

67. Dan tidakkah manusia itu memikirkan bahwa sesungguhnya Kami telah menciptakannya dahulu, sedang ia tidak ada sama sekali?


Maryam 68

19. Maryam

68. Demi Tuhanmu, sesungguhnya akan Kami bangkitkan mereka bersama syaitan, kemudian akan Kami datangkan mereka ke sekeliling Jahannam dengan berlutut.


Maryam 69

19. Maryam

69. Kemudian pasti akan Kami tarik dari tiap-tiap golongan siapa di antara mereka yang sangat durhaka kepada Tuhan Yang Maha Pemurah.


Maryam 70

19. Maryam

70. Dan kemudian Kami sungguh lebih mengetahui orang-orang yang seharusnya dimasukkan ke dalam neraka.


Maryam 71

19. Maryam

71. Dan tidak ada seorangpun dari padamu, melainkan mendatangi neraka itu. Hal itu bagi Tuhanmu adalah suatu kemestian yang sudah ditetapkan.


Maryam 72

19. Maryam

72. Kemudian Kami akan menyelamatkan orang-orang yang bertakwa dan membiarkan orang-orang yang zalim di dalam neraka dalam keadaan berlutut.


Maryam 73

19. Maryam

73. Dan apabila dibacakan kepada mereka ayat-ayat Kami yang terang (maksudnya), niscaya orang-orang yang kafir berkata kepada orang-orang yang beriman: "Manakah di antara kedua golongan (kafir dan mukmin) yang lebih baik tempat tinggalnya dan lebih indah tempat pertemuan(nya)?"


Maryam 74

19. Maryam

74. Berapa banyak umat yang telah Kami binasakan sebelum mereka[907], sedang mereka adalah lebih bagus alat rumah tangganya dan lebih sedap di pandang mata.

[907]. Maksudnya: umat-umat yang mengingkari Allah seperti kaum 'Aad dan Tsamud.


Maryam 75

19. Maryam

75. Katakanlah: "Barang siapa yang berada di dalam kesesatan, maka biarlah Tuhan yang Maha Pemurah memperpanjang tempo baginya[908]; sehingga apabila mereka telah melihat apa yang diancamkan kepadanya, baik siksa maupun kiamat, maka mereka akan mengetahui siapa yang lebih jelek kedudukannya dan lebih lemah penolong-penolongnya."

[908]. Maksudnya: memanjangkan umur dan membiarkan mereka hidup dalam kesenangan.


Maryam 76

19. Maryam

76. Dan Allah akan menambah petunjuk kepada mereka yang telah mendapat petunjuk. Dan amal-amal saleh yang kekal itu lebih baik pahalanya di sisi Tuhanmu dan lebih baik kesudahannya.


Maryam 77

19. Maryam

77. Maka apakah kamu telah melihat orang yang kafir kepada ayat-ayat Kami dan ia mengatakan: "Pasti aku akan diberi harta dan anak."


Maryam 78

19. Maryam

78. Adakah ia melihat yang ghaib atau ia telah membuat perjanjian di sisi Tuhan Yang Maha Pemurah?,


Maryam 79

19. Maryam

79. sekali-kali tidak, Kami akan menulis apa yang ia katakan, dan benar-benar Kami akan memperpanjang azab untuknya,


Maryam 80

19. Maryam

80. dan Kami akan mewarisi apa yang ia katakan itu[909], dan ia akan datang kepada Kami dengan seorang diri.

[909]. Maksudnya: Allah akan mengambil kembali harta dan anak-anaknya sehingga ia menemui Tuhan seorang diri saja.


Maryam 81

19. Maryam

81. Dan mereka telah mengambil sembahan-sembahan selain Allah, agar sembahan-sembahan itu menjadi pelindung bagi mereka,


Maryam 82

19. Maryam

82. sekali-kali tidak. Kelak mereka (sembahan-sembahan) itu akan mengingkari penyembahan (pengikut-pengikutnya) terhadapnya, dan mereka (sembahan-sembahan) itu akan menjadi musuh bagi mereka.


Maryam 83

19. Maryam

83. Tidakkah kamu lihat, bahwasanya Kami telah mengirim syaitan-syaitan itu kepada orang-orang kafir untuk menghasung mereka berbuat ma'siat dengan sungguh-sungguh?,


Maryam 84

19. Maryam

84. maka janganlah kamu tergesa-gesa memintakan siksa terhadap mereka, karena sesungguhnya Kami hanya menghitung datangnya (hari siksaan) untuk mereka dengan perhitungan yang teliti.


Maryam 85

19. Maryam

85. (Ingatlah) hari (ketika) Kami mengumpulkan orang-orang yang takwa kepada Tuhan Yang Maha Pemurah sebagai perutusan yang terhormat,


Maryam 86

19. Maryam

86. dan Kami akan menghalau orang-orang yang durhaka ke neraka Jahannam dalam keadaan dahaga.


Maryam 87

19. Maryam

87. Mereka tidak berhak mendapat syafa'at kecuali orang yang telah mengadakan perjanjian di sisi Tuhan Yang Maha Pemurah[910].

[910]. Maksudnya: mengadakan perjanjian dengan Allah ialah menjalankan segala perintah Allah dengan beriman dan bertakwa kepada-Nya.


Maryam 88

19. Maryam

KEPALSUAN AJARAN BAHWA TUHAN MEMPUNYAI ANAK
88. Dan mereka berkata: "Tuhan Yang Maha Pemurah mengambil (mempunyai) anak."


Maryam 89

19. Maryam

89. Sesungguhnya kamu telah mendatangkan sesuatu perkara yang sangat mungkar,


Maryam 90

19. Maryam

90. hampir-hampir langit pecah karena ucapan itu, dan bumi belah, dan gunung-gunung runtuh,


Maryam 91

19. Maryam

91. karena mereka menda'wakan Allah Yang Maha Pemurah mempunyai anak.


Maryam 92

19. Maryam

92. Dan tidak layak bagi Tuhan Yang Maha Pemurah mengambil (mempunyai) anak.


Maryam 93

19. Maryam

93. Tidak ada seorangpun di langit dan di bumi, kecuali akan datang kepada Tuhan Yang Maha Pemurah selaku seorang hamba.


Maryam 94

19. Maryam

94. Sesungguhnya Allah telah menentukan jumlah mereka dan menghitung mereka dengan hitungan yang teliti.


Maryam 95

19. Maryam

95. Dan tiap-tiap mereka akan datang kepada Allah pada hari kiamat dengan sendiri-sendiri.


Maryam 96

19. Maryam

96. Sesungguhnya orang-orang yang beriman dan beramal saleh, kelak Allah Yang Maha Pemurah[911] akan menanamkan dalam (hati) mereka rasa kasih sayang.

[911]. Dalam surat Maryam ini nama Allah Ar Rahmaan banyak disebut, untuk memberi pengertian bahwa, Allah memberi ampun tanpa perantara.


Maryam 97

19. Maryam

97. Maka sesungguhnya telah Kami mudahkan Al Quran itu dengan bahasamu, agar kamu dapat memberi kabar gembira dengan Al Quran itu kepada orang-orang yang bertakwa, dan agar kamu memberi peringatan dengannya kepada kaum yang membangkang.


Maryam 98

19. Maryam

98. Dan berapa banyak telah Kami binasakan umat-umat sebelum mereka. Adakah kamu melihat seorangpun dari mereka atau kamu dengar suara mereka yang samar-samar?


Penutup Maryam

19. Maryam
Penutup

Surat Maryam mengemukakan hal-hal yang perlu diperhatikan oleh manusia apabila mereka memikirkan kejadian-kejadian di alam semesta dalam hubungan dengan Penciptanya; ada kejadian yang terjadi sesuai dengan sunnah Allah dan dapat dipikirkan oleh manusia; dan ada pula kejadian yang luar biasa, aneh lagi ajaib yang tidak sampai pikiran manusia kepadanya. Kejadian-kejadian yang luar biasa ini terjadi pada orang-orang yang telah dipilih oleh Allah, dan dikemukakan kepada manusia agar mereka percaya kepada Allah Maha Pencipta.

HUBUNGAN SURAT MARYAM DENGAN SURAT THAAHAA

1. Surat Maryam mengemukakan kisah beberapa nabi dan rasul; ada yang secara terperinci, ada yang secara ringkas dan ada pula yang hanya disebut namanya saja, yaitu Nabi Adam a.s. Surat Thaahaa mengemukakan pula kisah beberapa orang nabi dan rasul sebagaimana halnya surat Maryam. Kisah Musa a.s. dalam surat Maryam disebut secara singkat, sedang dalam surat Thaahaa dikemukakan secara terperinci. Begitu pula kisah Adam a.s. yang hanya namanya saja disebut dalam surat Maryam, sedang dalam surat Thaahaa dikemukakan secara terperinci.

2. Menurut riwayat Ibnu Abbas, surat Thaahaa diturunkan kepada Nabi Muhammad s.a.w. setelah Allah menurunkan surat Maryam.

3. Akhir surat Maryam menerangkan bahwa Al Quran diturunkan dalam bahasa Arab, sebagai kabar gembira bagi orang-orang yang takwa dan peringatan bagi orang-orang yang ingkar, sedang awal surat Thaahaa menerangkan dan menguatkannya lagi.


Muqaddimah Thaahaa

20. Thaahaa
Muqaddimah

Surat Thaahaa terdiri atas 135 ayat, diturunkan sesudah diturunkannya surat Maryam, termasuk golongan surat-surat Makkiyyah. Surat ini dinamai Thaahaa, diambil dari perkataan yang berasal dan ayat pertama surat ini. Sebagaimana yang lazim terdapat pada surat-surat yang memakai huruf-huruf abjad pada permulaannya, di mana huruf tersebut seakan-akan merupakan pemberitahuan Allah kepada orang-orang yang membacanya, bahwa sesudah huruf itu akan dikemukakan hal-hal yang sangat penting diketahui, maka demikian pula halnya dengan ayat-ayat yang terdapat sesudah huruf thaahaa dalam surat ini. Allah menerangkan bahwa Al Quran merupakan peringatan bagi manusia, wahyu dari Allah, Pencipta semesta alam. Kemudian Allah menerangkan kisah beberapa orang nabi; akibat-akibat yang telah ada akan dialami oleh orang-orang yang percaya kepada Allah dan orang-orang yang mengingkari-Nya, baik di dunia maupun di akhirat. Selain hal-hal tersebut di atas, maka surat ini mengandung pokok-pokok isi sebagai berikut:

1. Keimanan:
Al Quran adalah peringatan bagi manusia terutama bagi orang-orang yang bertakwa; Musa a.s. langsung menerima wahyu dari Allah, tanpa perantara Jibril; Allah menguasai 'Arsy, mengetahui sesuatu yang samar dan yang lebih samar; keadaan orang berdosa dihimpunkan di hari kiamat; syafa'at tidak bermanfaat di hari kiamat, kecuali syafa'at dari orang-orang yang dapat izin dari Allah.

2. Hukum-hukum:
Perintah mengerjakan sembahyang dan keutamaan waktu-waktunya; kewajiban menyuruh keluarga melakukan sembahyang.

3. Kisah-kisah:
Kisah Musa a.s. dan Harun a.s. dalam menghadapi Fir'aun dan Bani Israil, kisah Nabi Adam a.s. dan iblis.

4. Dan lain-lain:
Perintah Allah kepada Nabi Muhammad s.a.w. supaya dia meminta tambahan ilmu kepada Allah sekalipun sudah menjadi rasul; Allah tidak akan mengazab sesuatu kaum sebelum diutus rasul kepada mereka; jangan terpengaruh oleh kesenangan kehidupan dunia.


Thaahaa 1

20. Thaahaa

THAAHAA

SURAT KE 20 : 135 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

AL QUR'AN DITURUNKAN SEBAGAI PERINGATAN BAGI MANUSIA
1. Thaahaa[912].

[912]. Thaahaa termasuk huruf-huruf abjad yang terletak pada permulaan sebagian daripada surat-surat Al Quran, selanjutnya lihat no. [10].


Thaahaa 2

20. Thaahaa

2. Kami tidak menurunkan Al Quran ini kepadamu agar kamu menjadi susah;


Thaahaa 3

20. Thaahaa

3. tetapi sebagai peringatan bagi orang yang takut (kepada Allah),


Thaahaa 4

20. Thaahaa

4. yaitu diturunkan dari Allah yang menciptakan bumi dan langit yang tinggi.


Thaahaa 5

20. Thaahaa

5. (Yaitu) Tuhan Yang Maha Pemurah. Yang bersemayam di atas 'Arsy[913].

[913]. Lihat no. [548].


Thaahaa 6

20. Thaahaa

6. Kepunyaan-Nya-lah semua yang ada di langit, semua yang di bumi, semua yang di antara keduanya dan semua yang di bawah tanah.


Thaahaa 7

20. Thaahaa

7. Dan jika kamu mengeraskan ucapanmu, maka sesungguhnya Dia mengetahui rahasia dan yang lebih tersembunyi[914].

[914]. Maksud ayat ini ialah: tidak perlu mengeraskan suara dalam mendoa, karena Allah mendengar semua doa itu walaupun diucapkan dengan suara rendah.


Thaahaa 8

20. Thaahaa

8. Dialah Allah, tidak ada Tuhan (yang berhak disembah) melainkan Dia. Dia mempunyai al asmaaul husna (nama-nama yang baik),


Thaahaa 9

20. Thaahaa

KISAH NABI MUSA A.S.
Nabi Musa a.s. menerima permulaan wahyu
9. Apakah telah sampai kepadamu kisah Musa?


Thaahaa 10

20. Thaahaa

10. Ketika ia melihat api, lalu berkatalah ia kepada keluarganya: "Tinggallah kamu (di sini), sesungguhnya aku melihat api, mudah-mudahan aku dapat membawa sedikit daripadanya kepadamu atau aku akan mendapat petunjuk di tempat api itu."


Thaahaa 11

20. Thaahaa

11. Maka ketika ia datang ke tempat api itu ia dipanggil: "Hai Musa.


Thaahaa 12

20. Thaahaa

12. Sesungguhnya Aku inilah Tuhanmu, maka tanggalkanlah kedua terompahmu; sesungguhnya kamu berada dilembah yang suci, Thuwa.


Thaahaa 13

20. Thaahaa

13. Dan Aku telah memilih kamu, maka dengarkanlah apa yang akan diwahyukan (kepadamu).


Thaahaa 14

20. Thaahaa

14. Sesungguhnya Aku ini adalah Allah, tidak ada Tuhan (yang hak) selain Aku, maka sembahlah Aku dan dirikanlah shalat untuk mengingat Aku.


Thaahaa 15

20. Thaahaa

15. Segungguhnya hari kiamat itu akan datang Aku merahasiakan (waktunya) agar supaya tiap-tiap diri itu dibalas dengan apa yang ia usahakan.


Thaahaa 16

20. Thaahaa

16. Maka sekali-kali janganlah kamu dipalingkan daripadanya oleh orang yang tidak beriman kepadanya dan oleh orang yang mengikuti hawa nafsunya, yang menyebabkan kamu jadi binasa."


Thaahaa 17

20. Thaahaa

Dua macam mukjizat Musa a.s.
17. Apakah itu yang di tangan kananmu, hai Musa?


Thaahaa 18

20. Thaahaa

18. Berkata Musa: "Ini adalah tongkatku, aku bertelekan padanya, dan aku pukul (daun) dengannya untuk kambingku, dan bagiku ada lagi keperluan yang lain padanya."


Thaahaa 19

20. Thaahaa

19. Allah berfirman: "Lemparkanlah ia, hai Musa!"


Thaahaa 20

20. Thaahaa

20. Lalu dilemparkannyalah tongkat itu, maka tiba-tiba ia menjadi seekor ular yang merayap dengan cepat.


Thaahaa 21

20. Thaahaa

21. Allah berfirman: "Peganglah ia dan jangan takut, Kami akan mengembalikannya kepada keadaannya semula,


Thaahaa 22

20. Thaahaa

22. dan kepitkanlah tanganmu ke ketiakmu, niscaya ia ke luar menjadi putih cemerlang tanpa cacad, sebagai mukjizat yang lain (pula),


Thaahaa 23

20. Thaahaa

23. untuk Kami perlihatkan kepadamu sebahagian dari tanda-tanda kekuasaan Kami yang sangat besar,


Thaahaa 24

20. Thaahaa

Perintah Allah kepada Nabi Musa a.s. dan permohonan Nabi Musa a.s.
24. Pergilah kepada Fir'aun; sesungguhnya ia telah melampaui batas."


Thaahaa 25

20. Thaahaa

25. Berkata Musa: "Ya Tuhanku, lapangkanlah untukku dadaku[915],

[915]. Nabi Musa a.s. memohon kepada Allah agar dadanya dilapangkan untuk menghadapi Fir'aun yang terkenal sebagai seorang raja yang kejam.


Thaahaa 26

20. Thaahaa

26. dan mudahkanlah untukku urusanku,


Thaahaa 27

20. Thaahaa

27. dan lepaskanlah kekakuan dari lidahku,


Thaahaa 28

20. Thaahaa

28. supaya mereka mengerti perkataanku,


Thaahaa 29

20. Thaahaa

29. dan jadikanlah untukku seorang pembantu dari keluargaku,


Thaahaa 30

20. Thaahaa

30. (yaitu) Harun, saudaraku,


Thaahaa 31

20. Thaahaa

31. teguhkanlah dengan dia kekuatanku,


Thaahaa 32

20. Thaahaa

32. dan jadikankanlah dia sekutu dalam urusanku,


Thaahaa 33

20. Thaahaa

33. supaya kami banyak bertasbih kepada Engkau,


Thaahaa 34

20. Thaahaa

34. dan banyak mengingat Engkau.


Thaahaa 35

20. Thaahaa

35. Sesungguhnya Engkau adalah Maha Melihat (keadaan) kami."


Thaahaa 36

20. Thaahaa

36. Allah berfirman: "Sesungguhnya telah diperkenankan permintaanmu, hai Musa."


Thaahaa 37

20. Thaahaa

Nikmat-nikmat Allah kepada Nabi Musa a.s. sejak kecil
37. Dan sesungguhnya Kami telah memberi nikmat kepadamu pada kali yang lain,


Thaahaa 38

20. Thaahaa

38. yaitu ketika Kami mengilhamkan kepada ibumu suatu yang diilhamkan,


Thaahaa 39

20. Thaahaa

39. Yaitu: "Letakkanlah ia (Musa) didalam peti, kemudian lemparkanlah ia ke sungai (Nil), maka pasti sungai itu membawanya ke tepi, supaya diambil oleh (Fir'aun) musuh-Ku dan musuhnya. Dan Aku telah melimpahkan kepadamu kasih sayang yang datang dari-Ku[916]; dan supaya kamu diasuh di bawah pengawasan-Ku,

[916]. Maksudnya: setiap orang yang memandang Nabi Musa a.s. akan merasa kasih sayang kepadanya.


Thaahaa 40

20. Thaahaa

40. (yaitu) ketika saudaramu yang perempuan berjalan, lalu ia berkata kepada (keluarga Fir'aun): "Bolehkah saya menunjukkan kepadamu orang yang akan memeliharanya?" Maka Kami mengembalikanmu kepada ibumu, agar senang hatinya dan tidak berduka cita. Dan kamu pernah membunuh seorang manusia[917], lalu Kami selamatkan kamu dari kesusahan dan Kami telah mencobamu dengan beberapa cobaan; maka kamu tinggal beberapa tahun diantara penduduk Madyan[918], kemudian kamu datang menurut waktu yang ditetapkan[919] hai Musa,

[917]. Yang dibunuh Musa a.s. ini ialah seorang bangsa Qibthi yang sedang berkelahi dengan seorang Bani Israil, sebagaimana yang dikisahkan dalam surat Al Qashash ayat 15.

[918]. Nabi Musa a.s. datang ke negeri Mad-yan untuk melarikan diri, di sana dia dikawinkan oleh Nabi Syu'aib a.s. dengan salah seorang puterinya dan menetap beberapa tahun lamanya.

[919]. Maksudnya: Nabi Musa a.s. datang ke lembah Thuwa untuk menerima wahyu dan kerasulan.


Thaahaa 41

20. Thaahaa

41. dan Aku telah memilihmu untuk diri-Ku[920].

[920]. Maksudnya: memilih untuk menjadi rasul-Ku.


Thaahaa 42

20. Thaahaa

Musa a.s. dan Harun a.s. diperintah menghadap Fir'aun
42. Pergilah kamu beserta saudaramu dengan membawa ayat-ayat-Ku, dan janganlah kamu berdua lalai dalam mengingat-Ku;


Thaahaa 43

20. Thaahaa

43. Pergilah kamu berdua kepada Fir'aun, sesungguhnya dia telah melampaui batas;


Thaahaa 44

20. Thaahaa

44. maka berbicaralah kamu berdua kepadanya dengan kata-kata yang lemah lembut, mudah-mudahan ia ingat atau takut."


Thaahaa 45

20. Thaahaa

45. Berkatalah mereka berdua: "Ya Tuhan kami, sesungguhnya kami khawatir bahwa ia segera menyiksa kami atau akan bertambah melampaui batas."


Thaahaa 46

20. Thaahaa

46. Allah berfirman: "Janganlah kamu berdua khawatir, sesungguhnya Aku beserta kamu berdua, Aku mendengar dan melihat."


Thaahaa 47

20. Thaahaa

47. Maka datanglah kamu berdua kepadanya (Fir'aun) dan katakanlah: "Sesungguhnya kami berdua adalah utusan Tuhanmu, maka lepaskanlah Bani Israil bersama kami dan janganlah kamu menyiksa mereka[921]. Sesungguhnya kami telah datang kepadamu dengan membawa bukti (atas kerasulan kami) dari Tuhanmu. Dan keselamatan itu dilimpahkan kepada orang yang mengikuti petunjuk.

[921]. Bani Israil di waktu mereka berada di Mesir adalah dibawah perbudakan Fir'aun. Mereka dipekerjakan untuk mendirikan bangunan-bangunan yang besar dan kota-kota dengan kerja paksa. Maka Nabi Musa a.s. meminta kepada Fir'aun agar mereka dibebaskan.


Thaahaa 48

20. Thaahaa

48. Sesungguhnya telah diwahyukan kepada kami bahwa siksa itu (ditimpakan) atas orang-orang yang mendustakan[922] dan berpaling[923].

[922]. Maksudnya: mendustakan ajaran-ajaran dan petunjuk-petunjuk yang dibawa oleh rasul.

[923]. Maksudnya: tidak memperdulikan ajaran dan petunjuk-petunjuk rasul.


Thaahaa 49

20. Thaahaa

49. Berkata Fir'aun: "Maka siapakah Tuhanmu berdua, hai Musa?[924].

[924]. Setelah nabi Musa a.s. dan nabi Harus a.s mendapat perintah dari Allah s.w.t. pergilah mereka kepada Fir'aun dan terjadilah soal-jawab sebagai yang disebutkan pada ayat 49 dan ayat berikutnya.


Thaahaa 50

20. Thaahaa

50. Musa berkata: "Tuhan kami ialah (Tuhan) yang telah memberikan kepada tiap-tiap sesuatu bentuk kejadiannya, kemudian memberinya petunjuk[925].

[925]. Maksudnya: memberikan akal, instink (naluri) dan kodrat alamiyah untuk kelanjutan hidupnya masing-masing.


Thaahaa 51

20. Thaahaa

51. Berkata Fir'aun: "Maka bagaimanakah keadaan umat-umat yang dahulu?"


Thaahaa 52

20. Thaahaa

52. Musa menjawab: "Pengetahuan tentang itu ada di sisi Tuhanku, di dalam sebuah kitab[926], Tuhan kami tidak akan salah dan tidak (pula) lupa;

[926]. Maksudnya: Lauh Mahfuzh.


Thaahaa 53

20. Thaahaa

53. Yang telah menjadikan bagimu bumi sebagai hamparan dan Yang telah menjadikan bagimu di bumi itu jalan-ja]an, dan menurunkan dari langit air hujan. Maka Kami tumbuhkan dengan air hujan itu berjenis-jenis dari tumbuh-tumbuhan yang bermacam-macam.


Thaahaa 54

20. Thaahaa

54. Makanlah dan gembalakanlah binatang-binatangmu. Sesungguhnya pada yang demikian itu, terdapat tanda-tanda kekuasaan Allah bagi orang-orang yang berakal.


Thaahaa 55

20. Thaahaa

55. Dari bumi (tanah) itulah Kami menjadikan kamu dan kepadanya Kami akan mengembalikan kamu dan daripadanya Kami akan mengeluarkan kamu pada kali yang lain,


Thaahaa 56

20. Thaahaa

56. Dan sesungguhnya Kami telah perlihatkan kepadanya (Fir'aun) tanda-tanda kekuasaan Kami semuanya[927] maka ia mendustakan dan enggan (menerima kebenaran).

[927]. Yang dimaksud dengan tanda-tanda di sini ialah tanda-tanda kenabian Musa di surat Al Isra'. Pada pertemuan antara nabi Musa a.s. dengan Fir'aun ini, yang diperlihatkan baru dua, yaitu tongkat nabi Musa a.s. menjadi ular dan tangannya menjadi putih cemerlang.


Thaahaa 57

20. Thaahaa

Nabi Musa a.s. menundukkan tukang-tukang sihir Fir'aun
57. Berkata Fir'aun: "Adakah kamu datang kepada kami untuk mengusir kami dari negeri kami (ini) dengan sihirmu, hai Musa?


Thaahaa 58

20. Thaahaa

58. Dan kamipun pasti akan mendatangkan (pula) kepadamu sihir semacam itu, maka buatlah suatu waktu untuk pertemuan antara kami dan kamu, yang kami tidak akan menyalahinya dan tidak (pula) kamu di suatu tempat yang pertengahan (letaknya).


Thaahaa 59

20. Thaahaa

59. Berkata Musa: "Waktu untuk pertemuan (kami dengan) kamu itu ialah di hari raya dan hendaklah dikumpulkan manusia pada waktu matahari sepenggalahan naik."


Thaahaa 60

20. Thaahaa

60. Maka Fir'aun meninggalkan (tempat itu), lalu mengatur tipu dayanya, kemudian dia datang[928].

[928]. Maksudnya: setelah Fir'aun mengatur tipu dayanya dan waktu untuk pertemuan telah datang yaitu hari raya, maka Fir'aun bersama pengikut-pengikut nya datanglah ketempat yang ditentukan itu.


Thaahaa 61

20. Thaahaa

61. Berkata Musa kepada mereka: "Celakalah kamu, janganlah kamu mengada-adakan kedustaan terhadap Allah, maka Dia membinasakan kamu dengan siksa." Dan sesungguhnya telah merugi orang yang mengada-adakan kedustaan.


Thaahaa 62

20. Thaahaa

62. Maka mereka berbantah-bantahan tentang urusan mereka di antara mereka dan mereka merahasiakan percakapan (mereka).


Thaahaa 63

20. Thaahaa

63. Mereka berkata: "Sesungguhnya dua orang ini adalah benar-benar ahli sihir yang hendak mengusir kamu dari negeri kamu dengan sihirnya dan hendak melenyapkan kedudukan kamu yang utama[929].

[929] Maksudnya: kedatangan Musa a.s dan Harun a.s. ke Mesir itu ialah hendak menggantikan kamu sebagai penguasa di Mesir. Sebagian ahli tafsir mengartikan thariqah di sini dengan keyakinan (agama).


Thaahaa 64

20. Thaahaa

64. Maka himpunkanlah segala daya (sihir) kamu sekalian, kemudian datanglah dengan berbaris. dan sesungguhnya beruntunglah oran yang menang pada hari ini[930].

[930]. Maksud hari ini ialah hari berlangsungnya pertandingan.


Thaahaa 65

20. Thaahaa

65. (Setelah mereka berkumpul) mereka berkata: "Hai Musa (pilihlah), apakah kamu yang melemparkan (dahulu) atau kamikah orang yang mula-mula melemparkan?"


Thaahaa 66

20. Thaahaa

66. Berkata Musa: "Silahkan kamu sekalian melemparkan." Maka tiba-tiba tali-tali dan tongkat-tongkat mereka, terbayang kepada Musa seakan-akan ia merayap cepat, lantaran sihir mereka.


Thaahaa 67

20. Thaahaa

67. Maka Musa merasa takut dalam hatinya.


Thaahaa 68

20. Thaahaa

68. Kami berkata: "janganlah kamu takut, sesungguhnya kamulah yang paling unggul (menang).


Thaahaa 69

20. Thaahaa

69. Dan lemparkanlah apa yang ada ditangan kananmu, niscaya ia akan menelan apa yang mereka perbuat. "Sesungguhnya apa yang mereka perbuat itu adalah tipu daya tukang sihir (belaka). Dan tidak akan menang tukang sihir itu, dari mana saja ia datang."


Thaahaa 70

20. Thaahaa

Tukang-tukang sihir Fir'aun menjadi orang-orang yang beriman
70. Lalu tukang-tukang sihir itu tersungkur dengan bersujud, seraya berkata: "Kami telah percaya kepada Tuhan Harun dan Musa."


Thaahaa 71

20. Thaahaa

71. Berkata Fir'aun: "Apakah kamu telah beriman kepadanya (Musa) sebelum aku memberi izin kepadamu sekalian. Sesungguhnya ia adalah pemimpinmu yang mengajarkan sihir kepadamu sekalian. Maka sesungguhnya aku akan memotong tangan dan kaki kamu sekalian dengan bersilang secara bertimbal balik[931], dan sesungguhnya aku akan menyalib kamu sekalian pada pangkal pohon kurma dan sesungguhnya kamu akan mengetahui siapa di antara kita yang lebih pedih dan lebih kekal siksanya."

[931]. Lihat no. [555].


Thaahaa 72

20. Thaahaa

72. Mereka berkata: "Kami sekali-kali tidak akan mengutamakan kamu daripada bukti-bukti yang nyata (mukjizat), yang telah datang kepada kami dan daripada Tuhan yang telah menciptakan kami; maka putuskanlah apa yang hendak kamu putuskan. Sesungguhnya kamu hanya akan dapat memutuskan pada kehidupan di dunia ini saja.


Thaahaa 73

20. Thaahaa

73. Sesungguhnya kami telah beriman kepada Tuhan kami, agar Dia mengampuni kesalahan-kesalahan kami dan sihir yang telah kamu paksakan kepada kami melakukannya. Dan Allah lebih baik (pahala-Nya) dan lebih kekal (azab-Nya)."


Thaahaa 74

20. Thaahaa

74. Sesungguhnya barangsiapa datang kepada Tuhannya dalam keadaan berdosa, maka sesungguhnya baginya neraka Jahannam. Ia tidak mati di dalamnya dan tidak (pula) hidup[932].

[932]. Maksud tidak mati ialah dia selalu merasakan azab dan maksud tidak hidup ialah hidup yang dapat dipergunakannya untuk bertaubat.


Thaahaa 75

20. Thaahaa

75. Dan barangsiapa datang kepada Tuhannya dalam keadaan beriman, lagi sungguh-sungguh telah beramal saleh, maka mereka itulah orang-orang yang memperoleh tempat-tempat yang tinggi (mulia),


Thaahaa 76

20. Thaahaa

76. (yaitu) syurga 'Adn yang mengalir sungai-sungai di bawahnya, mereka kekal di dalamnya. Dan itu adalah balasan bagi orang yang bersih (dari kekafiran dan kemaksiatan).


Thaahaa 77

20. Thaahaa

Pembelahan laut dan pembebasan Bani Israil
77. Dan sesungguhnya telah Kami wahyukan kepada Musa: "Pergilah kamu dengan hamba-hamba-Ku (Bani Israil) di malam hari, maka buatlah untuk mereka jalan yang kering dilaut itu[933], kamu tak usah khawatir akan tersusul dan tidak usah takut (akan tenggelam)."

[933]. Membuat jalan yang kering di dalam laut itu ialah dengan memukul laut itu dengan tongkat. Lihat ayat 63 surat Asy Syu'araa.


Thaahaa 78

20. Thaahaa

78. Maka Fir'aun dengan bala tentaranya mengejar mereka, lalu mereka ditutup oleh laut yang menenggelamkan mereka.


Thaahaa 79

20. Thaahaa

79. Dan Fir'aun telah menyesatkan kaumnya dan tidak memberi petunjuk.


Thaahaa 80

20. Thaahaa

80. Hai Bani Israil, sesungguhnya Kami telah menyelamatkan kamu sekalian dari musuhmu, dan Kami telah mengadakan perjanjian dengan kamu sekalian (untuk munajat) di sebelah kanan[934] gunung itu[935] dan Kami telah menurunkan kepada kamu sekalian manna dan salwa[936].

[934]. Sebahagian Ahli Tarsir menafsirkan al aiman dengan Yang diberkati.

[935]. Yang dimaksud dengan gunung itu disini ialah Gunung Sinai.

[936]. Yang bermunajat dengan Allah ialah Nabi Musa a.s. Tetapi disini disebut kamu sekalian karena manfaat munajat itu kembali kepada Nabi Musa a.s. dan Bani Israil kesemuanya. Perjanjian yang dijanjikan itu ialah untuk bermunajat dan menerima Taurat. Arti manna dan salwa lihat not. 53.


Thaahaa 81

20. Thaahaa

81. Makanlah di antara rezki yang baik yang telah Kami berikan kepadamu, dan janganlah melampaui batas padanya, yang menyebabkan kemurkaan-Ku menimpamu. Dan barangsiapa ditimpa oleh kemurkaan-Ku, maka sesungguhnya binasalah ia.


Thaahaa 82

20. Thaahaa

82. Dan sesungguhnya Aku Maha Pengampun bagi orang yang bertaubat, beriman, beramal saleh, kemudian tetap di jalan yang benar.


Thaahaa 83

20. Thaahaa

Teguran Allah kepada Nabi Musa a.s.
83. Mengapa kamu datang lebih cepat daripada kaummu, hai Musa?


Thaahaa 84

20. Thaahaa

84. Berkata, Musa: "Itulah mereka sedang menyusuli aku dan aku bersegera kepada-Mu. Ya Tuhanku, agar supaya Engkau ridha (kepadaku)."


Thaahaa 85

20. Thaahaa

Pengkhianatan Samiri
85. Allah berfirman: "Maka sesungguhnya Kami telah menguji kaummu sesudah kamu tinggalkan, dan mereka telah disesatkan oleh Samiri[937].

[937]. Samiri ialah seorang dan Bani Israil dari suku Assamirah.


Thaahaa 86

20. Thaahaa

86. Kemudian Musa kembali kepada kaumnya dengan marah dan bersedih hati. Berkata Musa: "Hai kaumku, bukankah Tuhanmu telah menjanjikan kepadamu suatu janji yang baik? Maka apakah terasa lama masa yang berlalu itu bagimu atau kamu menghendaki agar kemurkaan dari Tuhanmu menimpamu, dan kamu melanggar perjanjianmu dengan aku?."


Thaahaa 87

20. Thaahaa

87. Mereka berkata: "Kami sekali-kali tidak melanggar perjanjianmu dengan kemauan kami sendiri, tetapi kami disuruh membawa beban-beban dari perhiasan kaum itu, maka kami telah melemparkannya, dan demikian pula Samiri melemparkannya[938]",

[938]. Maksudnya: mereka disuruh membawa perhiasan dari emas kepunyaan orang-orang Mesir. lalu oleh Samiri dianjurkan agar perhiasan itu dilemparkan ke dalam api yang telah dinyalakannya dalam suatu lobang untuk dijadikan patung berbentuk anak lembu. Kemudian mereka melemparkannya dan diikuti pula oleh Samiri. Lihat selanjutnya not. 570.


Thaahaa 88

20. Thaahaa

88. kemudian Samiri mengeluarkan untuk mereka (dari lobang itu) anak lembu yang bertubuh dan bersuara[939], maka mereka berkata: "Inilah Tuhanmu dan Tuhan Musa, tetapi Musa telah lupa."

[939]. Lihat no. [570].


Thaahaa 89

20. Thaahaa

89. Maka apakah mereka tidak memperhatikan bahwa patung anak lembu itu tidak dapat memberi jawaban kepada mereka, dan tidak dapat memberi kemudharatan kepada mereka dan tidak (pula) kemanfaatan?


Thaahaa 90

20. Thaahaa

90. Dan sesungguhnya Harun telah berkata kepada mereka sebelumnya: "Hai kaumku, sesungguhnya kamu hanya diberi cobaan dengan anak lembu. itu dan sesungguhnya Tuhanmu ialah (Tuhan) Yang Maha Pemurah, maka ikutilah aku dan taatilah perintahku."


Thaahaa 91

20. Thaahaa

91. Mereka menjawab: "Kami akan tetap menyembah patung anak lembu ini, hingga Musa kembali kepada kami."


Thaahaa 92

20. Thaahaa

Teguran Musa a.s. kepada Harun a.s. dan balasan Harun a.s.
92. Berkata Musa: "Hai Harun, apa yang menghalangi kamu ketika kamu melihat mereka telah sesat,


Thaahaa 93

20. Thaahaa

93. (sehingga) kamu tidak mengikuti aku? Maka apakah kamu telah (sengaja) mendurhakai perintahku?"


Thaahaa 94

20. Thaahaa

94. Harun menjawab' "Hai putera ibuku, janganlah kamu pegang janggutku dan jangan (pula) kepalaku; sesungguhnya aku khawatir bahwa kamu akan berkata (kepadaku): "Kamu telah memecah antara Bani Israil dan kamu tidak memelihara amanatku."


Thaahaa 95

20. Thaahaa

Hardikan Musa a.s. terhadap Samiri
95. Berkata Musa: "Apakah yang mendorongmu (berbuat demikian) hai Samiri?"


Thaahaa 96

20. Thaahaa

96. Samiri menjawab: "Aku mengetahui sesuatu yang mereka tidak mengetahuinya, maka aku ambil segenggam dari jejak rasul[940] lalu aku melemparkannya, dan demikianlah nafsuku membujukku."

[940]. Yang dimaksud dengan jejak rasul di sini ialah ajaran-ajarannya. Menurut faham ini Samiri mengambil sebahagian dari ajaran-ajaran Musa kemudian dilemparkannya ajaran-ajaran itu sehingga dia menjadi sesat. Menurut sebahagian ahli tafsir yang dimaksud dengan jejak rasul ialah jejak telapak kuda Jibril a.s. Artinya Samiri mengambil segumpal tanah dari jejak itu lalu dilemparkannya ke dalam logam yang sedang dihancurkan sehingga logam itu berbentuk anak sapi yang mengeluarkan suara.


Thaahaa 97

20. Thaahaa

Azab yang ditimpakan kepada Samiri
97. Berkata Musa: "Pergilah kamu, maka sesungguhnya bagimu di dalam kehidupan di dunia ini (hanya dapat) mengatakan: "Janganlah menyentuh (aku)"[941]. Dan sesungguhnya bagimu hukuman (di akhirat) yang kamu sekali-kali tidak dapat menghindarinya, dan lihatlah tuhanmu itu yang kamu tetap menyembahnya. Sesungguhnya kami akan membakarnya, kemudian kami sungguh-sungguh akan menghamburkannya ke dalam laut (berupa abu yang berserakan).

[941]. Maksudnya: supaya Samiri hidup terpencil sendiri sebagai hukuman di dunia. Dan sebagai hukuman di akhirat, ia akan ditempatkan di didalam neraka.


Thaahaa 98

20. Thaahaa

98. Sesungguhnya Tuhanmu hanyalah Allah, yang tidak ada Tuhan selain Dia. Pengetahuan-Nya meliputi segala sesuatu."


Thaahaa 99

20. Thaahaa

Kisah umat-umat yang dahulu merupakan peringatan bagi manusia
99. Demikianlah kami kisahkan kepadamu (Muhammad) sebagian kisah umat yang telah lalu, dan sesungguhnya telah Kami berikan kepadamu dari sisi Kami suatu peringatan (Al Quran).


Thaahaa 100

20. Thaahaa

100. Barangsiapa berpaling dari pada Al qur'an maka sesungguhnya ia akan memikul dosa yang besar di hari kiamat,


Thaahaa 101

20. Thaahaa

101. mereka kekal di dalam keadaan itu. Dan amat buruklah dosa itu sebagai beban bagi mereka di hari kiamat,


Thaahaa 102

20. Thaahaa

102. (yaitu) di hari (yang di waktu itu) ditiup sangkakala[942] dan Kami akan mengumpulkan pada hari itu orang-orang yang berdosa dengan muka yang biru muram;

[942]. Maksudnya: Tiupan sangkakala yang kedua, yaitu tiupan untuk membangkitkan manusia dari kuburnya atau menghidupkannya kembali.


Thaahaa 103

20. Thaahaa

103. mereka berbisik-bisik di antara mereka: "Kamu tidak berdiam (di dunia) melainkan hanyalah sepuluh (hari)"


Thaahaa 104

20. Thaahaa

104. Kami lebih mengetahui apa yang mereka katakan, ketika berkata orang yang paling lurus jalannya[943] di antara mereka: "Kamu tidak berdiam (di dunia), melainkan hanyalah sehari saja."

[943]. Yang dimaksud dengan lurus jalannya, ialah orang yang agak lurus pikirannya atau amalannya diantara orang-orang yang berdosa itu.


Thaahaa 105

20. Thaahaa

Keadaan pada hari kiamat
105. Dan mereka bertanya kepadamu tentang gunung-gunung, maka katakanlah: "Tuhanku akan menghancurkannya (di hari kiamat) sehancur-hancurnya,


Thaahaa 106

20. Thaahaa

106. maka Dia akan menjadikan (bekas) gunung-gunung itu datar sama sekali,


Thaahaa 107

20. Thaahaa

107. tidak ada sedikitpun kamu lihat padanya tempat yang rendah dan yang tinggi-tinggi.


Thaahaa 108

20. Thaahaa

108. Pada hari itu manusia mengikuti (menuju kepada suara) penyeru[944] dengan tidak berbelok-belok; dan merendahlah semua suara kepada Tuhan Yang Maha Pemurah, maka kamu tidak mendengar kecuali bisikan saja.

[944]. Yang dimaksud dengan penyeru di sini ialah malaikat yang memanggil manusia untuk menghadap ke hadirat Allah.


Thaahaa 109

20. Thaahaa

109. Pada hari itu tidak berguna syafa'at[945], kecuali (syafa'at) orang yang Allah Maha Pemurah telah memberi izin kepadanya, dan Dia telah meridhai perkataannya.

[945]. Lihat yang dimaksud dengan syafaat no. [46].


Thaahaa 110

20. Thaahaa

110. Dia mengetahui apa yang ada di hadapan mereka dan apa yang ada di belakang mereka, sedang ilmu mereka tidak dapat meliputi ilmu-Nya.


Thaahaa 111

20. Thaahaa

111. Dan tunduklah semua muka (dengan berendah diri) kepada Tuhan Yang Hidup Kekal lagi senantiasa mengurus (makhluk-Nya). Dan sesungguhnya telah merugilah orang yang melakukan kezaliman.


Thaahaa 112

20. Thaahaa

112. Dan barangsiapa mengerjakan amal-amal yang saleh dan ia dalam keadaan beriman, maka ia tidak khawatir akan perlakuan yang tidak adil (terhadapnya) dan tidak (pula) akan pengurangan haknya.


Thaahaa 113

20. Thaahaa

113. Dan demikianlah Kami menurunkan Al Quran dalam bahasa Arab, dan Kami telah menerangkan dengan berulang kali, di dalamnya sebahagian dari ancaman, agar mereka bertakwa atau (agar) Al Quran itu menimbulkan pengajaran bagi mereka.


Thaahaa 114

20. Thaahaa

114. Maka Maha Tinggi Allah Raja Yang sebenar-benarnya, dan janganlah kamu tergesa-gesa membaca Al qur'an sebelum disempurnakan mewahyukannya kepadamu[946], dan katakanlah: "Ya Tuhanku, tambahkanlah kepadaku ilmu pengetahuan."

[946]. Maksudnya: Nabi Muhammad s.a.w. dilarang oleh Allah menirukan bacaan Jibril a.s. kalimat demi kalimat, sebelum Jibril a.s. selesai membacakannya, agar dapat Nabi Muhammad s.a.w. menghafal dan memahami betul-betul ayat yang diturunkan itu.


Thaahaa 115

20. Thaahaa

KISAH NABI ADAM A.S. DAN PEMBANGKANGAN IBLIS
115. Dan sesungguhnya telah Kami perintahkan[947] kepada Adam dahulu, maka ia lupa (akan perintah itu), dan tidak Kami dapati padanya kemauan yang kuat.

[947]. Perintah Allah ini tersebut dalam ayat 35 surat Al Baqarah.


Thaahaa 116

20. Thaahaa

116. Dan (ingatlah) ketika Kami berkata kepada malaikat: "Sujudlah kamu kepada Adam", maka mereka sujud kecuali iblis. Ia membangkang.


Thaahaa 117

20. Thaahaa

117. Maka Kami berkata: "Hai Adam, sesungguhnya ini (iblis) adalah musuh bagimu dan bagi isterimu, maka sekali-kali janganlah sampai ia mengeluarkan kamu berdua dari surga, yang menyebabkan kamu menjadi celaka.


Thaahaa 118

20. Thaahaa

118. Sesungguhnya kamu tidak akan kelaparan di dalamnya dan tidak akan telanjang,


Thaahaa 119

20. Thaahaa

119. dan sesungguhnya kamu tidak akan merasa dahaga dan tidak (pula) akan ditimpa panas matahari di dalamnya."


Thaahaa 120

20. Thaahaa

120. Kemudian syaitan membisikkan pikiran jahat kepadanya, dengan berkata: "Hai Adam, maukah saya tunjukkan kepada kamu pohon khuldi[948] dan kerajaan yang tidak akan binasa?"

[948]. Pohon itu dinamakan Syajaratulkhuldi (Pohon kekekalan), karena menurut syaitan, orang yang memakan buahnya akan kekal, tidak akan mati, selanjutnya no. [37].


Thaahaa 121

20. Thaahaa

121. Maka keduanya memakan dari buah pohon itu, lalu nampaklah bagi keduanya aurat-auratnya dan mulailah keduanya menutupinya dengan daun-daun (yang ada di) surga, dan durhakalah Adam kepada Tuhan dan sesatlah ia[949].

[949]. Yang dimaksud dengan durhaka di sini ialah melanggar larangan Allah karena lupa, dengan tidak sengaja, sebagaimana disebutkan dalam ayat 115 surat ini. Dan yang dimaksud dengan sesat ialah mengikuti apa yang dibisikkan syaitan. Kesalahan Adam a.s. meskipun tidak begitu besar menurut ukuran manusia biasa sudah dinamai durhaka dan sesat, karena tingginya martabat Adam a.s. dan untuk menjadi teladan bagi orang besar dan pemimpin-pemimpin agar menjauhi perbuatan-perbuatan yang terlarang bagaimanapun kecilnya.


Thaahaa 122

20. Thaahaa

122. Kemudian Tuhannya memilihnya[950] maka Dia menerima taubatnya dan memberinya petunjuk.

[950]. Maksudnya: Allah memilih Nabi Adam a.s. untuk menjadi orang yang dekat kepada-Nya.


Thaahaa 123

20. Thaahaa

123. Allah berfirman: "Turunlah kamu berdua dari surga bersama-sama, sebagian kamu menjadi musuh bagi sebagian yang lain. Maka jika datang kepadamu petunjuk daripada-Ku, lalu barangsiapa yang mengikut petunjuk-Ku, ia tidak akan sesat dan tidak akan celaka.


Thaahaa 124

20. Thaahaa

124. Dan barangsiapa berpaling dari peringatan-Ku, maka sesungguhnya baginya penghidupan yang sempit, dan Kami akan menghimpunkannya pada hari kiamat dalam keadaan buta."


Thaahaa 125

20. Thaahaa

125. Berkatalah ia: "Ya Tuhanku, mengapa Engkau menghimpunkan aku dalam keadaan buta, padahal aku dahulunya adalah seorang yang melihat?"


Thaahaa 126

20. Thaahaa

126. Allah berfirman: "Demikianlah, telah datang kepadamu ayat-ayat Kami, maka kamu melupakannya, dan begitu (pula) pada hari ini kamupun dilupakan."


Thaahaa 127

20. Thaahaa

127. Dan demikianlah Kami membalas orang yang melampaui batas dan tidak percaya kepada ayat-ayat Tuhannya. Dan sesungguhnya azab di akhirat itu lebih berat dan lebih kekal.


Thaahaa 128

20. Thaahaa

BEBERAPA PERINGATAN DAN AJARAN TENTANG MORAL
128. Maka tidakkah menjadi petunjuk bagi mereka (kaum musyrikin) berapa banyaknya Kami membinasakan umat-umat sebelum mereka, padahal mereka berjalan (di bekas-bekas) tempat tinggal umat-umat itu? Sesungguhnya pada yang demikian itu terdapat tanda-tanda bagi orang yang berakal.


Thaahaa 129

20. Thaahaa

129. Dan sekiranya tidak ada suatu ketetapan dari Allah yang telah terdahulu atau tidak ada ajal yang telah ditentukan, pasti (azab itu) menimpa mereka.


Thaahaa 130

20. Thaahaa

130. Maka sabarlah kamu atas apa yang mereka katakan, dan bertasbihlah dengan memuji Tuhanmu, sebelum terbit matahari dan sebelum terbenamnya dan bertasbih pulalah pada waktu-waktu di malam hari dan pada waktu-waktu di siang hari, supaya kamu merasa senang,


Thaahaa 131

20. Thaahaa

131. Dan janganlah kamu tujukan kedua matamu kepada apa yang telah Kami berikan kepada golongan-golongan dari mereka, sebagai bunga kehidupan dunia untuk Kami cobai mereka dengannya. Dan karunia Tuhan kamu adalah lebih baik dan lebih kekal.


Thaahaa 132

20. Thaahaa

132. Dan perintahkanlah kepada keluargamu mendirikan shalat dan bersabarlah kamu dalam mengerjakannya. Kami tidak meminta rezki kepadamu, Kamilah yang memberi rezki kepadamu. Dan akibat (yang baik) itu adalah bagi orang yang bertakwa.


Thaahaa 133

20. Thaahaa

133. Dan mereka berkata: "Mengapa ia tidak membawa bukti kepada kami dari Tuhannya?" Dan apakah belum datang kepada mereka bukti yang nyata dari apa yang tersebut di dalam kitab-kitab yang dahulu?


Thaahaa 134

20. Thaahaa

134. Dan sekiranya Kami binasakan mereka dengan suatu azab sebelum Al Quran itu (diturunkan), tentulah mereka berkata: "Ya Tuhan kami, mengapa tidak Engkau utus seorang rasul kepada kami, lalu kami mengikuti ayat-ayat Engkau sebelum kami menjadi hina dan rendah?"


Thaahaa 135

20. Thaahaa

135. Katakanlah: "Masing-masing (kita) menanti, maka nantikanlah oleh kamu sekalian! Maka kamu kelak akan mengetahui, siapa yang menempuh jalan yang lurus dan siapa yang telah mendapat petunjuk."


Penutup Thaahaa

20. Thaahaa
Penutup

Dalam surat Thaahaa ini diterangkan bahwa Al Quran sebagai kitab yang diwahyukan Allah kepada Nabi Muhammad s.a.w., adalah peringatan dan kabar gembira bagi manusia, wajib diikuti dan dipercayai. Amatlah besar akibat yang dialami oleh orang dahulu yang tidak mempercayai dan mengingkari rasul-rasul yang diutus kepada mereka, seperti Fir'aun dan pengikut-pengikutnya. Kisah Bani Israilpun dipaparkan Allah dalam surat ini sebagai suatu umat yang banyak mengingkari perintah nabinya.

HUBUNGAN SURAT THAAHA DENGAN SURAT AL ANBIYAA'

Surat Thaahaa diakhiri dengan menerangkan bahwa manusia mudah dipengaruhi oleh kenikmatan hidup duniawi, yang oleh Allah dijadikan sebagai cobaan bagi manusia, juga diakhiri dengan menyuruh bersabar dan bersembahyang, serta menerangkan apa-apa yang diterima oleh orang-orang yang bertakwa. Hal itu diulangi lagi pada permulaan surat Al Anbiyaa' dan ditegaskan bahwa manusia selalu lalai dan lupa terhadap perbuatan-perbuatan yang harus dilakukannya untuk menghadapi hari kiamat dan berhisab di akhirat nanti.


Muqaddimah Al Anbiyaa´

21. Al Anbiyaa'
Muqaddimah

Surat Al Anbiyaa' yang terdiri atas 112 ayat, termasuk golongan surat Makkiyyah. Dinamai surat ini dengan al anbiyaa'(nabi-nabi), karena surat ini mengutarakan kisah beberapa orang nabi. Permulaan surat Al Anbiyaa' menegaskan bahwa manusia lalai dalam menghadapi hari berhisab, kemudian berhubung adanya pengingkaran kaum musyrik Mekah terhadap wahyu yang dibawa Nabi Muhammad s.a.w. maka ditegaskan Allah, kendatipun nabi-nabi itu manusia biasa, akan tetapi masing-masing mereka adalah manusia yang membawa wahyu yang pokok ajarannya adalah tauhid, dan keharusan manusia menyembah Allah Tuhan Penciptanya. Orang yang tidak mau mengakui kekuasaan Allah dan mengingkari ajaran yang dibawa oleh nabi-nabi itu, akan diazab Allah didunia dan di akhirat nanti. Kemudian dikemukakan kisah beberapa orang nabi dengan umatnya. Akhirnya surat itu ditutup dengan seruan agar kaum musyrik Mekah percaya kepada ajaran yang dibawa Muhammad s.a.w supaya tidak mengalami apa yang telah dialami oleh umat-umat yang dahulu. Selain yang tersebut diatas pokok-pokok isi surat ini ialah:

1. Keimanan:
Para nabi dan para rasul itu selamanya diangkat Allah dari jenis manusia; langit dan bumi akan binasa kalau ada Tuhan selain Allah; semua Rasul membawa ajaran tauhid dan keharusan manusia menyembah Allah; tiap-tiap yang bernyawa akan merasakan mati; cobaaan Allah kepada manusia ada yang berupa kebaikan dan ada yang berupa keburukan; hari kiamat datangnya dengan tiba-tiba.

2. Kisah-kisah:
Kisah Ibrahim a.s (ajakan Ibrahim a.s kepada bapaknya untuk menyembah Allah, bantahan Ibrahim terhadap kaumnya yang menyembah berhala-berhala, bantahan lbrahim a.s. terhadap Namrudz yang bersimaharajalela dan menganggap dirinya Tuhan), kisah Nuh a.s., kisah Daud a.s., dan Sulaiman a.s; kisah Ayyub a.s.; kisah Yunus a.s.; kisah Zakaria a.s.

3. Dan lain-lain:
Karunia Al Quran; tuntutan kaum musyrikin kepada Nabi Muhammad saw untuk mendatangkan mukjizat yang lain dari Al Quran ; kehancuran suatu umat adalah karena kezalimannya; Allah menciptakan langit dan bumi beserta hikmatnya; soal jawab antara berhala dan penyembahnya dalam neraka; timbulnya Ya'juj dan Ma'juj sebagai tanda-tanda kedatangan hari kiamat; bumi akan diwariskan kepada hamba Allah yang dapat memakmurkannya; kejadian alam semesta; sesuatu yang hidup itu berasal dari air.


Al Anbiyaa´ 1

21. Al Anbiyaa'

AL ANBIYAA'

SURAT KE 21 : 112 ayat

JUZ 17

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

OCEHAN KAUM MUSYRIKIN TERHADAP KERASULAN MUHAMMAD S.A.W SERTA WAHYU YANG DIBAWANYA DAN PENOLAKAN AL QUR'AN TERHADAPNYA
1. Telah dekat kepada manusia hari menghisab segala amalan mereka, sedang mereka berada dalam kelalaian lagi berpaling (daripadanya).


Al Anbiyaa´ 2

21. Al Anbiyaa'

2. Tidak datang kepada mereka suatu ayat Al Quran pun yang baru (di-turunkan) dari Tuhan mereka, melainkan mereka mendengarnya, sedang mereka bermain-main,


Al Anbiyaa´ 3

21. Al Anbiyaa'

3. (lagi) hati mereka dalam keadaan lalai. Dan mereka yang zalim itu merahasiakan pembicaraan mereka: "Orang ini tidak lain hanyalah seorang manusia (jua) seperti kamu, maka apakah kamu menerima sihir itu[951], padahal kamu menyaksikannya?"

[951]. Yang mereka maksud dengan sihir di sini ialah ayat-ayat Al Quran.


Al Anbiyaa´ 4

21. Al Anbiyaa'

4. Berkatalah Muhammad (kepada mereka): "Tuhanku mengetahui semua perkataan di langit dan di bumi dan Dialah Yang Maha Mendengar lagi Maha Mengetahui."


Al Anbiyaa´ 5

21. Al Anbiyaa'

5. Bahkan mereka berkata (pula): "(Al Quran itu adalah) mimpi-mimpi yang kalut, malah diada-adakannya, bahkan dia sendiri seorang penyair, maka hendaknya ia mendatangkan kepada kita suatu mukjizat, sebagai-mana rasul-rasul yang telah lalu di-utus."


Al Anbiyaa´ 6

21. Al Anbiyaa'

6. Tidak ada (penduduk) suatu negeripun yang beriman yang Kami telah membinasakannya sebeIum mereka; maka apakah mereka akan beriman[952]?

[952]. Maksudnya: umat-umat yang dahulu telah meminta kepada rasul-rasulnya mukjizat dan Tuhan telah mendatangkan mukjizat itu, tetapi mereka juga tidak beriman, lalu Tuhan menghancurkan mereka. Orang musyrikin itupun kalau diberi mukjizat yang mereka minta itu, mereka juga tidak akan beriman, karena mereka lebih keras kepala lagi dari umat-umat yang dahulu itu.


Al Anbiyaa´ 7

21. Al Anbiyaa'

7. Kami tiada mengutus rasul rasul sebelum kamu (Muhammad), melainkan beberapa orang-laki-laki yang Kami beri wahyu kepada mereka, maka tanyakanlah olehmu kepada orang-orang yang berilmu, jika kamu tiada mengetahui.


Al Anbiyaa´ 8

21. Al Anbiyaa'

8. Dan tidaklah Kami jadikan mereka tubuh-tubuh yang tiada memakan makanan, dan tidak (pula) mereka itu orang-orang yang kekal.


Al Anbiyaa´ 9

21. Al Anbiyaa'

9. Kemudian Kami tepati janji (yang telah Kami janjikan) kepada mereka. Maka Kami selamatkan mereka dan orang-orang yang Kami kehendaki dan Kami binasakan orang-orang yang melampaui batas.


Al Anbiyaa´ 10

21. Al Anbiyaa'

10. Sesungguhnya telah Kami turunkan kepada kamu sebuah kitab yang di dalamnya terdapat sebab-sebab kemuliaan bagimu. Maka apakah kamu tiada memahaminya?


Al Anbiyaa´ 11

21. Al Anbiyaa'

11. Dan berapa banyaknya (penduduk) negeri yang zalim yang teIah Kami binasakan, dan Kami adakan sesudah mereka itu kaum yang lain (sebagai penggantinya).


Al Anbiyaa´ 12

21. Al Anbiyaa'

12. Maka tatkala mereka merasakan azab Kami, tiba-tiba mereka melarikan diri dari negerinya.


Al Anbiyaa´ 13

21. Al Anbiyaa'

13. Janganlah kamu lari tergesa-gesa; kembalilah kamu kepada nikmat yang telah kamu rasakan dan kepada tempat-tempat kediamanmu (yang baik), supaya kamu ditanya[953].

[953]. Maksudnya: Orang yang zalim itu di waktu merasakan azab Allah melarikan diri, lalu orang-orang yang beriman mengatakan kepada mereka dengan secara cemooh agar mereka tetap ditempat semula dengan menikmati kelezatan-kelezatan hidup sebagaimana biasa untuk menjawab pertanyaan-pertanyaan yang akan dihadapkan kepada mereka.


Al Anbiyaa´ 14

21. Al Anbiyaa'

14. Mereka berkata: "Aduhai, celaka kami, sesungguhnya kami adalah orang-orang yang zaIim."


Al Anbiyaa´ 15

21. Al Anbiyaa'

15. Maka tetaplah demikian keluhan mereka, sehingga Kami jadikan mereka sebagai tanaman yang telah dituai, yang tidak dapat hidup lagi.


Al Anbiyaa´ 16

21. Al Anbiyaa'

16. Dan tidaklah Kami ciptakan Iangit dan bumi dan segala yang ada di antara keduanya dengan bermain-main[954].

[954]. Maksudnya: Allah menciptakan langit dan bumi dan apa yang ada di antara keduanya itu adalah dengan maksud dan tujuan yang mengandung hikmat.


Al Anbiyaa´ 17

21. Al Anbiyaa'

17. Sekiranya Kami hendak membuat sesuatu permainan, (isteri dan anak), tentulah Kami membuatnya dari sisi Kami[955]. Jika Kami menghendaki berbuat demikian, (tentulah Kami telah melakukannya).

[955]. Maksud: dari sisi Kami ialah yang sesuai dengan sifat-sifat Kami.


Al Anbiyaa´ 18

21. Al Anbiyaa'

18. Sebenarya Kami melontarkan yang hak kepada yang batil lalu yang hak itu menghancurkannya, maka dengan serta merta yang batil itu lenyap. Dan kecelakaanlah bagimu disebabkan kamu mensifati (Allah dengan sifat-sifat yang tidak layak bagi-Nya).


Al Anbiyaa´ 19

21. Al Anbiyaa'

19. Dan kepunyaan-Nyalah segala yang di langit dan di bumi. Dan malaikat-malaikat yang di sisi-Nya, mereka tiada mempunyai rasa angkuh untuk menyembah-Nya dan tiada (pula) merasa letih.


Al Anbiyaa´ 20

21. Al Anbiyaa'

20. Mereka selalu bertasbih malam dan siang tiada henti-hentinya.


Al Anbiyaa´ 21

21. Al Anbiyaa'

BUKTI-BUKTI KESALAHAN KEPERCAYAAN ORANG-ORANG MUSYRIK
21. Apakah mereka mengambil tuhan-tuhan dari bumi, yang dapat menghidupkan (orang-orang mati)?


Al Anbiyaa´ 22

21. Al Anbiyaa'

22. Sekiranya ada di langit dan di bumi tuhan-tuhan selain Allah, tentulah keduanya itu telah rusak binasa. Maka Maha Suci Allah yang mempunyai 'Arsy daripada apa yang mereka sifatkan.


Al Anbiyaa´ 23

21. Al Anbiyaa'

23. Dia tidak ditanya tentang apa yang diperbuat-Nya dan merekalah yang akan ditanyai.


Al Anbiyaa´ 24

21. Al Anbiyaa'

24. Apakah mereka mengambil tuhan-tuhan selain-Nya? Katakanlah: "Unjukkanlah hujjahmu! (Al Quran) ini adalah peringatan bagi orang-orang yang bersamaku, dan peringatan bagi orang-orang yang sebelumku[956]." Sebenarnya kebanyakan mereka tiada mengetahui yang hak, karena itu mereka berpaling.

[956]. Kepercayaan tauhid itu adalah salah satu dari pokok-pokok agama yang tersebut dalam Al Quran dan Kitab-kitab yang dibawa oleh rasul-rasul sebelum Nabi Muhammad s.a.w.


Al Anbiyaa´ 25

21. Al Anbiyaa'

25. Dan Kami tidak mengutus seorang rasulpun sebelum kamu melainkan Kami wahyukan kepadanya: "Bahwasanya tidak ada Tuhan (yang hak) melainkan Aku, maka sembahlah olehmu sekalian akan Aku."


Al Anbiyaa´ 26

21. Al Anbiyaa'

26. Dan mereka berkata: "Tuhan Yang Maha Pemurah telah mengambil (mempunyai) anak", Maha Suci Allah. Sebenarnya (malaikat-malaikat itu), adalah hamba-hamba yang dimuliakan[957],

[957]. Ayat ini diturunkan untuk membantah tuduhan-tuduhan orang-orang musyrik yang mengatakan bahwa malaikat-malaikat itu anak Allah.


Al Anbiyaa´ 27

21. Al Anbiyaa'

27. mereka itu tidak mendahului-Nya dengan perkataan dan mereka mengerjakan perintah-perintahNya.


Al Anbiyaa´ 28

21. Al Anbiyaa'

28. Allah mengetahui segala sesuatu yang dihadapan mereka (malaikat) dan yang di belakang mereka, dan mereka tiada memberi syafaat[958] melainkan kepada orang yang diridhai Allah, dan mereka itu selalu berhati-hati karena takut kepada-Nya.

[958]. Lihat no. [46], [325] dan [326].


Al Anbiyaa´ 29

21. Al Anbiyaa'

29. Dan barangsiapa di antara mereka, mengatakan: "Sesungguhnya Aku adalah tuhan selain daripada Allah", maka orang itu Kami beri balasan dengan Jahannam, demikian Kami memberikan pembalasan kepada orang-orang zalim.


Al Anbiyaa´ 30

21. Al Anbiyaa'

30. Dan apakah orang-orang yang kafir tidak mengetahui bahwasanya langit dan bumi itu keduanya dahulu adalah suatu yang padu, kemudian Kami pisahkan antara keduanya. Dan dari air Kami jadikan segala sesuatu yang hidup. Maka mengapakah mereka tiada juga beriman?


Al Anbiyaa´ 31

21. Al Anbiyaa'

31. Dan telah Kami jadikan di bumi ini gunung-gunung yang kokoh supaya bumi itu (tidak) goncang bersama mereka dan telah Kami jadikan (pula) di bumi itu jalan-jalan yang luas, agar mereka mendapat petunjuk.


Al Anbiyaa´ 32

21. Al Anbiyaa'

32. Dan Kami menjadikan langit itu sebagai atap yang terpelihara[959], sedang mereka berpaling dari segala tanda-tanda (kekuasaan Allah) yang terdapat padanya.

[959]. Maksudnya: yang ada di langit itu sebagai atap dan yang dimaksud dengan terpelihara ialah segala yang berada di langit itu dijaga oleh Allah dengan peraturan dan hukum-hukum yang menyebabkan dapat berjalannya dengan teratur dan tertib.


Al Anbiyaa´ 33

21. Al Anbiyaa'

33. Dan Dialah yang telah menciptakan malam dan siang, matahari dan bulan. Masing-masing dari keduanya itu beredar di dalam garis edarnya.


Al Anbiyaa´ 34

21. Al Anbiyaa'

34. Kami tidak menjadikan hidup abadi bagi seorang manusiapun sebelum kamu (Muhammad); maka jikalau kamu mati, apakah mereka akan kekal?


Al Anbiyaa´ 35

21. Al Anbiyaa'

35. Tiap-tiap yang berjiwa akan merasakan mati. Kami akan menguji kamu dengan keburukan dan kebaikan sebagai cobaan (yang sebenar-benarnya). Dan hanya kepada Kamilah kamu dikembalikan.


Al Anbiyaa´ 36

21. Al Anbiyaa'

36. Dan apahila orang-orang kafir itu melihat kamu, mereka hanya membuat kamu menjadi olok-olok. (Mereka mengatakan): "Apakah ini orang yang mencela tuhan-tuhan-mu?", padahal mereka adaIah orang-orang yang ingkar mengingat Allah Yang Maha Pemurah.


Al Anbiyaa´ 37

21. Al Anbiyaa'

37. Manusia telah dijadikan (bertabiat) tergesa-gesa. Kelak akan Aku perIihatkan kepadamu tanda-tanda azab-Ku. Maka janganlah kamu minta kepada-Ku mendatangkannya dengan segera.


Al Anbiyaa´ 38

21. Al Anbiyaa'

38. Mereka berkata: "Kapankah janji itu akan datang, jika kamu sekaIian adalah orang-orang yang benar?"


Al Anbiyaa´ 39

21. Al Anbiyaa'

39. Andaikata orang-orang kafir itu mengetahui, waktu (di mana) mereka itu tidak mampu mengelakkan api neraka dari muka mereka dan (tidak pula) dari punggung mereka,sedang mereka (tidak pula) mendapat pertolongan, (tentulah mereka tiada meminta disegerakan).


Al Anbiyaa´ 40

21. Al Anbiyaa'

40. Sebenarnya (azab) itu akan datang kepada mereka dengan sekonyong-konyong lalu membuat mereka menjadi panik, maka mereka tidak sanggup menolaknya dan tidak (pula) mereka diberi tangguh.


Al Anbiyaa´ 41

21. Al Anbiyaa'

41. Dan sungguh telah diperolok-olokkan beberapa orang rasul sebelum kamu maka turunlah kepada orang yang mencemoohkan rasul-rasul itu azab yang selalu mereka perolok-olokkan.


Al Anbiyaa´ 42

21. Al Anbiyaa'

42. Katakanlah: "Siapakah yang dapat memelihara kamu di waktu malam dan siang hari dari (azab Allah) Yang Maha Pemurah?" Sebenarnya mereka adalah orang-orang yang berpaling dari mengingati Tuhan mereka.


Al Anbiyaa´ 43

21. Al Anbiyaa'

43. Atau adakah mereka mempunyai tuhan-tuhan yang dapat memelihara mereka dari (azab) Kami. Tuhan-tuhan itu tidak sanggup menolong diri mereka sendiri dan tidak (pula) mereka dilindungi dari (azab) Kami itu?


Al Anbiyaa´ 44

21. Al Anbiyaa'

44. Sebenarnya Kami telah memberi mereka dan bapak-bapak mereka kenikmatan (hidup di dunia) hingga panjanglah umur mereka. Maka apakah mereka tidak melihat bahwasanya Kami mendatangi negeri (orang kafir), lalu Kami kurangi luasnya dari segala penjurunya. Maka apakah mereka yang menang?


Al Anbiyaa´ 45

21. Al Anbiyaa'

45. Katakanlah (hai Muhammad): "Sesungguhnya aku hanya memberi peringatan kepada kamu sekalian dengan wahyu dan tiadalah orang-orang yang tuli mendengar seruan, apabila mereka diberi peringatan"


Al Anbiyaa´ 46

21. Al Anbiyaa'

46. Dan sesungguhnya, jika mereka ditimpa sedikit saja dari azab Tuhan-mu, pastilah mereka berkata: "Aduhai, celakalah kami, bahwasanya kami adalah orang yang menganiaya diri sendiri."


Al Anbiyaa´ 47

21. Al Anbiyaa'

47. Kami akan memasang timbangan yang tepat pada hari kiamat, maka tiadalah dirugikan seseorang barang sedikitpun. Dan jika (amalan itu) hanya seberat biji sawipun pasti Kami mendatangkan (pahala)nya. Dan cukuplah Kami sebagai pembuat perhitungan.


Al Anbiyaa´ 48

21. Al Anbiyaa'

KISAH BEBERAPA ORANG NABI
48. Dan sesungguhnya telah Kami berikan kepada Musa dan Harun Kitab Taurat dan penerangan serta pengajaran bagi orang-orang yang bertakwa.


Al Anbiyaa´ 49

21. Al Anbiyaa'

49. (yaitu) orang-orang yang takut akan (azab) Tuhan mereka, sedang mereka tidak melihat-Nya, dan mereka merasa takut akan (tibanya) hari kiamat.


Al Anbiyaa´ 50

21. Al Anbiyaa'

50. Dan Al Quran ini adalah suatu kitab (peringatan) yang mempunyai berkah yang telah Kami turunkan. Maka mengapakah kamu mengingkarinya?


Al Anbiyaa´ 51

21. Al Anbiyaa'

51. Dan sesungguhnya telah Kami anugerahkan kepada Ibrahim hidayah kebenaran sebelum (Musa dan Harun)[960], dan adalah Kami mengetahui (keadaan)nya.

[960]. Maksudnya sebelum diturunkan Taurat kepada Nabi Musa a.s. dan Nabi Harun a.s.


Al Anbiyaa´ 52

21. Al Anbiyaa'

52. (Ingatlah), ketika Ibrahim berkata kepada bapaknya dan kaumnya: "Patung-patung apakah ini yang kamu tekun beribadat kepadanya?"


Al Anbiyaa´ 53

21. Al Anbiyaa'

53. Mereka menjawab: "Kami mendapati bapak-bapak kami menyembahnya."


Al Anbiyaa´ 54

21. Al Anbiyaa'

54. Ibrahim berkata: "Sesungguhnya kamu dan bapak-bapakmu berada dalam kesesatan yang nyata."


Al Anbiyaa´ 55

21. Al Anbiyaa'

55. Mereka menjawab: "Apakah kamu datang kepada kami dengan sungguh-sungguh ataukah kamu termasuk orang-orang yang bermain-main[961]?"

[961]. Maksudnya: apakah kamu menyeru kami kepada agamamu sebenar-benarnya atau kamu hanya bermain-main?


Al Anbiyaa´ 56

21. Al Anbiyaa'

56. Ibrahim berkata: "Sebenarnya Tuhan kamu ialah Tuhan langit dan bumi yang telah menciptakannya: dan aku termasuk orang-orang yang dapat memberikan bukti atas yang demikian itu."


Al Anbiyaa´ 57

21. Al Anbiyaa'

57. Demi Allah, sesungguhnya aku akan melakukan tipu daya terhadap berhala-berhalamu sesudah kamu pergi meninggalkannya[962].

[962]. Ucapan-ucapan itu diucapkan Ibrahim a.s.dalam hatinya saja. Maksudnya: Nabi Ibrahim a.s. akan menjalankan tipu dayanya untuk menghancurkan berhala-berhala mereka, sesudah mereka meninggalkan tempat-tempat berhala itu.


Al Anbiyaa´ 58

21. Al Anbiyaa'

58. Maka Ibrahim membuat berhala-berhala itu hancur berpotong-potong, kecuali yang terbesar (induk) dari patung-patung yang lain; agar mereka kembali (untuk bertanya) kepadanya.


Al Anbiyaa´ 59

21. Al Anbiyaa'

59. Mereka berkata: "Siapakah yang melakukan perbuatan ini terhadap tuhan-tuhan kami, sesungguhnya dia termasuk orang-orang yang zalim."


Al Anbiyaa´ 60

21. Al Anbiyaa'

60. Mereka berkata: "Kami dengar ada seorang pemuda yang mencela berhala-berhala ini yang bernama Ibrahim ."


Al Anbiyaa´ 61

21. Al Anbiyaa'

61. Mereka berkata: "(Kalau demikian) bawalah dia dengan cara yang dapat dilihat orang banyak, agar mereka menyaksikan."


Al Anbiyaa´ 62

21. Al Anbiyaa'

62. Mereka bertanya: "Apakah kamu, yang melakukan perbuatan ini terhadap tuhan-tuhan kami, hai Ibrahim?"


Al Anbiyaa´ 63

21. Al Anbiyaa'

63. Ibrahim menjawab: "Sebenarnya patung yang besar itulah yang melakukannya, maka tanyakanlah kepada berhala itu, jika mereka dapat berbicara."


Al Anbiyaa´ 64

21. Al Anbiyaa'

64. Maka mereka telah kembali kepada kesadaran dan lalu berkata: "Sesungguhnya kamu sekalian adalah orang-orang yang menganiaya (diri sendiri)",


Al Anbiyaa´ 65

21. Al Anbiyaa'

65. kemudian kepala mereka jadi tertunduk[963] (lalu berkata): "Sesungguhnya kamu (hai Ibrahim) telah mengetahui bahwa berhala-berhala itu tidak dapat berbicara."

[963]. Maksudnya; mereka kembali membangkang setelah sadar.


Al Anbiyaa´ 66

21. Al Anbiyaa'

66. Ibrahim berkata: Maka mengapakah kamu menyembah selain Allah sesuatu yang tidak dapat memberi manfaat sedikitpun dan tidak (pula) memberi mudharat kepada kamu?"


Al Anbiyaa´ 67

21. Al Anbiyaa'

67. Ah (celakalah) kamu dan apa yang kamu sembah selain Allah. Maka apakah kamu tidak memahami?


Al Anbiyaa´ 68

21. Al Anbiyaa'

68. Mereka berkata: "Bakarlah dia dan bantulah tuhan-tuhan kamu, jika kamu benar-benar hendak bertindak."


Al Anbiyaa´ 69

21. Al Anbiyaa'

69. Kami berfirman: "Hai api menjadi dinginlah, dan menjadi keselamatanlah bagi Ibrahim",


Al Anbiyaa´ 70

21. Al Anbiyaa'

70. mereka hendak berbuat makar terhadap Ibrahim, maka Kami menjadikan mereka itu orang-orang yang paling merugi.


Al Anbiyaa´ 71

21. Al Anbiyaa'

71. Dan Kami seIamatkan Ibrahim dan Luth ke sebuah negeri yang Kami telah memberkahinya untuk sekalian manusia[964].

[964]. Yang dimaksud dengan negeri di sini ialah negeri Syam, termasuk di dalamnya Palestina. Tuhan memberkahi negeri itu artinya: kebanyakan nabi berasal dan negeri ini dan tanahnyapun subur.


Al Anbiyaa´ 72

21. Al Anbiyaa'

72. Dan Kami telah memberikan kepada-nya (Ibrahim) lshak dan Ya'qub, sebagai suatu anugerah (daripada Kami). Dan masing-masingnya Kami jadikan orang-orang yang saleh


Al Anbiyaa´ 73

21. Al Anbiyaa'

73. Kami telah menjadikan mereka itu sebagai pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami dan telah Kami wahyukan kepada, mereka mengerjakan kebajikan, mendirikan sembahyang, menunaikan zakat, dan hanya kepada Kamilah mereka selalu menyembah,


Al Anbiyaa´ 74

21. Al Anbiyaa'

74. dan kepada Luth, Kami telah berikan hikmah dan ilmu, dan telah Kami selamatkan dia dari (azab yang telah menimpa penduduk) kota yang mengerjakan perbuatan keji[965]. Sesungguhnya mereka adalah kaum yang jahat lagi fasik,

[965]. Maksudnya: homoseksual, menyamun serta mengerjakan perbuatan tersebut dengan berterang-terangan.


Al Anbiyaa´ 75

21. Al Anbiyaa'

75. dan Kami masukkan dia ke dalam rahmat Kami; karena sesungguhnya dia termasuk orang-orang yang saleh.


Al Anbiyaa´ 76

21. Al Anbiyaa'

76. Dan (ingatlah kisah) Nuh, sebelum itu ketika dia berdoa, dan Kami memperkenankan doanya, lalu Kami selamatkan dia beserta keluarganya dari bencana yang besar.


Al Anbiyaa´ 77

21. Al Anbiyaa'

77. Dan Kami telah menolongnya dari kaum yang telah mendustakan ayat-ayat Kami. Sesungguhnya mereka adalah kaum yang jahat, maka Kami tenggelamkan mereka semuanya.


Al Anbiyaa´ 78

21. Al Anbiyaa'

78. Dan (ingatlah kisah) Daud dan Sulaiman, di waktu keduanya memberikan keputusan mengenai tanaman, karena tanaman itu dirusak oleh kambing-kambing kepunyaan kaumnya. Dan adalah Kami menyaksikan keputusan yang diberikan oleh mereka itu,


Al Anbiyaa´ 79

21. Al Anbiyaa'

79. maka Kami telah memberikan pengertian kepada Sulaiman tentang hukum (yang lebih tepat)[966]; dan kepada masing-masing mereka telah Kami berikan hikmah dan ilmu dan telah Kami tundukkan gunung-gunung dan burung-burung, semua bertasbih bersama Daud. Dan kamilah yang melakukannya.

[966]. Menurut riwayat Ibnu Abbas bahwa sekelompok kambing telah merusak tanaman di waktu malam. maka yang empunya tanaman mengadukan hal ini kepada Nabi Daud a.s. Nabi Daud memutuskan bahwa kambing-kambing itu harus diserahkan kepada yang empunya tanaman sebagai ganti tanam-tanaman yang rusak. Tetapi Nabi Sulaiman a.s. memutuskan supaya kambing-kambing itu diserahkan sementara kepada yang empunya tanaman untuk diambil manfaatnya. Dan prang yang empunya kambing diharuskan mengganti tanaman itu dengan tanam-tanaman yang baru. Apabila tanaman yang baru telah dapat diambil hasilnya, mereka yang mepunyai kambing itu boleh mengambil kambingnya kembali. Putusan Nabi Sulaiman a.s. ini adalah keputusan yang tepat.


Al Anbiyaa´ 80

21. Al Anbiyaa'

80. Dan telah Kami ajarkan kepada Daud membuat baju besi untuk kamu, guna memelihara kamu dalam peperanganmu; Maka hendaklah kamu bersyukur (kepada Allah).


Al Anbiyaa´ 81

21. Al Anbiyaa'

81. Dan (telah Kami tundukkan) untuk Sulaiman angin yang sangat kencang tiupannya yang berhembus dengan perintahnya ke negeri yang kami telah memberkatinya. Dan adalah Kami Maha Mengetahui segala sesuatu.


Al Anbiyaa´ 82

21. Al Anbiyaa'

82. Dan Kami telah tundukkan (pula kepada Sulaiman) segolongan syaitan-syaitan yang menyelam (ke dalam laut) untuknya dan mengerjakan pekerjaan selain daripada itu, dan adalah Kami memelihara mereka itu,


Al Anbiyaa´ 83

21. Al Anbiyaa'

83. dan (ingatlah kisah) Ayub, ketika ia menyeru Tuhannya: "(Ya Tuhanku), sesungguhnya aku telah ditimpa penyakit dan Engkau adalah Tuhan Yang Maha Penyayang di antara semua penyayang."


Al Anbiyaa´ 84

21. Al Anbiyaa'

84. Maka Kamipun memperkenankan seruannya itu, lalu Kami lenyapkan penyakit yang ada padanya dan Kami kembalikan keluarganya kepadanya, dan Kami lipat gandakan bilangan mereka, sebagai suatu rahmat dari sisi Kami dan untuk menjadi peringatan bagi semua yang menyembah Allah.


Al Anbiyaa´ 85

21. Al Anbiyaa'

85. Dan (ingatlah kisah) Ismail, Idris dan Dzulkifli. Semua mereka termasuk orang-orang yang sabar.


Al Anbiyaa´ 86

21. Al Anbiyaa'

86. Kami telah memasukkan mereka kedalam rahmat Kami. Sesungguhnya mereka termasuk orang-orang yang saleh.


Al Anbiyaa´ 87

21. Al Anbiyaa'

87. Dan (ingatlah kisah) Dzun Nun (Yunus), ketika ia pergi dalam keadaan marah, lalu ia menyangka bahwa Kami tidak akan mempersempitnya (menyulitkannya), maka ia menyeru dalam keadaan yang sangat gelap[967]: "Bahwa tidak ada Tuhan selain Engkau. Maha Suci Engkau, sesungguhnya aku adalah termasuk orang-orang yang zalim."

[967]. Yang dimaksud dengan keadaan yang sangat gelap ialah didalam perut ikan, di dalam laut dan di malam hari.


Al Anbiyaa´ 88

21. Al Anbiyaa'

88. Maka Kami telah memperkenankan doanya dan menyelamatkannya dari pada kedukaan. Dan demikianlah Kami selamatkan orang-orang yang beriman.


Al Anbiyaa´ 89

21. Al Anbiyaa'

89. Dan (ingatlah kisah) Zakaria, tatkala ia menyeru Tuhannya: "Ya Tuhanku janganlah Engkau membiarkan aku hidup seorang diri[968] dan Engkaulah Waris Yang Paling Baik[969].

[968]. Maksudnya: tidak mempunyai keturunan yang mewarisi

[969]. Maksudnya: andaikata Tuhan tidak mengabulkan doanya, yakni memberi keturunan, Zakaria menyerahkan dirinya kepada Tuhan, sebab Tuhan adalah waris yang paling baik.


Al Anbiyaa´ 90

21. Al Anbiyaa'

90. Maka Kami memperkenankan doanya, dan Kami anugerahkan kepada nya Yahya dan Kami jadikan isterinya dapat mengandung. Sesungguhnya mereka adalah orang-orang yang selalu bersegera dalam (mengerjakan) perbuatan-perbuatan yang baik dan mereka berdoa kepada Kami dengan harap dan cemas[970]. Dan mereka adalah orang-orang yang khusyu' kepada Kami.

[970]. Maksudnya: mengharap agar dikabulkan Allah doanya dan khawatir akan azabnya.


Al Anbiyaa´ 91

21. Al Anbiyaa'

91. Dan (ingatlah kisah) Maryam yang telah memelihara kehormatannya, lalu Kami tiupkan ke dalam (tubuh)nya ruh dari Kami dan Kami jadikan dia dan anaknya tanda (kekuasaan Allah) yang besar bagi semesta alam.


Al Anbiyaa´ 92

21. Al Anbiyaa'

92. Sesungguhnya (agama Tauhid) ini adalah agama kamu semua; agama yang satu[971] dan Aku adalah Tuhanmu, maka sembahlah Aku.

[971]. Maksudnya: sama dalam pokok-pokok kepercayaan dan pokok-pokok Syari'at.


Al Anbiyaa´ 93

21. Al Anbiyaa'

93. Dan mereka telah memotong-motong urusan (agama) mereka di antara mereka. Kepada Kamilah masing-masing golongan itu akan kembali[972].

[972]. Maksud ayat ini: agama yang diturunkan Allah itu adalah satu ialah agama Tauhid (Agama Islam), oleh karena itu seharusnya manusia menganut satu agama, tetapi mereka telah terpecah belah, mereka semuanya akan kembali kepada Allah akan menghisab mereka.


Al Anbiyaa´ 94

21. Al Anbiyaa'

94. Maka barang siapa yang mengerjakan amal saleh, sedang ia beriman, maka tidak ada pengingkaran terhadap amalannya itu dan sesungguhnya Kami menuliskan amalannya itu untuknya.


Al Anbiyaa´ 95

21. Al Anbiyaa'

95. Sungguh tidak mungkin atas (penduduk) suatu negeri yang telah Kami binasakan, bahwa mereka tidak akan kembali (kepada Kami).


Al Anbiyaa´ 96

21. Al Anbiyaa'

96. Hingga apabila dibukakan (tembok) Ya'juj dan Ma'juj, dan mereka turun dengan cepat dari seluruh tempat yang tinggi.


Al Anbiyaa´ 97

21. Al Anbiyaa'

97. Dan telah dekatlah kedatangan janji yang benar (hari berbangkit), maka tiba-tiba terbelalaklah mata orang-orang yang kafir. (Mereka berkata): "Aduhai, celakalah kami, sesungguhnya kami adalah dalam kelalaian tentang ini, bahkan kami adalah orang-orang yang zalim."


Al Anbiyaa´ 98

21. Al Anbiyaa'

98. Sesungguhnya kamu dan apa yang kamu sembah selain Allah, adalah umpan Jahannam, kamu pasti masuk ke dalamnya.


Al Anbiyaa´ 99

21. Al Anbiyaa'

99. Andaikata berhala-berhala itu Tuhan, tentulah mereka tidak masuk neraka. Dan semuanya akan kekal di dalamnya.


Al Anbiyaa´ 100

21. Al Anbiyaa'

100. Mereka merintih di dalam api dan mereka di dalamnya tidak bisa mendengar.


Al Anbiyaa´ 101

21. Al Anbiyaa'

101. Bahwasanya orang-orang yang telah ada untuk mereka ketetapan yang baik dari Kami, mereka itu dijauhkan dari neraka,


Al Anbiyaa´ 102

21. Al Anbiyaa'

102. mereka tidak mendengar sedikitpun suara api neraka, dan mereka kekal dalam menikmati apa yang diingini oleh mereka.


Al Anbiyaa´ 103

21. Al Anbiyaa'

103. Mereka tidak disusahkan oleh kedahsyatan yang besar (pada hari kiamat), dan mereka disambut oleh para malaikat. (Malaikat berkata): "Inilah harimu yang telah dijanjikan kepadamu."


Al Anbiyaa´ 104

21. Al Anbiyaa'

104. (Yaitu) pada hari Kami gulung langit sebagai menggulung lembaran - lembaran kertas. Sebagaimana Kami telah memulai panciptaan pertama begitulah Kami akan mengulanginya. Itulah suatu janji yang pasti Kami tepati; sesungguhnya Kamilah yang akan melaksanakannya.


Al Anbiyaa´ 105

21. Al Anbiyaa'

105. Dan sungguh telah Kami tulis didalam Zabur[973] sesudah (Kami tulis dalam) Lauh Mahfuzh, bahwasanya bumi ini dipusakai hamba-hambaKu yang saleh.

[973]. Yang dimaksud dengan Zabur di sini ialah seluruh kitab yang diturunkan Allah kepada nabi-nabi-Nya. Sebahagian ahli tafsir mengartikan dengan kitab yang diturunkan kepada Nabi Daud a.s. dengan demikian Adz Dzikr artinya adalah kitab Taurat.


Al Anbiyaa´ 106

21. Al Anbiyaa'

106. Sesungguhnya (apa yang disebutkan) dalam (surat) ini, benar-benar menjadi peringatan bagi kaum yang menyembah (Allah).


Al Anbiyaa´ 107

21. Al Anbiyaa'

107. Dan tiadalah Kami mengutus kamu, melainkan untuk (menjadi) rahmat bagi semesta alam.


Al Anbiyaa´ 108

21. Al Anbiyaa'

108. Katakanlah: "Sesungguhnya yang diwahyukan kepadaku adalah: "Bahwasanya Tuhanmu adalah Tuhan Yang Esa. maka hendaklah kamu berserah diri (kepada-Nya)."


Al Anbiyaa´ 109

21. Al Anbiyaa'

109. Jika mereka berpaling, maka katakanlah: "Aku telah menyampaikan kepada kamu sekalian (ajaran) yang sama (antara kita) dan aku tidak mengetahui apakah yang diancamkan kepadamu itu sudah dekat atau masih jauh?."


Al Anbiyaa´ 110

21. Al Anbiyaa'

110. Sesungguhnya Dia mengetahui perkataan (yang kamu ucapkan) dengan terang-terangan dan Dia mengetahui apa yang kamu rahasiakan.


Al Anbiyaa´ 111

21. Al Anbiyaa'

111. Dan aku tiada mengetahui, boleh jadi hal itu[974] cobaan bagi kamu dan kesenangan sampai kepada suatu waktu.

[974]. Maksudnya: melambatkan datangnya azab kepada mereka.


Al Anbiyaa´ 112

21. Al Anbiyaa'

112. (Muhammad) berkata: "Ya Tuhanku, berilah keputusan dengan adil[975]. Dan Tuhan kami ialah Tuhan Yang Maha Pemurah lagi Yang dimohonkan pertolongan-Nya terhadap apa yang kamu katakan."

[975]. Yaitu antara kami dengan ahli Mekah.


Penutup Al Anbiyaa´

21. Al Anbiyaa'
Penutup

PENUTUP

Surat Al Anbiyaa' menerangkan bahwa sudah menjadi sunnah Allah bahwa para nabi atau rasul yang diutus-Nya adalah dari jenis manusia yang diberikan kepada mereka kitab dan mukjizat. Dasar agama (aqidah) yang dibawa oleh para nabi itu adalah sama, hanya berbeda dalam syariat (hukum furu'), karena ini disesuaikan dengan perkembangan masa dan keadaan.

HUBUNGAN SURAT AL ANBIYAA' DENGAN SURAT AL HAJJ

1. Pada akhir surat Al Anbiyaa' dikemukakan hal-hal yang berhubungan dengan hari kiamat, sedang pada bahagian permulaan surat Al Hajj mengemukakan bukti-bukti adanya hari berbangkit dengan dalil akal.

2. Surat Al Anbiyaa' mengutarakan bahwa Allah tidak menjadikan manusia sebagai makhluk yang kekal hidupnya; semuanya akan merasai mati. Kemudian mereka dibangkitkan di hari kiamat untuk dihisab perbuatan-perbuatan yang teIah mereka lakukan di dunia. Pada surat Al Hajj diterangkan bahwa manusia dapat menjadikan dalil keadaan pertumbuhan yang terdapat di alam semesta, dari ada kepada tidak ada dan sebaliknya, sebagai bukti bahwa janji Allah tentang hari berbangkit pasti akan menjadi kenyataan.

3. Surat Al Anbiyaa' menerangkan kisah nabi-nabi dan dalil-dalil yang dihadapkan kepada kaumnya tentang kebenaran agama yang dibawanya, sedang surat Al Hajj menuntut agar manusia memperhatikan aneka ragam ciptaan Allah dan pengaturannya, untuk memperkuat kepercayaan kepada kebenaran agama Allah.


Muqaddimah Al Hajj

22. Al Hajj
Muqaddimah

Surat Al Hajj, termasuk golongan surat-surat Madaniyyah, terdiri atas 78 ayat, sedang menurut pendapat sebahagian ahli tafsir termasuk golongan surat-surat Makkiyah. Sebab perbedaan ini ialah karena sebahagian ayat-ayat surat ini ada yang diturunkan di Mekah dan sebahagian lagi diturunkan di Madinah.

Dinamai surat ini Al Hajj, karena surat ini mengemukakan hal-hal yang berhubungan dengan ibadat haji, seperti ihram, thawaf, sa'i, wuquf di Arafah, mencukur rambut, syi'ar-syi'ar Allah, faedah-faedah dan hikmah-hikmah disyari'atkannya haji. Ditegaskan pula bahwa ibadat haji itu telah disyari'atkan di masa Nabi Ibrahim a.s., dan Ka'bah didirikan oleh Nabi Ibrahim a.s. bersama puteranya Ismail a.s.

Menurut Al Ghaznawi, surat Al Hajj termasuk di antara surat- surat yang ajaib, diturunkan di malam dan di siang hari, dalam musafir dan dalam keadaan tidak musafir, ada ayat-ayat yang diturunkan di Mekah dan ada pula yang diturunkan di Madinah, isinya ada yang berhubungan dengan peperangan dan ada pula yang berhubungan dengan perdamaian, ada ayat-ayatnya yang muhkam dan ada pula yang mutasyabihaat.

Pokok-pokok isinya:

1. Keimanan:
Keimanan tentang adanya kebangkitan dan huru-hara hari kiamat; dari susunan alam semesta dapat diambil bukti- bukti tentang adanya Allah Maha Pencipta.

2. Hukum-hukum:
Kewajiban berhaji bagi kaum muslimin dan haji telah disyari'atkan pada masa Ibrahim a.s.; hukum berkata dusta; larangan menyembah berhala; binatang-binatang yang halal dimakan; hukum menghalang-halangi manusia dari jalan Allah dan Masjidil-haram; keizinan berperang untuk mempertahankan diri dan agama; hukum-hukum yang berhubungan dengan haji.

3. Dan lain-lain:
Membantah kebenaran tanpa pengetahuan adalah perbuatan yang tercela; tanda-tanda takwa yang sampai ke hati; tiap-tiap agama yang dibawa rasul-rasul sejak dahulu mempunyai syari'at tertentu dan cara melakukannya; pahala orang yang mati dalam berhijrah di jalan Allah; sikap orang-orang kafir bila mendengar ayat-ayat Al Quran; anjuran berjihad dengan sesungguhnya; celaan Islam terhadap orang-orang yang tidak tetap pendiriannya dan selalu mencari keuntungan untuk diri sendiri.


Al Hajj 1

22. Al Hajj

AL HAJJ

SURAT KE 22 : 78 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEHIDUPAN DI HARI KEMUDIAN
Kedahsyatan hari kiamat
1. Hai manusia, bertakwalah kepada Tuhanmu; sesungguhnya kegoncangan hari kiamat itu adalah suatu kejadian yang sangat besar (dahsyat).


Al Hajj 2

22. Al Hajj

2. (Ingatlah) pada hari (ketika) kamu melihat kegoncangan itu, lalailah semua wanita yang menyusui anaknya dari anak yang disusuinya dan gugurlah kandungan segala wanita yang hamil, dan kamu lihat manusia dalam keadaan mabuk, padahal sebenarnya mereka tidak mabuk, akan tetapi azab Allah itu sangat kerasnya.


Al Hajj 3

22. Al Hajj

Celaan terhadap orang-orang yang membantah Tuhan
3. Di antara manusia ada orang yang membantah tentang Allah[976] tanpa ilmu pengetahuan dan mengikuti setiap syaitan yang jahat,

[976]. Maksud membantah tentang Allah ialah membantah sifat-sifat dan kekuasaan Allah, misalnya dengan mengatakan bahwa malaikat-malaikat itu adalah puteri- puteri Allah dan Al Quran itu adalah dongengan orang- orang dahulu dan bahwa Allah tidak kuasa menghidupkan orang-orang yang sudah mati dan telah menjadi tanah.


Al Hajj 4

22. Al Hajj

4. yang telah ditetapkan terhadap syaitan itu, bahwa barangsiapa yang berkawan dengan dia, tentu dia akan menyesatkannya, dan membawanya ke azab neraka.


Al Hajj 5

22. Al Hajj

Proses kejadian manusia dan tumbuh-tumbuhan, adalah bukti yang nyata tentang kebenaran hari berbangkit
5. Hai manusia, jika kamu dalam keraguan tentang kebangkitan (dari kubur), maka (ketahuilah) sesungguhnya Kami telah menjadikan kamu dari tanah, kemudian dari setetes mani, kemudian dari segumpal darah, kemudian dari segumpal daging yang sempurna kejadiannya dan yang tidak sempurna, agar Kami jelaskan kepada kamu dan Kami tetapkan dalam rahim, apa yang Kami kehendaki sampai waktu yang sudah ditentukan, kemudian Kami keluarkan kamu sebagai bayi, kemudian (dengan berangsur- angsur) kamu sampailah kepada kedewasaan, dan di antara kamu ada yang diwafatkan dan (adapula) di antara kamu yang dipanjangkan umurnya sampai pikun, supaya dia tidak mengetahui lagi sesuatupun yang dahulunya telah diketahuinya. Dan kamu lihat bumi ini kering, kemudian apabila telah Kami turunkan air di atasnya, hiduplah bumi itu dan suburlah dan menumbuhkan berbagai macam tumbuh-tumbuhan yang indah.


Al Hajj 6

22. Al Hajj

6. Yang demikian itu, karena sesungguhnya Allah, Dialah yang haq[977] dan sesungguhnya Dialah yang menghidupkan segala yang mati dan sesungguhnya Allah Maha Kuasa atas segala sesuatu,

[977]. Maksudnya: Allah-lah Tuhan yang sebenarnya, yang wajib disembah, yang berkuasa dan sebagainya.


Al Hajj 7

22. Al Hajj

7. dan sesungguhnya hari kiamat itu pastilah datang, tak ada keraguan padanya; dan bahwasanya Allah membangkitkan semua orang di dalam kubur.


Al Hajj 8

22. Al Hajj

Celaan terhadap orang yang membantah Tuhan karena kesombongan dan untuk menyesatkan orang lain
8. Dan di antara manusia ada orang-orang yang membantah tentang Allah tanpa ilmu pengetahuan, tanpa petunjuk dan tanpa kitab (wahyu) yang bercahaya[978],

[978]. Maksud yang bercahaya ialah: yang menjelaskan antara yang hak dan yang batil.


Al Hajj 9

22. Al Hajj

9. dengan memalingkan lambungnya[979] untuk menyesatkan manusia dari jalan Allah. Ia mendapat kehinaan di dunia dan dihari kiamat Kami merasakan kepadanya azab neraka yang membakar.

[979]. Maksudnya: menyombongkan diri.


Al Hajj 10

22. Al Hajj

10. (Akan dikatakan kepadanya): "Yang demikian itu, adalah disebabkan perbuatan yang dikerjakan oleh kedua tangan kamu dahulu dan sesungguhnya Allah sekali-kali bukanlah penganiaya hamba-hamba-Nya."


Al Hajj 11

22. Al Hajj

Celaan terhadap orang-orang yang tidak berpendirian
11. Dan di antara manusia ada orang yang menyembah Allah dengan berada di tepi[980]; maka jika ia memperoleh kebajikan, tetaplah ia dalam keadaan itu, dan jika ia ditimpa oleh suatu bencana, berbaliklah ia ke belakang[981]. Rugilah ia di dunia dan di akhirat. Yang demikian itu adalah kerugian yang nyata.

[980]. Maksudnya: tidak dengan penuh keyakinan.

[981]. Maksudnya: kembali kafir lagi.


Al Hajj 12

22. Al Hajj

12. Ia menyeru selain Allah, sesuatu yang tidak dapat memberi mudharat dan tidak (pula) memberi manfaat kepadanya. Yang demikian itu adalah kesesatan yang jauh.


Al Hajj 13

22. Al Hajj

13. Ia menyeru sesuatu yang sebenarnya mudharatnya lebih dekat dari manfaatnya. Sesungguhnya yang diserunya itu adalah sejahat-jahat kawan.


Al Hajj 14

22. Al Hajj

Balasan terhadap orang yang beriman dan beramal saleh
14. Sesungguhnya Allah memasukkan orang-orang yang beriman dan mengerjakan amal yang saleh ke dalam surga-surga yang di bawahnya mengalir sungai-sungai. Sesungguhnya Allah berbuat apa yang Dia kehendaki.


Al Hajj 15

22. Al Hajj

Pertolongan Allah pasti datang
15. Barangsiapa yang menyangka bahwa Allah sekali-kali tiada menolongnya (Muhammad) di dunia dan akhirat, maka hendaklah ia merentangkan tali ke langit, kemudian hendaklah ia melaluinya, kemudian hendaklah ia pikirkan apakah tipu dayanya itu dapat melenyapkan apa yang menyakitkan hatinya[982].

[982]. Maksud ayat ini ialah, seandainya orang yang memusuhi Nabi Muhammad s.a.w. tidak senang atas kemajuan Islam bisa naik ke langit dan dapat melihat keadaan di sana, tentu ia akan mengetahui bahwa kemajuan Islam yang tidak ia senangi itu tidak dapat dihalang-halangi. Sebagian ahli tafsir mengartikan: maka hendaklah ia merentangkan tali ke loteng rumahnya kemudian ia mencekik lehernya dengan tali itu.


Al Hajj 16

22. Al Hajj

16. Dan demikianlah Kami telah menurunkan Al Quran yang merupakan ayat-ayat yang nyata, dan bahwasanya Allah memberikan petunjuk kepada siapa yang Dia kehendaki.


Al Hajj 17

22. Al Hajj

17. Sesungguhnya orang-orang yang beriman, orang-orang Yahudi, orang-orang Shaabi-iin[983] orang-orang Nasrani, orang-orang Majusi dan orang-orang musyrik, Allah akan memberi keputusan di antara mereka pada hari kiamat. Sesungguhnya Allah menyaksikan segala sesuatu.

[983]. Lihat no. [56].


Al Hajj 18

22. Al Hajj

18. Apakah kamu tiada mengetahui, bahwa kepada Allah bersujud apa yang ada di langit, di bumi, matahari, bulan, bintang, gunung, pohon-pohonan, binatang-binatang yang melata dan sebagian besar daripada manusia? Dan banyak di antara manusia yang telah ditetapkan azab atasnya. Dan barangsiapa yang dihinakan Allah maka tidak seorangpun yang memuliakannya. Sesungguhnya Allah berbuat apa yang Dia kehendaki.


Al Hajj 19

22. Al Hajj

Keadaan orang-orang kafir di dalam neraka dan balasan terhadap orang-orang yang beriman
19. Inilah dua golongan (golongan mukmin dan golongan kafir) yang bertengkar, mereka saling bertengkar mengenai Tuhan mereka. Maka orang kafir akan dibuatkan untuk mereka pakaian-pakaian dari api neraka. Disiramkan air yang sedang mendidih ke atas kepala mereka.


Al Hajj 20

22. Al Hajj

20. Dengan air itu dihancur luluhkan segala apa yang ada dalam perut mereka dan juga kulit (mereka).


Al Hajj 21

22. Al Hajj

21. Dan untuk mereka cambuk-cambuk dari besi.


Al Hajj 22

22. Al Hajj

22. Setiap kali mereka hendak ke luar dari neraka lantaran kesengsaraan mereka, niscaya mereka dikembalikan ke dalamnya. (Kepada mereka dikatakan), "Rasailah azab yang membakar ini."


Al Hajj 23

22. Al Hajj

23. Sesungguhnya Allah memasukkan orang-orang beriman dan mengerjakan amal yang saleh ke dalam surga-surga yang di bawahnya mengalir sungai-sungai. Di surga itu mereka diberi perhiasan dengan gelang-gelang dari emas dan mutiara, dan pakaian mereka adalah sutera.


Al Hajj 24

22. Al Hajj

24. Dan mereka diberi petunjuk kepada ucapan-ucapan yang baik dan ditunjuki (pula) kepada jalan (Allah) yang terpuji.


Al Hajj 25

22. Al Hajj

25. Sesungguhnya orang-orang yang kafir dan menghalangi manusia dari jalan Allah dan Masjidilharam yang telah Kami jadikan untuk semua manusia, baik yang bermukim di situ maupun di padang pasir dan siapa yang bermaksud di dalamnya melakukan kejahatan secara zalim, niscaya akan Kami rasakan kepadanya sebahagian siksa yang pedih.


Al Hajj 26

22. Al Hajj

HAJI, MANASIKNYA DAN SYI'ARNYA
26. Dan (ingatlah), ketika Kami memberikan tempat kepada Ibrahim di tempat Baitullah (dengan mengatakan): "Janganlah kamu memperserikatkan sesuatupun dengan Aku dan sucikanlah rumahKu ini bagi orang-orang yang thawaf, dan orang-orang yang beribadat dan orang-orang yang ruku' dan sujud.


Al Hajj 27

22. Al Hajj

27. Dan berserulah kepada manusia untuk mengerjakan haji, niscaya mereka akan datang kepadamu dengan berjalan kaki, dan mengendarai unta yang kurus[984] yang datang dari segenap penjuru yang jauh,

[984]. Unta yang kurus menggambarkan jauh dan sukarnya yang ditempuh oleh jemaah haji.


Al Hajj 28

22. Al Hajj

28. supaya mereka menyaksikan berbagai manfaat bagi mereka dan supaya mereka menyebut nama Allah pada hari yang telah ditentukan[985] atas rezki yang Allah telah berikan kepada mereka berupa binatang ternak[986]. Maka makanlah sebahagian daripadanya dan (sebahagian lagi) berikanlah untuk dimakan orang-orang yang sengsara dan fakir.

[985]. Hari yang ditentukan ialah hari raya haji dan hari tasyriq, yaitu tanggal 10, 11, 12 dan 13 Dzulhijjah.

[986]. Lihat no. [186].


Al Hajj 29

22. Al Hajj

29. Kemudian, hendaklah mereka menghilangkan kotoran[987] yang ada pada badan mereka dan hendaklah mereka menyempurnakan nazar-nazar mereka[988] dan hendaklah mereka melakukan melakukan thawaf sekeliling rumah yang tua itu (Baitullah).

[987]. Yang dimaksud dengan menghilangkan kotoran di sini ialah memotong rambut, mengerat kuku, dan sebagainya.

[988]. Yang dimaksud dengan nazar di sini ialah nazar-nazar yang baik yang akan dilakukan selama ibadah haji.


Al Hajj 30

22. Al Hajj

30. Demikianlah (perintah Allah). Dan barangsiapa mengagungkan apa-apa yang terhormat di sisi Allah[989] maka itu adalah lebih baik baginya di sisi Tuhannya. Dan telah dihalalkan bagi kamu semua binatang ternak, terkecuali yang diterangkan kepadamu keharamannya, maka jauhilah olehmu berhala-berhala yang najis itu dan jauhilah perkataan-perkataan dusta.

[989]. Lihat arti hurumat dalam no. [119].


Al Hajj 31

22. Al Hajj

31. dengan ikhlas kepada Allah, tidak mempersekutukan sesuatu dengan Dia. Barangsiapa mempersekutukan sesuatu dengan Allah, maka adalah ia seolah-olah jatuh dari langit lalu disambar oleh burung, atau diterbangkan angin ke tempat yang jauh.


Al Hajj 32

22. Al Hajj

32. Demikianlah (perintah Allah). Dan barangsiapa mengagungkan syi'ar-syi'ar Allah[990], maka sesungguhnya itu timbul dari ketakwaan hati.

[990]. Arti syi'ar Allah lihat no. [389].


Al Hajj 33

22. Al Hajj

33. Bagi kamu pada binatang-binatang hadyu[991] itu ada beberapa manfaat[992], sampai kepada waktu yang ditentukan, kemudian tempat wajib (serta akhir masa) menyembelihnya ialah setelah sampai ke Baitul Atiq (Baitullah).

[991]. Lihat no. [391].

[992]. Maksudnya: binatang-binatang hadyu itu boleh kamu ambil manfaatnya, seperti dikendarai, diambil susunya dan sebagainya, sampai hari nahar.


Al Hajj 34

22. Al Hajj

34. Dan bagi tiap-tiap umat telah Kami syariatkan penyembelihan (kurban), supaya mereka menyebut nama Allah terhadap binatang ternak yang telah direzkikan Allah kepada mereka, maka Tuhanmu ialah Tuhan Yang Maha Esa, karena itu berserah dirilah kamu kepada-Nya. Dan berilah kabar gembira kepada orang-orang yang tunduk patuh (kepada Allah),


Al Hajj 35

22. Al Hajj

35. (yaitu) orang-orang yang apabila disebut nama Allah gemetarlah hati mereka, orang-orang yang sabar terhadap apa yang menimpa mereka, orang-orang yang mendirikan sembahyang dan orang-orang yang menafkahkan sebagian dari apa yang telah Kami rezkikan kepada mereka.


Al Hajj 36

22. Al Hajj

36. Dan telah Kami jadikan untuk kamu unta-unta itu sebahagian dari syi'ar Allah, kamu memperoleh kebaikan yang banyak padanya, maka sebutlah olehmu nama Allah ketika kamu menyembelihnya dalam keadaan berdiri (dan telah terikat). Kemudian apabila telah roboh (mati), maka makanlah sebahagiannya dan beri makanlah orang yang rela dengan apa yang ada padanya (yang tidak meminta-minta) dan orang yang meminta. Demikianlah Kami telah menundukkan untua-unta itu kepada kamu, mudah-mudahan kamu bersyukur.


Al Hajj 37

22. Al Hajj

37. Daging-daging unta dan darahnya itu sekali-kali tidak dapat mencapai (keridhaan) Allah, tetapi ketakwaan dari kamulah yang dapat mencapainya. Demikianlah Allah telah menundukkannya untuk kamu supaya kamu mengagungkan Allah terhadap hidayah-Nya kepada kamu. Dan berilah kabar gembira kepada orang-orang yang berbuat baik.


Al Hajj 38

22. Al Hajj

IZIN BERPERANG BAGI ORANG-ORANG MUKMIN
38. Sesungguhnya Allah membela orang-orang yang telah beriman. Sesungguhnya Allah tidak menyukai tiap-tiap orang yang berkhianat lagi mengingkari nikmat.


Al Hajj 39

22. Al Hajj

39. Telah diizinkan (berperang) bagi orang-orang yang diperangi, karena sesungguhnya mereka telah dianiaya. Dan sesungguhnya Allah, benar-benar Maha Kuasa menolong mereka itu,


Al Hajj 40

22. Al Hajj

40. (yaitu) orang-orang yang telah diusir dari kampung halaman mereka tanpa alasan yang benar, kecuali karena mereka berkata: "Tuhan kami hanyalah Allah." Dan sekiranya Allah tiada menolak (keganasan) sebagian manusia dengan sebagian yang lain, tentulah telah dirobohkan biara-biara Nasrani, gereja-gereja, rumah-rumah ibadat orang Yahudi dan masjid- masjid, yang di dalamnya banyak disebut nama Allah. Sesungguhnya Allah pasti menolong orang yang menolong (agama)-Nya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa,


Al Hajj 41

22. Al Hajj

41. (yaitu) orang-orang yang jika Kami teguhkan kedudukan mereka di muka bumi niscaya mereka mendirikan sembahyang, menunaikan zakat, menyuruh berbuat ma'ruf dan mencegah dari perbuatan yang mungkar; dan kepada Allah-lah kembali segala urusan.


Al Hajj 42

22. Al Hajj

AYAT-AYAT ALLAH SEBAGAI PENAWAR HATI NABI MUHAMMAD S.A.W.
42. Dan jika mereka (orang-orang musyrik) mendustakan kamu, maka sesungguhnya telah mendustakan juga sebelum mereka kaum Nuh, 'Aad dan Tsamud,


Al Hajj 43

22. Al Hajj

43. dan kaum Ibrahim dan kaum Luth,


Al Hajj 44

22. Al Hajj

44. dan penduduk Madyan, dan telah didustakan Musa, lalu Aku tangguhkan (azab-Ku) untuk orang-orang kafir, kemudian Aku azab mereka, maka (lihatlah) bagaimana besarnya kebencian-Ku (kepada mereka itu).


Al Hajj 45

22. Al Hajj

45. Berapalah banyaknya kota yang Kami telah membinasakannya, yang penduduknya dalam keadaan zalim, maka (tembok-tembok) kota itu roboh menutupi atap-atapnya dan (berapa banyak pula) sumur yang telah ditinggalkan dan istana yang tinggi,


Al Hajj 46

22. Al Hajj

46. maka apakah mereka tidak berjalan di muka bumi, lalu mereka mempunyai hati yang dengan itu mereka dapat memahami atau mempunyai telinga yang dengan itu mereka dapat mendengar? Karena sesungguhnya bukanlah mata itu yang buta, tetapi yang buta, ialah hati yang di dalam dada.


Al Hajj 47

22. Al Hajj

47. Dan mereka meminta kepadamu agar azab itu disegerakan, padahal Allah sekali-kali tidak akan menyalahi janji-Nya. Sesungguhnya sehari disisi Tuhanmu adalah seperti seribu tahun menurut perhitunganmu.


Al Hajj 48

22. Al Hajj

48. Dan berapalah banyaknya kota yang Aku tangguhkan (azab-Ku) kepadanya, yang penduduknya berbuat zalim, kemudian Aku azab mereka, dan hanya kepada-Kulah kembalinya (segala sesuatu).


Al Hajj 49

22. Al Hajj

TUGAS RASUL ADALAH MEMBERI PERINGATAN
49. Katakanlah: "Hai manusia, sesungguhnya aku adalah seorang pemberi peringatan yang nyata kepada kamu."


Al Hajj 50

22. Al Hajj

50. Maka orang-orang yang beriman dan beramal saleh, bagi mereka ampunan dan rezki yang mulia.


Al Hajj 51

22. Al Hajj

51. Dan orang-orang yang berusaha dengan maksud menentang ayat- ayat Kami dengan melemahkan (kemauan untuk beriman); mereka itu adalah penghuni-penghuni neraka.


Al Hajj 52

22. Al Hajj

52. Dan Kami tidak mengutus sebelum kamu seorang rasulpun dan tidak (pula) seorang nabi, melainkan apabila ia mempunyai sesuatu keinginan, syaitanpun memasukkan godaan-godaan terhadap keinginan itu, Allah menghilangkan apa yang dimasukkan oleh syaitan itu, dan Allah menguatkan ayat-ayat- Nya. Dan Allah Maha Mengetahui lagi Maha Bijaksana,


Al Hajj 53

22. Al Hajj

53. agar Dia menjadikan apa yang dimasukkan oleh syaitan itu, sebagai cobaan bagi orang-orang yang di dalam hatinya ada penyakit dan yang kasar hatinya. Dan sesungguhnya orang-orang yang zalim itu, benar-benar dalam permusuhan yang sangat,


Al Hajj 54

22. Al Hajj

54. dan agar orang-orang yang telah diberi ilmu, meyakini bahwasanya Al Quran itulah yang hak dari Tuhan-mu lalu mereka beriman dan tunduk hati mereka kepadanya dan sesungguhnya Allah adalah Pemberi Petunjuk bagi orang-orang yang beriman kepada jalan yang lurus.


Al Hajj 55

22. Al Hajj

55. Dan senantiasalah orang-orang kafir itu berada dalam keragu- raguan terhadap Al Quran, hingga datang kepada mereka saat (kematiannya) dengan tiba-tiba atau datang kepada mereka azab hari kiamat.


Al Hajj 56

22. Al Hajj

56. Kekuasaan di hari itu ada pada Allah, Dia memberi keputusan di antara mereka. Maka orang-orang yang beriman dan beramal saleh adalah di dalam syurga yang penuh kenikmatan.


Al Hajj 57

22. Al Hajj

57. Dan orang-orang yang kafir dan mendustakan ayat-ayat Kami, maka bagi mereka azab yang menghinakan.


Al Hajj 58

22. Al Hajj

BALASAN TERHADAP ORANG-ORANG YANG MATI DALAM BERHIJRAH DI JALAN ALLAH
58. Dan orang-orang yang berhijrah di jalan Allah, kemudian mereka di bunuh atau mati, benar-benar Allah akan memberikan kepada mereka rezki yang baik (surga). Dan sesungguhnya Allah adalah sebaik-baik pemberi rezki.


Al Hajj 59

22. Al Hajj

59. Sesungguhnya Allah akan memasukkan mereka ke dalam suatu tempat (syurga) yang mereka menyukainya. Dan sesungguhnya Allah Maha mengetahui lagi Maha Penyantun.


Al Hajj 60

22. Al Hajj

60. Demikianlah, dan barangsiapa membalas seimbang dengan penganiayaan yang pernah ia derita kemudian ia dianiaya (lagi), pasti Allah akan menolongnya. Sesungguhnya Allah benar-benar Maha Pema'af lagi Maha Pengampun.


Al Hajj 61

22. Al Hajj

61. Yang demikian itu, adalah karena sesungguhnya Allah (kuasa) memasukkan malam ke dalam siang dan memasukkan siang ke dalam malam dan bahwasanya Allah Maha Mendengar lagi Maha Melihat.


Al Hajj 62

22. Al Hajj

62. (Kuasa Allah) yang demikian itu, adalah karena sesungguhnya Allah, Dialah (Tuhan) Yang Haq dan sesungguhnya apa saja yang mereka seru selain dari Allah, itulah yang batil, dan sesungguhnya Allah, Dialah Yang Maha Tinggi lagi Maha Besar.


Al Hajj 63

22. Al Hajj

NIKMAT ALLAH KEPADA MANUSIA
63. Apakah kamu tiada melihat, bahwasanya Allah menurunkan air dari langit, lalu jadilah bumi itu hijau? Sesungguhnya Allah Maha Halus lagi Maha Mengetahui.


Al Hajj 64

22. Al Hajj

64. Kepunyaan Allah-lah segala yang ada di langit dan segala yang ada di bumi. Dan sesungguhnya Allah benar-benar Maha Kaya lagi Maha Terpuji.


Al Hajj 65

22. Al Hajj

65. Apakah kamu tiada melihat bahwasanya Allah menundukkan bagimu apa yang ada di bumi dan bahtera yang berlayar di lautan dengan perintah-Nya. Dan Dia menahan (benda-benda) langit jatuh ke bumi, melainkan dengan izin-Nya? Sesungguhnya Allah benar-benar Maha Pengasih lagi Maha Penyayang kepada Manusia.


Al Hajj 66

22. Al Hajj

66. Dan Dialah Allah yang telah menghidupkan kamu, kemudian mematikan kamu, kemudian menghidupkan kamu (lagi), sesungguhnya manusia itu, benar-benar sangat mengingkari nikmat.


Al Hajj 67

22. Al Hajj

TIAP-TIAP UMAT MEMPUNYAI SYARI'AT YANG TERTENTU
67. Bagi tiap-tiap umat telah Kami tetapkan syari'at tertentu yang mereka lakukan, maka janganlah sekali-kali mereka membantah kamu dalam urusan (syari'at) ini dan serulah kepada (agama) Tuhanmu. Sesungguhnya kamu benar-benar berada pada jalan yang lurus.


Al Hajj 68

22. Al Hajj

68. Dan jika mereka membantah kamu, maka katakanlah: "Allah lebih mengetahui tentang apa yang kamu kerjakan."


Al Hajj 69

22. Al Hajj

69. Allah akan mengadili di antara kamu pada hari kiamat tentang apa yang kamu dahulu selalu berselisih padanya.


Al Hajj 70

22. Al Hajj

70. Apakah kamu tidak mengetahui bahwa sesungguhnya Allah mengetahui apa saja yang ada di langit dan di bumi?; bahwasanya yang demikian itu terdapat dalam sebuah kitab (Lauh Mahfuzh). Sesungguhnya yang demikian itu amat mudah bagi Allah.


Al Hajj 71

22. Al Hajj

KELEMAHAN PENDIRIAN ORANG-ORANG KAFIR DALAM MENYEMBAH SELAIN ALLAH
71. Dan mereka menyembah selain Allah, apa yang Allah tidak menurunkan keterangan tentang itu, dan apa yang mereka sendiri tiada mempunyai pengetahuan terhadapnya. Dan bagi orang-orang yang zalim sekali-kali tidak ada seorang penolongpun.


Al Hajj 72

22. Al Hajj

72. Dan apabila dibacakan di hadapan mereka ayat-ayat Kami yang terang, niscaya kamu melihat tanda-tanda keingkaran pada muka orang-orang yang kafir itu. Hampir-hampir mereka menyerang orang-orang yang membacakan ayat-ayat Kami di hadapan mereka. Katakanlah: "Apakah akan aku kabarkan kepadamu yang lebih buruk daripada itu, yaitu neraka?" Allah telah mengancamkannya kepada orang-orang yang kafir. Dan neraka itu adalah seburuk-buruknya tempat kembali.


Al Hajj 73

22. Al Hajj

73. Hai manusia, telah dibuat perumpamaan, maka dengarkanlah olehmu perumpamaan itu. Sesungguhnya segala yang kamu seru selain Allah sekali-kali tidak dapat menciptakan seekor lalatpun, walaupun mereka bersatu menciptakannya. Dan jika lalat itu merampas sesuatu dari mereka, tiadalah mereka dapat merebutnya kembali dari lalat itu. Amat lemahlah yang menyembah dan amat lemah (pulalah) yang disembah.


Al Hajj 74

22. Al Hajj

74. Mereka tidak mengenal Allah dengan sebenar-benarnya. Sesungguhnya Allah benar-benar Maha Kuat lagi Maha Perkasa.


Al Hajj 75

22. Al Hajj

75. Allah memilih utusan-utusan-(Nya) dari malaikat dan dari manusia; sesungguhnya Allah Maha Mendengar lagi Maha Melihat.


Al Hajj 76

22. Al Hajj

76. Allah mengetahui apa yang di hadapan mereka dan apa yang di belakang mereka. Dan hanya kepada Allah dikembalikan semua urusan.


Al Hajj 77

22. Al Hajj

77. Hai orang-orang yang beriman, ruku'lah kamu, sujudlah kamu, sembahlah Tuhanmu dan perbuatlah kebajikan, supaya kamu mendapat kemenangan.


Al Hajj 78

22. Al Hajj

AGAMA ISLAM BUKANLAH AGAMA YANG SEMPIT
78. Dan berjihadlah kamu pada jalan Allah dengan jihad yang sebenar-benarnya. Dia telah memilih kamu dan Dia sekali-kali tidak menjadikan untuk kamu dalam agama suatu kesempitan. (Ikutilah) agama orang tuamu Ibrahim. Dia (Allah) telah menamai kamu sekalian orang-orang muslim dari dahulu[993], dan (begitu pula) dalam (Al Quran) ini, supaya Rasul itu menjadi saksi atas dirimu dan supaya kamu semua menjadi saksi atas segenap manusia, maka dirikanlah sembahyang, tunaikanlah zakat dan berpeganglah kamu pada tali Allah. Dia adalah Pelindungmu, maka Dialah sebaik-baik Pelindung dan sebaik- baik Penolong.

[993]. Maksudnya: dalam kitab-kitab yang telah diturunkan kepada nabi-nabi sebelum Nabi Muhammad s.a.w.


Penutup Al Hajj

22. Al Hajj
Penutup

Surat Al Hajj mengingatkan manusia kepada adanya hari berbangkit dengan mengemukakan bukti-bukti tentang kejadian dan proses perkembangan manusia, hewan dan tumbuh-tumbuhan. Oleh sebab itu sudah sewajarnya manusia bersyukur dan menyembah Allah Tuhan semesta alam. Juga mengemukakan tentang disyariatkannya haji, mengenai waktu-waktu yang boleh melakukan peperangan dan yang tidak boleh melakukannya berhubungan adanya bulan-bulan suci yang ditentukan Allah.

HUBUNGAN SURAT AL HAJJ DENGAN SURAT AL MU'MINUUN

1. Surat Al Hajj menyuruh orang-orang mukmin mendirikan sembahyang, menunaikan zakat, mengerjakan aneka rupa kebaikan agar mendapat keberuntungan, sedang permulaan surat Al Mu'minuun menegaskan bahwa orang-orang mukmin bila mereka betul-betul mengerjakan apa yang diperintahkan Allah dan menjauhi apa yang dilarang-Nya seperti zina, pasti mendapat keberuntungan.

2. Sama-sama mengemukakan tentang penciptaan manusia, perkembangan kejadian dan kehidupan, dan menjadikan hal yang demikian sebagai bukti adanya hari berbangkit.

3. Sama-sama menyinggung umat-umat yang dahulu yang tidak mengindahkan seruan nabi-nabi mereka, untuk menjadi i'tibar bagi orang-orang yang datang di belakang mereka.

4. Sama-sama mengemukakan bukti-bukti adanya Allah dan keesaan- Nya.


Muqaddimah Al Mu´minuun

23. Al Mu'minuun
Muqaddimah

Surat Al Mu'minuun terdiri atas 118 ayat, termasuk golongan surat-surat Makkiyyah. Dinamai Al Mu'minuun, karena permulaan ayat ini manerangkan bagaimana seharusnya sifat-sifat orang mukmin yang menyebabkan keberuntungan mereka di akhirat dan ketenteraman jiwa mereka di dunia. Demikian tingginya sifat-sifat itu, hingga ia telah menjadi akhlak bagi Nabi Muhammad s.a.w.

Pokok-pokok isinya.

1. Keimanan:
Kepastian hari berbangkit dan hal-hal yang terjadi pada hari kiamat; Allah tidak memerlukan anak atau sekutu.

2. Hukum-hukum:
Manusia dibebani sesuai dengan kesanggupannya; rasul-rasul semuanya menyuruh manusia memakan makanan yang halal lagi baik; pokok-pokok agama yang dibawa para nabi adalah sama, hanya syariatnya yang berbeda-beda.

3. Kisah-kisah:
Kisah Nuh a.s.; kisah Hud a.s. kisah Musa a.s. dan Harun a.s.; kisah Isa a.s.

4. Dan lain-lain:
Tujuh perkara yang harus dipenuhi, oleh seorang mukmin yang ingin mendapat keberuntungan hidup di dunia maupun di akhirat; proses kejadian manusia; tanda-tanda orang yang bersegera kepada kebaikan; nikmat Allah yang dianugerahkan kepada manusia wajib disyukuri.


Al Mu´minuun 1

23. Al Mu'minuun

AL MU'MINUUN
(ORANG-ORANG YANG BERIMAN)

SURAT KE 23 : 118 ayat

JUZ 18

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEMENANGAN ORANG-ORANG MUKMIN
Tujuh buah sifat yang menjadikan orang-orang mukmin beruntung
1. Sesungguhnya beruntunglah orang-orang yang beriman,


Al Mu´minuun 2

23. Al Mu'minuun

2. (yaitu) orang-orang yang khusyu' dalam sembahyangnya,


Al Mu´minuun 3

23. Al Mu'minuun

3. dan orang-orang yang menjauhkan diri dari (perbuatan dan perkataan) yang tiada berguna,


Al Mu´minuun 4

23. Al Mu'minuun

4. dan orang-orang yang menunaikan zakat,


Al Mu´minuun 5

23. Al Mu'minuun

5. dan orang-orang yang menjaga kemaluannya,


Al Mu´minuun 6

23. Al Mu'minuun

6. kecuali terhadap isteri-isteri mereka atau budak yang mereka miliki[994]; maka sesungguhnya mereka dalam hal ini tiada terceIa.

[994]. Maksudnya: budak-budak belian yang didapat dalam peperangan dengan orang kafir, bukan budak belian yang didapat di luar peperangan. Dalam peperangan dengan orang-orang kafir itu, wanita-wanita yang ditawan biasanya dibagi-bagikan kepada kaum Muslimin yang ikut dalam peperangan itu, dan kebiasan ini bukanlah suatu yang diwajibkan. Imam boleh melarang kebiasaan ini lihat selanjutnya no. [282].


Al Mu´minuun 7

23. Al Mu'minuun

7. Barangsiapa mencari yang di balik itu[995] maka mereka itulah orang-orang yang melampaui batas.

[995]. Maksudnya: zina, homoseksual, dan sebagainya.


Al Mu´minuun 8

23. Al Mu'minuun

8. Dan orang-orang yang memelihara amanat-amanat (yang dipikulnya) dan janjinya.


Al Mu´minuun 9

23. Al Mu'minuun

9. dan orang-orang yang memelihara sembahyangnya.


Al Mu´minuun 10

23. Al Mu'minuun

10. Mereka itulah orang-orang yang akan mewarisi,


Al Mu´minuun 11

23. Al Mu'minuun

11. (yakni) yang akan mewarisi syurga Firdaus. Mereka kekal di dalamnya.


Al Mu´minuun 12

23. Al Mu'minuun

Perkembangan kejadian manusia dan kehidupannya di akhirat
12. Dan sesungguhnya Kami telah menciptakan manusia dari suatu saripati (berasal) dari tanah.


Al Mu´minuun 13

23. Al Mu'minuun

13. Kemudian Kami jadikan saripati itu air mani (yang disimpan) dalam tempat yang kokoh (rahim).


Al Mu´minuun 14

23. Al Mu'minuun

14. Kemudian air mani itu Kami jadikan segumpal darah, lalu segumpal darah itu Kami jadikan segumpal daging, dan segumpal daging itu Kami jadikan tulang belulang, lalu tulang belulang itu Kami bungkus dengan daging. Kemudian Kami jadikan dia makhluk yang (berbentuk) lain. Maka Maha sucilah Allah, Pencipta Yang Paling Baik.


Al Mu´minuun 15

23. Al Mu'minuun

15. Kemudian, sesudah itu, sesungguhnya kamu sekalian benar-benar akan mati.


Al Mu´minuun 16

23. Al Mu'minuun

16. Kemudian, sesungguhnya kamu sekalian akan dibangkitkan (dari kuburmu) di hari kiamat.


Al Mu´minuun 17

23. Al Mu'minuun

Langit dan segala sesuatu yang ada di bumi, diciptakan oleh Allah untuk kelanjutan kehidupan manusia yang wajib disyukuri
17. Dan sesungguhnya Kami telah menciptakan di atas kamu tujuh buah jalan (tujuh buah langit); dan Kami tidaklah lengah terhadap ciptaan (Kami).


Al Mu´minuun 18

23. Al Mu'minuun

18. Dan Kami turunkan air dari langit menurut suatu ukuran; lalu Kami jadikan air itu menetap di bumi, dan sesungguhnya Kami benar-benar berkuasa menghilangkannya.


Al Mu´minuun 19

23. Al Mu'minuun

19. Lalu dengan air itu, Kami tumbuhkan untuk kamu kebun-kebun kurma dan anggur; di dalam kebun-kebun itu kamu peroleh buah-buahan yang banyak dan sebahagian dari buah-buahan itu kamu makan,


Al Mu´minuun 20

23. Al Mu'minuun

20. dan pohon kayu keluar dari Thursina (pohon zaitun), yang menghasilkan minyak, dan pemakan makanan bagi orang-orang yang makan.


Al Mu´minuun 21

23. Al Mu'minuun

21. Dan sesungguhnya pada binatang-binatang ternak, benar-benar terdapat pelajaran yang penting bagi kamu, Kami memberi minum kamu dari air susu yang ada dalam perutnya, dan (juga) pada binatang-binatang ternak itu terdapat faedah yang banyak untuk kamu, dan sebagian daripadanya kamu makan,


Al Mu´minuun 22

23. Al Mu'minuun

22. dan di atas punggung binatang-binatang ternak itu dan (juga) di atas perahu-perahu kamu diangkut.


Al Mu´minuun 23

23. Al Mu'minuun

KISAH BEBERAPA ORANG RASUL
23. Dan sesungguhnya Kami telah mengutus Nuh kepada kaumnya, lalu ia berkata: "Hai kaumku, sembahlah oleh kamu Allah, (karena) sekali-kali tidak ada Tuhan bagimu selain Dia. Maka mengapa kamu tidak bertakwa (kepada-Nya)?"


Al Mu´minuun 24

23. Al Mu'minuun

24. Maka pemuka-pemuka orang yang kafir di antara kaumnya menjawab: "Orang ini tidak lain hanyalah manusia seperti kamu, yang bermaksud hendak menjadi seorang yang lebih tinggi dari kamu. Dan kalau Allah menghendaki, tentu Dia mengutus beberapa orang malaikat. Belum pernah kami mendengar (seruan yang seperti) ini pada masa nenek moyang kami yang dahulu.


Al Mu´minuun 25

23. Al Mu'minuun

25. la tidak lain hanyalah seorang laki-laki yang berpenyakit gila, maka tunggulah (sabarlah) terhadapnya sampai suatu waktu."


Al Mu´minuun 26

23. Al Mu'minuun

26. Nuh berdoa: "Ya Tuhanku, tolonglah aku[996], karena mereka mendustakan aku."

[996]. Pertolongan yang dipermohonkan oleh Nuh kepada Allah ialah membinasakan kaumnya sehabis-habisnya. Lihat selanjutnya surat Nuh ayat 26.


Al Mu´minuun 27

23. Al Mu'minuun

27. Lalu Kami wahyukan kepadanya: "Buatlah bahtera di bawah penilikan dan petunjuk Kami, maka apabila perintah Kami telah datang dan tanur[997] telah memancarkan air, maka masukkanlah ke dalam bahtera itu sepasang dari tiap-tiap (jenis), dan (juga) keluargamu, kecuali orang yang telah lebih dahulu ditetapkan (akan ditimpa azab) di antara mereka. Dan janganlah kamu bicarakan dengan Aku tentang orang-orang yang zalim, karena sesungguhnya mereka itu akan ditenggelamkan.

[997]. Yang dimaksud dengan tanur ialah semacam alat pemasak roti yang diletakkan di dalam tanah terbuat dari tanah liat, biasanya tidak ada air di dalamnya. Terpancarnya air di dalam tanur itu menjadi suatu alamat bahwa banjir besar akan melanda negeri itu.


Al Mu´minuun 28

23. Al Mu'minuun

28. Apabila kamu dan orang-orang yang bersamamu telah berada di atas bahtera itu, maka ucapkanlah: "Segala puji bagi Allah yang telah menyelamatkan kami dari orang-orang yang zalim."


Al Mu´minuun 29

23. Al Mu'minuun

29. Dan berdoalah: Ya Tuhanku, tempatkanlah aku pada tempat yang diberkati, dan Engkau adalah sebaik-baik Yang memberi tempat."


Al Mu´minuun 30

23. Al Mu'minuun

30. Sesungguhnya pada (kejadian) itu benar-benar terdapat beberapa tanda (kebesaran Allah), dan sesungguhnya Kami menimpakan azab (kepada kaum Nuh itu).


Al Mu´minuun 31

23. Al Mu'minuun

31. Kemudian, Kami jadikan sesudah mereka umat yang lain[998].

[998]. Maksudnya: kaum 'Aad sebagai yang diriwayatkan dari Ibnu Abbas, dan itulah yang dipegangi oleh jumhur mufassirin, dan rasul yang diutus dalam kalangan mereka yang disebut dalam ayat 32 berikut ialah Nabi Hud a.s.


Al Mu´minuun 32

23. Al Mu'minuun

32. Lalu Kami utus kepada mereka, seorang rasul dari kalangan mereka sendiri (yang berkata): "Sembahlah Allah oleh kamu sekalian, sekali-kali tidak ada Tuhan selain daripada-Nya. Maka mengapa kamu tidak bertakwa (kepada-Nya).


Al Mu´minuun 33

23. Al Mu'minuun

33. Dan berkatalah pemuka-pemuka yang kafir di antara kaumnya dan yang mendustakan akan menemui hari akhirat (kelak) dan yang telah Kami mewahkan mereka dalam kehidupan di dunia: "(Orang) ini tidak lain hanyalah manusia seperti kamu, dia makan dari apa yang kamu makan, dan meminum dari apa yang kamu minum.


Al Mu´minuun 34

23. Al Mu'minuun

34. Dan sesungguhnya jika kamu sekalian mentaati manusia yang seperti kamu, niscaya bila demikian, kamu benar-benar (menjadi) orang-orang yang merugi.


Al Mu´minuun 35

23. Al Mu'minuun

35. Apakah ia menjanjikan kepada kamu sekalian, bahwa bila kamu telah mati dan telah menjadi tanah dan tulang belulang, kamu sesungguhnya akan dikeluarkan (dari kuburmu)[999]?

[999]. Maksudnya: dikeluarkan dalam keadaan hidup sebagai waktu di dunia.


Al Mu´minuun 36

23. Al Mu'minuun

36. jauh, jauh sekali (dari kebenaran) apa yang diancamkan kepada kamu itu,


Al Mu´minuun 37

23. Al Mu'minuun

37. kehidupan itu tidak lain hanyalah kehidupan kita di dunia ini, kita mati dan kita hidup[1000] dan sekali-kali tidak akan dibangkitkan lagi,

[1000]. Maksudnya: di samping sebagian dari manusia meninggal dunia, maka ada manusia yang lain dilahirkan.


Al Mu´minuun 38

23. Al Mu'minuun

38. Ia tidak lain hanyalah seorang yang mengada-adakan kebohongan terhadap Allah, dan kami sekali-kali tidak akan beriman kepadanya."


Al Mu´minuun 39

23. Al Mu'minuun

39. Rasul itu berdoa: "Ya Tuhanku, tolonglah aku karena mereka mendustakanku."


Al Mu´minuun 40

23. Al Mu'minuun

40. Allah berfirman: "Dalam sedikit waktu lagi pasti mereka akan menjadi orang-orang yang menyesal."


Al Mu´minuun 41

23. Al Mu'minuun

41. Maka dimusnahkanlah mereka oleh suara yang mengguntur dengan hak dan Kami jadikan mereka (sebagai) sampah banjir[1001] maka kebinasaanlah bagi orang-orang yang zalim itu.

[1001]. Maksudnya: demikian buruknya akibat mereka, sampai mereka tiada berdaya sedikitpun, tak obahnya sebagai sampah yang dihanyutkan banjir, padahal tadinya mereka bertubuh besar-besar dan kuat-kuat.


Al Mu´minuun 42

23. Al Mu'minuun

42. Kemudian Kami ciptakan sesudah mereka umat-umat yang lain[1002].

[1002]. Maksudnya: kaum Nabi Saleh, kaum Nabi Luth, dan kaum Nabi Syu'aib.


Al Mu´minuun 43

23. Al Mu'minuun

43. Tidak (dapat) sesuatu umatpun mendahului ajalnya, dan tidak (dapat pula) mereka terlambat (dari ajalnya itu).


Al Mu´minuun 44

23. Al Mu'minuun

44. Kemudian Kami utus (kepada umat-umat itu) rasul-rasul Kami berturut-turut. Tiap-tiap seorang rasul datang kepada umatnya, umat itu mendustakannya, maka Kami perikutkan sebagian mereka dengan sebagian yang lain[1003]. Dan Kami jadikan mereka buah tutur (manusia), maka kebinasaanlah bagi orang-orang yang tidak beriman.

[1003]. Maksudnya: oleh karena masing-masing umat itu mendustakan rasul-Nya, maka Allah membinasakan mereka dengan berturut-turut.


Al Mu´minuun 45

23. Al Mu'minuun

45. Kemudian Kami utus Musa dan saudaranya Harun dengan membawa tanda-tanda (Kebesaran) Kami, dan bukti yang nyata[1004],

[1004]. Yang dimaksud tanda-tanda kebesaran Allah dan bukti yang nyata dalam ayat ini ialah: mukjizat Nabi Musa yang sembilan buah, lihat no. [869].


Al Mu´minuun 46

23. Al Mu'minuun

46. kepada Fir'aun dan pembesar-pembesar kaumnya, maka mereka ini takbur dan mereka adalah orang-orang yang sombong.


Al Mu´minuun 47

23. Al Mu'minuun

47. Dan mereka berkata: "Apakah (patut) kita percaya kepada dua orang manusia seperti kita (juga), padahal kaum mereka (Bani Israil) adalah orang-orang yang menghambakan diri kepada kita?"


Al Mu´minuun 48

23. Al Mu'minuun

48. Maka (tetaplah) mereka mendustakan keduanya, sebab itu mereka adalah termasuk orang-orang yang dibinasakan.


Al Mu´minuun 49

23. Al Mu'minuun

49. Dan sesungguhnya telah Kami berikan Al Kitab (Taurat) kepada Musa, agar mereka (Bani Israil) mendapat petunjuk.


Al Mu´minuun 50

23. Al Mu'minuun

50. Dan telah Kami jadikan (Isa) putera Maryam beserta ibunya suatu bukti yang nyata bagi (kekuasaan Kami), dan Kami melindungi mereka di suatu tanah tinggi yang datar yang banyak terdapat padang-padang rumput dan sumber-sumber air bersih yang mengalir[1005].

[1005] Yaitu: suatu tempat di PaIestina.


Al Mu´minuun 51

23. Al Mu'minuun

AGAMA YANG DIBAWA NABI-NABI ADALAH SATU
Hawa nafsu memecah belah manusia
51. Hai rasul-rasul, makanlah dari makanan yang baik-baik, dan kerjakanlah amal yang saleh. Sesungguhnya Aku Maha Mengetahui apa yang kamu kerjakan.


Al Mu´minuun 52

23. Al Mu'minuun

52. Sesungguhnya (agama tauhid) ini, adalah agama kamu semua, agama yang satu[1006], dan Aku adalah Tuhanmu, maka bertakwalah kepada-Ku.

[1006]. Lihat surat Al Anbiya ayat 92.


Al Mu´minuun 53

23. Al Mu'minuun

53. Kemudian mereka (pengikut-pengikut rasul itu) menjadikan agama mereka terpecah belah menjadi beberapa pecahan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada sisi mereka (masing-masing).


Al Mu´minuun 54

23. Al Mu'minuun

54. Maka biarkanlah mereka dalam kesesatannya sampai suatu waktu.


Al Mu´minuun 55

23. Al Mu'minuun

55. Apakah mereka mengira bahwa harta dan anak-anak yang Kami berikan kepada mereka itu (berarti bahwa),


Al Mu´minuun 56

23. Al Mu'minuun

56. Kami bersegera memberikan kebaikan-kebaikan kepada mereka? Tidak, sebenarnya mereka tidak sadar[1007].

[1007]. Lihat surat At Taubah ayat 55, dan lihat surat Ali Imran ayat 178.


Al Mu´minuun 57

23. Al Mu'minuun

Sifat-sifat seorang muslim yang mukhlis
57. Sesungguhnya orang-orang yang berhati-hati karena takut akan (azab) Tuhan mereka,


Al Mu´minuun 58

23. Al Mu'minuun

58. Dan orang-orang yang beriman dengan ayat-ayat Tuhan mereka,


Al Mu´minuun 59

23. Al Mu'minuun

59. Dan orang-orang yang tidak mempersekutukan dengan Tuhan mereka (sesuatu apapun),


Al Mu´minuun 60

23. Al Mu'minuun

60. Dan orang-orang yang memberikan apa yang telah mereka berikan, dengan hati yang takut, (karena mereka tahu bahwa) sesungguhnya mereka akan kembali kepada Tuhan mereka[1008],

[1008]. Maksudnya: karena tahu bahwa mereka akan kembali kepada Tuhan untuk dihisab, maka mereka khawatir kalau-kalau pemberian-pemberian (sedekah-sedekah) yang mereka berikan, dan amal ibadah yang mereka kerjakan itu tidak diterima Tuhan.


Al Mu´minuun 61

23. Al Mu'minuun

61. mereka itu bersegera untuk mendapat kebaikan-kebaikan, dan merekalah orang-orang yang segera memperolehnya[1009].

[1009]. Maksudnya: orang-orang yang mempunyai sifat-sifat yang disebutkan dalam ayat-ayat 57, 58, 59, dan 60 itulah yang bersegera untuk mendapatkan kebaikan-kebaikan, dan kebaikan-kebaikan itu akan diberikan kepeda mereka dengan segera sejak di dunia ini.


Al Mu´minuun 62

23. Al Mu'minuun

Kewajiban menjalankan agama menurut kadar kemampuan manusia
62. Kami tiada membebani seseorang melainkan menurut kesanggupannya, dan pada sisi Kami ada suatu kitab yang membicarakan kebenaran[1010], dan mereka tidak dianiaya.

[1010]. Maksudnya: Kitab tempat malaikat-malaikat menuliskan perbuatan-perbuatan seseorang, biarpun buruk atau baik, yang akan dibacakan di hari kiamat (Lihat surat Al-Jatsiyah ayat 29).


Al Mu´minuun 63

23. Al Mu'minuun

Tempelakan terhadap orang-orang kafir dan azab yang diancamkan kepada mereka
63. Tetapi hati orang-orang kafir itu dalam kesesatan dari (memahami kenyataan) ini, dan mereka banyak mengerjakan perbuatan-perbuatan (buruk) selain daripada itu, mereka tetap mengerjakannya.


Al Mu´minuun 64

23. Al Mu'minuun

64. Hingga apabila Kami timpakan azab[1011], kepada orang-orang yang hidup mewah di antara mereka, dengan serta merta mereka memekik minta tolong.

[1011]. Maksudnya azab di akhirat.


Al Mu´minuun 65

23. Al Mu'minuun

65. Janganlah kamu memekik minta tolong pada hari ini. Sesungguhnya kamu tiada akan mendapat pertolongan dari Kami.


Al Mu´minuun 66

23. Al Mu'minuun

66. Sesungguhnya ayat-ayatKu (Al Quran) selalu dibacakan kepada kamu sekalian, maka kamu selalu berpaling ke belakang,


Al Mu´minuun 67

23. Al Mu'minuun

67. dengan menyombongkan diri terhadap Al Quran itu dan mengucapkan perkataan-perkataan keji terhadapnya di waktu kamu bercakap-cakap di malam hari.


Al Mu´minuun 68

23. Al Mu'minuun

68. Maka apakah mereka tidak memperhatikan perkataan (Kami), atau apakah telah datang kepada mereka apa yang tidak pernah datang kepada nenek moyang mereka dahulu?


Al Mu´minuun 69

23. Al Mu'minuun

69. Ataukah mereka tidak mengenal rasul mereka, karena itu mereka memungkirinya?


Al Mu´minuun 70

23. Al Mu'minuun

70. Atau (apakah patut) mereka berkata: "Padanya (Muhammad) ada penyakit gila." Sebenarnya dia telah membawa kebenaran kepada mereka, dan kebanyakan mereka benci kepada kebenaran itu.


Al Mu´minuun 71

23. Al Mu'minuun

71. Andaikata kebenaran itu menuruti hawa nafsu mereka, pasti binasalah langit dan bumi ini, dan semua yang ada di dalamnya. Sebenarnya Kami telah mendatangkan kepada mereka kebanggaan (Al Quran) mereka tetapi mereka berpaling dari kebanggaan itu.


Al Mu´minuun 72

23. Al Mu'minuun

72. Atau kamu meminta upah kepada mereka?", maka upah dari Tuhanmu[1012] adalah lebih baik, dan Dia adalah Pemberi rezki Yang Paling Baik.

[1012]. Yang dimaksudkan upah dari Tuhan ialah rezki yang dianugrahkan Tuhan di dunia, dan pahala di akhirat.


Al Mu´minuun 73

23. Al Mu'minuun

73. Dan sesungguhnya kamu benar-benar menyeru mereka kepada jalan yang lurus.


Al Mu´minuun 74

23. Al Mu'minuun

74. Dan sesungguhnya orang-orang yang tidak beriman kepada negeri akhirat benar-benar menyimpang dari jalan (yang lurus).


Al Mu´minuun 75

23. Al Mu'minuun

75. Andaikata mereka Kami belas kasihani, dan Kami lenyapkan kemudharatan yang mereka alami[1013], benar-benar mereka akan terus menerus terombang-ambing dalam keterlaluan[1014] mereka.

[1013]. Maksudnya: bahaya kelaparan. Pernah kaum musyrikin itu mengalami kelaparan, karena tidak datangnya bahan makanan dari Yaman, ke Mekah, sedang Mekah dengan sekitarnyapun dalam keadaan paceklik, hingga amat melaratlah mereka di waktu itu.

[1014]. Yang dimaksud dengan thughyaan (keterlaluan) dalam ayat ini ialah kekafiran yang sangat, kesombongan dan permusuhan terhadap Nabi Muhammad s.a.w. dan kaum muslimin yang kesemuanya telah melampaui batas perikemanusiaan.


Al Mu´minuun 76

23. Al Mu'minuun

76. Dan sesungguhnya Kami telah pernah menimpakan azab kepada mereka[1015], maka mereka tidak tunduk kepada Tuhan mereka, dan (juga) tidak memohon (kepada-Nya) dengan merendahkan diri.

[1015]. Yang dimaksud dengan azab tersebut antara lain kekalahan mereka pada peperangan Badar, yang dalam peperangan itu orang-orang yang terkemuka dari mereka banyak terbunuh atau ditawan, dan musim kering yang menimpa mereka, hingga mereka menderita kelaparan. (lihat ayat 75).


Al Mu´minuun 77

23. Al Mu'minuun

77. Hingga apabila Kami bukakan untuk mereka suatu pintu tempat azab yang amat sangat (di waktu itulah) tiba-tiba mereka menjadi putus asa.


Al Mu´minuun 78

23. Al Mu'minuun

Kendatipun dalil-dalil bagi kemungkinan terjadinya berbangkit di akhirat cukup banyak, namun orang-orang kafir tetap mengingkarinya
78. Dan Dialah yang telah menciptakan bagi kamu sekalian, pendengaran, penglihatan dan hati. Amat sedikitlah kamu bersyukur[1016].

[1016]. Yang dimaksud dengan bersyukur di ayat ini ialah menggunakan alat-alat tersebut untuk memperhatikan bukti-bukti kebesaran dan keesaan Tuhan, yang dapat membawa mereka beriman kepada Allah s.w.t. serta taat dan patuh kepada-Nya. Kaum musyrikin memang tidak berbuat demikian.


Al Mu´minuun 79

23. Al Mu'minuun

79. Dan Dialah yang menciptakan serta mengembang biakkan kamu di bumi ini dan kepada-Nyalah kamu akan dihimpunkan.


Al Mu´minuun 80

23. Al Mu'minuun

80. Dan Dialah yang menghidupkan dan mematikan, dan Dialah yang (mengatur) pertukaran malam dan siang. Maka apakah kamu tidak memahaminya?


Al Mu´minuun 81

23. Al Mu'minuun

81. Sebenarnya mereka mengucapkan perkataan yang serupa dengan perkataan yang diucapkan oleh orang-orang dahulu kala.


Al Mu´minuun 82

23. Al Mu'minuun

82. Mereka berkata: "Apakah betul, apabila kami telah mati dan kami telah menjadi tanah dan tulang belulang, apakah sesungguhnya kami benar-benar akan dibangkitkan ?


Al Mu´minuun 83

23. Al Mu'minuun

83. Sesungguhnya kami dan bapak-bapak kami telah diberi ancaman (dengan) ini[1017] dahulu, ini tidak lain hanyalah dongengan orang-orang dahulu kala!."

[1017]. Maksudnya diancam dengan hari berbangkit.


Al Mu´minuun 84

23. Al Mu'minuun

Sanggahan terhadap pendirian orang kafir yang bathil, terutama anggapan bahwa Tuhan punya anak atau sekutu
84. Katakanlah: "Kepunyaan siapakah bumi ini, dan semua yang ada padanya, jika kamu mengetahui?"


Al Mu´minuun 85

23. Al Mu'minuun

85. Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "Maka apakah kamu tidak ingat?"


Al Mu´minuun 86

23. Al Mu'minuun

86. Katakanlah: "Siapakah Yang Empunya langit yang tujuh dan Yang Empunya 'Arsy yang besar?"


Al Mu´minuun 87

23. Al Mu'minuun

87. Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "Maka apakah kamu tidak bertakwa?"


Al Mu´minuun 88

23. Al Mu'minuun

88. Katakanlah: "Siapakah yang di tangan-Nya berada kekuasaan atas segala sesuatu sedang Dia melindungi, tetapi tidak ada yang dapat dilindungi dari (azab)-Nya, jika kamu mengetahui?"


Al Mu´minuun 89

23. Al Mu'minuun

89. Mereka akan menjawab: "Kepunyaan Allah." Katakanlah: "(Kalau demikian), maka dari jalan manakah kamu ditipu?"


Al Mu´minuun 90

23. Al Mu'minuun

90. Sebenarnya Kami telah membawa kebenaran[1018] kepada mereka, dan sesungguhnya mereka benar-benar orang-orang yang berdusta.

[1018]. Yang dimaksud dengan kebenaran dalam ayat ini ialah kepercayaan tentang tauhid dan hari berbangkit.


Al Mu´minuun 91

23. Al Mu'minuun

91. Allah sekali-kali tidak mempunyai anak, dan sekali-kali tidak ada tuhan (yang lain) beserta-Nya, kalau ada tuhan beserta-Nya, masing-masing tuhan itu akan membawa makhluk yang diciptakannya, dan sebagian dari tuhan-tuhan itu akan mengalahkan sebagian yang lain. Maha Suci Allah dari apa yang mereka sifatkan itu,


Al Mu´minuun 92

23. Al Mu'minuun

92. Yang mengetahui semua yang ghaib[1019] dan semua yang nampak, maka Maha Tinggilah Dia dari apa yang mereka persekutukan.

[1019]. Lihat no. 14.


Al Mu´minuun 93

23. Al Mu'minuun

Doa agar kita tidak dimasukkan ke dalam golongan orang-orang zalim, pedoman dalam menghadapi lawan dan perintah berlindung dari godaan-godaan syaitan
93. Katakanlah: "Ya Tuhanku, jika Engkau sungguh-sungguh hendak memperlihatkan kepadaku azab yang diancamkan kepada mereka,


Al Mu´minuun 94

23. Al Mu'minuun

94. ya Tuhanku, maka janganlah Engkau jadikan aku berada di antara orang-orang yang zalim."


Al Mu´minuun 95

23. Al Mu'minuun

95. Dan sesungguhnya Kami benar-benar kuasa untuk memperlihatkan kepadamu apa yang Kami ancamkan kepada mereka.


Al Mu´minuun 96

23. Al Mu'minuun

96. Tolaklah perbuatan buruk mereka dengan yang lebih baik. Kami lebih mengetahui apa yang mereka sifatkan[1020].

[1020]. Maksudnya: perkataan-perkataan dan perbuatan-perbuatan kaum musyrikin yang tidak baik itu hendaklah dihadapi oleh Nabi dengan yang baik, umpama dengan memaafkannya, asal tidak membawa kepada kelemahan dan kemunduran dakwah.


Al Mu´minuun 97

23. Al Mu'minuun

97. Dan katakanlah: "Ya Tuhanku aku berlindung kepada Engkau dari bisikan-bisikan syaitan.


Al Mu´minuun 98

23. Al Mu'minuun

98. Dan aku berlindung (pula) kepada Engkau ya Tuhanku, dari kedatangan mereka kepadaku."


Al Mu´minuun 99

23. Al Mu'minuun

99. (Demikianlah keadaan orang-orang kafir itu), hingga apabila datang kematian kepada seseorang dari mereka, dia berkata: "Ya Tuhanku kembalikanlah aku (ke dunia)[1021],

[1021]. Maksudnya: orang-orang kafir di waktu menghadapi sakratul maut, minta supaya diperpanjang umur mereka, agar mereka dapat beriman.


Al Mu´minuun 100

23. Al Mu'minuun

100. agar aku berbuat amal yang saleh terhadap yang telah aku tinggalkan. Sekali-kali tidak. Sesungguhnya itu adalah perkataan yang diucapkannya saja. Dan di hadapan mereka ada dinding sampal hari mereka dibangkitkan[1022].

[1022]. Maksudnya: mereka sekarang telah menghadapi suatu kehidupan baru, yaitu kehidupan dalam kubur, yang membatasi antara dunia dan akhirat.


Al Mu´minuun 101

23. Al Mu'minuun

Peristiwa-peristiwa pada hari kiamat dan kedahsyatannya
101. Apabila sangkakala ditiup maka tidaklah ada lagi pertalian nasab di antara mereka pada hari itu[1023], dan tidak ada pula mereka saling bertanya.

[1023]. Maksudnya: pada hari kiamat itu, manusia tidak dapat tolong menolong walaupun dalam kalangan sekeluarga.


Al Mu´minuun 102

23. Al Mu'minuun

102. Barangsiapa yang berat timbangan (kebaikan)nya[1024], maka mereka itulah orang-orang yang dapat keberuntungan.

[1024]. Maksudnya: orang-orang mukmin yang beramal saleh.


Al Mu´minuun 103

23. Al Mu'minuun

103. Dan barangsiapa yang ringan timbangannya[1025], maka mereka itulah orang-orang yang merugikan dirinya sendiri, mereka kekal di dalam neraka Jahannam.

[1025]. Maksudnya: orang-orang kafir, karena kepercayaan dan amal mereka tidak dihargai oleh Allah di hari kiamat itu. Lihat surat Al Kahfi ayat 105.


Al Mu´minuun 104

23. Al Mu'minuun

104. Muka mereka dibakar api neraka, dan mereka di dalam neraka itu dalam keadaan cacat.


Al Mu´minuun 105

23. Al Mu'minuun

105. Bukankah ayat-ayat-Ku telah dibacakan kepadamu sekalian, tetapi kamu selalu mendustakannya?


Al Mu´minuun 106

23. Al Mu'minuun

106. Mereka berkata: "Ya Tuhan kami, kami telah dikuasai oleh kejahatan kami, dan adalah kami orang-orang yang sesat.


Al Mu´minuun 107

23. Al Mu'minuun

107. Ya Tuhan kami, keluarkanlah kami daripadanya (dan kembalikanlah kami ke dunia), maka jika kami kembali (juga kepada kekafiran), sesungguhnya kami adalah orang-orang yang zalim."


Al Mu´minuun 108

23. Al Mu'minuun

108. Allah berfirman: "Tinggallah dengan hina di dalamnya, dan janganlah kamu berbicara dengan Aku.


Al Mu´minuun 109

23. Al Mu'minuun

109. Sesungguhnya, ada segolongan dari hamba-hamba-Ku berdoa (di dunia): "Ya Tuhan kami, kami telah beriman, maka ampunilah kami dan berilah kami rahmat dan Engkau adalah Pemberi rahmat Yang Paling Baik.


Al Mu´minuun 110

23. Al Mu'minuun

11O. Lalu kamu menjadikan mereka buah ejekan, sehingga (kesibukan) kamu mengejek mereka, menjadikan kamu lupa mengingat Aku, dan adalah kamu selalu mentertawakan mereka,


Al Mu´minuun 111

23. Al Mu'minuun

111. Sesungguhnya Aku memberi balasan kepada mereka di hari ini, karena kesabaran mereka; sesungguhnya mereka itulah orang-orang yang menang[1026]."

[1026]. Maksud ayat 108, 110 dan 111 ialah bahwa orang-orang kafir itu diperintahkan tinggal tetap di neraka dan tidak boleh berbicara dengan Allah, karena mereka selalu mengejek-ejek orang-orang yang beriman, berdoa kepada Allah supaya diberi ampun dan rahmat.


Al Mu´minuun 112

23. Al Mu'minuun

112. Allah bertanya: "Berapa tahunkah lamanya kamu tinggal di bumi?"


Al Mu´minuun 113

23. Al Mu'minuun

113. Mereka menjawab: "Kami tinggal (di bumi) sehari atau setengah hari, maka tanyakanlah kepada orang-orang yang menghitung."


Al Mu´minuun 114

23. Al Mu'minuun

114. Allah berfirman: "Kamu tidak tinggal (di bumi) melainkan sebentar saja, kalau kamu sesungguhnya mengetahui[1027]"

[1027]. Maksudnya: mereka hendaknya harus mengetahui bahwa hidup di dunia itu hanyalah sebentar saja, sebab itu mereka seharusnya janganlah hanya mencurahkan perhatian kepada urusan duniawi saja.


Al Mu´minuun 115

23. Al Mu'minuun

Tuhan menciptakan manusia bukanlah dengan percuma
115. Maka apakah kamu mengira, bahwa sesungguhnya Kami menciptakan kamu secara main-main (saja), dan bahwa kamu tidak akan dikembalikan kepada Kami?


Al Mu´minuun 116

23. Al Mu'minuun

116. Maka Maha Tinggi Allah, Raja Yang Sebenarnya; tidak ada Tuhan selain Dia, Tuhan (Yang mempunyai) 'Arsy yang mulia.


Al Mu´minuun 117

23. Al Mu'minuun

117. Dan barangsiapa menyembah tuhan yang lain di samping Allah, padahal tidak ada suatu dalilpun baginya tentang itu, maka sesungguhnya perhitungannya di sisi Tuhannya. Sesungguhnya orang-orang yang kafir itu tiada beruntung.


Al Mu´minuun 118

23. Al Mu'minuun

118. Dan katakanlah: "Ya Tuhanku berilah ampun dan berilah rahmat, dan Engkau adalah Pemberi rahmat Yang Paling baik."


Penutup Al Mu´minuun

23. Al Mu'minuun
Penutup

Surat Al Mu'minuun dimulai dengan sifat-sifat yang dipunyai oleh seorang mukmin yang berbahagia hidup di dunia dan di akhirat. Sekalipun Allah tidak membeda-bedakan pemberian rezki di dunia ini kepada manusia apakah ia mukmin atau kafir, tetapi kebahagiaan yang sebenarnya hanya diberikan kepada orang-orang yang mukmin di akhirat kelak.
Kemudian dikemukakan apa yang telah dialami oleh para nabi dan kaum-kaum kepada siapa mereka diutus; orang-orang yang mengikuti nabi selalu mendapat pertolongan dari Allah, sedang orang-orang yang mengingkari nabi dihancurkan dan dimusnahkan Allah agar menjadi i'tibar bagi umat-umat yang datang kemudian. Setelah menggambarkan kedahsyatan hari kiamat, maka surat ini ditutup dengan menggambarkan hasil yang diperoleh oleh orang-orang mukmin dan orang-orang kafir di akhirat nanti.

HUBUNGAN SURAT AL MU'MINUUN DENGAN SURAT AN NUUR

1. Pada bagian permulaan surat Al Mu'minuun disebutkan bahwa salah satu tanda orang-orang mukmin itu ialah orang yang menjaga kemaluannya, sedang permulaan surat An Nuur menetapkan hukum bagi orang-orang yang tidak dapat menjaga kemaluannya yaitu pezina wanita, pezina laki-laki dan apa yang berhubungan dengannya, seperti menuduh orang berbuat zina, qishshatul ifki, keharusan menutup mata terhadap hal-hal yang ada hubungannya dengan perbuatan zina, menyuruh agar orang-orang yang tidak sanggup melakukan pernikahan menahan diri dan sebagainya.

2. Pada surat Al Mu'minuun Allah menegaskan bahwa Dia menciptakan alam ini ada hikmatnya, yaitu agar semua makhluk yang diciptakan-Nya itu melaksanakan perintah-perintah dan menghentikan larangan-larangan-Nya, sedang surat An Nuur menyebutkan sejumlah perintah-perintah dan larangan-larangan itu.


Muqaddimah An Nuur

24. An Nuur
Muqaddimah

Surat An Nuur terdiri atas 64 ayat, dan termasuk golongan surat-surat Madaniyah. Dinamai An Nuur yang berarti Cahaya, diambil dari kata An Nuur yang terdapat pada ayat ke 35. Dalam ayat ini, Allah s.w.t. menjelaskan tentang Nuur Ilahi, yakni Al Quran yang mengandung petunjuk-petunjuk. Petunjuk-petunjuk Allah itu, merupakan cahaya yang terang benderang menerangi alam semesta. Surat ini sebagian besar isinya memuat petunjuk- petunjuk Allah yang berhubungan dengan soal kemasyarakatan dan rumah tangga.

Pokok-pokok isinya:

1. Keimanan:
Kesaksian lidah dan anggota-anggota atas segala perbuatan manusia pada hari kiamat; hanya Allah yang menguasai langit dan bumi; kewajiban rasul, hanyalah menyampaikan agama Allah; iman merupakan dasar daripada diterimanya amal ibadah.

2. Hukum-hukum:
Hukum-hukum sekitar masalah Zina, li'an dan adab-adab pergaulan di luar dan di dalam rumah tangga.

3. Kisah-kisah:
Cerita tentang berita bohong terhadap Ummul Mu'minin 'Aisyah r.a. (Qishshatul Ifki).

4. Dan lain-lain:
Semua jenis hewan diciptakan Allah dari air; janji Allah kepada kaum muslimin yang beramal saleh.


An Nuur 1

24. An Nuur

AN NUUR

SURAT KE 24 : 64 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

HUKUM-HUKUM PERZINAAN DAN HUKUM-HUKUM PERGAULAN
Hukum perzinaan
1. (Ini adalah) satu surat yang Kami turunkan dan Kami wajibkan (menjalankan hukum-hukum yang ada di dalam)nya, dan Kami turunkan di dalamnya ayat ayat yang jelas, agar kamu selalu mengingatinya.


An Nuur 2

24. An Nuur

2. Perempuan yang berzina dan laki-laki yang berzina, maka deralah tiap-tiap seorang dari keduanya seratus dali dera, dan janganlah belas kasihan kepada keduanya mencegah kamu untuk (menjalankan) agama Allah, jika kamu beriman kepada Allah, dan hari akhirat, dan hendaklah (pelaksanaan) hukuman mereka disaksikan oleh sekumpulan orang-orang yang beriman.


An Nuur 3

24. An Nuur

3. Laki-laki yang berzina tidak mengawini melainkan perempuan yang berzina, atau perempuan yang musyrik; dan perempuan yang berzina tidak dikawini melainkan oleh laki-laki yang berzina atau laki-laki musyrik, dan yang demikian itu diharamkan atas oran-orang yang mukmin[1028].

[1028]. Maksud ayat ini ialah: tidak pantas orang yang beriman kawin dengan yang berzina, demikian pula sebaliknya.


An Nuur 4

24. An Nuur

Hukum menuduh wanita yang baik-baik berzina
4. Dan orang-orang yang menuduh wanita-wanita yang baik-baik[1029] (berbuat zina) dan mereka tidak mendatangkan empat orang saksi, maka deralah mereka (yang menuduh itu) delapan puluh kali dera, dan janganlah kamu terima kesaksian mereka buat selama-lamanya. Dan mereka itulah orang-orang yang fasik.

[1029]. Yang dimaksud wanita-wanita yang baik disini adalah wanita-wanita yang suci, akil balig dan muslimah.


An Nuur 5

24. An Nuur

5. kecuali orang-orang yang bertaubat sesudah itu dan memperbaiki (dirinya), maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.


An Nuur 6

24. An Nuur

Hukum Li'an
6. Dan orang-orang yang menuduh isterinya (berzina), padahal mereka tidak ada mempunyai saksi-saksi selain diri mereka sendiri, maka persaksian orang itu ialah empat kali bersumpah dengan nama Allah, sesungguhnya dia adalah termasuk orang-orang yang benar.


An Nuur 7

24. An Nuur

7. Dan (sumpah) yang kelima: bahwa la'nat Allah atasnya, jika dia termasuk orang-orang yang berdusta[1030].

[1030]. Maksud ayat 6 dan 7: orang yang menuduh istrinya berbuat zina dengan tidak mengajukan empat orang saksi, haruslah bersumpah dengan nama Allah empat kali, bahwa dia adalah benar dalam tuduhannya itu. Kemudian dia bersumpah sekali lagi bahwa dia akan kena laknat Allah jika dia berdusta. Masalah ini dalam fiqih dikenal dengan Li'an.


An Nuur 8

24. An Nuur

8. Istrinya itu dihindarkan dari hukuman oleh sumpahnya empat kali atas nama Allah sesungguhnya suaminya itu benar-benar termasuk orang-orang yang dusta.


An Nuur 9

24. An Nuur

9. dan (sumpah) yang kelima: bahwa laknat Allah atasnya jika suaminya itu termasuk orang-orang yang benar.


An Nuur 10

24. An Nuur

10. Dan andaikata tidak ada kurnia Allah dan rahmat-Nya atas dirimu dan (andaikata) Allah bukan Penerima Taubat lagi Maha Bijaksana, (niscaya kamu akan mengalami kesulitan-kesulitan).


An Nuur 11

24. An Nuur

Tuduhan yang bohong terhadap 'Aisyah r.a. Ummul Mu'minin
11. Sesungguhnya orang-orang yang membawa berita bohong itu adalah dari golongan kamu juga. Janganlah kamu kira bahwa berita bohong itu buruk bagi kamu bahkan ia adalah baik bagi kamu. Tiap-tiap seseorang dari mereka mendapat balasan dari dosa yang dikerjakannya. Dan siapa di antara mereka yang mengambil bahagian yang terbesar dalam penyiaran berita bohong itu baginya azab yang besar[1031].

[1031]. Berita bohong ini mengenai istri Rasulullah s.a.w. 'Aisyah r.a. Ummul Mu'minin, sehabis perang dengan Bani Mushtaliq bulan Sya'ban 5 H. Perperangan ini diikuti oleh kaum munafik, dan turut pula 'Aisyah dengan Nabi berdasarkan undian yang diadakan antara istri-istri beliau. Dalam perjalanan mereka kembali dari peperangan, mereka berhenti pada suatu tempat. 'Aisyah keluar dari sekedupnya untuk suatu keperluan, kemudian kembali. Tiba-tiba dia merasa kalungnya hilang, lalu dia pergi lagi mencarinya. Sementara itu, rombongan berangkat dengan persangkaan bahwa 'Aisyah masih ada dalam sekedup. Setelah 'Aisyah mengetahui, sekedupnya sudah berangkat dia duduk di tempatnya dan mengaharapkan sekedup itu akan kembali menjemputnya. Kebetulan, lewat ditempat itu seorang sahabat Nabi, Shafwan ibnu Mu'aththal, diketemukannya seseorang sedang tidur sendirian dan dia terkejut seraya mengucapkan: "Inna lillahi wa inna ilaihi raji'un, isteri Rasul!" 'Aisyah terbangun. Lalu dia dipersilahkan oleh Shafwan mengendarai untanya. Syafwan berjalan menuntun unta sampai mereka tiba di Madinah. Orang-orang yang melihat mereka membicarakannya menurut pendapat masing-masing. Mulailah timbul desas-desus. Kemudian kaum munafik membesar- besarkannya, maka fitnahan atas 'Aisyah r.a. itupun bertambah luas, sehingga menimbulkan kegoncangan di kalangan kaum muslimin.


An Nuur 12

24. An Nuur

12. Mengapa di waktu kamu mendengar berita bohon itu orang-orang mukminin dan mukminat tidak bersangka baik terhadap diri mereka sendiri, dan (mengapa tidak) berkata: "Ini adalah suatu berita bohong yang nyata."


An Nuur 13

24. An Nuur

13. Mengapa mereka (yang menuduh itu) tidak mendatangkan empat orang saksi atas berita bohong itu? Olah karena mereka tidak mendatangkan saksi-saksi maka mereka itulah pada sisi Allah orang- orang yang dusta.


An Nuur 14

24. An Nuur

14. Sekiranya tidak ada kurnia Allah dan rahmat-Nya kepada kamu semua di dunia dan di akhirat, niscaya kamu ditimpa azab yang besar, karena pembicaraan kamu tentang berita bohong itu.


An Nuur 15

24. An Nuur

15. (Ingatlah) di waktu kamu menerima berita bohong itu dari mulut ke mulut dan kamu katakan dengan mulutmu apa yang tidak kamu ketahui sedikit juga, dan kamu menganggapnya suatu yang ringan saja. Padahal dia pada sisi Allah adalah besar.


An Nuur 16

24. An Nuur

16. Dan mengapa kamu tidak berkata, diwaktu mendengar berita bohong itu: "Sekali-kali tidaklah pantas bagi kita memperkatakan ini, Maha Suci Engkau (Ya Tuhan kami), ini adalah dusta yang besar."


An Nuur 17

24. An Nuur

17. Allah memperingatkan kamu agar (jangan) kembali memperbuat yang seperti itu selama-lamanya, jika kamu orang-orang yang beriman.


An Nuur 18

24. An Nuur

18. dan Allah menerangkan ayat-ayatNya kepada kamu. Dan Allah Maha Mengetahui lagi Maha Bijaksana.


An Nuur 19

24. An Nuur

19. Sesungguhnya orang-orang yang ingin agar (berita) perbuatan yang amat keji itu tersiar di kalangan orang-orang yang beriman, bagi mereka azab yang pedih di dunia dan di akhirat. Dan Allah mengetahui, sedang, kamu tidak mengetahui.


An Nuur 20

24. An Nuur

20. Dan sekiranya tidaklah karena kurnia Allah dan rahmat-Nya kepada kamu semua, dan Allah Maha Penyantun dan Maha Penyayang, (niscaya kamu akan ditimpa azab yang besar).


An Nuur 21

24. An Nuur

21. Hai orang-orang yang beriman, janganlah kamu mengikuti langkah- langkah syaitan. Barangsiapa yang mengikuti langkah-langkah syaitan, maka sesungguhnya syaitan itu menyuruh mengerjakan perbuatan yang keji dan yang mungkar. Sekiranya tidaklah karena kurnia Allah dan rahmat-Nya kepada kamu sekalian, niscaya tidak seorangpun dari kamu bersih (dari perbuatan-perbuatan keji dan mungkar itu) selama-lamanya, tetapi Allah membersihkan siapa yang dikehendaki-Nya. Dan Allah Maha Mendengar lagi Maha Mengetahui.


An Nuur 22

24. An Nuur

22. Dan janganlah orang-orang yang mempunyai kelebihan dan kelapangan di antara kamu bersumpah bahwa mereka (tidak) akan memberi (bantuan) kepada kaum kerabat(nya), orang-orang yang miskin dan orang-orang yang berhijrah pada jalan Allah, dan hendaklah mereka mema'afkan dan berlapang dada. Apakah kamu tidak ingin bahwa Allah mengampunimu? Dan Allah adalah Maha Pengampun lagi Maha Penyayang[1032],

[1032]. Ayat ini berhubungan dengan sumpah Abu Bakar r.a. bahwa dia tidak akan memberi apa-apa kepada kerabatnya ataupun orang lain yang terlibat dalam menyiarkan berita bohong tentang diri 'Aisyah. Maka turunlah ayat ini melarang beliau melaksanakan sumpahnya itu dan menyuruh mema'afkan dan berlapang dada terhadap mereka sesudah mendapat hukuman atas perbuatan mereka itu.


An Nuur 23

24. An Nuur

23. Sesungguhnya orang-orang yang menuduh wanita yang baik-baik, yang lengah[1033] lagi beriman (berbuat zina), mereka kena la'nat di dunia dan akhirat, dan bagi mereka azab yang besar,

[1033]. Yang dimaksud dengan wanita-wanita yang lengah ialah wanita-wanita yang tidak pernah sekali juga teringat oleh mereka akan melakukan perbuatan yang keji itu.


An Nuur 24

24. An Nuur

24. pada hari (ketika), lidah, tangan dan kaki mereka menjadi saksi atas mereka terhadap apa yang dahulu mereka kerjakan.


An Nuur 25

24. An Nuur

25. Di hari itu, Allah akan memberi mereka balasan yag setimpal menurut semestinya, dan tahulah mereka bahwa Allah-lah yang Benar, lagi Yang menjelaskan (segala sesutatu menurut hakikat yang sebenarnya).


An Nuur 26

24. An Nuur

26. Wanita-wanita yang keji adalah untuk laki-laki yang keji, dan laki-laki yang keji adalah buat wanita-wanita yang keji (pula), dan wanita-wanita yang baik adalah untuk laki-laki yang baik dan laki-laki yang baik adalah untuk wanita-wanita yang baik (pula). Mereka (yang dituduh) itu bersih dari apa yang dituduhkan oleh mereka (yang menuduh itu). Bagi mereka ampunan dan rezki yang mulia (surga)[1034].

[1034]. Ayat ini menunjukkan kesucian 'Aisyah r.a. dan Shafwan dari segala tuduhan yang ditujukan kepada mereka. Rasulullah adalah orang yang paling baik maka pastilah wanita yang baik pula yang menjadi istri beliau.


An Nuur 27

24. An Nuur

Pedoman-pedoman untuk memasuki rumah orang lain
27. Hai orang-orang yang beriman, janganlah kamu memasuki rumah yang bukan rumahmu sebelum meminta izin dan memberi salam kepada penghuninya. Yang demikian itu lebih baik bagimu, agar kamu (selalu) ingat.


An Nuur 28

24. An Nuur

28. Jika kamu tidak menemui seorangpun didalamnya, maka janganlah kamu masuk sebelum kamu mendapat izin. Dan jika dikatakan kepadamu: "Kembali (saja)lah, maka hendaklah kamu kembali. Itu bersih bagimu dan Allah Maha Mengetahui apa yang kamu kerjakan.


An Nuur 29

24. An Nuur

29. Tidak ada dosa atasmu memasuki rumah yang tidak disediakan untuk didiami, yang di dalamnya ada keperluanmu, dan Allah mengetahui apa yang kamu nyatakan dan apa yang kamu sembunyikan.


An Nuur 30

24. An Nuur

Pedoman pergaulan antara laki-laki dan wanita yang bukan "mahram"
30. Katakanlah kepada orang laki-laki yang beriman: "Hendaklah mereka menahan pandanganya, dan memelihara kemaluannya; yang demikian itu adalah lebih suci bagi mereka, sesungguhnya Allah Maha Mengetahui apa yang mereka perbuat."


An Nuur 31

24. An Nuur

31. Katakanlah kepada wanita yang beriman: "Hendaklah mereka menahan pandangannya, dan kemaluannya, dan janganlah mereka menampakkan perhiasannya, kecuali yang (biasa) nampak dari padanya. Dan hendaklah mereka menutupkan kain kudung kedadanya, dan janganlah menampakkan perhiasannya kecuali kepada suami mereka, atau ayah mereka, atau ayah suami mereka, atau putera-putera mereka, atau putera-putera suami mereka, atau saudara-saudara laki-laki mereka, atau putera-putera saudara lelaki mereka, atau putera-putera saudara perempuan mereka, atau wanita-wanita islam, atau budak-budak yang mereka miliki, atau pelayan-pelayan laki-laki yang tidak mempunyai keinginan (terhadap wanita) atau anak-anak yang belum mengerti tentang aurat wanita. Dan janganlah mereka memukulkan kakinyua agar diketahui perhiasan yang mereka sembunyikan. Dan bertaubatlah kamu sekalian kepada Allah, hai orang-orang yang beriman supaya kamu beruntung.


An Nuur 32

24. An Nuur

Anjuran berkawin
32. Dan kawinkanlah orang-orang yang sedirian[1035] diantara kamu, dan orang-orang yang layak (berkawin) dari hamba-hamba sahayamu yang lelaki dan hamba-hamba sahayamu yang perempuan. Jika mereka miskin Allah akan memampukan mereka dengan kurnia-Nya. Dan Allah Maha luas (pemberian-Nya) lagi Maha Mengetahui.

[1035]. Maksudnya: hendaklah laki-laki yang belum kawin atau wanita- wanita yang tidak bersuami, dibantu agar mereka dapat kawin.


An Nuur 33

24. An Nuur

33. Dan orang-orang yang tidak mampu kawin hendaklah menjaga kesucian (diri)nya, sehingga Allah memampukan mereka dengan karunia-Nya. Dan budak-budak yang kamu miliki yang memginginkan perjanjian, hendaklah kamu buat perjanjian dengan mereka[1036], jika kamu mengetahui ada kebaikan pada mereka, dan berikanlah kepada mereka sebahagian dari harta Allah yang dikaruniakan-Nya kepadamu[1037]. Dan janganlah kamu paksa budak-budak wanitamu untuk melakukan pelacuran, sedang mereka sendiri mengingini kesucian, karena kamu hendak mencari keuntungan duniawi. Dan barangsiapa yang memaksa mereka, maka sesungguhnya Allah adalah Maha Pengampun lagi Maha Penyayang (kepada mereka) sesudah mereka dipaksa itu[1038].

[1036]. Salah satu cara dalam agama Islam untuk menghilangkan perbudakan, yaitu seorang hamba boleh meminta pada tuannya untuk dimerdekakan, dengan perjanjian bahwa budak itu akan membayar jumlah uang yang ditentukan. Pemilik budak itu hendaklah menerima perjanjian itu kalau budak itu menurut penglihatannya sanggup melunasi perjanjian itu dengan harta yang halal.

[1037]. Untuk mempercepat lunasnya perjanjian itu hendaklah budak- budak itu ditolong dengan harta yang diambilkan dari zakat atau harta lainnya.

[1038]. Maksudnya: Tuhan akan mengampuni budak-budak wanita yang dipaksa melakukan pelacuran oleh tuannya itu, selama mereka tidak mengulangi perbuatannya itu lagi.


An Nuur 34

24. An Nuur

Pencerminan ayat-ayat Al Quran sebagai nur Ilahi pada langit dan bumi
34. Dan sesungguhnya Kami telah menurunkan kepada kamu ayat-ayat yang memberi penerangan, dan contoh-contoh dari orang-orang yang terdahulu sebelum kamu dan pelajaran bagi orang-orang yang bertakwa.


An Nuur 35

24. An Nuur

35. Allah (Pemberi) cahaya (kepada) langit dan bumi. Perumpamaan cahaya Allah, adalah seperti sebuah lubang yang tak tembus[1039], yang di dalamnya ada pelita besar. Pelita itu di dalam kaca (dan) kaca itu seakan-akan bintang (yang bercahaya) seperti mutiara, yang dinyalakan dengan minyak dari pohon yang berkahnya, (yaitu) pohon zaitun yang tumbuh tidak di sebelah timur (sesuatu) dan tidak pula di sebelah barat(nya)[1040], yang minyaknya (saja) hampir-hampir menerangi, walaupun tidak disentuh api. Cahaya di atas cahaya (berlapis-lapis), Allah membimbing kepada cahaya-Nya siapa yang dia kehendaki, dan Allah memperbuat perumpamaan-perumpamaan bagi manusia, dan Allah Maha Mengetahui segala sesuatu.

[1039]. Yang dimaksud lubang yang tidak tembus (misykat) ialah suatu lobang di dinding rumah yang tidak tembus sampai kesebelahnya, biasanya digunakan untuk tempat lampu, atau barang-barang lain.

[1040]. Maksudnya: pohon zaitun itu tumbuh di puncak bukit ia dapat sinar matahari baik di waktu matahari terbit maupun di waktu matahari akan terbenam, sehingga pohonnya subur dan buahnya menghasilkan minyak yang baik.


An Nuur 36

24. An Nuur

Mereka yang mendapat pancaran nur Ilahi
36. Bertasbih[1041] kepada Allah di masjid-masjid yang telah diperintahkan untuk dimuliakan dan disebut nama-Nya di dalamnya, pada waktu pagi dan waktu petang,

[1041]. Yang bertasbih ialah laki-laki yang tersebut pada ayat 37 berikut.


An Nuur 37

24. An Nuur

37. laki-laki yang tidak dilalaikan oleh perniagaan dan tidak (pula) oleh jual beli dari mengingati Allah, dan (dari) mendirikan sembahyang, dan (dari) membayarkan zakat. Mereka takut kepada suatu hari yang (di hari itu) hati dan penglihatan menjadi goncang.


An Nuur 38

24. An Nuur

38. (Meraka mengerjakan yang demikian itu) supaya Allah memberikan balasan kepada mereka (dengan balasan) yang lebih baik dari apa yang telah mereka kerjakan, dan supaya ALlah menambah karunia-Nya kepada mereka. Dan Allah memberi rezki kepada siapa yang dikehendaki-Nya tanpa batas.


An Nuur 39

24. An Nuur

Mereka yang tidak mendapatkan pancaran nur Ilahi
39. Dan orang-orang kafir amal-amal mereka adalah laksana fatamorgana di tanah yang datar, yang disangka air oleh orang-orang yang dahaga, tetapi bila didatanginya air itu dia tidak mendapatinya sesuatu apapun. Dan didapatinya (ketetapan) Allah disisinya, lalu Allah memberikan kepadanya perhitungan amal-amal dengan cukup dan Allah adalah sangat cepat perhitungan-Nya[1042].

[1042]. Orang-orang kafir, karena amal-amal mereka tidak didasarkan atas iman, tidaklah mendapatkan balasan dari Tuhan di akhirat walaupun di dunia mereka mengira akan mendapatkan balasan atas amalan mereka itu.


An Nuur 40

24. An Nuur

40. Atau seperti gelap gulita di lautan yang dalam, yang diliputi oleh ombak, yang di atasnya ombak (pula), di atasnya (lagi) awan; gelap gulita yang tindih-bertindih, apabila dia mengeluarkan tangannya, tiadalah dia dapat melihatnya, (dan) barangsiapa yang tiada diberi cahaya (petunjuk) oleh Allah tiadalah dia mempunyai cahaya sedikitpun.


An Nuur 41

24. An Nuur

Pencerminan kekuasaan Allah
41. Tidaklah kamu tahu bahwasanya Allah: kepada-Nya bertasbih apa yang di langit dan di bumi dan (juga) burung dengan mengembangkan sayapnya. Masing-masing telah mengetahui (cara) sembahyang dan tasbihnya[1043], dan Allah Maha Mengetahui apa yang mereka kerjakan.

[1043]. Masing-masing makhluk mengetahui cara shalat dan tasbih kepada Allah dengan ilham dari Allah.


An Nuur 42

24. An Nuur

42. Dan kepunyaan Allah-lah kerajaan langit dan bumi dan kepada Allah-lah kembali (semua makhluk).


An Nuur 43

24. An Nuur

43. Tidaklah kamu melihat bahwa Allah mengarak awan, kemudian mengumpulkan antara (bagian-bagian)nya, kemudian menjadikannya bertindih-tindih, maka kelihatanlah olehmu hujan keluar dari celah-celahnya dan Allah (juga) menurunkan (butiran-butiran) es dari langit, (yaitu) dari (gumpalan-gumpalan awan seperti) gunung-gunung, maka ditimpakan-Nya (butiran-butiran) es itu kepada siapa yang dikehendaki-Nya dan dipalingkan-Nya dari siapa yang dikehendaki-Nya. Kilauan kilat awan itu hampir-hampir menghilangkan penglihatan.


An Nuur 44

24. An Nuur

44. Allah mempergantikan malam dan siang. Sesungguhnya pada yang demikian itu terdapat pelajaran yang besar bagi orang-orang yang mempunyai penglihatan.


An Nuur 45

24. An Nuur

45. Dan Allah telah menciptakan semua jenis hewan dari air, maka sebagian dari hewan itu ada yang berjalan di atas perutnya dan sebagian berjalan dengan dua kaki sedang sebagian (yang lain) berjalan dengan empat kaki. Allah menciptakan apa yang dikehendaki-Nya, sesungguhnya Allah Maha Kuasa atas segala sesuatu.


An Nuur 46

24. An Nuur

46. Sesungguhnya Kami telah menurunkan ayat-ayat yang menjelaskan. Dan Allah memimpin siapa yang dikehendaki-Nya kepada jalan yang lurus.


An Nuur 47

24. An Nuur

Perbedaan sikap orang-orang munafik dan orang-orang yang mukmin dalam bertahkim kepada rasul
47. Dan mereka berkata: "Kami telah beriman kepada Allah dan rasul, dan kami mentaati (keduanya)." Kemudian sebagian dari mereka berpaling sesudah itu, sekali-kali mereka itu bukanlah orang-orang yang beriman.


An Nuur 48

24. An Nuur

48. Dan apabila mereka dipanggil kepada Allah[1044] dan rasul-Nya, agar rasul menghukum (mengadili) di antara mereka, tiba-tiba sebagian dari mereka menolak untuk datang.

[1044]. Maksudnya: Dipanggil utnuk bertahkim kepada Kitabullah.


An Nuur 49

24. An Nuur

49. Tetapi jika keputusan itu untuk (kemaslahatan) mereka, mereka datang kepada rasul dengan patuh.


An Nuur 50

24. An Nuur

50. Apakah (ketidak datangan mereka itu karena) dalam hati mereka ada penyakit, atau (karena) mereka ragu-ragu ataukah (karena) takut kalau-kalau Allah dan rasul-Nya berlaku zalim kepada mereka? Sebenarnya, mereka itulah orang-orang yang zalim.


An Nuur 51

24. An Nuur

51. Sesungguhnya jawaban oran-orang mukmin, bila mereka dipanggil kepada Allah dan rasul-Nya agar rasul menghukum (mengadili) di antara mereka[1045] ialah ucapan. "Kami mendengar, dan kami patuh." Dan mereka itulah orang-orang yang beruntung.

[1045]. Maksudnya: Di antara kaum muslimin dengan kaum muslimin dan antara kaum muslimin dengan yang bukan muslimin.


An Nuur 52

24. An Nuur

52. Dan barang siapa yang taat kepada Allah dan rasul-Nya dan takut kepada Allah dan bertakwa kepada-Nya, maka mereka adalah orang- orang yang mendapat kemenangan[1046].

[1046]. Yang dimaksud dengan takut kepada Allah ialah takut kepada Allah disebabkan dosa-dosa yang telah dikerjakannya, dan yang dimaksud dengan takwa ialah memelihara diri dari segala macam dosa-dosa yang mungkin terjadi.


An Nuur 53

24. An Nuur

53. Dan mereka bersumpah dengan nama Allah sekuat-kuat sumpah, jika kamu suruh mereka berperang, pastilah mereka akan pergi. Katakanlah: "Janganlah kamu bersumpah, (karena ketaatan yang diminta ialah) ketaatan yang sudah dikenal. Sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan.


An Nuur 54

24. An Nuur

Kekuasaan yang dijanjikan Allah kepada orang yang taat dan mengerjakan amal saleh
54. Katakanlah: "Taat kepada Allah dan taatlah kepada rasul; dan jika kamu berpaling maka sesungguhnya kewajiban rasul itu adalah apa yang dibebankan kepadanya, dan kewajiban kamu sekalian adalah semata-mata apa yang dibebankan kepadamu. Dan jika kamu taat kepadanya, niscaya kamu mendapat petunjuk. Dan tidak lain kewajiban rasul itu melainkan menyampaikan (amanat Allah) dengan terang."


An Nuur 55

24. An Nuur

55. Dan Allah telah berjanji kepada orang-orang yang beriman di antara kamu dan mengerjakan amal-amal yang saleh bahwa Dia sungguh-sungguh akan menjadikan mereka berkuasa dimuka bumi, sebagaimana Dia telah menjadikan orang-orang sebelum mereka berkuasa, dan sungguh Dia akan meneguhkan bagi mereka agama yang telah diridhai-Nya untuk mereka, dan Dia benar-benar akan menukar (keadaan) mereka, sesudah mereka dalam ketakutan menjadi aman sentausa. Mereka tetap menyembahku-Ku dengan tiada mempersekutukan sesuatu apapun dengan Aku. Dan barangsiapa yang (tetap) kafir sesudah (janji) itu, maka mereka itulah orang-orang yang fasik.


An Nuur 56

24. An Nuur

56. Dan dirikanlah sembahyang, tunaikanlah zakat, dan taatlah kepada rasul, supaya kamu diberi rahmat.


An Nuur 57

24. An Nuur

57. Janganlah kamu kira bahwa orang-orang yang kafir itu dapat melemahkan (Allah dari mengazab mereka) di bumi ini, sedang tempat tinggal mereka (di akhirat) adalah neraka. Dan sungguh amat jeleklah tempat kembali itu.


An Nuur 58

24. An Nuur

Pedoman pergaulan dalam rumah tangga
58. Hai orang-orang yang beriman, hendaklah budak-budak (lelaki dan wanita) yang kamu miliki, dan orang-orang yang belum balig di antara kamu, meminta izin kepada kamu tiga kali (dalam satu hari) yaitu: sebelum sembahyang subuh, ketika kamu menanggalkan pakaian (luar)mu di tengah hari dan sesudah sembahyang Isya'. (Itulah) tiga 'aurat bagi kamu[1047]. Tidak ada dosa atasmu dan tidak (pula) atas mereka selain dari (tiga waktu) itu[1048]. Mereka melayani kamu, sebahagian kamu (ada keperluan) kepada sebahagian (yang lain). Demikianlah Allah menjelaskan ayat-ayat bagi kamu. Dan Allah Maha Mengetahui lagi Maha Bijaksana.

[1047]. Maksudnya: tiga macam waktu yang biasanya di waktu-waktu itu badan banyak terbuka. Oleh sebab itu Allah melarang budak-budak dan anak-anak dibawah umur untuk masuk ke kamar tidur orang dewasa tanpa idzin pada waktu-waktu tersebut.

[1048]. Maksudnya: tidak berdosa kalau mereka tidak dicegah masuk tanpa izin, dan tidak pula mereka berdosa kalau masuk tanpa meminta izin.


An Nuur 59

24. An Nuur

59. Dan apabila anak-anakmu telah sampai umur balig, maka hendaklah mereka meminta izin, seperti orang-orang yang sebelum mereka meminta izin[1049]. Demikianlah Allah menjelaskan ayat-ayat-Nya. Dan Allah Maha Mengetahui lagi Maha Bijaksana.

[1049] Maksudnya: anak-anak dari orang-orang yang merdeka yang bukan mahram, yang telah balig haruslah meminta izin lebih dahulu kalau hendak masuk menurut cara orang-orang yang tersebut dalam ayat 27 dan 28 surat ini meminta izin.


An Nuur 60

24. An Nuur

60. Dan perempuan-perempuan tua yang telah terhenti (dari haid dan mengandung) yang tiada ingin kawin (lagi), tiadalah atas mereka dosa menanggalkan pakaian[1050] mereka dengan tidak (bermaksud) menampakkan perhiasan, dan berlaku sopan adalah lebih baik bagi mereka. Dan Allah Maha Mendengar lagi Maha Bijaksana.

[1050]. Maksudnya: pakaian luar yang kalau dibuka tidak menampakkan aurat.


An Nuur 61

24. An Nuur

61. Tidak ada halangan bagi orang buta, tidak (pula) bagi orang pincang, tidak (pula) bagi orang sakit, dan tidak (pula) bagi dirimu sendiri, makan (bersama-sama mereka) dirumah kamu sendiri atau dirumah bapak-bapakmu, dirumah ibu-ibumu, dirumah saudara- saudaramu yang laki-laki, di rumah saudaramu yang perempuan, dirumah saudara bapakmu yang laki-laki, dirumah saudara bapakmu yang perempuan, dirumah saudara ibumu yang laki-laki, dirumah saudara ibumu yang perempuan, dirumah yang kamu miliki kuncinya[1051] atau dirumah kawan-kawanmu. Tidak ada halangan bagi kamu makan bersama-sama mereka atau sendirian. Maka apabila kamu memasuki (suatu rumah dari) rumah- rumah (ini) hendaklah kamu memberi salam kepada (penghuninya yang berarti memberi salam) kepada dirimu sendiri, salam yang ditetapkan dari sisi Allah, yang diberi berkat lagi baik. Demikianlah Allah menjelaskan ayat-ayatnya(Nya) bagimu, agar kamu memahaminya.

[1051]. Maksudnya: rumah yang diserahkan kepadamu mengurusnya.


An Nuur 62

24. An Nuur

Adab pergaulan orang-orang yang mukmin terhadap Rasul s.a.w.
62. Sesungguhnya yang sebenar-benar orang mukmin ialah orang-orang yang beriman kepada Allah dan Rasul-Nya, dan apabila mereka berada bersama-sama Rasulullah dalam sesuatu urusan yang memerlukan pertemuan, mereka tidak meninggalkan (Rasulullah) sebelum meminta izin kepadanya. Sesungguhnya orang-orang yang meminta izin kepadamu (Muhammad) mereka itulah orang-orang yang beriman kepada Allah dan rasul-Nya, maka apabila mereka meminta izin kepadamu karena sesuatu keperluan, berilah izin kepada siapa yang kamu kehendaki di antara mereka, dan mohonkanlah ampunan untuk mereka kepada Allah. Sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.


An Nuur 63

24. An Nuur

63. Janganlah kamu jadikan panggilan Rasul diantara kamu seperti panggilan sebahagian kamu kepada sebahagian (yang lain). Sesungguhnya Allah telah mengetahui orang-orang yang berangsur- angsur pergi di antara kamu dengan berlindung (kepada kawannya), maka hendaklah orang-orang yang menyalahi perintah Rasul takut akan ditimpa cobaan atau ditimpa azab yang pedih.


An Nuur 64

24. An Nuur

64. Ketahuilah sesungguhnya kepunyaan Allahlah apa yang di langit dan di bumi. Sesungguhnya Dia mengetahui keadaan yang kamu berada di dalamnya (sekarang). Dan (mengetahui pula) hati (manusia) dikembalikan kepada-Nya, lalu diterangkan-Nya kepada mereka apa yang telah mereka kerjakan. Dan Allah Maha mengehui segala sesuatu.


Penutup An Nuur

24. An Nuur
Penutup

Dalam surat An Nuur terdapat ayat-ayat hukum dan petunjuk-petunjuk Allah bagi manusia, baik yang berhubungan dengan hidup kemasyarakatan maupun dengan hidup berumah tangga. Kesemuanya itu merupakan cahaya yang menyinari kehidupan manusia dalam menempuh jalan yang menuju kepada kebahagiaan dunia dan akhirat.

HUBUNGAN SURAT AN NUUR DENGAN SURAT AL FURQAAN

1. Surat An Nuur ini, ditutup oleh Allah s.w.t. dengan keterangan bahwa Dialah yang memiliki langit dan bumi serta segala isinya dan yang mengaturnya berdasarkan hikmah dan kemaslahatan yang dikehendaki-Nya. Dan Dia pulalah yang berbuat perhitungan terhadap segala amal perbuatan hamba-hamba-Nya pada hari kiamat. Maka dalam surat Al Furqaan Allah memulai dengan menunjukkan ketinggian-Nya baik pada zat, sifat-sifat, dan perbuatan-Nya, dan menunjukkan pula kecintaan-Nya kepada hamba- hamba-Nya dengan dengan menurunkan Al Quran sebagai pedoman hidup bagi mereka.

2. Pada akhir surat ini Allah mewajibkan kaum muslimin mengikuti Rasul-Nya, Muhammad s.a.w; serta mengancam dengan azab bagi mereka yang menentangnya; maka pada permulaan surat Al Furqaan, Allah menyebutkan bahwa kepada Nabi Muhammad s.a.w. diberikan Al Quran yang membimbing umat manusia.

3. Pada masing-masing umat digambarkan keadaan awan, turunnya hujan dan penghijauan bumi sebagai bukti kekuasaan Allah.

4. Dalam kedua surat ini Allah menjelaskan bahwa amal usaha orang-orang kafir pada hari kiamat tidak diberi pahala barang sedikitpun, dan keduanya menerangkan pula asal mula kejadian manusia.


Muqaddimah Al Furqaan

25. Al Furqaan
Muqaddimah

Surat ini terdiri atas 77 ayat, termasuk golongan surat-surat Makkiyah. Dinamai Al Furqaan yang artinya pembeda, diambil dari kata Al Furqaan yang terdapat pada ayat pertama surat ini. Yang dimaksud dengan Al Furqaan dalam ayat ini ialah Al Quran.
Al Quran dinamakan Al Furqaan karena dia membedakan antara yang haq dengan yang batil. MAka pada surat ini pun terdapat ayat-ayat yang membedakan antara kebenaran ke-esaan Allah s.w.t. dengan kebatilan kepercayaan syirik.

Pokok-pokok isinya:

1. Keimanan:
Allah Maha Besar berkah dan kebaikan-Nya; hanya Allah saja yang menguasai langit dan bumi; Allah tidak punya anak dan sekutu; Al Quran benar-benar diturunkan dari Allah; ilmu Allah meliputi segala sesuatu; Allah bersemayam di atas Arsy; Nabi Muhammad s.a.w. adalah hamba Allah yang diutus ke seluruh alam; rasul- rasul itu adalah manusia biasa yang mendapat wahyu dari Allah; pada hari kiamat akan terjadi peristiwa-peristiwa luar biasa seperti belahnya langit, turunnya malaikat ke bumi, orang-orang berdosa dihalau ke neraka dengan berjalan atas muka mereka.

2. Hukum-hukum:
Tidak boleh mengabaikan Al Quran; larangan menafkahkan harta secara boros atau kikir; larangan membunuh atau berzina; kewajiban memberantas kekafiran dengan mempergunakan alasan Al Quran; larangan memberikan saksi palsu.

3. Kisah-kisah:
Kisah-kisah Musa a.s., Nuh a.s., kaum Tsamud dan kaum Syu'aib.

4. Dan lain-lain:
Celaan-celaan orang-orang kafir terhadap Al Quran; kejadian- kejadian alamiyah sebagai bukti ke-esaan dan kekuasaan Allah; hikmah Al Quran diturunkan secara berangsur-angsur; sifat-sifat orang musyrik antara lain mempertuhankan hawa nafsu; tidak mempergunakan akal; sifat-sifat hamba Allah yang sebenarnya.


Al Furqaan 1

25. Al Furqaan

AL FURQAAN

SURAT KE 25 : 77 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

AL QUR'AN ADALAH PERINGATAN UNTUK SELURUH MANUSIA
Kekuasaan Allah dan keharmonisan ciptaannya
1. Maha suci Allah yang telah menurunkan Al Furqaan (Al Quran) kepada hamba-Nya, agar dia menjadi pemberi peringatan kepada seluruh alam[1052],

[1052]. Maksudnya jin dan manusia.


Al Furqaan 2

25. Al Furqaan

2. yang kepunyaan-Nya-lah kerajaan langit dan bumi, dan Dia tidak mempunyai anak, dan tidak ada sekutu bagiNya dalam kekuasaan(Nya), dan dia telah menciptakan segala sesuatu, dan Dia menetapkan ukuran-ukurannya dengan serapi-rapinya[1053].

[1053]. Maksudnya: segala sesuatu yang dijadikan Tuhan diberi-Nya perlengkapan-perlengkapan dan persiapan-persiapan, sesuai dengan naluri, sifat-sifat dan fungsinya masing-masing dalam hidup.


Al Furqaan 3

25. Al Furqaan

3. Kemudian mereka mengambil tuhan-tuhan selain daripada-Nya (untuk disembah), yang tuhan-tuhan itu tidak menciptakan apapun, bahkan mereka sendiri diciptakan dan tidak kuasa untuk (menolak) sesuatu kemudharatan dari dirinya dan tidak (pula untuk mengambil) suatu kemanfaatanpun dan (juga) tidak kuasa mematikan, menghidupkan dan tidak (pula) membangkitkan.


Al Furqaan 4

25. Al Furqaan

Tuduhan-tuduhan palsu dari orang-orang kafir terhadap Al Quran
4. Dan orang-orang kafir berkata: "Al Quran ini tidak lain hanyalah kebohongan yang diada-adakan oleh Muhammad dan dia dibantu oleh kaum yang lain[1054]"; maka sesungguhnya mereka telah berbuat suatu kezaliman dan dusta yang besar.

[1054]. Yang dimaksud oleh mereka dengan kaum yang lain itu ialah orang-orang yang sudah masuk islam.


Al Furqaan 5

25. Al Furqaan

5. Dan mereka berkata: "Dongengan-dongengan orang-orang dahulu, dimintanya supaya dituliskan, maka dibacakanlah dongengan itu kepadanya setiap pagi dan petang."


Al Furqaan 6

25. Al Furqaan

6. Katakanlah: "Al Quran itu diturunkan oleh (Allah) yang mengetahui rahasia di langit dan di bumi. Sesungguhnya Dia adalah Maha Pengampun lagi Maha Penyayang."


Al Furqaan 7

25. Al Furqaan

Keheranan orang kafir tentang diutusnya rasul dari manusia biasa
7. Dan mereka berkata: "Mengapa rasul itu memakan makanan dan berjalan di pasar-pasar? Mengapa tidak diturunkan kepadanya seorang malaikat agar malaikat itu memberikan peringatan bersama- sama dengan dia?,


Al Furqaan 8

25. Al Furqaan

8. atau (mengapa tidak) diturunkan kepadanya perbendaharaan, atau (mengapa tidak) ada kebun baginya, yang dia dapat makan dari (hasil)nya?" Dan orang-orang yang zalim itu berkata: "Kamu sekalian tidak lain hanyalah mengikuti seorang lelaki yang kena sihir."


Al Furqaan 9

25. Al Furqaan

9. Perhatikanlah, bagaimana mereka membuat perbandingan-perbandingan tentang kamu, lalu sesatlah mereka, mereka tidak sanggup (mendapatkan) jalan (untuk menentang kerasulanmu).


Al Furqaan 10

25. Al Furqaan

10. Maha Suci (Allah) yang jika Dia menghendaki, niscaya dijadikan-Nya bagimu yang lebih baik dari yang demikian, (yaitu) surga-surga yang mengalir sungai-sungai di bawahnya, dan dijadikan-Nya (pula) untukmu istana-istana[1055].

[1055]. Maksudnya: Kalau Allah menghendaki niscaya dijadikanNya untuk Muhammad s.a.w. surga-surga dan istana-istana seperti yang bakal diperolehnya di akhirat. Tetapi Allah tidak menghendaki yang demikian agar manusia itu tunduk dan beriman kepada Allah bukanlah karena dipengaruhi oleh benda, melainkan berdasarkan kepada bukti-bukti dan dalil-dalil yang nyata.


Al Furqaan 11

25. Al Furqaan

11. Bahkan mereka mendustakan hari kiamat. Dan kami menyediakan neraka yang menyala-nyala bagi siapa yang mendustakan hari kiamat.


Al Furqaan 12

25. Al Furqaan

12. Apabila neraka itu melihat[1056] mereka dari tempat yang jauh, mereka mendengar kegeramannya dan suara nyalanya.

[1056]. Zahir ayat ini menunjukkan bahwa mereka itu dapat melihat, dan ini mungkin terjadi dengan kekuasaan Allah. Atau ayat ini menggambarkan bagaimana dahsyat dan seramnya neraka itu agar setiap orang dapat menggambarkannya.


Al Furqaan 13

25. Al Furqaan

13. Dan apabila mereka dilemparkan ke tempat yang sempit di neraka itu dengan dibelenggu, mereka di sana mengharapkan kebinasaan[1057].

[1057]. Maksudnya: Mereka mengharapkan kebinasaan, agar terlepas dari siksaan yang amat besar, yaitu azab di neraka yang amat panas dengan dibelenggu, di tempat yang sempit pula, sebagai yang dilukiskan itu.


Al Furqaan 14

25. Al Furqaan

14. (Akan dikatakan kepada mereka): "Jangan kamu sekalian mengharapkan satu kebinasaan, melainkan harapkanlah kebinasaan yang banyak"[1058].

[1058]. Harapan mereka untuk dibinasakan sekaligus tidak dikabulkan Allah; tetapi mereka akan mengalami azab yang lebih besar selama-lamanya.


Al Furqaan 15

25. Al Furqaan

15. Katakanlah: "Apa (azab) yang demikian itukah yang baik, atau surga yang kekal yang telah dijanjikan kepada orang-orang yang bertaqwa?" Dia menjadi balasan dan tempat kembali bagi mereka?."


Al Furqaan 16

25. Al Furqaan

16. Bagi mereka di dalam surga itu apa yang mereka kehendaki, sedang mereka kekal (di dalamnya). (Hal itu) adalah janji dari Tuhanmu yang patut dimohonkan (kepada-Nya).


Al Furqaan 17

25. Al Furqaan

Soal jawab antara Allah dengan sembahan-sembahan orang-orang kafir di hari kiamat
17. Dan (ingatlah) suatu hari (ketika) Allah menghimpunkan mereka beserta apa yang mereka sembah selain Allah, lalu Allah berkata (kepada yang disembah); "Apakah kamu yang menyesatkan hamba-hamba-Ku itu, atau mereka sendirikah yang sesat dari jalan (yang benar)?."


Al Furqaan 18

25. Al Furqaan

18. Mereka (yang disembah itu) menjawab: "Maha Suci Engkau, tidaklah patut bagi kami mengambil selain engkau (untuk jadi) pelindung[1059], akan tetapi Engkau telah memberi mereka dan bapak-bapak mereka kenikmatan hidup, sampai mereka lupa mengingati (Engkau); dan mereka adalah kaum yang binasa."

[1059]. Maksudnya: setelah mereka dikumpulkan bersama-sama apa yang mereka sembah, yaitu: malaikat, Uzair, nabi Isa a.s dan berhala-berhala dan setelah Tuhan menanyakan kepada yang disembah itu, apakah mereka yang menyesatkan orang-orang itu ataukah orang- orang itu yang sesat sendirinya, maka yang disembah itu menjawab bahwa tidaklah patut bagi mereka untuk menyembah selain Allah, apalagi untuk menyuruh orang lain menyembah selain Allah.


Al Furqaan 19

25. Al Furqaan

Para rasul diutus dari manusia biasa
19. maka sesungguhnya mereka (yang disembah itu) telah mendustakan kamu tentang apa yang kamu katakan maka kamu tidak akan dapat menolak (azab) dan tidak (pula) menolong (dirimu), dan barang siapa di antara kamu yang berbuat zalim, niscaya Kami rasakan kepadanya azab yang besar.


Al Furqaan 20

25. Al Furqaan

20. Dan Kami tidak mengutus rasul-rasul sebelummu, melainkan mereka sungguh memakan makanan dan berjalan di pasar-pasar. Dan kami jadikan sebahagian kamu cobaan bagi sebahagian yang lain. Maukah kamu bersabar?; dan adalah Tuhanmu maha Melihat.


Al Furqaan 21

25. Al Furqaan

JUZ 19

Keadaan manusia yang tidak membenarkan Al Quran pada hari kiamat
21. Berkatalah orang-orang yang tidak menanti-nanti pertemuan(nya) dengan Kami: "Mengapakah tidak diturunkan kepada kita malaikat atau (mengapa) kita (tidak) melihat Tuhan kita?" Sesungguhnya mereka memandang besar tentang diri mereka dan mereka benar-benar telah melampaui batas(dalam melakukan) kezaliman."


Al Furqaan 22

25. Al Furqaan

22. Pada hari mereka melihat malaikat[1060] dihari itu tidak ada kabar gembira bagi orang-orang yang berdosa mereka berkata: "Hijraan mahjuuraa[1061].

[1060]. Maksudnya: di hari mereka menemui kamatian atau di hari kiamat.

[1061]. Ini suatu ungkapan yang biasa disebut orang Arab di waktu menemui musuh yang tidak dapat dielakkan lagi atau ditimpa suatu bencana yang tidak dapat dihindari. Ungkapan ini berarti: "Semoga Allah menghindari bahaya ini dari saya."


Al Furqaan 23

25. Al Furqaan

23. Dan kami hadapi segala amal yang mereka kerjakan[1062], lalu kami jadikan amal itu (bagaikan) debu yang berterbangan.

[1062]. Yang dimaksud dengan amal mereka disini ialah amal-amal mereka yang baik-baik yang mereka kerjakan di dunia Amal-amal itu tak dibalasi oleh Allah karena mereka tidak beriman.


Al Furqaan 24

25. Al Furqaan

24. Penghuni-penghuni surga pada hari itu palig baik tempat tinggalnya dan paling indah tempat istirahatnya.


Al Furqaan 25

25. Al Furqaan

25. Dan (ingatlah) hari (ketika) langit pecah belah mengeluarkan kabut putih dan diturunkanlah malaikat bergelombang-gelombang.


Al Furqaan 26

25. Al Furqaan

26. Kerajaan yang hak[1063] pada hari itu adalah kepunyaan Tuhan Yang Maha Pemurah. Dan adalah (hari itu), satu hari penuh kesukaran bagi orang-orang kafir.

[1063]. Yang dimaksud dengan kerajaan yang hak ialah kekuasaan yang mutlak yang tak dapat disertai oleh suatu apapun juga.


Al Furqaan 27

25. Al Furqaan

27. Dan (ingatlah) hari (ketika itu) orang yang zalim menggigit dua tangannya[1064], seraya berkata: "Aduhai kiranya (dulu) aku mengambil jalan bersama-sama Rasul."

[1064]. Menggigit tangan (jari) maksudnya menyesali perbuatannya.


Al Furqaan 28

25. Al Furqaan

28. Kecelakaan besarlah bagiku; kiranya aku (dulu) tidak menjadikan sifulan[1065] itu teman akrab(ku).

[1065]. Yang dimaksud dengan si Fulan, ialah syaitan atau orang yang telah menyesatkannya di dunia.


Al Furqaan 29

25. Al Furqaan

29. Sesungguhnya dia telah menyesatkan aku dari Al Quran ketika Al Quran itu telah datang kepadaku. Dan adalah syaitan itu tidak mau menolong manusia.


Al Furqaan 30

25. Al Furqaan

30. Berkatalah Rasul: "Ya Tuhanku, sesungguhnya kaumku menjadikan Al Quran itu sesuatu yang tidak diacuhkan."


Al Furqaan 31

25. Al Furqaan

31. Dan seperti itulah, telah Kami adakan bagi tiap-tiap nabi, musuh dari orang-orang yang berdosa. Dan cukuplah Tuhanmu menjadi Pemberi petunjuk dan Penolong.


Al Furqaan 32

25. Al Furqaan

32. Berkatalah orang-orang yang kafir: "Mengapa Al Quran itu tidak diturunkan kepadanya sekali turun saja?"; demikianlah[1066] supaya Kami perkuat hatimu dengannya dan Kami membacanya secara tartil (teratur dan benar).

[1066]. Maksudnya: Al Quran itu tidak diturunkan sekaligus, tetapi diturunkan secara berangsur-angsur agar dengan cara demikian hati nabi Muhammad s.a.w menjadi kuat dan tetap.


Al Furqaan 33

25. Al Furqaan

33. Tidaklah orang-orang kafir itu datang kepadamu (membawa) sesuatu yang ganjil, melainkan Kami datangkan kepadamu suatu yang benar dan yang paling baik penjelasannya[1067].

[1067]. Maksudnya: setiap kali mereka datang kepada nabi Muhammad s.a.w membawa suatu hal yang aneh berupa usul dan kecaman, Allah menolaknya dengan suatu yang benar dan nyata.


Al Furqaan 34

25. Al Furqaan

34. Orang-orang yang dihimpunkan ke neraka Jahannam dengan diseret atas muka-muka mereka, mereka itulah orang yang paling buruk tempatnya dan paling sesat jalannya.


Al Furqaan 35

25. Al Furqaan

PELAJARAN-PELAJARAN DARI KISAH-KISAH UMAT YANG DAHULU
35. Dan sesungguhnya kami telah memberikan Al Kitab (Taurat) kepada Musa dan Kami telah menjadikan Harun saudaranya, menyertai dia sebagai wazir (pembantu).


Al Furqaan 36

25. Al Furqaan

36. Kemudian Kami berfirman kepada keduanya: "Pergilah kamu berdua kepada kaum yang mendustakan ayat-ayat Kami." Maka Kami membinasakan mereka sehancur-hancurnya.


Al Furqaan 37

25. Al Furqaan

37. Dan (telah Kami binasakan) kaum Nuh tatkala mereka mendustakan rasul-rasul. Kami tenggelamkan mereka dan kami jadikan (cerita) mereka itu pelajaran bagi manusia. Dan Kami telah menyediakan bagi orang-orang zalim azab yang pedih;


Al Furqaan 38

25. Al Furqaan

38. dan (Kami binasakan) kaum 'Aad dan Tsamud dan penduduk Rass[1068] dan banyak (lagi) generasi-generasi di antara kaum- kaum tersebut.

[1068]. Rass adalah telaga yang sudah kering airnya. Kemudian dijadikan nama suatu kaum, yaitu kaum Rass. Mereka menyembah patung, lalu Allah mengutus Nabi Syuaib a.s. kepada mereka.


Al Furqaan 39

25. Al Furqaan

39. Dan Kami jadikan bagi masing-masing mereka perumpamaan dan masing-masing mereka itu benar benar telah Kami binasakan dengan sehancur-hancurnya.


Al Furqaan 40

25. Al Furqaan

40. Dan sesungguhnya mereka (kaum musyrik Mekah) telah melalui sebuah negeri (Sadum) yang (dulu) dihujani dengan hujan yang sejelek-jeleknya (hujan batu). Maka apakah mereka tidak menyaksikan runtuhan itu; bahkan adalah mereka itu tidak mengharapkan akan kebangkitan.


Al Furqaan 41

25. Al Furqaan

41. Dan apabila mereka melihat kamu (Muhammad), mereka hanyalah menjadikan kamu sebagai ejekan (dengan mengatakan): "Inikah orangnya yang di utus Allah sebagai Rasul?.


Al Furqaan 42

25. Al Furqaan

42. Sesungguhnya hampirlah ia menyesatkan kita dari sembahan- sembahan kita, seandainya kita tidak sabar(menyembah)nya" dan mereka kelak akan mengetahui di saat mereka melihat azab, siapa yang paling sesat jalannya.


Al Furqaan 43

25. Al Furqaan

43. Terangkanlah kepadaku tentang orang yang menjadikan hawa nafsunya sebagai tuhannya. Maka apakah kamu dapat menjadi pemelihara atasnya?,


Al Furqaan 44

25. Al Furqaan

44. atau apakah kamu mengira bahwa kebanyakan mereka itu mendengar atau memahami. Mereka itu tidak lain, hanyalah seperti binatang ternak, bahkan mereka lebih sesat jalannya (dari binatang ternak itu).


Al Furqaan 45

25. Al Furqaan

TANDA-TANDA KEKUASAAN ALLAH DALAM ALAM
45. Apakah kamu tidak memperhatikan (penciptaan) Tuhanmu, bagaimana Dia memanjangkan (dan memendekkan) bayang-bayang dan kalau Dia menghendaki niscaya Dia menjadikan tetap bayang-bayang itu, kemudian Kami jadikan matahari sebagai petunjuk atas bayang-bayang itu,


Al Furqaan 46

25. Al Furqaan

46. kemudian Kami menarik bayang-bayang itu kepada kami[1069] dengan tarikan yang perlahan-lahan.

[1069]. Maksudnya: Bayang-bayang itu Kami hapuskan dengan perlahan-lahan sesuai dengan terbenamnya matahari sedikit demi sedikit.


Al Furqaan 47

25. Al Furqaan

47. Dialah yang menjadikan untukmu malam (sebagai) pakaian, dan tidur untuk istirahat, dan Dia menjadikan siang untuk bangun berusaha.


Al Furqaan 48

25. Al Furqaan

48. Dia lah yang meniupkan angin (sebagai) pembawa kabar gembira dekat sebelum kedatangan rahmat-nya (hujan); dan Kami turunkan dari langit air yang amat bersih,


Al Furqaan 49

25. Al Furqaan

49. agar Kami menghidupkan dengan air itu negeri (tanah) yang mati, dan agar Kami memberi minum dengan air itu sebagian besar dari makhluk Kami, binatang-binatang ternak dan manusia yang banyak.


Al Furqaan 50

25. Al Furqaan

50. Dan sesungguhnya Kami telah mempergilirkan hujan itu diantara manusia supaya mereka mengambil pelajaran (dari padanya); maka kebanyakan manusia itu tidak mau kecuali mengingkari (nikmat).


Al Furqaan 51

25. Al Furqaan

51. Dan andaikata Kami menghendaki benar-benarlah Kami utus pada tiap-tiap negeri seorang yang memberi peringatan (rasul).


Al Furqaan 52

25. Al Furqaan

52. Maka janganlah kamu mengikuti orang-orang kafir, dan berjihadlah terhadap mereka dengan Al Quran dengan jihad yang besar.


Al Furqaan 53

25. Al Furqaan

53. Dan Dialah yang membiarkan dua laut yang mengalir (berdampingan); yang ini tawar lagi segar dan yang lain asin lagi pahit; dan Dia jadikan antara keduanya dinding dan batas yang menghalangi.


Al Furqaan 54

25. Al Furqaan

54. Dan Dia (pula) yang menciptakan manusia dari air lalu dia jadikan manusia itu (punya) keturunan dan mushaharah[1070] dan adalah Tuhanmu Maha Kuasa.

[1070]. Mushaharah artinya hubungan kekeluargaan yang berasal dari perkawinan, seperti menantu, ipar, mertua dan sebagainya.


Al Furqaan 55

25. Al Furqaan

55. Dan mereka menyembah selain Allah apa yang tidak memberi manfaat kepada mereka dan tidak (pula) memberi mudharat kepada mereka. Adalah orang-orang kafir itu penolong (syaitan untuk berbuat durhaka) terhadap Tuhannya.


Al Furqaan 56

25. Al Furqaan

56. Dan tidaklah Kami mengutus kamu melainkan hanya sebagai pembawa kabar gembira dan pemberi peringatan.


Al Furqaan 57

25. Al Furqaan

57. Katakanlah: "Aku tidak meminta upah sedikitpun kepada kamu dalam menyampaikan risalah itu, melainkan (mengharapkan kepatuhan) orang-orang yang mau mengambil jalan kepada Tuhan nya.


Al Furqaan 58

25. Al Furqaan

58. Dan bertawakkallah kepada Allah yang hidup (kekal) Yang tidak mati, dan bertasbihlah dengan memuji-Nya. Dan cukuplah Dia Maha Mengetahui dosa-dosa hamba-hamba-Nya.


Al Furqaan 59

25. Al Furqaan

59. Yang menciptakan langit dan bumi dan apa yang ada antara keduanya dalam enam masa, kemudian dia bersemayam di atas Arsy[1071], (Dialah) Yang Maha Pemurah, maka tanyakanlah (tentang Allah) kepada yang lebih mengetahui (Muhammad) tentang Dia.

[1071]. Lihat no. [548].


Al Furqaan 60

25. Al Furqaan

60. Dan apabila dikatakan kepada mereka: "Sujudlah kamu sekalian kepada yang Maha Penyayang", mereka menjawab:"Siapakah yang Maha Penyayang itu? Apakah kami akan sujud kepada Tuhan Yang kamu perintahkan kami(bersujud kepada-Nya)?", dan (perintah sujud itu) menambah mereka jauh (dari iman).


Al Furqaan 61

25. Al Furqaan

61. Maha Suci Allah yang menjadikan di langit gugusan-gugusan bintang dan Dia menjadikan juga padanya matahari dan bulan yang bercahaya.


Al Furqaan 62

25. Al Furqaan

62. Dan Dia (pula) yang menjadikan malam dan siang silih berganti bagi orang yang ingin mengambil pelajaran atau orang yang ingin bersyukur.


Al Furqaan 63

25. Al Furqaan

SIFAT-SIFAT HAMBA ALLAH YANG MENDAPAT KEMULIAAN
63. Dan hamba-hamba Tuhan yang Maha Penyayang itu (ialah) orang-orang yang berjalan di atas bumi dengan rendah hati dan apabila orang-orang jahil menyapa mereka, mereka mengucapkan kata-kata (yang mengandung) keselamatan.


Al Furqaan 64

25. Al Furqaan

64. Dan orang yang melalui malam hari dengan bersujud dan berdiri untuk Tuhan mereka[1072].

[1072]. Maksudnya orang-orang yang sembahyang tahajjud di malam hari semata-mata karena Allah.


Al Furqaan 65

25. Al Furqaan

65. Dan orang-orang yang berkata: "Ya Tuhan kami, jauhkan azab jahannam dari kami, sesungguhnya azabnya itu adalah kebinasaan yang kekal."


Al Furqaan 66

25. Al Furqaan

66. Sesungguhnya jahannam itu seburuk-buruk tempat menetap dan tempat kediaman.


Al Furqaan 67

25. Al Furqaan

67. Dan orang-orang yang apabila membelanjakan (harta), mereka tidak berlebihan, dan tidak (pula) kikir, dan adalah (pembelanjaan itu) di tengah-tengah antara yang demikian.


Al Furqaan 68

25. Al Furqaan

68. Dan orang-orang yang tidak menyembah tuhan yang lain beserta Allah dan tidak membunuh jiwa yang diharamkan Allah (membunuhnya) kecuali dengan (alasan) yang benar, dan tidak berzina, barang siapa yang melakukan yang demikian itu, niscaya dia mendapat (pembalasan) dosa(nya),


Al Furqaan 69

25. Al Furqaan

69. (yakni) akan dilipat gandakan azab untuknya pada hari kiamat dan dia akan kekal dalam azab itu, dalam keadaan terhina,


Al Furqaan 70

25. Al Furqaan

70. kecuali orang-orang yang bertaubat, beriman dan mengerjakan amal saleh; maka itu kejahatan mereka diganti Allah dengan kebajikan. Dan adalah Allah maha Pengampun lagi Maha Penyayang.


Al Furqaan 71

25. Al Furqaan

71. Dan orang-orang yang bertaubat dan mengerjakan amal saleh, maka sesungguhnya dia bertaubat kepada Allah dengan taubat yang sebenar-benarnya.


Al Furqaan 72

25. Al Furqaan

72. Dan orang-orang yang tidak memberikan persaksian palsu, dan apabila mereka bertemu dengan (orang-orang) yang mengerjakan perbuatan-perbuatan yang tidak berfaedah, mereka lalui (saja) dengan menjaga kehormatan dirinya.


Al Furqaan 73

25. Al Furqaan

73. Dan orang-orang yang apabila diberi peringatan dengan ayat- ayat Tuhan mereka, mereka tidaklah menghadapinya sebagai orang- orang yang tuli dan buta.


Al Furqaan 74

25. Al Furqaan

74. Dan orang orang yang berkata: "Ya Tuhan kami, anugrahkanlah kepada kami isteri-isteri kami dan keturunan kami sebagai penyenang hati (kami), dan jadikanlah kami imam bagi orang-orang yang bertakwa.


Al Furqaan 75

25. Al Furqaan

75. Mereka itulah orang yang dibalasi dengan martabat yang tinggi (dalam syurga) karena kesabaran mereka dan mereka disambut dengan penghormatan dan ucapan selamat di dalamnya,


Al Furqaan 76

25. Al Furqaan

76. mereka kekal di dalamnya. Syurga itu sebaik-baik tempat menetap dan tempat kediaman.


Al Furqaan 77

25. Al Furqaan

77. Katakanlah (kepada orang-orang musyrik): "Tuhanku tidak mengindahkan kamu, melainkan kalau ada ibadatmu. (Tetapi bagaimana kamu beribadat kepada-Nya), padahal kamu sungguh telah mendustakan-Nya? karena itu kelak (azab) pasti (menimpamu)."


Penutup Al Furqaan

25. Al Furqaan
Penutup

Surat Al Furqaan mengandung penjelasan tentang kebenaraan ke Esaan Allah, kenabian Muhammad s.a.w. serta peristiwa-peristiwa yang terjadi pada hari kiamat dan mengemukakan pula kebatalan kemusyrikan dan kekafiran. Kejadian alamiyah seperti pergantian siang dan malam, bertiupnya angin, turunnya hujan dan lain-lain diterangkan Allah dalam surat ini sebagai bukti dari ke Esaan dan kekuasaan-Nya. Akibat umat-umat yang dahulu yang ingkar dan menentang nabi-nabi dikisahkan pula secara ringkas. Pada bagian terakhir, Allah menerangkan sifat-sifat yang terpuji dari hamba-Nya yang beriman.

HUBUNGAN SURAT AL FURQAAN DENGAN SURAT ASY SYU'ARAA'

1. Beberapa persoalan dalam surat Al Furqaan diuraikan lagi secara luas di dalam surat yang Asy Syu'araa' antara lain beberapa kisah nabi-nabi.

2. Masing-masing dari kedua surat itu dimulai dengan keterangan dari Allah bahwa Al Quran adalah petunjuk bagi alam semesta dan membedakan barang yang hak dengan yang batil, dan ditutup dengan ancaman kepada orang- orang yang mendustakan.


Muqaddimah Asy Syu´araa´

26. Asy Syu'araa'
Muqaddimah

Surat ini terdiri dari 227 ayat termasuk golongan surat-surat Makkiyyah. Dinamakan Asy Syu'araa' (kata jamak dari Asy Syaa'ir yang berarti penyair) diambil dari kata Asy Syuaraa' yang terdapat pada ayat 224, yaitu pada bagian terakhir surat ini, di kala Allah s.w.t. secara khusus menyebutkan kedudukan penyair- penyair. Para penyair-penyair itu mempunyai sifat-sifat yang jauh berbeda dengan para rasul-rasul; mereka diikuti oleh orang-orang yang sesat dan mereka suka memutar balikkan lidah dan mereka tidak mempunyai pendirian, perbuatan mereka tidak sesuai dengan tidak mempunyai pendirian, perbuatan mereka tidak sesuai dengan apa yang mereka ucapkan. Sifat-sifat yang demikian tidaklah sekali-kali terdapat pada rasul-rasul. Oleh karena demikian tidak patut bila Nabi Muhammad s.a.w. dituduh sebagai penyair, dan Al Quran dituduh sebagai syair, Al Quran adalah wahyu Allah, bukan buatan manusia.

Pokok isinya:
1. Keimanan: Jaminan Allah akan kemenangan perjuangan rasul- rasul-Nya dan keselamatan mereka. Al Quran benar- benar wahyu Allah yang dibawa turun ke dunia oleh Malaikat Jibril a.s. (Ruuhul amiin); hanya Allah yang wajib disembah.

2. Hukum-hukum: Keharusan memenuhi takaran dan timbangan; larangan mengubah syair yang berisi cacian-cacian, khurafat- khurafat, dan kebohongan-kebohongan.

3. Kisah-kisah: Kisah-kisah Nabi Musa a.s. dengan Fir'aun; kisah Nabi Ibrahim a.s. dengan kaumnya; kisah Nabi Nuh a.s. dengan kaumnya; kisah Nabi Shaleh a.s. dengan kaumnya (Tsamud); kisah Nabi Hud a.s. dengan kaumnya (Ad), kisah Nabi Luth a.s. dengan kaumnya; kisah Nabi Syu'aib a.s. dengan penduduk Aikah.

4. Dan lain-lain: Kebinasaan suatu bangsa atau umat disebabkan mereka meninggalkan petunjuk-petunjuk agama; tumbuh-tumbuhan yang beraneka ragam dan perobahan-perobahannya adalah bukti adanya Tuhan Yang Maha Esa; petunjuk-petunjuk Allah bagi pemimpin agar berlaku lemah lembut terhadap pengikut-pengikutnya; turunnya kitab Al Quran dalam bahasa Arab sudah disebut dalam kitab- kitab suci dahulu.


Asy Syu´araa´ 1

26. Asy Syu'araa'

ASY SYU'ARAA' (PARA PENYAIR)

SURAT KE 26 : 227 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

MUHAMMAD S.A.W. TIDAK USAH BERSEDIH HATI TERHADAP KEINGKARAN KAUM MUSYRIKIN
1. Thaa Siim Miim[1073]

[1073]. Lihat no. [10]


Asy Syu´araa´ 2

26. Asy Syu'araa'

2. Inilah ayat-ayat Al Quran yang menerangkan.


Asy Syu´araa´ 3

26. Asy Syu'araa'

3. Boleh jadi kamu (Muhammad) akan membinasakan dirimu, karena mereka[1074] tidak beriman.

[1074]. Maksudnya: penduduk Mekah


Asy Syu´araa´ 4

26. Asy Syu'araa'

4. Jika kami kehendaki niscaya Kami menurunkan kepada mereka mukjizat dari langit, maka senantiasa kuduk-kuduk mereka tunduk kepadanya.


Asy Syu´araa´ 5

26. Asy Syu'araa'

5. Dan sekali-kali tidak datang kepada mereka suatu peringatan baru[1075] dari Tuhan Yang Maha Pemurah, melainkan mereka selalu berpaling daripadanya.

[1075]. Maksudnya: Ayat-ayat Al Quran yang baru diturunkan.


Asy Syu´araa´ 6

26. Asy Syu'araa'

6. Sungguh mereka telah mendustakan (Al Quran), maka kelak akan datang kepada mereka (kenyataan dari) berita-berita yang selalu mereka perolok-olokkan.


Asy Syu´araa´ 7

26. Asy Syu'araa'

7. Dan apakah mereka tidak memperhatikan bumi, berapakah banyaknya Kami tumbuhkan di bumi itu pelbagai macam tumbuh-tumbuhan yang baik?


Asy Syu´araa´ 8

26. Asy Syu'araa'

8. Sesungguhnya pada yang demikian itu benar-benar terdapat suatu tanda kekuasaan Allah. Dan kebanyakan mereka tidak beriman.


Asy Syu´araa´ 9

26. Asy Syu'araa'

9. Dan sesungguhnya Tuhanmu benar-benar Dialah Yang Maha Perkasa lagi Maha Penyayang.


Asy Syu´araa´ 10

26. Asy Syu'araa'

KISAH NABI MUSA A.S.

Perintah Tuhan kepada Nabi Musa a.s untuk menyeru Fir'aun
10. Dan (ingatlah) ketika Tuhanmu menyeru Musa (dengan firman-Nya): "Datangilah kaum yang zalim itu,


Asy Syu´araa´ 11

26. Asy Syu'araa'

11. (yaitu) kaum Fir'aun. Mengapa mereka tidak bertakwa?"


Asy Syu´araa´ 12

26. Asy Syu'araa'

12. Berkata Musa: "Ya Tuhanku, sesungguhnya aku takut bahwa mereka akan mendustakan aku.


Asy Syu´araa´ 13

26. Asy Syu'araa'

13. Dan (karenanya) sempitlah dadaku dan tidak lancar lidahku maka utuslah (Jibril) kepada Harun[1076].

[1076]. Maksudnya: agar Harun itu diangkat menjadi rasul untuk membantunya.


Asy Syu´araa´ 14

26. Asy Syu'araa'

14. Dan aku berdosa terhadap mereka[1077], maka aku takut mereka akan membunuhku."

[1077]. Musa mengatakan dia berdosa terhadap orang-orang Mesir adalah menurut anggapan orang-orang Mesir itu, karena sebenarnya Musa tidak berdosa sebab dia membunuh orang Mesir itu tidak dengan sengaja. Selanjutnya lihat surat Al Qashash ayat 15.


Asy Syu´araa´ 15

26. Asy Syu'araa'

15. Allah berfirman: "Jangan takut (mereka tidak akan dapat membunuhmu), maka pergilah kamu berdua dengan membawa ayat-ayat Kami (mukjizat-mukjizat); sesungguhnya Kami bersamamu mendengarkan (apa-apa yang mereka katakan),


Asy Syu´araa´ 16

26. Asy Syu'araa'

16. Maka datanglah kamu berdua kepada Fir'aun dan katakanlah olehmu: "Sesungguhnya Kami adalah Rasul Tuhan semesta alam,


Asy Syu´araa´ 17

26. Asy Syu'araa'

17. lepaskanlah Bani Israil (pergi) beserta kami."


Asy Syu´araa´ 18

26. Asy Syu'araa'

Soal jawab antara Musa a.s. dan Fir 'aun

18. Fir'aun menjawab: "Bukankah kami telah mengasuhmu di antara (keluarga) kami, waktu kamu masih kanak-kanak dan kamu tinggal bersama kami beberapa tahun dari umurmu[1078].

[1078]. Nabi Musa a.s. tinggal bersama Fir'aun kurang lebih 18 tahun, sejak kecil.


Asy Syu´araa´ 19

26. Asy Syu'araa'

19. dan kamu telah berbuat suatu perbuatan yang telah kamu lakukan itu[1079] dan kamu termasuk golongan orang-orang yang tidak membalas guna.

[1079]. Maksudnya: ialah perbuatan Nabi Musa a.s. membunuh orang Qibti. Selanjutnya lihat surat Al Qashash ayat 15.


Asy Syu´araa´ 20

26. Asy Syu'araa'

20. Berkata Musa: "Aku telah melakukannya, sedang aku di waktu itu termasuk orang-orang yang khilaf.


Asy Syu´araa´ 21

26. Asy Syu'araa'

21. Lalu aku lari meninggalkan kamu ketika aku takut kepadamu, kemudian Tuhanku memberikan kepadaku ilmu serta Dia menjadikanku salah seorang di antara rasul-rasul.


Asy Syu´araa´ 22

26. Asy Syu'araa'

22. Budi yang kamu limpahkan kepadaku itu adalah (disebabkan) kamu telah memperbudak Bani Israil."


Asy Syu´araa´ 23

26. Asy Syu'araa'

23. Fir'aun bertanya: "Siapa Tuhan semesta alam itu?"


Asy Syu´araa´ 24

26. Asy Syu'araa'

24. Musa menjawab: "Tuhan Pencipta langit dan bumi dan apa-apa yang di antara keduanya (Itulah Tuhanmu), jika kamu sekalian (orang-orang) mempercayai-Nya."


Asy Syu´araa´ 25

26. Asy Syu'araa'

25. Berkata Fir'aun kepada orang-orang sekelilingnya: "Apakah kamu tidak mendengarkan?"


Asy Syu´araa´ 26

26. Asy Syu'araa'

26. Musa berkata (pula): "Tuhan kamu dan Tuhan nenek-nenek moyang kamu yang dahulu."


Asy Syu´araa´ 27

26. Asy Syu'araa'

27. Fir'aun berkata: "Sesungguhnya Rasulmu yang diutus kepada kamu sekalian benar-benar orang gila."


Asy Syu´araa´ 28

26. Asy Syu'araa'

28. Musa berkata: "Tuhan yang menguasai timur dan barat dan apa yang ada di antara keduanya: (Itulah Tuhanmu) jika kamu mempergunakan akal."


Asy Syu´araa´ 29

26. Asy Syu'araa'

29. Fir'aun berkata: "Sungguh jika kamu menyembah Tuhan selain aku, benar-benar aku akan menjadikan kamu salah seorang yang dipenjarakan."


Asy Syu´araa´ 30

26. Asy Syu'araa'

30. Musa berkata: "Dan apakah (kamu akan melakukan itu) kendatipun aku tunjukkan kepadamu sesuatu (keterangan) yang nyata ?"


Asy Syu´araa´ 31

26. Asy Syu'araa'

31. Fir'aun berkata: "Datangkanlah sesuatu (keterangan) yang nyata itu, jika kamu adalah termasuk orang-orang yang benar."


Asy Syu´araa´ 32

26. Asy Syu'araa'

32. Maka Musa melemparkan tongkatnya, lalu tiba-tiba tongkat itu (menjadi) ular yang nyata.


Asy Syu´araa´ 33

26. Asy Syu'araa'

33. Dan ia menarik tangannya (dari dalam bajunya), maka tiba-tiba tangan itu jadi putih (bersinar) bagi orang-orang yang melihatnya.


Asy Syu´araa´ 34

26. Asy Syu'araa'

34. Fir'aun berkata kepada pembesar-pembesar yang berada sekelilingnya: Sesungguhnya Musa ini benar-benar seorang ahli sihir yang pandai,


Asy Syu´araa´ 35

26. Asy Syu'araa'

35. ia hendak mengusir kamu dari negerimu sendiri dengan sihirnya; maka karena itu apakah yang kamu anjurkan?"


Asy Syu´araa´ 36

26. Asy Syu'araa'

36. Mereka menjawab: "Tundalah (urusan) dia dan saudaranya dan kirimkanlah ke seluruh negeri orang-orang yang akan mengumpulkan (ahli sihir),


Asy Syu´araa´ 37

26. Asy Syu'araa'

37. niscaya mereka akan mendatangkan semua ahli sihir yang pandai kepadamu."


Asy Syu´araa´ 38

26. Asy Syu'araa'

38. Lalu dikumpulkan ahli-ahli sihir pada waktu yang ditetapkan di hari yang ma'lum[1080],

[1080]. Yaitu di waktu pagi di hari yang dirayakan.


Asy Syu´araa´ 39

26. Asy Syu'araa'

39. dan dikatakan kepada orang banyak: "Berkumpullah kamu sekalian.


Asy Syu´araa´ 40

26. Asy Syu'araa'

40. semoga kita mengikuti ahli-ahli sihir jika mereka adalah orang-orang yang menang[1081]"

[1081]. Maksudnya: ialah bahwa mereka mengharapkan benar- benar ahli sihir itulah yang akan menang.


Asy Syu´araa´ 41

26. Asy Syu'araa'

41. Maka tatkala ahli-ahli sihir datang, merekapun bertanya kepada Fir'aun: "Apakah kami sungguh-sungguh mendapat upah yang besar jika kami adalah orang-orang yang menang?"


Asy Syu´araa´ 42

26. Asy Syu'araa'

42. Fir'aun menjawab: "Ya, kalau demikian, sesungguhnya kamu sekalian benar-benar akan menjadi orang yang didekatkan (kepadaku)."


Asy Syu´araa´ 43

26. Asy Syu'araa'

43. Berkatalah Musa kepada mereka: "Lemparkanlah apa yang hendak kamu lemparkan."


Asy Syu´araa´ 44

26. Asy Syu'araa'

44. Lalu mereka melemparkan tali temali dan tongkat-tongkat mereka dan berkata: "Demi kekuasaan Fir'aun, sesungguhnya kami benar-benar akan menang."


Asy Syu´araa´ 45

26. Asy Syu'araa'

45. Kemudian Musa menjatuhkan tongkatnya maka tiba-tiba ia menelan benda-benda palsu yang mereka ada-adakan itu[1082].

[1082] Maksudnya: tali temali dan tongkat-tongkat yang dilemparkan ahli sihir itu yang terbayang seolah-olah menjadi ular, semuanya ditelan oleh tongkat Musa yang benar-benar menjadi ular.


Asy Syu´araa´ 46

26. Asy Syu'araa'

46. Maka tersungkurlah ahli-ahli sihir sambil bersujud (kepada Allah),


Asy Syu´araa´ 47

26. Asy Syu'araa'

47. mereka berkata: "Kami beriman kepada Tuhan semesta alam,


Asy Syu´araa´ 48

26. Asy Syu'araa'

48. (yaitu) Tuhan Musa dan Harun."


Asy Syu´araa´ 49

26. Asy Syu'araa'

49. Fir'aun berkata: "Apakah kamu sekalian beriman kepada Musa sebelum aku memberi izin kepadamu? Sesungguhnya dia benar-benar pemimpinmu yang mengajarkan sihir kepadamu maka kamu nanti pasti benar-benar akan mengetahui (akibat perbuatanmu); sesungguhnya aku akan memotong tanganmu dan kakimu dengan bersilangan[1083] dan aku akan menyalibmu semuanya."

[1083] Maksudnya: memotong tangan kanan dan kaki kiri atau sebaliknya.


Asy Syu´araa´ 50

26. Asy Syu'araa'

50. Mereka berkata: "Tidak ada kemudharatan (bagi kami); sesungguhnya kami akan kembali kepada Tuhan kami,


Asy Syu´araa´ 51

26. Asy Syu'araa'

51. sesungguhnya kami amat menginginkan bahwa Tuhan kami akan mengampuni kesalahan kami, karena kami adalah orang-orang yang pertama-tama beriman."


Asy Syu´araa´ 52

26. Asy Syu'araa'

Perintah Tuhan kepada Musa a.s. untuk menyelamatkan Bani Israil dari Fir'aun dan pembinasaan Fir'aun
52. Dan Kami wahyukan (perintahkan) kepada Musa: "Pergilah di malam hari dengan membawa hamba-hamba-Ku (Bani Israil), karena sesungguhnya kamu sekalian akan disusuli."


Asy Syu´araa´ 53

26. Asy Syu'araa'

53. Kemudian Fir'aun mengirimkan orang yang mengumpulkan (tentaranya) ke kota-kota.


Asy Syu´araa´ 54

26. Asy Syu'araa'

54. (Fir'aun berkata): "Sesungguhnya mereka (Bani Israil) benar-benar golongan kecil,


Asy Syu´araa´ 55

26. Asy Syu'araa'

55. dan sesungguhnya mereka membuat hal-hal yang menimbulkan amarah kita,


Asy Syu´araa´ 56

26. Asy Syu'araa'

56. dan sesungguhnya kita benar-benar golongan yang selalu berjaga-jaga."


Asy Syu´araa´ 57

26. Asy Syu'araa'

57. Maka Kami keluarkan Fir'aun dan kaumnya dari taman-taman dan mata air,


Asy Syu´araa´ 58

26. Asy Syu'araa'

58. dan (dari) perbendaharaan dan kedudukan yang mulia[1084],

[1084]. Dengan pengejaran Fir'aun dan kaumnya untuk menyusul Musa dan Bani Israil, maka mereka telah ke luar dari negeri mereka dengan meninggalkan kerajaan, kebesaran, kemewahan dan sebagainya.


Asy Syu´araa´ 59

26. Asy Syu'araa'

59. demikianlah halnya dan Kami anugerahkan semuanya (itu) kepada Bani Israil[1085].

[1085]. Maksudnya Allah akan memberikan kepada Bani Israil kerajaan yang kuat, kerasulan dan sebagainya di negeri yang telah dijanjikan (Palestina).


Asy Syu´araa´ 60

26. Asy Syu'araa'

60. Maka Fir'aun dan bala tentaranya dapat menyusuli mereka di waktu matahari terbit.


Asy Syu´araa´ 61

26. Asy Syu'araa'

61. Maka setelah kedua golongan itu saling melihat, berkatalah pengikut-pengikut Musa: "Sesungguhnya kita benar-benar akan tersusul."


Asy Syu´araa´ 62

26. Asy Syu'araa'

62. Musa menjawab: "Sekali-kali tidak akan tersusul; sesungguhnya Tuhanku besertaku, kelak Dia akan memberi petunjuk kepadaku."


Asy Syu´araa´ 63

26. Asy Syu'araa'

63. Lalu Kami wahyukan kepada Musa: "Pukullah lautan itu dengan tongkatmu." Maka terbelahlah lautan itu dan tiap-tiap belahan adalah seperti gunung yang besar.


Asy Syu´araa´ 64

26. Asy Syu'araa'

64. Dan di sanalah Kami dekatkan golongan yang lain[1086].

[1086]. Yang dimaksud: Golongan yang lain ialah Fir'aun dan kaumnya. Maksud ayat ialah di bagian yang terbelah itu Allah memperdekatkan antara Fir'aun dan kaumnya dengan Musa dan Bani Israil.


Asy Syu´araa´ 65

26. Asy Syu'araa'

65. Dan Kami selamatkan Musa dan orang-orang yang besertanya semuanya.


Asy Syu´araa´ 66

26. Asy Syu'araa'

66. Dan Kami tenggelamkan golongan yang lain itu.


Asy Syu´araa´ 67

26. Asy Syu'araa'

67. Sesungguhnya pada yang demikian itu benar-benar merupakan suatu tanda yang besar (mukjizat) dan tetapi adalah kebanyakan mereka tidak beriman.


Asy Syu´araa´ 68

26. Asy Syu'araa'

68. Dan sesungguhnya Tuhanmu benar-benar Dialah Yang Maha Perkasa lagi Maha Penyayang.


Asy Syu´araa´ 69

26. Asy Syu'araa'

KISAH IBRAHIM A.S.
69. Dan bacakanlah kepada mereka kisah Ibrahim.


Asy Syu´araa´ 70

26. Asy Syu'araa'

70. Ketika ia berkata kepada bapaknya dan kaumnya: "Apakah yang kamu sembah?"


Asy Syu´araa´ 71

26. Asy Syu'araa'

71. Mereka menjawab: "Kami menyembah berhala-berhala dan kami senantiasa tekun menyembahnya."


Asy Syu´araa´ 72

26. Asy Syu'araa'

72. Berkata Ibrahim: "Apakah berhala-berhala itu mendengar (doa)mu sewaktu kamu berdoa (kepadanya)?,


Asy Syu´araa´ 73

26. Asy Syu'araa'

73. atau (dapatkah) mereka memberi manfaat kepadamu atau memberi mudharat?"


Asy Syu´araa´ 74

26. Asy Syu'araa'

74. Mereka menjawab: "(Bukan karena itu) sebenarnya kami mendapati nenek moyang kami berbuat demikian."


Asy Syu´araa´ 75

26. Asy Syu'araa'

75. Ibrahim berkata: "Maka apakah kamu telah memperhatikan apa yang selalu kamu sembah,


Asy Syu´araa´ 76

26. Asy Syu'araa'

76. kamu dan nenek moyang kamu yang dahulu?,


Asy Syu´araa´ 77

26. Asy Syu'araa'

77. karena sesungguhnya apa yang kamu sembah itu adalah musuhku, kecuali Tuhan Semesta Alam,


Asy Syu´araa´ 78

26. Asy Syu'araa'

78. (yaitu Tuhan) Yang telah menciptakan aku, maka Dialah yang menunjuki aku,


Asy Syu´araa´ 79

26. Asy Syu'araa'

79. dan Tuhanku, Yang Dia memberi makan dan minum kepadaku,


Asy Syu´araa´ 80

26. Asy Syu'araa'

80. dan apabila aku sakit, Dialah Yang menyembuhkan aku,


Asy Syu´araa´ 81

26. Asy Syu'araa'

81. dan Yang akan mematikan aku, kemudian akan menghidupkan aku (kembali),


Asy Syu´araa´ 82

26. Asy Syu'araa'

82. dan Yang amat kuinginkan akan mengampuni kesalahanku pada hari kiamat."


Asy Syu´araa´ 83

26. Asy Syu'araa'

83. (Ibrahim berdoa): "Ya Tuhanku, berikanlah kepadaku hikmah dan masukkanlah aku ke dalam golongan orang-orang yang saleh,


Asy Syu´araa´ 84

26. Asy Syu'araa'

84. dan jadikanlah aku buah tutur yang baik bagi orang-orang (yang datang) kemudian,


Asy Syu´araa´ 85

26. Asy Syu'araa'

85. dan jadikanlah aku termasuk orang-orang yang mempusakai surga yang penuh kenikmatan,


Asy Syu´araa´ 86

26. Asy Syu'araa'

86. dan ampunilah bapakku, karena sesungguhnya ia adalah termasuk golongan orang-orang yang sesat,


Asy Syu´araa´ 87

26. Asy Syu'araa'

87. dan janganlah Engkau hinakan aku pada hari mereka dibangkitkan,


Asy Syu´araa´ 88

26. Asy Syu'araa'

88. (yaitu) di hari harta dan anak-anak laki-laki tidak berguna,


Asy Syu´araa´ 89

26. Asy Syu'araa'

89. kecuali orang-orang yang menghadap Allah dengan hati yang bersih,


Asy Syu´araa´ 90

26. Asy Syu'araa'

90. dan (di hari itu) didekatkanlah surga kepada orang-orang yang bertakwa,


Asy Syu´araa´ 91

26. Asy Syu'araa'

91. dan diperlihatkan dengan jelas neraka Jahim kepada orang- orang yang sesat",


Asy Syu´araa´ 92

26. Asy Syu'araa'

92. dan dikatakan kepada mereka: "Dimanakah berhala-berhala yang dahulu kamu selalu menyembah(nya)


Asy Syu´araa´ 93

26. Asy Syu'araa'

93. selain dari Allah? Dapatkah mereka menolong kamu atau menolong diri mereka sendiri?"


Asy Syu´araa´ 94

26. Asy Syu'araa'

94. Maka mereka (sembahan-sembahan itu) dijungkirkan ke dalam neraka bersama-sama orang-orang yang sesat,


Asy Syu´araa´ 95

26. Asy Syu'araa'

95. dan bala tentara iblis semuanya.


Asy Syu´araa´ 96

26. Asy Syu'araa'

96. Mereka berkata sedang mereka bertengkar di dalam neraka:


Asy Syu´araa´ 97

26. Asy Syu'araa'

97. "demi Allah: sungguh kita dahulu (di dunia) dalam kesesatan yang nyata,


Asy Syu´araa´ 98

26. Asy Syu'araa'

98. karena kita mempersamakan kamu dengan Tuhan semesta alam."


Asy Syu´araa´ 99

26. Asy Syu'araa'

99. Dan tiadalah yang menyesatkan kami kecuali orang-orang yang berdosa.


Asy Syu´araa´ 100

26. Asy Syu'araa'

100. Maka kami tidak mempunyai pemberi syafa'at seorangpun,


Asy Syu´araa´ 101

26. Asy Syu'araa'

101. dan tidak pula mempunyai teman yang akrab,


Asy Syu´araa´ 102

26. Asy Syu'araa'

102. maka sekiranya kita dapat kembali sekali lagi (ke dunia) niscaya kami menjadi orang-orang yang beriman."


Asy Syu´araa´ 103

26. Asy Syu'araa'

103. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kekuasaan Allah), tetapi kebanyakan mereka tidak beriman.


Asy Syu´araa´ 104

26. Asy Syu'araa'

104. Dan sesungguhnya Tuhanmu benar-benar Dialah Yang Maha Perkasa lagi Maha Penyayang.


Asy Syu´araa´ 105

26. Asy Syu'araa'

KISAH NUH A.S. DENGAN KAUMNYA
105. Kaum Nuh telah mendustakan para rasul.


Asy Syu´araa´ 106

26. Asy Syu'araa'

106. Ketika saudara mereka (Nuh) berkata kepada mereka: "Mengapa kamu tidak bertakwa?


Asy Syu´araa´ 107

26. Asy Syu'araa'

107. Sesungguhnya aku adalah seorang rasul kepercayaan (yang diutus) kepadamu,


Asy Syu´araa´ 108

26. Asy Syu'araa'

108. maka bertakwalah kepada Allah dan taatlah kepadaku.


Asy Syu´araa´ 109

26. Asy Syu'araa'

109. Dan aku sekali-kali tidak minta upah kepadamu atas ajakan-ajakan itu; upahku tidak lain hanyalah dari Tuhan semesta alam.


Asy Syu´araa´ 110

26. Asy Syu'araa'

110. Maka bertakwalah kepada Allah dan taatlah kepadaku."


Asy Syu´araa´ 111

26. Asy Syu'araa'

111. Mereka berkata: "Apakah kami akan beriman kepadamu, padahal yang mengikuti kamu ialah orang-orang yang hina?."


Asy Syu´araa´ 112

26. Asy Syu'araa'

112. Nuh menjawab: "Bagaimana aku mengetahui apa yang telah mereka kerjakan?


Asy Syu´araa´ 113

26. Asy Syu'araa'

113. Perhitungan (amal perbuatan) mereka tidak lain hanyalah kepada Tuhanku, kalau kamu menyadari.


Asy Syu´araa´ 114

26. Asy Syu'araa'

114. Dan aku sekali-kali tidak akan mengusir orang-orang yang beriman.


Asy Syu´araa´ 115

26. Asy Syu'araa'

115. Aku (ini) tidak lain melainkan pemberi peringatan yang menjelaskan."


Asy Syu´araa´ 116

26. Asy Syu'araa'

116. Mereka berkata: "Sungguh jika kamu tidak (mau) berhenti hai Nuh, niscaya benar-benar kamu akan termasuk orang-orang yang dirajam."


Asy Syu´araa´ 117

26. Asy Syu'araa'

117. Nuh berkata: "Ya Tuhanku, sesungguhnya kaumku telah mendustakan aku;


Asy Syu´araa´ 118

26. Asy Syu'araa'

118. maka itu adakanlah suatu keputusan antaraku dan antara mereka, dan selamatkanlah aku dan orang-orang yang mukmin besertaku."


Asy Syu´araa´ 119

26. Asy Syu'araa'

119. Maka Kami selamatkan Nuh dan orang-orang yang besertanya di dalam kapal yang penuh muatan.


Asy Syu´araa´ 120

26. Asy Syu'araa'

120. Kemudian sesudah itu Kami tenggelamkan orang-orang yang tinggal.


Asy Syu´araa´ 121

26. Asy Syu'araa'

121. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kekuasaan Allah), tetapi kebanyakan mereka tidak beriman.


Asy Syu´araa´ 122

26. Asy Syu'araa'

122. Dan sesungguhnya Tuhanmu Dialah Yang Maha Perkasa lagi Maha Penyayang.


Asy Syu´araa´ 123

26. Asy Syu'araa'

KISAH HUD A.S.
123. Kaum 'Aad telah mendustakan para rasul.


Asy Syu´araa´ 124

26. Asy Syu'araa'

124. Ketika saudara mereka Hud berkata kepada mereka: "Mengapa kamu tidak bertakwa?


Asy Syu´araa´ 125

26. Asy Syu'araa'

125. Sesungguhnya aku adalah seorang rasul kepercayaan (yang diutus) kepadamu,


Asy Syu´araa´ 126

26. Asy Syu'araa'

126. maka bertakwalah kepada Allah dan taatlah kepadaku.


Asy Syu´araa´ 127

26. Asy Syu'araa'

127. Dan sekali-kali aku tidak minta upah kepadamu atas ajakan itu; upahku tidak lain hanyalah dari Tuhan semesta alam.


Asy Syu´araa´ 128

26. Asy Syu'araa'

128. Apakah kamu mendirikan pada tiap-tiap tanah tinggi bangunan untuk bermain-main[1087],

[1087]. Maksudnya: untuk bermewah-mewah dan memperlihatkan kekayaan.


Asy Syu´araa´ 129

26. Asy Syu'araa'

129. dan kamu membuat benteng-benteng dengan maksud supaya kamu kekal (di dunia)?


Asy Syu´araa´ 130

26. Asy Syu'araa'

130. Dan apabila kamu menyiksa, maka kamu menyiksa sebagai orang- orang kejam dan bengis.


Asy Syu´araa´ 131

26. Asy Syu'araa'

131. Maka bertakwalah kepada Allah dan taatlah kepadaku.


Asy Syu´araa´ 132

26. Asy Syu'araa'

132. Dan bertakwalah kepada Allah yang telah menganugerahkan kepadamu apa yang kamu ketahui.


Asy Syu´araa´ 133

26. Asy Syu'araa'

133. Dia telah menganugerahkan kepadamu binatang-binatang ternak, dan anak-anak,


Asy Syu´araa´ 134

26. Asy Syu'araa'

134. dan kebun-kebun dan mata air,


Asy Syu´araa´ 135

26. Asy Syu'araa'

135. sesungguhnya aku takut kamu akan ditimpa azab hari yang besar."


Asy Syu´araa´ 136

26. Asy Syu'araa'

136. Mereka menjawab: "Adalah sama saja bagi kami, apakah kamu memberi nasehat atau tidak memberi nasehat,


Asy Syu´araa´ 137

26. Asy Syu'araa'

137. (agama kami) ini tidak lain hanyalah adat kebiasaan orang dahulu.


Asy Syu´araa´ 138

26. Asy Syu'araa'

138. dan kami sekali-kali tidak akan di "azab."


Asy Syu´araa´ 139

26. Asy Syu'araa'

139. Maka mereka mendustakan Hud, lalu Kami binasakan mereka. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kekuasaan Allah), tetapi kebanyakan mereka tidak beriman.


Asy Syu´araa´ 140

26. Asy Syu'araa'

140. Dan sesungguhnya Tuhanmu, Dialah Yang Maha Perkasa lagi Maha Penyayang.


Asy Syu´araa´ 141

26. Asy Syu'araa'

KISAH SHALEH A.S.
141. Kaum Tsamud telah mendustakan rasul-rasul.


Asy Syu´araa´ 142

26. Asy Syu'araa'

142. Ketika saudara mereka, Shaleh, berkata kepada mereka: "Mengapa kamu tidak bertakwa?


Asy Syu´araa´ 143

26. Asy Syu'araa'

143. Sesungguhnya aku adalah seorang rasul kepercayaan (yang diutus) kepadamu,


Asy Syu´araa´ 144

26. Asy Syu'araa'

144. maka bertakwalah kepada Allah dan taatlah kepadaku.


Asy Syu´araa´ 145

26. Asy Syu'araa'

145. Dan aku sekali-kali tidak minta upah kepadamu atas ajakan itu, upahku tidak lain hanyalah dari Tuhan semesta alam.


Asy Syu´araa´ 146

26. Asy Syu'araa'

146. Adakah kamu akan dibiarkan tinggal disini (di negeri kamu ini) dengan aman,


Asy Syu´araa´ 147

26. Asy Syu'araa'

147. di dalam kebun-kebun serta mata air,


Asy Syu´araa´ 148

26. Asy Syu'araa'

148. dan tanam-tanaman dan pohon-pohon korma yang mayangnya lembut.


Asy Syu´araa´ 149

26. Asy Syu'araa'

149. Dan kamu pahat sebagian dari gunung-gunung untuk dijadikan rumah-rumah dengan rajin;


Asy Syu´araa´ 150

26. Asy Syu'araa'

150. maka bertakwalah kepada Allah dan taatlah kepadaku;


Asy Syu´araa´ 151

26. Asy Syu'araa'

151. dan janganlah kamu mentaati perintah orang-orang yang melewati batas,


Asy Syu´araa´ 152

26. Asy Syu'araa'

152. yang membuat kerusakan di muka bumi dan tidak mengadakan perbaikan."


Asy Syu´araa´ 153

26. Asy Syu'araa'

153. Mereka berkata: "Sesungguhnya kamu adalah salah seorang dari orang-orang yang kena sihir;


Asy Syu´araa´ 154

26. Asy Syu'araa'

154. Kamu tidak lain melainkan seorang manusia seperti kami; maka datangkanlah sesuatu mukjizat, jika kamu memang termasuk orang-orang yang benar."


Asy Syu´araa´ 155

26. Asy Syu'araa'

155. Shaleh menjawab: "Ini seekor unta betina, ia mempunyai giliran untuk mendapatkan air, dan kamu mempunyai giliran pula untuk mendapatkan air di hari yang tertentu.


Asy Syu´araa´ 156

26. Asy Syu'araa'

156. Dan janganlah kamu sentuh unta betina itu dengan sesuatu kejahatan, yang menyebabkan kamu akan ditimpa oleh azab hari yang besar."


Asy Syu´araa´ 157

26. Asy Syu'araa'

157. Kemudian mereka membunuhnya, lalu mereka menjadi menyesal,


Asy Syu´araa´ 158

26. Asy Syu'araa'

158. maka mereka ditimpa azab. Sesungguhnya pada yang demikian itu benar-benar terdapat bukti yang nyata. Dan adalah kebanyakan mereka tidak beriman.


Asy Syu´araa´ 159

26. Asy Syu'araa'

159. Dan sesungguhnya Tuhanmu benar-benar Dialah Yang Maha Perkasa lagi Maha Penyayang.


Asy Syu´araa´ 160

26. Asy Syu'araa'

KISAH LUTH A.S. DENGAN KAUMNYA
160. Kaum Luth telah mendustakan rasul-rasul,


Asy Syu´araa´ 161

26. Asy Syu'araa'

161. ketika saudara mereka, Luth, berkata kepada mereka: mengapa kamu tidak bertakwa?"


Asy Syu´araa´ 162

26. Asy Syu'araa'

162. Sesungguhnya aku adalah seorang rasul kepercayaan (yang diutus) kepadamu,


Asy Syu´araa´ 163

26. Asy Syu'araa'

163. maka bertakwalah kepada Allah dan taatlah kepadaku.


Asy Syu´araa´ 164

26. Asy Syu'araa'

164. Dan aku sekali-kali tidak minta upah kepadamu atas ajakan itu; upahku tidak lain hanyalah dari Tuhan semeta alam.


Asy Syu´araa´ 165

26. Asy Syu'araa'

165. Mengapa kamu mendatangi jenis lelaki di antara manusia,


Asy Syu´araa´ 166

26. Asy Syu'araa'

166. dan kamu tinggalkan isteri-isteri yang dijadikan oleh Tuhanmu untukmu, bahkan kamu adalah orang-orang yang melampaui batas."


Asy Syu´araa´ 167

26. Asy Syu'araa'

167. Mereka menjawab: "Hai Luth, sesungguhnya jika kamu tidak berhenti, benar-benar kamu termasuk orang-orang yang diusir"


Asy Syu´araa´ 168

26. Asy Syu'araa'

168. Luth berkata: "Sesungguhnya aku sangat benci kepada perbuatanmu."


Asy Syu´araa´ 169

26. Asy Syu'araa'

169. (Luth berdoa): "Ya Tuhanku selamatkanlah aku beserta keluargaku dari (akibat) perbuatan yang mereka kerjakan."


Asy Syu´araa´ 170

26. Asy Syu'araa'

170. Lalu Kami selamatkan ia beserta keluarganya semua,


Asy Syu´araa´ 171

26. Asy Syu'araa'

171. kecuali seorang perempuan tua (isterinya), yang termasuk dalam golongan yang tinggal.


Asy Syu´araa´ 172

26. Asy Syu'araa'

172. Kemudian Kami binasakan yang lain.


Asy Syu´araa´ 173

26. Asy Syu'araa'

173. Dan Kami hujani mereka dengan hujan (batu) maka amat jeleklah hujan yang menimpa orang-orang yang telah diberi peringatan itu.


Asy Syu´araa´ 174

26. Asy Syu'araa'

174. Sesunguhnya pada yang demikian itu benar-benar terdapat bukti-bukti yang nyata. Dan adalah kebanyakan mereka tidak beriman.


Asy Syu´araa´ 175

26. Asy Syu'araa'

175. Dan sesungguhnya Tuhanmu, benar-benar Dialah Yang Maha Perkasa lagi Maha Penyayang.


Asy Syu´araa´ 176

26. Asy Syu'araa'

KISAH SYU'AIB A.S.
176. Penduduk Aikah[1088] telah mendustakan rasul-rasul;

[1088]. Yang dimaksud dengan Penduduk Aikah ialah penduduk Mad-yan yaitu kaum Nabi Syu'aib a.s.


Asy Syu´araa´ 177

26. Asy Syu'araa'

177. ketika Syu'aib berkata kepada mereka: "Mengapa kamu tidak bertakwa?,


Asy Syu´araa´ 178

26. Asy Syu'araa'

178. Sesungguhnya aku adalah seorang rasul kepercayaan (yang diutus) kepadamu.


Asy Syu´araa´ 179

26. Asy Syu'araa'

179. maka bertakwalah kepada Allah dan 'taatlah kepadaku;


Asy Syu´araa´ 180

26. Asy Syu'araa'

180. dan aku sekali-kali tidak minta upah kepadamu atas ajakan itu; upahku tidak lain hanyalah dari Tuhan semesta alam.


Asy Syu´araa´ 181

26. Asy Syu'araa'

181. Sempurnakanlah takaran dan janganlah kamu termasuk orang- orang yang merugikan;


Asy Syu´araa´ 182

26. Asy Syu'araa'

182. dan timbanglah dengan timbangan yang lurus.


Asy Syu´araa´ 183

26. Asy Syu'araa'

183. Dan janganlah kamu merugikan manusia pada hak-haknya dan janganlah kamu merajalela di muka bumi dengan membuat kerusakan;


Asy Syu´araa´ 184

26. Asy Syu'araa'

184. dan bertakwalah kepada Allah yang telah menciptakan kamu dan umat-umat yang dahulu."


Asy Syu´araa´ 185

26. Asy Syu'araa'

185. Mereka berkata: "Sesungguhnya kamu adalah salah seorang dari orang-orang yang kena sihir,


Asy Syu´araa´ 186

26. Asy Syu'araa'

186. dan kamu tidak lain melainkan seorang manusia seperti kami, dan sesungguhnya kami yakin bahwa kamu benar-benar termasuk orang-orang yang berdusta.


Asy Syu´araa´ 187

26. Asy Syu'araa'

187. Maka jatuhkanlah atas kami gumpalan dari langit, jika kamu termasuk orang-orang yang benar.


Asy Syu´araa´ 188

26. Asy Syu'araa'

188. Syu'aib berkata: "Tuhanku lebih mengetahui apa yang kamu kerjakan."


Asy Syu´araa´ 189

26. Asy Syu'araa'

189. Kemudian mereka mendustakan Syu'aib, lalu mereka ditimpa 'azab pada hari mereka dinaungi awan. Sesungguhnya azab itu adalah 'azab hari yang besar.


Asy Syu´araa´ 190

26. Asy Syu'araa'

190. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kekuasaan Allah), tetapi kebanyakan mereka tidak beriman.


Asy Syu´araa´ 191

26. Asy Syu'araa'

191. Dan sesungguhnya Tuhanmu benar-benar Dialah Yang Maha Perkasa lagi Maha Penyayang.


Asy Syu´araa´ 192

26. Asy Syu'araa'

AL QUR'AN DIBAWA TURUN OLEH JIBRIL KEPADA NABI MUHAMMAD S.A.W DALAM BAHASA ARAB
Perintah memberi peringatan kepada keluarga dan bersikap lemah lembut terhadap orang-orang mukmin
192. Dan sesungguhnya Al Quran ini benar-benar diturunkan oleh Tuhan semesta alam,


Asy Syu´araa´ 193

26. Asy Syu'araa'

193. dia dibawa turun oleh Ar-Ruh Al-Amin (Jibril),


Asy Syu´araa´ 194

26. Asy Syu'araa'

194. ke dalam hatimu (Muhammad) agar kamu menjadi salah seorang di antara orang-orang yang memberi peringatan,


Asy Syu´araa´ 195

26. Asy Syu'araa'

195. dengan bahasa Arab yang jelas.


Asy Syu´araa´ 196

26. Asy Syu'araa'

196. Dan sesungguhnya Al Quran itu benar-benar (tersebut) dalam Kitab-kitab orang yang dahulu.


Asy Syu´araa´ 197

26. Asy Syu'araa'

197. Dan apakah tidak cukup menjadi bukti bagi mereka, bahwa para ulama Bani Israil mengetahuinya?


Asy Syu´araa´ 198

26. Asy Syu'araa'

198. Dan kalau Al Quran itu Kami turunkan kepada salah seorang dari golongan bukan Arab,


Asy Syu´araa´ 199

26. Asy Syu'araa'

199. lalu ia membacakannya kepada mereka (orang-orang kafir); niscaya mereka tidak akan beriman kepadanya.


Asy Syu´araa´ 200

26. Asy Syu'araa'

200. Demikianlah Kami masukkan Al Quran ke dalam hati orang- orang yang durhaka.


Asy Syu´araa´ 201

26. Asy Syu'araa'

201. Mereka tidak beriman kepadanya, hingga mereka melihat 'azab yang pedih,


Asy Syu´araa´ 202

26. Asy Syu'araa'

202. maka datanglah 'azab kepada mereka dengan mendadak, sedang mereka tidak menyadarinya,


Asy Syu´araa´ 203

26. Asy Syu'araa'

203. lalu mereka berkata: "Apakah kami dapat diberi tangguh?"


Asy Syu´araa´ 204

26. Asy Syu'araa'

204. Maka apakah mereka meminta supaya disegerakan azab Kami?


Asy Syu´araa´ 205

26. Asy Syu'araa'

205. Maka bagaimana pendapatmu jika Kami berikan kepada mereka kenikmatan hidup bertahun-tahun,


Asy Syu´araa´ 206

26. Asy Syu'araa'

206. Kemudian datang kepada mereka azab yang telah diancamkan kepada mereka,


Asy Syu´araa´ 207

26. Asy Syu'araa'

207. niscaya tidak berguna bagi mereka apa yang mereka selalu menikmatinya.


Asy Syu´araa´ 208

26. Asy Syu'araa'

208. Dan Kami tidak membinasakan sesuatu negeripun, melainkan sesudah ada baginya orang-orang yang memberi peringatan;


Asy Syu´araa´ 209

26. Asy Syu'araa'

209. untuk menjadi peringatan. Dan Kami sekali-kali tidak berlaku zalim.


Asy Syu´araa´ 210

26. Asy Syu'araa'

210. Dan Al Quran itu bukanlah dibawa turun oleh syaitan- syaitan.


Asy Syu´araa´ 211

26. Asy Syu'araa'

211. Dan tidaklah patut mereka membawa turun AL Quran itu, dan merekapun tidak akan kuasa.


Asy Syu´araa´ 212

26. Asy Syu'araa'

212. Sesungguhnya mereka benar-benar dijauhkan daripada mendengar Al Quran itu.


Asy Syu´araa´ 213

26. Asy Syu'araa'

213. Maka janganlah kamu menyeru (menyembah) tuhan yang lain di samping Allah, yang menyebabkan kamu termasuk orang-orang yang di'azab.


Asy Syu´araa´ 214

26. Asy Syu'araa'

214. Dan berilah peringatan kepada kerabat-kerabatmu yang terdekat,


Asy Syu´araa´ 215

26. Asy Syu'araa'

215. dan rendahkanlah dirimu terhadap orang-orang yang mengikutimu, yaitu orang-orang yang beriman.


Asy Syu´araa´ 216

26. Asy Syu'araa'

216. Jika mereka mendurhakaimu maka katakanlah: "Sesungguhnya aku tidak bertanggung jawab terhadap apa yang kamu kerjakan";


Asy Syu´araa´ 217

26. Asy Syu'araa'

217. Dan bertawakkallah kepada (Allah) Yang Maha Perkasa lagi Maha Penyayang,


Asy Syu´araa´ 218

26. Asy Syu'araa'

218. Yang melihat kamu ketika kamu berdiri (untuk sembahyang),


Asy Syu´araa´ 219

26. Asy Syu'araa'

219. dan (melihat pula) perobahan gerak badanmu di antara orang-orang yang sujud.


Asy Syu´araa´ 220

26. Asy Syu'araa'

220. Sesungguhnya Dia adalah Yang Maha Mendengar lagi Maha Mengetahui.


Asy Syu´araa´ 221

26. Asy Syu'araa'

Syaitan turun kepada pembohong-pembohong, dan peringatan kepada penyair-penyair.
221. Apakah akan Aku beritakan kepadamu, kepada siapa syaitan- syaitan itu turun?


Asy Syu´araa´ 222

26. Asy Syu'araa'

222. Mereka turun kepada tiap-tiap pendusta lagi yang banyak dosa,


Asy Syu´araa´ 223

26. Asy Syu'araa'

223. mereka menghadapkan pendengaran (kepada syaitan) itu, dan kebanyakan mereka adalah orang-orang pendusta.


Asy Syu´araa´ 224

26. Asy Syu'araa'

224. Dan penyair-penyair itu diikuti oleh orang-orang yang sesat.


Asy Syu´araa´ 225

26. Asy Syu'araa'

225. Tidakkah kamu melihat bahwasanya mereka mengembara di tiap- tiap lembah[1089],

[1089]. Yang dimaksud dengan ayat ini ialah bahwa sebagian penyair-penyair itu suka mempermainkan kata-kata dan tidak mempunyai tujuan yang baik yang tertentu dan tidak punya pendirian.


Asy Syu´araa´ 226

26. Asy Syu'araa'

226. dan bahwasanya mereka suka mengatakan apa yang mereka sendiri tidak mengerjakan(nya)?


Asy Syu´araa´ 227

26. Asy Syu'araa'

227. kecuali orang-orang (penyair-penyair) yang beriman dan beramal saleh dan banyak menyebut Allah dan mendapat kemenangan sesudah menderita kezaliman. Dan orang-orang yang zalim itu kelak akan mengetahui ke tempat mana mereka akan kembali.


Penutup Asy Syu´araa´

26. Asy Syu'araa'
Penutup

Sebagian besar surat Asy Syu'araa' menerangkan kisah nabi-nabi dengan umatnya masing-masing. Mereka mengalami penderitaan dan permusuhan dari kaumnya, tetapi pada akhirnya mereka mendapat kemenangan, dan lawan-lawan mereka mengalami kehancuran.
Kisah-kisah ini diceritakan olah Allah untuk menghibur hati Rasulullah s.a.w. dan kaum muslimin; karena kelak mereka akan mendapat kemenangan sebagaimana para rasul zaman dahulu itu.

HUBUNGAN SURAT ASY SYU'ARAA' DENGAN SURAT AN NAML
1. Surat An Naml melengkapi surat Asy Syu'araa' dengan menambahkan ke dalamnya kisah nabi-nabi yang tidak terdapat dalam surat Asy Syu'araa', yaitu kisah Nabi Daud a.s. dan Nabi Sulaiman a.s.
2. Juga terdapat pada surat An Naml tambahan-tambahan uraian kisah Nabi Luth a.s. dan Nabi Musa a.s. yang keduanya ada diceritakan dalam surat Asy Syu'araa'.
3. Masing-masing dari kedua surat ini memuat sifat Al Quran dan menerangkan bahwa Al Quran itu benar-benar diturunkan dari sisi Allah s.w.t.
4. Kedua surat ini sama-sama menghibur hati Nabi Muhammad s.a.w. yang mengalami bermacam-macam penderitaan dan permusuhan dari kaumnya.


Muqaddimah An Naml

27. An Naml
Muqaddimah

Surat An Naml terdiri atas 98 ayat, termasuk golongan surat- surat Makkiyyah dan diturunkan sesudah surat Asy Syu'araa'. Dinamai dengan An Naml, karena pada ayat 18 dan 19 terdapat perkataan An Naml (semut), di mana raja semut mengatakan kepada anak buahnya agar masuk sarangnya masing-masing, supaya jangan terpijak oleh Nabi Sulaiman a.s. dan tentaranya yang akan lalu di tempat itu. Mendengar perintah raja semut kepada anak buahnya itu, Nabi Sulaiman tersenyum dan ta'jub atas keteraturan kerajaan semut itu dan beliau mengucapkan syukur kepada Tuhan Yang Maba Kuasa yang telah melimpahkan nikmat kepadanya, berupa kerajaan, kekayaan, memahami ucapan-ucapan binatang, mempunyai tentara yang terdiri atas jin, manusia, burung dan sebagainya. Nabi Sulaiman a.s. yang telah diberi Allah nikmat yang besar itu tidak merasa takabur dan sombong dan sebagai seorang hamba Allah mohon agar Allah memasukkannya ke dalam golongan orang-orang yang saleh. Allah s.w.t. menyebut binatang semut dalam surat ini agar manusia mengambil pelajaran dari kehidupan semut itu. Semut adalah binatang yang hidup berkelompok di dalam tanah, membuat liang dan ruang yang bertingkat-tingkat sebagai rumah dan gudang tempat menyimpan makanan musim dingin. Kerapian dan kedisiplinan yang terdapat dalam kerajaan semut ini, dinyatakan Allah dalam ayat ini dengan bagaimana rakyat semut mencari perlindungan segera agar jangan terpijak oleh Nabi Sulaiman a.s dan tentaranya, setelah menerima peringatan dari rajanya. Secara tidak langsung Allah mengingatkan juga kepada manusia agar dalam berusaha untuk mencukupkan kebutuhan sehari-hari, mementingkan pula kemaslahatan bersama dan sebagainya, rakyat semut mempunyai organisasi dan kerja sama yang baik pula. Dengan mengisahkan kisah Nabi Sulaiman a.s. dalam surat ini Allah mengisyaratkan hari depan dan kebesaran Nabi Muhammad s.a.w. Nabi Sulaiman a.s. sebagai seorang nabi, rasul dan raja yang dianugerahi kekayaan yang melimpah ruah, begitu pula Nabi Muhammad s.a.w. sebagai seorang nabi, rasul dan seoramg kepala negara yang ummi' dan miskin akan berhasil membawa dan memimpin umatnya ke jalan Allah.

Pokok-pokok isinya:

1. Keimanan:
Al Quran adalah rahmat dan petunjuk bagi orang-orang mukmin; ke Esaan dan kekuasaan Allah s.w.t. dan keadaan-Nya tidak memerlukan sekutu-sekutu dalam mengatur alam ini; hanya Allah- lah Yang tahu tentang yang ghaib; adanya hari berrbangkit bukanlah suatu dongengan.

2. Kisah-kisah:
Kisah Nabi Sulaiman a.s dengan semut, dengan burung hud-hud dan dengan ratu Balqis; kisah Nabi Shaleh a.s dengan kaumnya; kisah Nabi Luth a.s. dengan kaumnya.

3. Dan lain-lain:
Ciri-ciri orang mukmin; Al Quran menjelaskan apa yang diperselisihkan Bani Israil; hanya orang-orang mukminlah yang menerima petunjuk kejadian-kejadian sebelum datangnya kiamat dan keadaan orang-orang yang beriman dan tidak beriman waktu itu, Allah menyuruh Nabi Muhammad s.a.w. dan umatnya memuji dan menyembah Allah saja dan membaca Al Quran, Allah akan memperlihatkan kepada kaum musyrikin akan kebenaran ayat-ayat-Nya.


An Naml 1

27. An Naml

AN NAML (SEMUT)

SURAT KE 27 : 93 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

AL QURAAN ADALAH PEDOMAN HIDUP DAN BERITA GEMBIRA BAGI ORANG-ORANG MU'MIN
1. Thaa Siin[1090] (Surat) ini adalah ayat-ayat Al Quran, dan (ayat-ayat) Kitab yang menjelaskan,

[1090]. Lihat no. [10].


An Naml 2

27. An Naml

2. untuk menjadi petunjuk dan berita gembira untuk orang-orang yang beriman,


An Naml 3

27. An Naml

3. (yaitu) orang-orang yang mendirikan sembahyang dan menunaikan zakat dan mereka yakin akan adanya negeri akhirat.


An Naml 4

27. An Naml

4. Sesungguhnya orang-orang yang tidak beriman kepada negeri akhirat, Kami jadikan mereka memandang indah perbuatan-perbuatan mereka, maka mereka bergelimang (dalam kesesatan).


An Naml 5

27. An Naml

5. Mereka itulah orang-orang yang mendapat (di dunia) azab yang buruk dan mereka di akhirat adalah orang-orang yang paling merugi.


An Naml 6

27. An Naml

MUSA A.S. MENERIMA WAHYU DARI TUHAN, MUHAMMAD-PUN MENERIMA WAHYU YAITU AL QUR'AN DARI TUHAN

6. Dan sesungguhnya kamu benar-benar diberi Al Qur'an dari sisi (Allah) Yang Maha Bijaksana lagi Maha Mengetahui.


An Naml 7

27. An Naml

7. (Ingatlah) ketika Musa berkata kepada keluarganya: "Sesungguhnya aku melihat api. Aku kelak akan membawa kepadamu khabar daripadanya, atau aku membawa kepadamu suluh api supaya kamu dapat berdiang."


An Naml 8

27. An Naml

8. Maka tatkala dia tiba di (tempat) api itu, diserulah dia: "Bahwa telah diberkati orang-orang yang berada di dekat api itu, dan orang-orang yang berada di sekitarnya. Dan Maha Suci Allah, Tuhan semesta alam."


An Naml 9

27. An Naml

9. (Allah berfirman): "Hai Musa, sesungguhnya, Akulah Allah, Yang Maha Perkasa lagi Maha Bijaksana.


An Naml 10

27. An Naml

10. dan lemparkanlah tongkatmu." Maka tatkala (tongkat itu menjadi ular dan) Musa melihatnya bergerak-gerak seperti dia seekor ular yang gesit, larilah ia berbalik ke belakang tanpa menoleh. "Hai Musa, janganlah kamu takut. Sesungguhnya orang yang dijadikan rasul, tidak takut di hadapan-Ku.


An Naml 11

27. An Naml

11. tetapi orang yang berlaku zalim, kemudian ditukarnya kezalimannya dengan kebaikan (Allah akan mengampuninya); maka seaungguhnya Aku Maha Pangampun lagi Maha Penyayang.


An Naml 12

27. An Naml

12. Dan masukkanlah tanganmu ke leher bajumu[1091], niscaya ia akan ke luar putih (bersinar) bukan karena penyakit. (Kedua mukjizat ini) termasuk sembilan buah mukjizat (yang akan dikemukakan) kepada Fir'aun dan kaumnya. Sesungguhnya mereka adalah kaum yang fasik."

[1091]. Maksudnya: Meletakkan tangan ke dada melalui leher baju.


An Naml 13

27. An Naml

13. Maka tatkala mukjizat-mukjizat Kami yang jelas itu sampai kepada mereka, berkatalah mereka: "Ini adalah sihir yang nyata."


An Naml 14

27. An Naml

14. Dan mereka mengingkarinya karena kezaliman dan kesombongan (mereka) padahal hati mereka meyakini (kebenaran)nya. Maka perhatikanlah betapa kesudahan orang-orang yang berbuat kebinasaan.


An Naml 15

27. An Naml

KISAH DAUD A.S. DAN SULAIMAN A.S.
Sulaiman a.s. mewarisi kerajaan Daud a.s.
15. Dan sesungguhnya Kami telah memberi ilmu kepada Daud dan Sulaiman; dan keduanya mengucapkan: "Segala puji bagi Allah yang melebihkan kami dari kebanyakan hamba-hambanya yang beriman."


An Naml 16

27. An Naml

16. Dan Sulaiman telah mewarisi Daud[1092], dan dia berkata: "Hai Manusia, kami telah diberi pengertian tentang suara burung dan kami diberi segala sesuatu. Sesungguhnya (semua) ini benar-benar suatu kurnia yang nyata."

[1092]. Maksudnya Nabi Sulaiman menggantikan kenabian dan kerajaan nabi Daud a.s. serta mewarisi ilmu pengetahuannya dan kitab Zabur yang diturunkan kepadanya.


An Naml 17

27. An Naml

17. Dan dihimpunkan untuk Sulaiman tentaranya dari jin, manusia dan burung lalu mereka itu diatur dengan tertib (dalam barisan).


An Naml 18

27. An Naml

18. Hingga apabila mereka sampai di lembah semut berkatalah seekor semut: Hai semut-semut, masuklah ke dalam sarang-sarangmu, agar kamu tidak diinjak oleh Sulaiman dan tentaranya, sedangkan mereka tidak menyadari";


An Naml 19

27. An Naml

19. maka dia tersenyum dengan tertawa karena (mendengar) perkataan semut itu. Dan dia berdoa: "Ya Tuhanku berilah aku ilham untuk tetap mensyukuri nikmat Mu yang telah Engkau anugerahkan kepadaku dan kepada dua orang ibu bapakku dan untuk mengerjakan amal saleh yang Engkau ridhai; dan masukkanlah aku dengan rahmat-Mu ke dalam golongan hamba-hamba-Mu yang saleh."


An Naml 20

27. An Naml

Pembicaraan Sulaiman dengan burung Hud-hud
20. Dan dia memeriksa burung-burung lalu berkata: "Mengapa aku tidak melihat hud-hud[1093], apakah dia termasuk yang tidak hadir.

[1093]. Hud-hud: sejenis burung pelatuk.


An Naml 21

27. An Naml

21. Sungguh aku benar-benar akan mengazabnya dengan azab yang keras atau benar-benar menyembelihnya kecuali jika benar-benar dia datang kepadaku dengan alasan yang terang."


An Naml 22

27. An Naml

22. Maka tidak lama kemudian (datanglah hud-hud), lalu ia berkata: "Aku telah mengetahui sesuatu yang kamu belum mengetahuinya; dan kubawa kepadamu dari negeri Saba[1094] suatu berita penting yang diyakini.

[1094]. Saba nama kerajaan di zaman dahulu, ibu kotanya Ma'rib yang letaknya dekat kota San'a ibu kota Yaman sekarang.


An Naml 23

27. An Naml

23. Sesungguhnya aku menjumpai seorang wanita[1095] yang memerintah mereka, dan dia dianugerahi segala sesuatu serta mempunyai singgasana yang besar.

[1095]. Yaitu ratu Balqis yang memerintah kerajaan Sabaiyah di zaman Nabi Sulaiman.


An Naml 24

27. An Naml

24. Aku mendapati dia dan kaumnya menyembah matahari, selain Allah; dan syaitan telah menjadikan mereka memandang indah perbuatan-perbuatan mereka lalu menghalangi mereka dari jalan (Allah), sehingga mereka tidak dapat petunjuk,


An Naml 25

27. An Naml

25. agar mereka tidak menyembah Allah Yang mengeluarkan apa yang terpendam di langit dan di bumi[1096] dan Yang mengetahui apa yang kamu sembunyikan dan apa yang kamu nyatakan.

[1096]. Umpamanya: Menurunkan hujan dari langit,menumbuhkan tanam-tanaman, mengeluarkan logam dari bumi dan sebagainya.


An Naml 26

27. An Naml

26. Allah, tiada Tuhan Yang disembah kecuali Dia, Tuhan Yang mempunyai 'Arsy yang besar."


An Naml 27

27. An Naml

27. Berkata Sulaiman: "Akan kami lihat, apa kamu benar, ataukah kamu termasuk orang-orang yang berdusta.


An Naml 28

27. An Naml

28. Pergilah dengan (membawa) suratku ini, lalu jatuhkan kepada mereka, kemudian berpalinglah dari mereka, lalu perhatikanlah apa yang mereka bicarakan"


An Naml 29

27. An Naml

29. Berkata ia (Balqis): "Hai pembesar-pembesar, sesungguhnya telah dijatuhkan kepadaku sebuah surat yang mulia.


An Naml 30

27. An Naml

30. Sesungguhnya surat itu, dari SuIaiman dan sesungguhnya (isi)nya: "Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang.


An Naml 31

27. An Naml

31. Bahwa janganlah kamu sekalian berlaku sombong terhadapku dan datanglah kepadaku sebagai orang-orang yang berserah diri."


An Naml 32

27. An Naml

32. Berkata dia (Balqis): "Hai para pembesar berilah aku pertimbangan dalam urusanku (ini) aku tidak pernah memutuskan sesuatu persoalan sebelum kamu berada dalam majelis(ku)."


An Naml 33

27. An Naml

33. Mereka menjawab: "Kita adalah orang-orang yang memiliki kekuatan dan (juga) memiliki keberanian yang sangat (dalam peperangan), dan keputusan berada ditanganmu: maka pertimbangkanlah apa yang akan kamu perintahkan."


An Naml 34

27. An Naml

34. Dia berkata: "Sesungguhnya raja-raja apabila memasuki suatu negeri, niscaya mereka membinasakannya, dan menjadikan penduduknya yang mulia jadi hina; dan demikian pulalah yang akan mereka perbuat.


An Naml 35

27. An Naml

35. Dan sesungguhnya aku akan mengirim utusan kepada mereka dengan (membawa) hadiah, dan (aku akan) menunggu apa yang akan dibawa kembali oleh utusan-utusan itu."


An Naml 36

27. An Naml

36. Maka tatkala utusan itu sampai kepada Sulaiman, Sulaiman berkata: "Apakah (patut) kamu menolong aku dengan harta? maka apa yang diberikan Allah kepadaku lebih baik daripada apa yang diberikan-Nya kepadamu; tetapi kamu merasa bangga dengan hadiahmu.


An Naml 37

27. An Naml

37. Kembalilah kepada mereka sungguh kami akan mendatangi mereka dengan balatentara yang mereka tidak kuasa melawannya, dan pasti kami akan mengusir mereka dari negeri itu (Saba) dengan terhina dan mereka menjadi (tawanan-tawanan) yang hina dina."


An Naml 38

27. An Naml

38. Berkata Sulaiman: "Hai pembesar-pembesar, siapakah di antara kamu sekalian yang sanggup membawa singgasananya kepadaku sebelum mereka datang kepadaku sebagai orang-orang yang berserah diri."


An Naml 39

27. An Naml

39. Berkata 'Ifrit (yang cerdik) dari golongan jin: "Aku akan datang kepadamu dengan membawa singgsana itu kepadamu sebelum kamu berdiri dari tempat dudukmu; sesungguhnya aku benar-benar kuat untuk membawanya lagi dapat dipercaya."


An Naml 40

27. An Naml

40. Berkatalah seorang yang mempunyai ilmu dari AI Kitab[1097]: "Aku akan membawa singgasana itu kepadamu sebelum matamu berkedip." Maka tatkala Sulaiman melihat singgasana itu terletak di hadapannya, iapun berkata: "Ini termasuk kurnia Tuhanku untuk mencoba aku apakah aku bersyukur atau mengingkari (akan nikmat-Nya). Dan barangsiapa yang bersyukur maka sesungguhnya dia bersyukur untuk (kebaikan) dirinya sendiri dan barangsiapa yang ingkar, maka sesungguhnya Tuhanku Maha Kaya lagi Maha Mulia."

[1097]. Al Kitab di sini maksudnya: ialah Kitab yang diturunkan sebelum Nabi Sulaiman ialah Taurat dan Zabur.


An Naml 41

27. An Naml

41. Dia berkata: "Robahlah baginya singgasananya; maka kita akan melihat apakah dia mengenal ataukah dia termasuk orang-orang yang tidak mengenal(nya)."


An Naml 42

27. An Naml

42. Dan ketika Balqis datang, ditanyakanlah kepadanya: "Serupa inikah singgasanamu?" Dia menjawab: "Seakan-akan singgasana ini singgasanaku, kami telah diberi pengetahuan sebelumnya[1098] dan kami adalah orang-orang yang berserah diri."

[1098]. Maksudnya pengetahuan tentang kenabian Sulaiman a.s. Balqis telah mengetahui kenabian Sulaiman itu, sebelum dipindahkan singgasananya dari negeri Saba' ke Palestina dalam sekejap mata.


An Naml 43

27. An Naml

43. Dan apa yang disembahnya selama ini selain Allah, mencegahnya (untuk melahirkan keislamannya), karena sesungguhnya dia dahulunya termasuk orang-orang yang kafir.


An Naml 44

27. An Naml

44. Dikatakan kepadanya: "Masuklah ke dalam istana." Maka tatkala dia melihat lantai istana itu, dikiranya kolam air yang besar, dan disingkapkannya kedua betisnya. Berkatalah Sulaiman: "Sesungguhnya ia adalah istana licin terbuat dari kaca." Berkatalah Balqis: "Ya Tuhanku, sesungguhnya aku telah berbuat zalim terhadap diriku dan aku berserah diri bersama Sulaiman kepada Allah, Tuhan semesta alam."


An Naml 45

27. An Naml

PELAJARAN-PELAJARAN DARI KEINGKARAN KAUM SHALEH
45. Dan sesungguhnya Kami telah mengutus kepada (kaum) Tsamud saudara mereka Shaleh (yang berseru): "Sembahlah Allah." Tetapi tiba-tiba mereka (jadi) dua golongan yang bermusuhan.


An Naml 46

27. An Naml

46. Dia berkata: "Hai kaumku mengapa kamu minta disegerakan keburukan sebelum (kamu minta) kebaikan? Hendaklah kamu meminta ampun kepada Allah, agar kamu mendapat rahmat."


An Naml 47

27. An Naml

47. Mereka menjawab: "Kami mendapat nasib yang malang, disebabkan kamu dan orang-orang yang besertamu." Shaleh berkata: "Nasibmu ada pada sisi Allah, (bukan kami yang menjadi sebab), tetapi kamu kaum yang diuji."


An Naml 48

27. An Naml

48. Dan adalah di kota itu[1099] sembilan orang laki-laki yang membuat kerusakan di muka bumi, dan mereka tidak berbuat kebaikan.

[1099]. Menurut ahli Tafsir yang dimaksud dengan kota ini ialah kota kaum Tsamud yaitu kota Al Hijr.


An Naml 49

27. An Naml

49. Mereka berkata: "Bersumpahlah kamu dengan nama Allah, bahwa kita sungguh-sungguh akan menyerangnya dengan tiba-tiba beserta keluarganya di malam hari, kemudian kita katakan kepada warisnya (bahwa) kita tidak menyaksikan kematian keluarganya itu, dan sesungguhnya kita adalah orang-orang yang benar."


An Naml 50

27. An Naml

50. Dan merekapun merencanakan makar dengan sungguh-sungguh dan Kami merencanakan makar (pula), sedang mereka tidak menyadari.


An Naml 51

27. An Naml

51. Maka perhatikanlah betapa sesungguhnya akibat makar mereka itu, bahwasanya Kami membinasakan mereka dan kaum mereka semuanya.


An Naml 52

27. An Naml

52. Maka itulah rumah-rumah mereka dalam keadaan runtuh disebabkan kezaliman mereka. Sesungguhnya pada yang demikian itu (terdapat) pelajaran bagi kaum yang mengetahui.


An Naml 53

27. An Naml

53. Dan telah Kami selamatkan orang-orang yang beriman[1100] dan mereka itu selalu bertakwa.

[1100]. Yaitu Shaleh a.s. dan orang-orang yang beriman kepada Allah yang bersama dengan dia.


An Naml 54

27. An Naml

PERBUATAN-PERBUATAN CABUL DARI KAUM LUTH
54. Dan (ingatlah kisah) Luth, ketika dia berkata kepada kaumnya: "Mengapa kamu mengerjakan perbuatan fahisyah[1101] itu sedang kamu memperlihatkan(nya)?"

[1101]. Lihat no. [275].


An Naml 55

27. An Naml

55. "Mengapa kamu mendatangi laki-laki untuk (memenuhi) nafsu (mu), bukan (mendatangi) wanita? Sebenarnya kamu adalah kaum yang tidak mengetahui (akibat perbuatanmu)."


An Naml 56

27. An Naml

56. Maka tidak lain jawaban kaumnya melainkan mengatakan: "Usirlah Luth beserta keluarganya dari negerimu; karena sesungguhnya mereka itu orang-orang yang (menda'wakan dirinya) bersih[1102]."

[1102]. Perkataan kaum Luth kepada sesamanya ini merupakan ejekan terhadap Luth dan orang-orang beriman kepadanya, karena Luth dan orang-orang yang bersamanya tidak mau mengerjakan perbuatan mereka.


An Naml 57

27. An Naml

57. Maka Kami selamatkan dia beserta keluarganya, kecuali isterinya. Kami telah mentakdirkan dia termasuk orang-orang yang tertinggal (dibinasakan).


An Naml 58

27. An Naml

58. Dan Kami turunkan hujan atas mereka (hujan batu), maka amat buruklah hujan yang ditimpakan atas orang-orang yang diberi peringatan itu.


An Naml 59

27. An Naml

PERINTAH ALLAH KEPADA MUHAMMAD S.A.W. UNTUK MENSYUKURI NIKMAT DAN KEWAJIBAN BERIBADAT KEPADA ALLAH SEMATA-MATA
59. Katakanlah: "Segala puji bagi Allah dan kesejahteraan atas hamba-hamba-Nya yang dipilih-Nya. Apakah Allah yang lebih baik, ataukah apa yang mereka persekutukan dengan Dia?"


An Naml 60

27. An Naml

JUZ 20

60. Atau siapakah yang telah menciptakan langit dan bumi dan yang menurunkan air untukmu dari langit, lalu Kami tumbuhkan dengan air itu kebun-kebun yang berpemandangan indah, yang kamu sekali-kali tidak mampu menumbuhkan pohon-pohonnya? Apakah disamping Allah ada tuhan (yang lain)? Bahkan (sebenarnya) mereka adalah orang-orang yang menyimpang (dari kebenaran).


An Naml 61

27. An Naml

61. Atau siapakah yang telah menjadikan bumi sebagai tempat berdiam, dan yang menjadikan sungai-sungai di celah-celahnya, dan yang menjadikan gunung-gunung untuk (mengkokohkan)nya dan menjadikan suatu pemisah antara dua laut[1103]? Apakah disamping Allah ada tuhan (yang lain)? Bahkan (sebenarnya) kebanyakan dari mereka tidak mengetahui.

[1103]. Yang dimaksud dua laut di sini ialah laut yang asin dan sungai yang besar bermuara ke laut. Sungai yang tawar itu setelah sampai di muara tidak langsung menjadi asin.


An Naml 62

27. An Naml

62. Atau siapakah yang memperkenankan (doa) orang yang dalam kesulitan apabila ia berdoa kepada-Nya, dan yang menghilangkan kesusahan dan yang menjadikan kamu (manusia) sebagai khalifah di bumi[1104]? Apakah disamping Allah ada tuhan (yang lain)? Amat sedikitlah kamu mengingati(Nya).

[1104]. Yang dimaksud dengan menjadikan manusia sebagai khalifah ialah menjadikan manusia berkuasa di bumi.


An Naml 63

27. An Naml

63. Atau siapakah yang memimpin kamu dalam kegelapan di dataran dan lautan dan siapa (pula)kah yang mendatangkan angin sebagai kabar gembira sebelum (kedatangan) rahmat-Nya[1105]? Apakah disamping Allah ada tuhan (yang lain)? Maha Tinggi Allah terhadap apa yang mereka persekutukan (dengan-Nya).

[1105]. Yang dimaksud dengan rahmat Tuhan di sini ialah air hujan yang menyebabkan suburnya tumbuh-tumbuhan.


An Naml 64

27. An Naml

64. Atau siapakah yang menciptakan (manusia dari permulaannya), kemudian mengulanginya (lagi), dan siapa (pula) yang memberikan rezki kepadamu dari langit dan bumi? Apakah disamping Allah ada tuhan (yang lain)?. Katakanlah: "Unjukkanlah bukti kebenaranmu, jika kamu memang orang-orang yang benar."


An Naml 65

27. An Naml

65. Katakanlah: "Tidak ada seorangpun di langit dan di bumi yang mengetahui perkara yang ghaib, kecuali Allah", dan mereka tidak mengetahui bila mereka akan dibangkitkan.


An Naml 66

27. An Naml

66. Sebenarnya pengetahuan mereka tentang akhirat tidak sampai (kesana) malahan mereka ragu-ragu tentang akhirat itu, lebih-lebih lagi mereka buta daripadanya.


An Naml 67

27. An Naml

KEINGKARAN ORANG-ORANG KAFIR TERHADAP HARI KEBANGKITAN
67. Berkatalah orang-orang yang kafir: "Apakah setelah kita menjadi tanah dan (begitu pula) bapak-bapak kita; apakah sesungguhnya kita akan dikeluarkan (dari kubur)?


An Naml 68

27. An Naml

68. Sesungguhnya kami telah diberi ancaman dengan ini[1106] dan (juga) bapak-bapak kami dahulu; ini tidak lain hanyalah dongengan-dongengan orang dahulu kala."

[1106]. Maksudnya: hari kebangkitan.


An Naml 69

27. An Naml

69. Katakanlah: "Berjalanlah kamu (di muka) bumi, lalu perhatikanlah bagaimana akibat orang-orang yang berdosa.


An Naml 70

27. An Naml

70. Dan janganlah kamu berduka cita terhadap mereka, dan janganlah (dadamu) merasa sempit terhadap apa yang mereka tipudayakan."


An Naml 71

27. An Naml

71. Dan mereka (orang-orang kafir) berkata: "Bilakah datangnya azab itu, jika memang kamu orang-orang yang benar."


An Naml 72

27. An Naml

72. Katakanlah: "Mungkin telah hampir datang kepadamu sebagian dari (azab) yang kamu minta (supaya) disegerakan itu[1107].

[1107]. Maksudnya: Allah menerangkan bahwa kedatangan sebagian azab kepada mereka telah pasti. Para mufassirin menafsirkan bahwa azab yang akan segera mereka alami ialah kekalahan mereka di peperangan Badar.


An Naml 73

27. An Naml

73. Dan sesungguhnya Tuhanmu benar-benar mempunyai kurnia yang besar (yang diberikan-Nya) kepada manusia, tetapi kebanyakan mereka tidak mensyukuri(nya).


An Naml 74

27. An Naml

74. Dan sesungguhnya Tuhanmu, benar-benar mengetahui apa yang disembunyikan hati mereka dan apa yang mereka nyatakan.


An Naml 75

27. An Naml

75. Tiada sesuatupun yang ghaib di langit dan di bumi, melainkan (terdapat) dalam kitab yang nyata (Lauhul Mahfuzh).


An Naml 76

27. An Naml

KENABIAN MUHAMMAD S.A.W. DAN AL QUR'AN ADALAH BUKTI KEBENARANNYA
76. Sesungguhnya Al Quran ini menjelaskan kepada Bani lsrail sebahagian besar dari (perkara-perkara) yang mereka berselisih tentangnya.


An Naml 77

27. An Naml

77. Dan sesungguhnya Al Qur'an itu benar-benar menjadi petunjuk dan rahmat bagi orang-orang yang beriman.


An Naml 78

27. An Naml

78. Sesungguhnya Tuhanmu akan menyelesaikan perkara antara mereka dengan keputusan-Nya, dan Dia Maha Perkasa lagi Maha Mengetahui.


An Naml 79

27. An Naml

79. Sebab itu bertakwalah kepada Allah, sesungguhnya kamu berada di atas kebenaran yang nyata.


An Naml 80

27. An Naml

80. Sesungguhnya kamu tidak dapat menjadikan orang-orang yang mati mendengar dan (tidak pula) menjadikan orang-orang yang tuli mendengar panggilan, apabila mereka telah berpaling membelakang.


An Naml 81

27. An Naml

81. Dan kamu sekali-kali tidak dapat memimpin (memalingkan) orang-orang buta dari kesesatan mereka. Kamu tidak dapat menjadikan (seorangpun) mendengar, kecuali orang-orang yang beriman kepada ayat-ayat Kami, lalu mereka berserah diri.


An Naml 82

27. An Naml

TANDA-TANDA KEDATANGAN HARI KIAMAT DAN HURU-HARA DI SAAT DATANGNYA KIAMAT ITU
82. Dan apabila perkataan telah jatuh atas mereka, Kami keluarkan sejenis binatang melata dari bumi yang akan mengatakan kepada mereka, bahwa sesungguhnya manusia dahulu tidak yakin kepada ayat-ayat Kami[1108].

[1108]. Yang dimaksud dengan perkataan di sini ialah ketentuan datangnya masa kehancuran alam. Salah satu dari tanda-tanda kehancuran alam ialah keluarnya sejenis binatang melata yang disebut dalam ayat ini.


An Naml 83

27. An Naml

83. Dan (ingatlah) hari (ketika) Kami kumpulkan dari tiap-tiap umat segolongan orang-orang yang mendustakan ayat-ayat Kami, lalu mereka dibagi-bagi (dalam kelompok-kelompok).


An Naml 84

27. An Naml

84. Hingga apabila mereka datang, Allah berfirman: "Apakah kamu telah mendustakan ayat-ayat-Ku, padahal ilmu kamu tidak meliputinya[1109], atau apakah yang telah kamu kerjakan?."

[1109]. Maksudnya: orang-orang musyrik Arab mendustakan ayat-ayat Allah, tanpa memikirkannya lebih dahulu.


An Naml 85

27. An Naml

85. Dan jatuhlah perkataan (azab) atas mereka disebabkan kezaliman mereka, maka mereka tidak dapat berkata (apa-apa).


An Naml 86

27. An Naml

86. Apakah mereka tidak memperhatikan, bahwa sesungguhnya Kami telah menjadikan malam supaya mereka beristirahat padanya dan siang yang menerangi? Sesungguhnya pada yang demikian itu terdapat tanda-tanda (kekuasaan Allah) bagi orang-orang yang beriman.


An Naml 87

27. An Naml

87. Dan (ingatlah) hari (ketika) ditiup sangkakala, maka terkejutlah segala yang di langit dan segala yang di bumi, kecuali siapa yang dikehendaki Allah. Dan semua mereka datang menghadap-Nya dengan merendahkan diri.


An Naml 88

27. An Naml

88. Dan kamu lihat gunung-gunung itu, kamu sangka dia tetap di tempatnya, padahal ia berjalan sebagai jalannya awan. (Begitulah) perbuatan Allah yang membuat dengan kokoh tiap-tiap sesuatu; sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan.


An Naml 89

27. An Naml

89. Barangsiapa yang membawa kebaikan, maka ia memperoleh (balasan) yang lebih baik dari padanya, sedang mereka itu adalah orang-orang yang aman tenteram dari pada kejutan yang dahsyat pada hari itu.


An Naml 90

27. An Naml

90. Dan barang siapa yang membawa kejahatan, maka disungkurkanlah muka mereka ke dalam neraka. Tiadalah kamu dibalasi, melainkan (setimpal) dengan apa yang dahulu kamu kerjakan.


An Naml 91

27. An Naml

91. Aku hanya diperintahkan untuk menyembah Tuhan negeri ini (Mekah) Yang telah menjadikannya suci dan kepunyaan-Nya-lah segala sesuatu, dan aku diperintahkan supaya aku termasuk orang-orang yang berserah diri.


An Naml 92

27. An Naml

92. Dan supaya aku membacakan Al Quran (kepada manusia). Maka barangsiapa yang mendapat petunjuk maka sesungguhnya ia hanyalah mendapat petunjuk untuk (kebaikan) dirinya, dan barangsiapa yang sesat maka katakanlah: "Sesungguhnya aku (ini) tidak lain hanyalah salah seorang pemberi peringatan."


An Naml 93

27. An Naml

93. Dan katakanlah: "Segala puji bagi Allah, Dia akan memperlihatkan kepadamu tanda-tanda kebesaran-Nya, maka kamu akan mengetahuinya. Dan Tuhanmu tiada lalai dari apa yang kamu kerjakan."


Penutup An Naml

27. An Naml
Penutup

Surat An Naml dimulai dengan menerangkan sifat-sifat Al Quran, menerangkan kisah beberapa orang rasul dengan umat-umatnya yang mau mengikuti ajaran-ajaran yang dibawanya dan yang tidak mau mengikutinya. Kemudian surat ini diakhiri dengan perintah menyembah Allah dan membaca Al Quran dan bahwa Allah memperlihatkan kepada kaum musyrikin kebenaran ayat-ayat-Nya.

HUBUNGAN SURAT AN NAML DENGAN AL QASHASH

1. Kedua surat ini sama-sama dimulai dengan huruf abjad, menerangkan sifat-sifat Al Quran dan dengan kisah Musa a.s. Hanya saja kisah Musa a.s. dalam surat Al Qashash diterangkan lebih lengkap dibandingkan kisah Musa a.s. yang terdapat dalam surat An Naml.

2. Surat An Naml menerangkan secara garis besarnya bahwa keingkaran orang-orang kafir terhadap adanya hari berbangkit itu tidak beralasan kemudian dikemukakan kepada mereka persoalan-persoalan yang ada hubungannya dengan kebangkitan itu. Hal ini diterangkan lebih jelas dalam surat Al Qashash.

3. Surat An Naml menerangkan kehancuran kaum Shaleh dan kaum Luth akibat durhaka kepada Allah dan Nabi-Nya, sedang surat Al Qashash menyinggungnya pula.

4. Surat An Naml menyebut balasan pada hari kiamat terhadap orang-orang yang membuat keburukan di dunia, dan surat Al Qashash menyebutkannya pula.

5. Bahagian akhir kedua surat ini sama-sama menyebutkan perintah menyembah Allah dan membaca ayat-ayat Al Quran.


Muqaddimah Al Qashash

28. Al Qashash
Muqaddimah

Surat Al Qashash terdiri atas 88 ayat termasuk golongan surat-surat Makkiyyah. Dinamai dengan Al Qashash, karena pada ayat 25 surat ini terdapat kata Al Qashash yang berarti cerita. Ayat ini menerangkan bahwa setelah Nabi Musa a.s. bertemu dengan Nabi Syua'ib a.s. ia menceritakan cerita yang berhubungan dengan dirinya sendiri, yakni pengalamannya dengan Fir'aun, sampai waktu ia diburu oleh Fir'aun karena membunuh seseorang dari bangsa Qibthi tanpa disengaja, Syua'ib a.s. menjawab bahwa Musa a.s. telah selamat dari pengejaran orang-orang zalim. Turunnya ayat 25 surat ini amat besar artinya bagi Nabi Muhammad s.a.w. dan bagi sahabat-sahabat yang melakukan hijrah ke Madinah, yang menambah keyakinan mereka, bahwa akhirnya orang-orang Islamlah yang menang, sebab ayat ini menunjukkan bahwa barangsiapa yang berhijrah dari tempat musuh untuk mempertahankan keimanan, pasti akan berhasil dalam perjuangannya menghadapi musuh-musuh agama. Kepastian kemenangan bagi kaum muslimin itu, ditegaskan pada bagian akhir surat ini yang mengandung bahwa setelah hijrah ke Madinah kaum muslimin akan kembali ke Mekah sebagai pemenang dan penegak agama Allah. Surat Al Qashash ini adalah surat yang paling lengkap memuat cerita Nabi Musa a.s. sehingga menurut suatu riwayat, surat ini dinamai juga dengan surat Musa.

Pokok pokok isinya:

1. Keimanan:
Allah yang menentukan segala sesuatu dan manusia harus ridha dengan ketentuan itu; alam adalah fana hanyalah Allah saja Yang Kekal dan semuanya akan kembali kepada Allah, Allah mengetahui isi hati manusia baik yang dilahirkan ataupun yang disembunyikannya.

2. Kisah-kisah:
Kekejaman Fir'aun dan pertolongan serta karunia Allah kepada Bani Israil; Musa a.s. dilemparkan ke sungai Nil, seorang Qibthi terbunuh oleh Musa a.s.; Musa a.s. di Mad-yan; Musa a.s. menerima perintah Allah menyeru Fir'aun dibukit Thur; kisah Karun.

3. Dan lain-lain:
Al Quran menerangkan kisah nabi-nabi dan umat-umat dahulu sebagai bukti kerasulan Muhammad s.a.w.; akhli kitab yang beriman dengan Nabi Muhammad s.a.w. diberi pahala dua kali lipat; hikmat Al Quran diturunkan secara berangsur-angsur; hanya Allah-lah Yang memberi taufik kepada hamba-Nya untuk beriman; Allah menghancurkan penduduk sesuatu negeri adalah karena kezaliman penduduknya sendiri; Allah tidak akan mengazab sesuatu umat sebelum diutus rasul kepadanya; keadaan orang-orang kafir dan sekutu-sekutu mereka di hari kiamat; penggantian siang dan malam adalah sebagai rahmat Allah bagi manusia; Allah membalas kebaikan dengan berlipat ganda, sedang balasan kejahatan seimbang dengan yang telah dilakukan; janji Allah akan kemenangan Nabi Muhammad s.a.w.


Al Qashash 1

28. Al Qashash

AL QASHASH (CERITA)

SURAT KE 28 : 88 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KISAH MUSA A.S. DAN FIR'AUN SEBAGAI BUKTI KEBENARAN AL QUR'AN
Kekejaman Fir'aun dan pertolongan Allah kepada Bani Israil kaum yang tertindas
1. Thaa Siin Miim[1110]

[1110]. Lihat no. [10].


Al Qashash 2

28. Al Qashash

2. Ini adalah ayat-ayat Kitab (Al Quran) yang nyata (dari Allah).


Al Qashash 3

28. Al Qashash

3. Kami membacakan kepadamu sebagian dari kisah Musa dan Fir'aun de- ngan benar untuk orang-orang yang beriman.


Al Qashash 4

28. Al Qashash

4. Sesungguhnya Fir'aun telah berbuat sewenang-wenang di muka bumi dan menjadikan penduduknya berpecah belah, dengan menindas segolongan dari mereka, menyembelih anak laki-laki mereka dan membiarkan hidup anak-anak perempuan mereka[1111]. Sesungguhnya Fir'aun termasuk orang-orang yang berbuat kerusakan.

[1111]. Golongan yang ditindas itu ialah Bani Israil, yang anak- anak laki-laki mereka dibunuh dan anak-anak perempuan mereka dibiarkan hidup.


Al Qashash 5

28. Al Qashash

5. Dan Kami hendak memberi karunia kepada orang-orang yang tertindas di bumi (Mesir) itu dan hendak menjadikan mereka pemimpin dan menjadikan mereka orang-orang yang mewarisi (bumi)[1112],

[1112]. Lihat no. [560].


Al Qashash 6

28. Al Qashash

6. dan akan Kami teguhkan kedudukan mereka di muka bumi dan akan Kami perlihatkan kepada Fir'aun dan Haman beserta tentaranya apa yang se- lalu mereka khawatirkan dari mereka itu[1113].

[1113]. Fir'aun selalu khawatir bahwa kerajaannya akan dihancurkan oleh Bani Israil karena itu dia membunuh anak-anak laki-laki yang lahir dalam kalangan Bani Israil. Ayat ini menyatakan bahwa akan terjadi apa yang dikhawatirkannya itu.


Al Qashash 7

28. Al Qashash

Musa a.s. dicampakkan ke dalam sungaiNil untuk menyelamatkan kaumnya dari kekejaman Fir'aun

7. Dan kami ilhamkan kepada ibu Musa; "Susuilah dia, dan apabila kamu khawatir terhadapnya maka jatuhkanlah dia ke sungai (Nil). Dan janganlah kamu khawatir dan janganlah (pula) bersedih hati, karena sesungguhnya Kami akan mengembalikannya kepadamu, dan men- jadikannya (salah seorang) dari para rasul.


Al Qashash 8

28. Al Qashash

8. Maka dipungutlah ia oleh keluarga Fir'aun yang akibatnya dia menja- di musuh dan kesedihan bagi mereka. Sesungguhnya Fir'aun dan Ha- man beserta tentaranya adalah orang-orang yang bersalah.


Al Qashash 9

28. Al Qashash

9. Dan berkatalah isteri Fir'aun: "(Ia) adalah penyejuk mata hati bagiku dan bagimu. Janganlah kamu membunuhnya, mudah-mudahan ia bermanfaat kepada kita atau kita ambil ia menjadi anak", sedang mereka tiada menyadari.


Al Qashash 10

28. Al Qashash

10. Dan menjadi kosonglah hati ibu Musa[1114]. Sesungguhnya hampir saja ia menyatakan rahasia tentang Musa, seandainya tidak Kami teguhkan hati- nya, supaya ia termasuk orang-orang yang percaya (kepada janji Allah).

[1114]. Setelah ibu Musa menghanyutkan Musa di sungai Nil, maka timbullah penyesalan dan kesangsian hatinya lantaran kekhawatiran atas keselamatan Musa bahkan hampir-hampir ia berteriak meminta tolong kepada orang untuk mengambil anaknya itu kembali, yang akan mengakibatkan terbukanya rahasia bahwa Musa adalah anaknya sendiri.


Al Qashash 11

28. Al Qashash

11. Dan berkatalah ibu Musa kepada saudara Musa yang perempuan: "Ikutilah dia" Maka kelihatanlah olehnya Musa dari jauh, sedang mereka tidak mengetahuinya,


Al Qashash 12

28. Al Qashash

12. dan Kami cegah Musa dari menyusu kepada perempuan-perempuan yang mau menyusui(nya) sebelum itu; maka berkatalah saudara Musa: "Maukah kamu aku tunjukkan kepadamu ahlul bait yang akan memeliharanya untukmu dan mereka dapat berlaku baik kepadanya?."


Al Qashash 13

28. Al Qashash

13. Maka kami kembalikan Musa kepada ibunya, supaya senang hatinya dan tidak berduka cita dan supaya ia mengetahui bahwa janji Allah itu adalah benar, tetapi kebanyakan manusia tidak mengetahuinya.


Al Qashash 14

28. Al Qashash

Musa a.s. diberi ilham dan hikmah sebagai persiapan untuk menjadi rasul
14. Dan setelah Musa cukup umur dan sempurna akalnya, Kami berikan ke- padanya hikmah (kenabian) dan pengetahuan. Dan demikianlah Kami memberi balasan kepada orang-orang yang berbuat baik.


Al Qashash 15

28. Al Qashash

15. Dan Musa masuk ke kota (Memphis) ketika penduduknya sedang lengah[1115], maka didapatinya di dalam kota itu dua orang laki-laki yang ber- kelahi; yang seorang dari golongannya (Bani Israil) dan seorang (lagi) dari musuhnya (kaum Fir'aun). Maka orang yang dari golongannya meminta pertolongan kepadanya, untuk mengalahkan orang yang dari musuhnya lalu Musa meninjunya, dan matilah musuhnya itu. Musa berkata: "Ini adalah perbuatan syaitan[1116] sesungguhnya syaitan itu adalah musuh yang menyesatkan lagi nyata (permusuhannya).

[1115]. Maksudnya: tengah hari, di waktu penduduk sedang istirahat.

[1116]. Maksudnya: Musa menyesal atas kematian orang itu disebabkan pukulannya, karena dia bukanlah bermaksud untuk membunuhnya, hanya semata-mata membela kaumnya.


Al Qashash 16

28. Al Qashash

16. Musa mendoa: "Ya Tuhanku, sesungguhnya aku telah menganiaya diriku sendiri karena itu ampunilah aku." Maka Allah mengampuninya, sesungguhnya Allah Dialah Yang Maha Pengampun lagi Maha Penyayang.


Al Qashash 17

28. Al Qashash

17. Musa berkata: "Ya Tuhanku, demi nikmat yang telah Engkau anugerah- kan kepadaku, aku sekali-kali tiada akan menjadi penolong bagi orang- orang yang berdosa."


Al Qashash 18

28. Al Qashash

18. Karena itu, jadilah Musa di kota itu merasa takut menunggu-nunggu dengan khawatir (akibat perbuatannya), maka tiba-tiba orang yang meminta pertolongan kemarin berteriak meminta pertolongan kepadanya. Musa berkata kepadanya: "Sesungguhnya kamu benar-benar orang sesat yang nyata (kesesatannya)."


Al Qashash 19

28. Al Qashash

19. Maka tatkala Musa hendak memegang dengan keras orang yang menjadi musuh keduanya, musuhnya berkata: "Hai Musa, apakah kamu bermaksud hendak membunuhku, sebagaimana kamu kemarin telah membunuh seorang manusia? Kamu tidak bermaksud melainkan hendak menjadi orang yang berbuat sewenang-wenang di negeri (ini), dan tiadalah kamu hendak menjadi salah seorang dari orang-orang yang mengadakan perdamaian."


Al Qashash 20

28. Al Qashash

Musa a.s. mendapat nasehat supaya meninggalkan negeri Mesir
20. Dan datanglah seorang laki-laki dari ujung kota bergegas-gegas seraya berkata: "Hai Musa, sesungguhnya pembesar negeri sedang berunding tentang kamu untuk membunuhmu, sebab itu keluarlah (dari kota ini) sesungguhnya aku termasuk orang-orang yang memberi nasehat kepadamu."


Al Qashash 21

28. Al Qashash

21. Maka keluarlah Musa dari kota itu dengan rasa takut menunggu-nunggu[1117] dengan khawatir, dia berdoa: "Ya Tuhanku, selamatkanlah aku dari orang-orang yang zalim itu."

[1117]. Maksudnya: merasa sangat khawatir, kalau-kalau ada orang yang menyusul untuk menangkapnya.


Al Qashash 22

28. Al Qashash

22. Dan tatkala ia menghadap kejurusan negeri Mad-yan ia berdoa (lagi): "Mudah-mudahan Tuhanku memimpinku ke jalan yang benar."


Al Qashash 23

28. Al Qashash

23. Dan tatkala ia sampai di sumber air negeri Mad-yan ia menjumpai di sana sekumpulan orang yang sedang meminumkan (ternaknya), dan ia men- jumpai di belakang orang banyak itu, dua orang wanita yang sedang menghambat (ternaknya). Musa berkata: "Apakah maksudmu (dengan berbuat at begitu)?" Kedua wanita itu menjawab: "Kami tidak dapat meminumkan (ternak kami), sebelum pengembala-pengembala itu memulangkan (ternaknya), sedang bapak kami adalah orang tua yang telah lanjut umurnya."


Al Qashash 24

28. Al Qashash

24. Maka Musa memberi minum ternak itu untuk (menolong) keduanya, ke- mudian dia kembali ke tempat yang teduh lalu berdoa: "Ya Tuhanku sesungguhnya aku sangat memerlukan sesuatu kebaikan[1118] yang Engkau turunkan kepadaku."

[1118]. Yang dimaksud dengan Khair (kebaikan) dalam ayat ini menurut sebagian besar ahli Tafsir ialah barang sedikit makanan.


Al Qashash 25

28. Al Qashash

25. Kemudian datanglah kepada Musa salah seorang dari kedua wanita itu berjalan kemalu-maluan, ia berkata: "Sesungguhnya bapakku memanggil kamu agar ia memberikan balasan terhadap (kebaikan)mu memberi minum (ternak) kami." Maka tatkala Musa mendatangi bapaknya (Syu'aib) dan menceritakan kepadanya cerita (mengenai dirinya), Syu'aib berkata: "Janganlah kamu takut. Kamu telah selamat dari orang-orang yang zalim itu."


Al Qashash 26

28. Al Qashash

26. Salah seorang dari kedua wanita itu berkata: "Ya bapakku ambillah ia sebagai orang yang bekerja (pada kita), karena sesungguhnya orang yang paling baik yang kamu ambil untuk bekerja (pada kita) ialah orang yang kuat lagi dapat dipercaya."


Al Qashash 27

28. Al Qashash

27. Berkatalah dia (Syu'aib): "Sesungguhnya aku bermaksud menikahkan kamu dengan salah seorang dari kedua anakku ini, atas dasar bahwa kamu bekerja denganku delapan tahun dan jika kamu cukupkan sepuluh tahun maka itu adalah (suatu kebaikan) dari kamu, maka aku tidak hendak memberati kamu. Dan kamu Insya Allah akan mendapatiku termasuk orang- orang yang baik."


Al Qashash 28

28. Al Qashash

28. Dia (Musa) berkata: "Itulah (perjanjian) antara aku dan kamu. Mana saja dari kedua waktu yang ditentukan itu aku sempurnakan, maka tidak ada tuntutan tambahan atas diriku (lagi). Dan Allah adalah saksi atas apa yang kita ucapkan."


Al Qashash 29

28. Al Qashash

Musa a.s. pulang ke Mesir dan menerima wahyu untuk menyeru Fir'aun
29. Maka tatkala Musa telah menyelesaikan waktu yang ditentukan dan dia berangkat dengan keluarganya, dilihatnyalah api di lereng gunung[1119] ia berkata kepada keluarganya: "Tunggulah (di sini), sesungguhnya aku melihat api, mudah-mudahan aku dapat membawa suatu berita kepadamu dari (tempat) api itu atau (membawa) sesuluh api, agar kamu dapat menghangatkan badan."

[1119]. Setelah Musa a.s. menyelesaikan perjanjian dengan Syu'aib a.s. ia berangkat dengan keluarganya dengan sejumlah kambing yang diberi mertuanya, maka pada suatu malam yang sangat gelap dan dingin Musa a.s. tiba di suatu tempat tetapi setiap beliau menghidupkan api, api itu tidak mau menyala. Hal itu sangat mengherankan Musa maka ia berkata kepada istrinya sebagai tersebut dalam ayat 29.


Al Qashash 30

28. Al Qashash

30. Maka tatkala Musa sampai ke (tempat) api itu, diserulah dia dari (arah) pinggir lembah yang sebelah kanan(nya) pada tempat yang diberkahi, dari sebatang pohon kayu, yaitu: "Ya Musa, sesungguhnya aku adalah Allah, Tuhan semesta alam[1120].

[1120]. Di tempat dan di saat itulah Musa a.s. mulai diangkat menjadi rasul.


Al Qashash 31

28. Al Qashash

31. dan lemparkanlah tongkatmu. Maka tatkala (tongkat itu menjadi ular dan) Musa melihatnya bergerak-gerak seolah-olah dia seekor ular yang gesit, larilah ia berbalik ke belakang tanpa menoleh. (Kemudian Musa diseru): "Hai Musa datanglah kepada-Ku dan janganlah kamu takut. Se- sungguhnya kamu termasuk orang-orang yang aman.


Al Qashash 32

28. Al Qashash

32. Masukkanlah tanganmu ke leher bajumu[1121], niscaya ia keluar putih tidak bercacat bukan karena penyakit, dan dekapkanlah kedua tanganmu (ke dada)mu bila ketakutan[1122], maka yang demikian itu adalah dua mukjizat dari Tuhanmu (yang akan kamu hadapkan kepada Fir'aun dan pembesar-pembesarnya). Sesungguhnya mereka adalah orang-orang yang fasik."

[1121]. Maksudnya: meletakkan tangan ke dada leher baju.

[1122]. Maksudnya: karena Musa merasa takut, Allah memerintahkan untuk mendekapkan tangan ke dadanya agar rasa takut itu hilang.


Al Qashash 33

28. Al Qashash

Permohonan Musa a.s. kepada Allah untuk mengangkat Harun a.s. menjadi pembantunya.
33. Musa berkata: "Ya Tuhanku sesungguhnya aku, telah membunuh seorang manusia dari golongan mereka, maka aku takut mereka akan membunuhku.


Al Qashash 34

28. Al Qashash

34. Dan saudaraku Harun dia lebih fasih lidahnya daripadaku[1123], maka utuslah dia bersamaku sebagai pembantuku untuk membenarkan (perkata- an)ku; sesungguhnya aku khawatir mereka akan mendustakanku."

[1123]. Nabi Musa a.s. selain merasa takut kepada Fir'aun juga merasa dirinya kurang lancar berbicara menghadapi Fir'aun. Maka dimohonkannya agar Allah mengutus Harun a.s. bersamanya, yang lebih petah lidahnya.


Al Qashash 35

28. Al Qashash

35. Allah berfirman: "Kami akan membantumu dengan saudaramu, dan Kami berikan kepadamu berdua kekuasaan yang besar, maka mereka tidak dapat mencapaimu; (berangkatlah kamu berdua) dengan membawa mukjizat Kami, kamu berdua dan orang yang mengikuti kamulah yang akan menang.


Al Qashash 36

28. Al Qashash

36. Maka tatkala Musa datang kepada mereka dengan (membawa) mukjizat- mukjizat Kami yang nyata, mereka berkata: "Ini tidak lain hanyalah sihir yang dibuat-buat dan kami belum pernah mendengar (seruan yang seperti) ini pada nenek moyang kami dahulu."


Al Qashash 37

28. Al Qashash

37. Musa menjawab: "Tuhanku lebih mengetahui orang yang (patut) membawa petunjuk dari sisi-Nya dan siapa yang akan mendapat kesudahan (yang baik) di negeri akhirat. Sesungguhnya tidaklah akan mendapat kemenangan orang-orang yang zalim."


Al Qashash 38

28. Al Qashash

Kesombongan Fir'aun dan keganasannya
38. Dan berkata Fir'aun: "Hai pembesar kaumku, aku tidak mengetahui tuhan bagimu selain aku. Maka bakarlah hai Haman untukku tanah liat[1124] kemudian buatkanlah untukku bangunan yang tinggi supaya aku dapat naik melihat Tuhan Musa, dan sesungguhnya aku benar-benar yakin bahwa dia termasuk orang-orang pendusta."

[1124]. Maksudnya: membuat batu bata.


Al Qashash 39

28. Al Qashash

39. dan berlaku angkuhlah Fir'aun dan bala tentaranya di bumi (Mesir) tanpa alasan yang benar dan mereka menyangka bahwa mereka tidak akan dikembalikan kepada Kami.


Al Qashash 40

28. Al Qashash

40. Maka Kami hukumlah Fir'aun dan bala tentaranya, lalu Kami lemparkan mereka ke dalam laut. Maka lihatlah bagaimana akibat orang-orang yang zalim.


Al Qashash 41

28. Al Qashash

41. Dan Kami jadikan mereka pemimpin-pemimpin yang menyeru (manusia) ke neraka dan pada hari kiamat mereka tidak akan ditolong.


Al Qashash 42

28. Al Qashash

42. Dan Kami ikutkanlah laknat kepada mereka di dunia ini; dan pada hari kiamat mereka termasuk orang-orang yang dijauhkan (dari rahmat Allah).


Al Qashash 43

28. Al Qashash

Taurat diturunkan untuk menjadi petunjuk bagi Bani Israil
43. Dan sesungguhnya telah Kami berikan kepada Musa Al-Kitab (Taurat) sesudah Kami binasakan generasi-generasi yang terdahulu, untuk men- jadi pelita bagi manusia dan petunjuk dan rahmat, agar mereka ingat.


Al Qashash 44

28. Al Qashash

Kisah Musa a.s. menerima Taurat hanya diketahui Muhammad s.a.w. dengan wahyu

44. Dan tidaklah kamu (Muhammad) berada di sisi yang sebelah barat[1125] ketika Kami menyampaikan perintah kepada Musa, dan tiada pula kamu termasuk orang-orang yang menyaksikan.

[1125]. Maksudnya: di sebelah barat lembah suci Thuwa; lihat surat Thaha ayat 12.


Al Qashash 45

28. Al Qashash

45. Tetapi Kami telah mengadakan beberapa generasi, dan berlalulah atas mereka masa yang panjang, dan tiadalah kamu tinggal bersama-sama penduduk Mad-yan dengan membacakan ayat-ayat Kami kepada mereka, te- tapi Kami telah mengutus rasul-rasul.


Al Qashash 46

28. Al Qashash

46. Dan tiadalah kamu berada di dekat gunung Thur ketika Kami menyeru (Musa), tetapi (Kami beritahukan itu kepadamu) sebagai rahmat dari Tuhanmu, supaya kamu memberi peringatan kepada kaum (Quraisy) yang sekali-kali belum datang kepada mereka pemberi peringatan sebelum kamu agar mereka ingat.


Al Qashash 47

28. Al Qashash

47. Dan agar mereka tidak mengatakan ketika azab menimpa mereka disebabkan apa yang mereka kerjakan: "Ya Tuhan kami, mengapa Engkau tidak mengutus seorang rasul kepada kami, lalu kami mengikuti ayat-ayat Engkau dan jadilah kami termasuk orang-orang mukmin."


Al Qashash 48

28. Al Qashash

Orang-orang kafir selalu mengingkari bukti, sekalipun dahulu dimintanya
48. Maka tatkala datang kepada mereka kebenaran[1126] dari sisi Kami, me- reka berkata: "Mengapakah tidak diberikan kepadanya (Muhammad) seperti yang telah diberikan kepada Musa dahulu?." Dan bukankah mereka itu telah ingkar (juga) kepada apa yang telah diberikan kepada Musa dahulu?; mereka dahulu telah berkata: "Musa dan Harun adalah dua ahli sihir yang bantu membantu." Dan mereka (juga) berkata: "Sesungguhnya kami tidak mempercayai masing-masing mereka itu."

[1126]. Yang dimaksud dengan kebenaran di sini ialah Al Quran.


Al Qashash 49

28. Al Qashash

49. Katakanlah: "Datangkanlah olehmu sebuah kitab dari sisi Allah yang kitab itu lebih (dapat) memberi petunjuk daripada keduanya (Taurat dan Al Quran) niscaya aku mengikutinya, jika kamu sungguh orang-orang yang benar."


Al Qashash 50

28. Al Qashash

50. Maka jika mereka tidak menjawab (tantanganmu) ketahuilah bahwa sesung- guhnya mereka hanyalah mengikuti hawa nafsu mereka (belaka). Dan siapakah yang lebih sesat daripada orang yang mengikuti hawa nafsunya dengan tidak mendapat petunjuk dari Allah sedikitpun. Sesung- guhnya Allah tidak memberi petunjuk kepada orang-orang yang zalim.


Al Qashash 51

28. Al Qashash

51. Dan sesungguhnya telah Kami turunkan berturut-turut perkataan ini (Al Quran) kepada mereka agar mereka mendapat pelajaran[1127].

[1127]. Allah s.w.t. menurunkan Al Quran ini bahagian demi bahagian supaya orang kafir Mekah dapat memahaminya dengan baik dan supaya mereka beriman dengannya.


Al Qashash 52

28. Al Qashash

Sebagian ahli kitab ada yang beriman kepada Muhammad s.a.w. sesudah menyaksikan bukti kebenaran
52. Orang-orang yang telah Kami datangkan kepada mereka Al Kitab sebelum Al Quran, mereka beriman (pula) dengan Al Quran itu.


Al Qashash 53

28. Al Qashash

53. Dan apabila dibacakan (Al Quran itu) kepada mereka, mereka berkata: "Kami beriman kepadanya; sesungguhnya; Al Quran itu adalah suatu kebenaran dari Tuhan kami, sesungguhnya kami sebelumnya adalah orang-orang yang membenarkan(nya).


Al Qashash 54

28. Al Qashash

54. Mereka itu diberi pahala dua kali[1128] disebabkan kesabaran mereka, dan mereka menolak kejahatan dengan kebaikan, dan sebagian dari apa yang telah Kami rezkikan kepada mereka, mereka nafkahkan.

[1128]. Mereka diberi pahala dua kali ialah: Kali pertama karena mereka beriman kepada Taurat dan kali yang kedua ialah karena mereka beriman kepada Al Quran.


Al Qashash 55

28. Al Qashash

55. Dan apabila mereka mendengar perkataan yang tidak bermanfaat, mereka berpaling daripadanya dan mereka berkata: "Bagi kami amal-amal kami dan bagimu amal-amalmu, kesejahteraan atas dirimu, kami tidak ingin bergaul dengan orang-orang jahil."


Al Qashash 56

28. Al Qashash

Hanya Allah-lah yang dapat memberi taufik kepada hamba-Nya untuk beriman
56. Sesungguhnya kamu tidak akan dapat memberi petunjuk kepada orang yang kamu kasihi, tetapi Allah memberi petunjuk kepada orang yang dikehendaki-Nya, dan Allah lebih mengetahui orang-orang yang mau menerima petunjuk.


Al Qashash 57

28. Al Qashash

57. Dan mereka berkata: "Jika kami mengikuti petunjuk bersama kamu, niscaya kami akan diusir dari negeri kami." Dan apakah Kami tidak meneguhkan kedudukan mereka dalam daerah haram (tanah suci) yang aman, yang didatangkan ke tempat itu buah-buahan dari segala macam (tumbuh- tumbuhan) untuk menjadi rezki (bagimu) dari sisi Kami?. Tetapi kebanyakan mereka tidak mengetahui.


Al Qashash 58

28. Al Qashash

TUHAN TIDAK AKAN MEMBINASAKAN SESUATU UMAT SEBELUM DIUTUS KEPADA MEREKA SEORANG RASUL
58. Dan berapa banyaknya (penduduk) negeri yang telah Kami binasakan, yang sudah bersenang-senang dalam kehidupannya; maka itulah tempat kediaman mereka yang tiada di diami (lagi) sesudah mereka, kecuali sebahagian kecil. Dan Kami adalah Pewaris(nya)[1129].

[1129]. Maksudnya: sesudah mereka hancur tempat itu sudah kosong dan tidak dimakmurkan lagi, hingga kembalilah ia kepada pemiliknya yang hakiki yaitu Allah.


Al Qashash 59

28. Al Qashash

59. Dan tidak adalah Tuhanmu membinasakan kota-kota, sebelum Dia mengutus di ibukota itu seorang rasul yang membacakan ayat-ayat Kami kepada mereka; dan tidak pernah (pula) Kami membinasakan kota-kota; kecuali penduduknya dalam keadaan melakukan kezaliman.


Al Qashash 60

28. Al Qashash

KEHIDUPAN DUNIAWI ADALAH BAYANGAN BELAKA. DAN KEHIDUPAN AKHIRATLAH YANG KEKAL DAN ABADI
60. Dan apa saja[1130] yang diberikan kepada kamu, maka itu adalah ke- nikmatan hidup duniawi dan perhiasannya; sedang apa yang di sisi Allah adalah lebih baik dan lebih kekal. Maka apakah kamu tidak memahaminya?

[1130]. Maksudnya: hal-hal yang berhubungan dengan duniawi seperti, pangkat kekayaan keturunan dan sebagainya.


Al Qashash 61

28. Al Qashash

61. Maka apakah orang yang Kami janjikan kepadanya suatu janji yang baik (surga) lalu ia memperolehnya, sama dengan orang yang Kami berikan kepadanya kenikmatan hidup duniawi[1131]; kemudian dia pada hari kiamat termasuk orang-orang yang diseret (ke dalam neraka)?

[1131]. Maksudnya: orang yang diberi kenikmatan hidup duniawi, tetapi tidak dipergunakannya untuk mencari kebahagiaan hidup di akhirat, karena itu dia di akhirat diseret ke dalam neraka.


Al Qashash 62

28. Al Qashash

PERMINTAAN PERTANGGUNGAN JAWAB DI HARI KIAMAT KEPADA ORANG-ORANG YANG MEMPERSEKUTUKAN TUHAN DAN KEMENANGAN BAGI ORANG-ORANG MUKMIN
62. Dan (ingatlah) hari (di waktu) Allah menyeru mereka, seraya berkata: "Di manakah sekutu-sekutu-Ku yang dahulu kamu katakan?"


Al Qashash 63

28. Al Qashash

63. Berkatalah orang-orang yang telah tetap hukuman atas mereka[1132]; "Ya Tuhan kami, mereka inilah orang-orang yang kami sesatkan itu; kami telah menyesatkan mereka sebagaimana kami (sendiri) sesat[1133], kami menyatakan berlepas diri (dari mereka) kepada Engkau, mereka sekali-kali tidak menyembah kami."

[1132]. Maksudnya: mereka yang disekutukan dengan Allah.

[1133]. Yang dikatakan sekutu Allah itu berkata bahwa mereka menyesatkan pengikut-pengikutnya adalah dengan kemauan pengikut-pengikut itu sendiri, bukan karena paksaan dari pihak mereka, sebagaimana mereka sendiri sesat adalah dengan kemauan mereka pula.


Al Qashash 64

28. Al Qashash

64. Dikatakan (kepada mereka) "Serulah olehmu sekutu-sekutu kamu", lalu mereka menyerunya, maka sekutu-sekutu itu tidak memperkenankan (seruan) mereka, dan mereka melihat azab. (Mereka ketika itu berkeinginan) kiranya mereka dahulu menerima petunjuk.


Al Qashash 65

28. Al Qashash

65. Dan (ingatlah) hari (di waktu) Allah menyeru mereka, seraya berkata: "Apakah jawabanmu kepada para rasul?"


Al Qashash 66

28. Al Qashash

66. Maka gelaplah bagi mereka segala macam alasan pada hari itu, karena itu mereka tidak saling tanya menanya.


Al Qashash 67

28. Al Qashash

67. Adapun orang yang bertaubat dan beriman, serta mengerjakan amal yang saleh, semoga dia termasuk orang-orang yang beruntung.


Al Qashash 68

28. Al Qashash

HANYA ALLAH SENDIRILAH YANG BERHAK MENENTUKAN SEGALA SESUATU
68. Dan Tuhanmu menciptakan apa yang Dia kehendaki dan memilihnya. Sekali-kali tidak ada pilihan bagi mereka[1134]. Maha Suci Allah dan Maha Tinggi dari apa yang mereka persekutukan (dengan Dia).

[1134]. Bila Allah telah menentukan sesuatu, maka manusia tidak dapat memilih yang lain lagi dan harus menaati dan menerima apa yang telah ditetapkan Allah.


Al Qashash 69

28. Al Qashash

69. Dan Tuhanmu mengetahui apa yang disembunyikan (dalam) dada mereka dan apa yang mereka nyatakan.


Al Qashash 70

28. Al Qashash

70. Dan Dialah Allah, tidak ada Tuhan (yang berhak disembah) melainkan Dia, bagi-Nyalah segala puji di dunia dan di akhirat, dan bagi-Nyalah segala penentuan dan hanya kepada-Nyalah kamu dikembalikan[1135].

[1135]. Maksudnya: Allah sendirilah yang menentukan segala sesuatu dan ketentuan-ketentuan itu pasti berlaku dan Dia pulalah yang mempunyai kekuasaan yang mutlak.


Al Qashash 71

28. Al Qashash

BUKTI KEBENARAN ALLAH YANG MENGHARUSKAN KITA MEMUJI DAN MENSYUKURINYA
71. Katakanlah: "Terangkanlah kepadaku, jika Allah menjadikan untukmu malam itu terus menerus sampai hari kiamat, siapakah Tuhan selain Allah yang akan mendatangkan sinar terang kepadamu? Maka apakah kamu tidak mendengar?"


Al Qashash 72

28. Al Qashash

72. Katakanlah: "Terangkanlah kepadaku, jika Allah menjadikan untukmu siang itu terus menerus sampai hari kiamat, siapakah Tuhan selain Allah yang akan mendatangkan malam kepadamu yang kamu beristirahat padanya? Maka apakah kamu tidak memperhatikan?"


Al Qashash 73

28. Al Qashash

73. Dan karena rahmat-Nya, Dia jadikan untukmu malam dan siang, supaya kamu beristirahat pada malam itu dan supaya kamu mencari sebahagian dari karunia-Nya (pada siang hari) dan agar kamu bersyukur kepada-Nya.


Al Qashash 74

28. Al Qashash

ORANG MUSYRIKIN MEMPERSEKUTUKAN ALLAH LANTARAN HAWA NAFSUNYA
74. Dan (ingatlah) hari (di waktu) Allah menyeru mereka, seraya berkata: "Di manakah sekutu-sekutu-Ku yang dahulu kamu katakan?"


Al Qashash 75

28. Al Qashash

75. Dan Kami datangkan dari tiap-tiap umat seorang saksi[1136], lalu Kami berkata "Tunjukkanlah bukti kebenaranmu", maka tahulah mereka bahwasanya yang hak itu[1137] kepunyaan Allah dan lenyaplah dari mereka apa yang dahulunya mereka ada-adakan.

[1136]. Yang dimaksud: saksi di sini ialah rasul yang telah diutus kepada mereka waktu di dunia.

[1137]. Maksudnya: di waktu itu yakinlah mereka, bahwa apa yang telah diterangkan Allah dengan perantaraan rasul-Nya itulah yang benar.


Al Qashash 76

28. Al Qashash

KISAH KARUN DAN KEKAYAANNYA YANG HARUS MENJADI PELAJARAN BAGI MANUSIA
76. Sesungguhnya Karun adalah termasuk kaum Musa[1138], maka ia berlaku aniaya terhadap mereka, dan Kami telah menganugerahkan kepadanya perbendaharaan harta yang kunci-kuncinya sungguh berat dipikul oleh sejumlah orang yang kuat-kuat. (Ingatlah) ketika kaumnya berkata kepadanya: "Janganlah kamu terlalu bangga; sesungguhnya Allah tidak menyukai orang-orang yang terlalu membanggakan diri."

[1138]. Karun adalah salah seorang anak paman Nabi Musa a.s.


Al Qashash 77

28. Al Qashash

77. Dan carilah pada apa yang telah dianugerahkan Allah kepadamu (kebahagiaan) negeri akhirat, dan janganlah kamu melupakan bahagianmu dari (kenikmatan) duniawi dan berbuat baiklah (kepada orang lain) sebagaimana Allah telah berbuat baik, kepadamu, dan janganlah kamu berbuat kerusakan di (muka) bumi. Sesungguhnya Allah tidak menyukai orang-orang yang berbuat kerusakan.


Al Qashash 78

28. Al Qashash

78. Karun berkata: "Sesungguhnya aku hanya diberi harta itu, karena ilmu yang ada padaku." Dan apakah ia tidak mengetahui, bahwasanya Allah sungguh telah membinasakan umat-umat sebelumnya yang lebih kuat daripadanya, dan lebih banyak mengumpulkan harta? Dan tidaklah perlu ditanya kepada orang-orang yang berdosa itu, tentang dosa-dosa mereka.


Al Qashash 79

28. Al Qashash

79. Maka keluarlah Karun kepada kaumnya dalam kemegahannya[1139]. Berkatalah orang-orang yang menghendaki kehidupan dunia: "Moga-moga kiranya kita mempunyai seperti apa yang telah diberikan kepada Karun; sesungguhnya ia benar-benar mempunyai keberuntungan yang besar."

[1139]. Menurut mufassir: Karun ke luar dalam satu iring-iringan yang lengkap dengan pengawal, hamba sahaya dan inang pengasuh untuk memperlihatkan kemegahannya kepada kaumnya.


Al Qashash 80

28. Al Qashash

80. Berkatalah orang-orang yang dianugerahi ilmu: "Kecelakaan yang besarlah bagimu, pahala Allah adalah lebih baik bagi orang-orang yang beriman dan beramal saleh, dan tidak diperoleh pahala itu, kecuali oleh orang- orang yang sabar."


Al Qashash 81

28. Al Qashash

81. Maka Kami benamkanlah Karun beserta rumahnya ke dalam bumi. Maka tidak ada baginya suatu golonganpun yang menolongnya terhadap azab Allah. Dan tiadalah ia termasuk orang-orang (yang dapat) membela (dirinya).


Al Qashash 82

28. Al Qashash

82. Dan jadilah orang-orang yang kemarin mencita-citakan kedudukan Karun itu, berkata: "Aduhai, benarlah Allah melapangkan rezki bagi siapa yang Dia kehendaki dari hamba-hambanya dan menyempitkannya; kalau Allah tidak melimpahkan karunia-Nya atas kita benar-benar Dia telah membenamkan kita (pula). Aduhai benarlah, tidak beruntung orang- orang yang mengingkari (nikmat Allah)."


Al Qashash 83

28. Al Qashash

SUATU KEBAJIKAN DIBALAS TUHAN DENGAN BERLIPAT GANDA
83. Negeri akhirat[1140] itu, Kami jadikan untuk orang-orang yang tidak ingin menyombongkan diri dan berbuat kerusakan di (muka) bumi. Dan kesudahan (yang baik)[1141] itu adalah bagi orang-orang yang bertakwa.

[1140]. Yang dimaksud kampung akhirat di sini ialah kebahagiaan dan kenikmatan di akhirat.

[1141]. Maksudnya: syurga.


Al Qashash 84

28. Al Qashash

84. Barangsiapa yang datang dengan (membawa) kebaikan, maka baginya (pahala) yang lebih baik daripada kebaikannya itu; dan barangsiapa yang datang dengan (membawa) kejahatan, maka tidaklah diberi pembalasan kepada orang-orang yang telah mengerjakan kejahatan itu, melainkan (seimbang) dengan apa yang dahulu mereka kerjakan.


Al Qashash 85

28. Al Qashash

JANJI ALLAH AKAN MEMENANGKAN MUHAMMAD S.A.W. ATAS KAUMNYA
85. Sesungguhnya yang mewajibkan atasmu (melaksanakan hukum-hukum) Al Quran, benar-benar akan mengembalikan kamu ke tempat kembali[1142]. Katakanlah: "Tuhanku mengetahui orang yang membawa petunjuk dan orang yang dalam kesesatan yang nyata."

[1142]. Yang dimaksud dengan tempat kembali di sini ialah kota Mekah. Ini adalah suatu janji dari Tuhan bahwa Nabi Muhammad s.a.w. akan kembali ke Mekah sebagai orang yang menang, dan ini sudah terjadi pada tahun kedelapan hijrah di waktu Nabi menaklukkan Mekah. Ini merupakan suatu mukjizat bagi Nabi.


Al Qashash 86

28. Al Qashash

86. Dan kamu tidak pernah mengharap agar Al Quran diturunkan kepadamu, tetapi ia (diturunkan) karena suatu rahmat yang besar dari Tuhanmu [1143], sebab itu janganlah sekali-kali kamu menjadi penolong bagi orang-orang kafir.

[1143]. Maksudnya: Al Quranul karim itu diturunkan bukanlah karena Nabi Muhammad s.a.w. mengharap agar diturunkan, melainkan karena rahmat daripada Allah.


Al Qashash 87

28. Al Qashash

87. Dan janganlah sekali-kali mereka dapat menghalangimu dari (menyampaikan) ayat-ayat Allah, sesudah ayat-ayat itu diturunkan kepadamu, dan serulah mereka kepada (jalan) Tuhanmu, dan janganlah sekali-sekali kamu termasuk orang-orang yang mempersekutukan Tuhan.


Al Qashash 88

28. Al Qashash

88. Janganlah kamu sembah di samping (menyembah) Allah, tuhan apapun yang lain. Tidak ada Tuhan (yang berhak disembah) melainkan Dia. Tiap-tiap sesuatu pasti binasa, kecuali Allah. Bagi-Nyalah segala penentuan, dan hanya kepada-Nyalah kamu dikembalikan.


Penutup Al Qashash

28. Al Qashash
Penutup

Surat Al Qashash diturunkan di waktu kaum muslimin dalam keadaan lemah, sedang orang musyrik Mekah sebagai penguasa di waktu itu mempunyai kekuat- an dan kekuasaan yang besar. Dalam surat ini Allah mengemukakan sebagaimana Fir'aun sebagai seorang raja yang mempunyai kekuasaan yang tak terbatas, be- gitu pula Karun sebagai seorang yang berilmu dan mempunyai harta benda yang tak terhingga banyaknya. Akhirnya Fir'aun dan Karun hancur lebur beserta apa yang dipunyainya karena mengingkari agama Allah, sedangkan Musa a.s. yang se- mulanya tidak mempunyai apapun, mendapat kemenangan karena mengikuti agama Allah, ayat 59 menegaskan lagi bahwa Allah menghancurkan negeri-nege- ri yang penduduknya zalim. Kemudian surat ini ditutup dengan menerangkan bahwa kaum muslimin sekalipun dalam keadaan lemah, nanti setelah hijrah ke Madinah akan kembali lagi ke Mekah sebagai pemenang, karena itu tetaplah me- nyembah Allah, tidak ada Tuhan selain Dia. Dialah Yang Maha Kuasa dan me- nentukan segala sesuatu.

HUBUNGAN SURAT QASHASH DENGAN SURAT AL'ANKABUUT

1. Surat Al'Ankabuut dibuka dengan hiburan dari Allah kepada Nabi Muhammad s.a.w. dan para sahabatnya yang selalu disakiti dan diejek dan diusir oleh orang-orang musyrik Mekah dengan menerangkan bahwa orang-orang yang beriman itu akan menerima cobaan atas keimanan mereka kepada nabi mereka, sedang Al Qashash menerangkan aneka rupa cobaan yang dialami oleh Nabi Musa a.s. dan Bani Israil dalam menghadapi kekejaman Fir'aun. Oleh sebab itu Allah menyuruh agar Nabi Muhammad s.a.w. dan para sahabatnya selalu sabar dalam menghadapi cobaan-cobaan itu.

2. Surat Al Qashash mengisahkan selamatnya Musa a.s. dari pengejaran Fir'aun setelah dengan tidak sengaja membunuh orang Qibti, dan mengisahkan selamatnya Musa a.s. dan pengikutnya dari pengejaran Fir'aun dan tentaranya dan tenggelamnya Fir'aun dan tentaranya di laut Merah, sedangkan surat Al Ankabuut mengisahkan selamatnya Nuh a.s. dan pengikutnya di atas bahtera dan tenggelamnya orang-orang yang mengingkari seruan Nuh a.s. Semua ini menunjukkan pertolongan Allah kepada hamba-hamba-Nya yang beriman.

3. Surat Al Qashash mengemukakan kelemahan kepercayaan orang-orang yang menyembah berhala dengan menerangkan keadaan penyembah-penyembah berhala dengan berhala itu sendiri di hari kiamat, sedang surat Al'Ankabuut menyatakan kesalahan kepercayaan mereka pula dengan membandingkannya dengan laba-laba yang percaya akan kekuatan sarangnya yang sangat lemah itu.

4. Kedua surat ini sama-sama menerangkan Kisah Fir'aun dan Karun, serta akibat perbuatan keduanya. Kedua surat ini sama-sama menyinggung soal-soal hijrah Nabi Muhammad s.a.w.


Muqaddimah Al ´Ankabuut

29. Al 'Ankabuut
Muqaddimah

Surat Al 'Ankabuut terdiri atas 69 ayat, termasuk golongan surat-surrat Makkiyah. Dinamai Al 'Ankabuut berhubung terdapatnya perkataan Al 'Ankabuut yang berarti laba-laba pada ayat 41 surat ini, dimana Allah mengumpamakan penyembah-penyembah berhala-berhala itu, dengan laba-laba yang percaya kepada kekuatan rumahnya sebagai tempat ia berlindung dan tempat ia menjerat mangsanya, padahal kalau dihembus angin atau ditimpa oleh suatu barang yang kecil saja, rumah itu akan hancur. Begitu pula halnya dengan kaum musyrikin yang percaya kepada kekuatan sembahan-sembahan mereka sebagai tempat berlindung dan tempat meminta sesuatu yang mereka ingini, padahal sembahan-sembahan mereka itu tidak mampu sedikit juga menolong mereka dari azab Allah waktu di dunia, seperti yang terjadi pada kaum Nuh, kaum Ibrahim, kaum Luth, kaum Syu'aib, kaum Saleh, dan lain-lain. Apalagi menghadapi azab Allah di akhirat nanti, sembahan-sembahan mereka itu lebih tidak mampu menghindarkan dan melindungi mereka.

Pokok-pokok isinya:

1. Keimanan: Bukti-bukti tentang adanya hari berbangkit dan ancaman terhadap orang-orang yang mengingkarinya, tiap-tiap diri akan merasakan mati dan hanya kepada Allah mereka akan kembali; Allah akan menjamin rezki tiap-tiap makhluk-Nya.

2. Hukum-hukum: Kewajiban berbuat baik kepada dua orang ibu bapa; kewajiban mengerjakan sembahyang karena sembahyang itu mencegah dari perbuatan keji dan perbuatan mungkar; kewajiban menentang ajakan mempersekutukan Allah sekalipun datangnya dari ibu bapa.

3. Kisah-kisah: Kisah-kisah cobaan yang dialami oleh Nabi Nuh a.s., Nabi Ibrahim a.s., Nabi Luth a.s., Nabi Syu'aib a.s., Nabi Shaleh a.s., Nabi Musa a.s.

4. Dan lain-lain: Cobaan itu perlu untuk menguji keimanan seseorang, usaha manusia itu manfaatnya untuk dirinya sendiri bukan untuk Allah. Perlawanan terhadap kebenaran pasti hancur.


Al ´Ankabuut 1

29. Al 'Ankabuut

AL 'ANKABUUT

SURAT KE 29 : 69 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

COBAAN ITU ADALAH UKURAN BAGI SEMPURNA ATAU TIDAKNYA IMAN SESEORANG
Cobaan itu adalah perlu
1. Alif laam miim[1144]

[1144]. Lihat no. [10].


Al ´Ankabuut 2

29. Al 'Ankabuut

2. Apakah manusia itu mengira bahwa mereka dibiarkan (saja) mengatakan: "Kami telah beriman", sedang mereka tidak diuji lagi?


Al ´Ankabuut 3

29. Al 'Ankabuut

3. Dan sesungguhnya kami telah menguji orang-orang yang sebelum mereka, maka sesungguhnya Allah mengetahui orang-orang yang benar dan sesungguhnya Dia mengetahui orang-orang yang dusta.


Al ´Ankabuut 4

29. Al 'Ankabuut

4. Ataukah orang-orang yang mengerjakan kejahatan itu mengira bahwa mereka akan luput (dari azab) Kami? Amatlah buruk apa yang mereka tetapkan itu.


Al ´Ankabuut 5

29. Al 'Ankabuut

5. Barangsiapa yang mengharap pertemuan dengan Allah, maka sesungguhnya waktu (yang dijanjikan) Allah itu, pasti datang. Dan Dialah Yang Maha mendengar lagi Maha Mengetahui.


Al ´Ankabuut 6

29. Al 'Ankabuut

Tiap-tiap usaha manusia kemanfaatannya kembali kepada dirinya sendiri
6. Dan barangsiapa yang berjihad, maka sesungguhnya jihadnya itu adalah untuk dirinya sendiri. Sesungguhnya Allah benar-benar Maha Kaya (tidak memerlukan sesuatu) dari semesta alam.


Al ´Ankabuut 7

29. Al 'Ankabuut

7. Dan orang-orang yang beriman dan beramal saleh, benar-benar akan Kami hapuskan dari mereka dosa-dosa mereka dan benar-benar akan Kami beri mereka balasan yang lebih baik dari apa yang mereka kerjakan.


Al ´Ankabuut 8

29. Al 'Ankabuut

Ajakan mempersekutukan Tuhan harus ditentang sekalipun datangnya dari ibu bapa.
8. Dan Kami wajibkan manusia (berbuat) kebaikan kepada dua orang ibu- bapaknya. Dan jika keduanya memaksamu untuk mempersekutukan Aku dengan sesuatu yang tidak ada pengetahuanmu tentang itu, maka janganlah kamu mengikuti keduanya. Hanya kepada-Ku-lah kembalimu, lalu Aku kabarkan kepadamu apa yang telah kamu kerjakan.


Al ´Ankabuut 9

29. Al 'Ankabuut

9. Dan orang-orang yang beriman dan mengerjakan amal saleh benar-benar akan Kami masukkan mereka ke dalam (golongan) orang-orang yang saleh.


Al ´Ankabuut 10

29. Al 'Ankabuut

Sikap orang yang lemah imannya dalam menghadapi cobaan
10. Dan di antara manusia ada orang yang berkata: "Kami beriman kepada Allah", maka apabila ia disakiti (karena ia beriman) kepada Allah, ia menganggap fitnah manusia itu sebagai azab Allah[1145]. Dan sungguh jika datang pertolongan dari Tuhanmu, mereka pasti akan berkata: "Sesungguhnya kami adalah besertamu." Bukankah Allah lebih mengetahui apa yang ada dalam dada semua manusia?

[1145]. Maksudnya: orang itu takut kepada penganiayaan-penganiayaan manusia terhadapnya karena imannya, seperti takutnya kepada azab Allah, karena itu ditinggalkannya imannya itu.


Al ´Ankabuut 11

29. Al 'Ankabuut

11. Dan sesungguhnya Allah benar-benar mengetahui orang-orang yang beriman: dan sesungguhnya Dia mengetahui orang-orang yang munafik.


Al ´Ankabuut 12

29. Al 'Ankabuut

12. Dan berkatalah orang-orang kafir kepada orang-orang yang beriman: "Ikutilah jalan kami, dan nanti kami akan memikul dosa-dosamu", dan mereka (sendiri) sedikitpun tidak (sanggup), memikul dosa-dosa mereka. Sesungguhnya mereka adalah benar-benar orang pendusta.


Al ´Ankabuut 13

29. Al 'Ankabuut

13. Dan sesungguhnya mereka akan memikul beban (dosa) mereka, dan beban- beban (dosa yang lain) di samping beban-beban mereka sendiri, dan sesungguhnya mereka akan ditanya pada hari kiamat tentang apa yang selalu mereka ada-adakan.


Al ´Ankabuut 14

29. Al 'Ankabuut

Cobaan terhadap Nabi Nuh a.s.
14. Dan sesungguhnya Kami telah mengutus Nuh kepada kaumnya, maka ia tinggal di antara mereka seribu tahun kurang lima puluh tahun. Maka mereka ditimpa banjir besar, dan mereka adalah orang-orang yang zalim.


Al ´Ankabuut 15

29. Al 'Ankabuut

15. Maka Kami selamatkan Nuh dan penumpang-penumpang bahtera itu dan Kami jadikan peristiwa itu pelajaran bagi semua umat manusia.


Al ´Ankabuut 16

29. Al 'Ankabuut

Cobaan terhadap Nabi Ibrahim a.s. dan Nabi Luth a.s.
16. Dan (ingatlah) Ibrahim, ketika ia berkata kepada kaumnya: "Sembahlah olehmu Allah dan bertakwalah kepada-Nya. Yang demikian itu adalah lebih baik bagimu, jika kamu mengetahui.


Al ´Ankabuut 17

29. Al 'Ankabuut

17. Sesungguhnya apa yang kamu sembah selain Allah itu adalah berhala, dan kamu membuat dusta[1146]. Sesungguhnya yang kamu sembah selain Allah itu tidak mampu memberikan rezki kepadamu; maka mintalah rezki itu di sisi Allah, dan sembahlah Dia dan bersyukurlah kepada-Nya. Hanya kepada- Nyalah kamu akan dikembalikan.

[1146]. Maksudnya: Mereka menyatakan bahwa berhala-berhala itu dapat memberi syafaat kepada mereka disisi Allah dan ini adalah dusta.


Al ´Ankabuut 18

29. Al 'Ankabuut

18. Dan jika kamu (orang kafir) mendustakan, maka umat yang sebelum kamu juga telah mendustakan. Dan kewajiban rasul itu, tidak lain hanyalah menyampaikan (agama Allah) dengan seterang-terangnya."


Al ´Ankabuut 19

29. Al 'Ankabuut

19. Dan apakah mereka tidak memperhatikan bagaimana Allah menciptakan (manusia) dari permulaannya, kemudian mengulanginya (kembali). Sesungguhnya yang demikian itu adalah mudah bagi Allah.


Al ´Ankabuut 20

29. Al 'Ankabuut

20. Katakanlah: "Berjalanlah di (muka) bumi, maka perhatikanlah bagaimana Allah menciptakan (manusia) dari permulaannya, kemudian Allah menjadikannya sekali lagi[1147]. Sesungguhnya Allah Maha Kuasa atas segala sesuatu.

[1147]. Maksudnya: Allah membangkitkan manusia sesudah mati kelak di akhirat


Al ´Ankabuut 21

29. Al 'Ankabuut

21. Allah mengazab siapa yang dikehendaki-Nya, dan memberi rahmat kepada siapa yang dikehendaki-Nya, dan hanya kepada-Nya-lah kamu akan dikembalikan.


Al ´Ankabuut 22

29. Al 'Ankabuut

22. Dan kamu sekali-kali tidak dapat melepaskan diri (dari azab Allah) di bumi dan tidak (pula) di langit dan sekali-kali tiadalah bagimu pelindung dan penolong selain Allah.


Al ´Ankabuut 23

29. Al 'Ankabuut

23. Dan orang-orang yang kafir terhadap ayat-ayat Allah dan pertemuan dengan Dia, mereka putus asa dari rahmat-Ku, dan mereka itu mendapat azab yang pedih.


Al ´Ankabuut 24

29. Al 'Ankabuut

24. Maka tidak adalah jawaban kaum Ibrahim, selain mengatakan: "Bunuhlah atau bakarlah dia", lalu Allah menyelamatkannya dari api. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda kebesaran Allah bagi orang-orang yang beriman.


Al ´Ankabuut 25

29. Al 'Ankabuut

25. Dan berkata Ibrahim: "Sesungguhnya berhala-berhala yang kamu sembah selain Allah adalah untuk menciptakan perasaan kasih sayang di antara kamu dalam kehidupan dunia ini kemudian di hari kiamat sebahagian kamu mengingkari sebahagian (yang lain) dan sebahagian kamu mela'nati sebahagian (yang lain); dan tempat kembalimu ialah neraka, dan sekali- kali tak ada bagimu para penolongpun.


Al ´Ankabuut 26

29. Al 'Ankabuut

26. Maka Luth membenarkan (kenabian)nya. Dan berkatalah Ibrahim: "Sesungguhnya aku akan berpindah ke (tempat yang diperintahkan) Tuhanku (kepadaku); sesungguhnya Dialah Yang Maha Perkasa lagi Maha Bijaksana.


Al ´Ankabuut 27

29. Al 'Ankabuut

27. Dan Kami anugrahkan kepda Ibrahim, Ishak dan Ya'qub, dan Kami jadikan kenabian dan Al Kitab pada keturunannya, dan Kami berikan kepadanya balasannya di dunia[1148]; dan sesungguhnya dia di akhirat, benar-benar termasuk orang-orang yang saleh.

[1148]. Yaitu dengan memberikan anak cucu yang baik, kenabian yang terus menerus pada keturunannya, dan puji-pujian yang baik.


Al ´Ankabuut 28

29. Al 'Ankabuut

28. Dan (ingatlah) ketika Luth berkata pepada kaumnya: "Sesungguhnya kamu benar-benar mengerjakan perbuatan yang amat keji yang belum pernah dikerjakan oleh seorangpun dari umat-umat sebelum kamu."


Al ´Ankabuut 29

29. Al 'Ankabuut

29. Apakah sesungguhnya kamu patut mendatangi laki-laki, menyamun[1149] dan mengerjakan kemungkaran di tempat-tempat pertemuanmu? Maka jawaban kaumnya tidak lain hanya mengatakan: "Datangkanlah kepada kami azab Allah, jika kamu termasuk orang-orang yang benar."

[1149]. Sebahagian ahli tafsir mengartikan taqtha 'uunas 'sabil dengan melakukan perbuatan keji terhadap orang-orang yang dalam perjalanan karena mereka sebagian besar melakukan homosexuil itu dengan tamu-tamu yang datang ke kampung mereka. Ada lagi yang mengartikan dengan merusak jalan keturunan karena mereka berbuat homosexuil itu.


Al ´Ankabuut 30

29. Al 'Ankabuut

30. Luth berdoa: "Ya Tuhanku, tolonglah aku (dengan menimpakan azab) atas kaum yang berbuat kerusakan itu."


Al ´Ankabuut 31

29. Al 'Ankabuut

31. Dan tatkala utusan Kami (para malaikat) datang kepada Ibrahim membawa kabar gembira[1150], mereka mengatakan: "Sesungguhnya kami akan menghancurkan penduduk negeri (Sodom) ini; sesungguhnya penduduknya adalah orang-orang yang zalim."

[1150]. Maksudnya: kabar bahwa Nabi Ibrahim a.s. akan mendapat putera.


Al ´Ankabuut 32

29. Al 'Ankabuut

32. Berkata Ibrahim: "Sesungguhnya di kota itu ada Luth." Para malaikat berkata: "Kami lebih mengetahui siapa yang ada di kota itu. Kami sungguh-sungguh akan menyelamatkan dia dan pengikut-pengikutnya kecuali isterinya. Dia adalah termasuk orang-orang yang tertinggal (dibinasakan).


Al ´Ankabuut 33

29. Al 'Ankabuut

33. Dan tatkala datang utusan-utusan Kami (para malaikat) itu kepada Luth, dia merasa susah karena (kedatangan) mereka[1151], dan (merasa) tidak punya kekuatan untuk melindungi mereka dan mereka berkata: "Janganlah kamu takut dan jangan (pula) susah. Sesungguhnya kami akan menyelamatkan kamu dan pengikut-pengikutmu, kecuali isterimu, dia adalah termasuk orang-orang yang tertinggal (dibinasakan)."

[1151]. Lihat no. [729].


Al ´Ankabuut 34

29. Al 'Ankabuut

34. Sesungguhnya Kami akan menurunkan azab dari langit atas penduduk kota ini karena mereka berbuat fasik.


Al ´Ankabuut 35

29. Al 'Ankabuut

35. Dan sesungguhnya Kami tinggalkan daripadanya satu tanda yang nyata[1152] bagi orang-orang yang berakal.

[1152]. Maksudnya: bekas-bekas runtuhan kota Sodom, negeri kaum Luth.


Al ´Ankabuut 36

29. Al 'Ankabuut

Cobaan terhadap Nabi Syu'aib a.s.
36. Dan (Kami telah mengutus) kepada penduduk Mad-yan, saudara mereka Syu'aib, maka ia berkata: "Hai kaumku, sembahlah olehmu Allah, harapkanlah (pahala) hari akhir, dan jangan kamu berkeliaran di muka bumi berbuat kerusakan."


Al ´Ankabuut 37

29. Al 'Ankabuut

37. Maka mereka mendustakan Syu'aib, lalu mereka ditimpa gempa yang dahsyat, dan jadilah mereka mayat-mayat yang bergelimpangan di tempat-tempat tinggal mereka.


Al ´Ankabuut 38

29. Al 'Ankabuut

Cobaan terhadap Nabi Hud a.s. dan Nabi Shaleh a.s.
38. Dan (juga) kaum 'Aad dan Tsamud, dan sungguh telah nyata bagi kamu (kehancuran mereka) dari (puing-puing) tempat tinggal mereka. Dan syaitan menjadikan mereka memandang baik perbuatan-perbuatan mereka, lalu ia menghalangi mereka dari jalan (Allah), sedangkan mereka adalah orang-orang berpandangan tajam,


Al ´Ankabuut 39

29. Al 'Ankabuut

Cobaan terhadap Nabi Musa a.s.
39. dan (juga) Karun, Fir'aun dan Haman. Dan sesungguhnya telah datang kepada mereka Musa dengan (membawa bukti-bukti) keterangan-keterangan yang nyata. Akan tetapi mereka berlaku sombong di (muka) bumi, dan tiadalah mereka orang-orang yang luput (dari kehancuran itu).


Al ´Ankabuut 40

29. Al 'Ankabuut

Perlawanan terhadap kebenaran pasti hancur
40. Maka masing-masing (mereka itu) Kami siksa disebabkan dosanya, maka di antara mereka ada yang Kami timpakan kepadanya hujan batu kerikil dan di antara mereka ada yang ditimpa suara keras yang mengguntur, dan di antara mereka ada yang Kami benamkan ke dalam bumi, dan di antara mereka ada yang Kami tenggelamkan, dan Allah sekali-kali tidak hendak menganiaya mereka, akan tetapi merekalah yang menganiaya diri mereka sendiri.


Al ´Ankabuut 41

29. Al 'Ankabuut

41. Perumpamaan orang-orang yang mengambil pelindung-pelindung selain Allah adalah seperti laba-laba yang membuat rumah. Dan sesungguhnya rumah yang paling lemah adalah rumah laba-laba kalau mereka mengetahui.


Al ´Ankabuut 42

29. Al 'Ankabuut

42. Sesungguhnya Allah mengetahui apa saja yang mereka seru selain Allah. Dan Dia Maha Perkasa lagi Maha Bijaksana.


Al ´Ankabuut 43

29. Al 'Ankabuut

43. Dan perumpamaan-perumpamaan ini Kami buat untuk manusia; dan tiada yang memahaminya kecuali orang-orang yang berilmu.


Al ´Ankabuut 44

29. Al 'Ankabuut

44. Allah menciptakan langit dan bumi dengan hak[1153]. Sesungguhnya pada yang demikian itu terdapat tanda-tanda kekuasaan Allah bagi orang-orang mukmin.

[1153]. Lihat no. [669].


Al ´Ankabuut 45

29. Al 'Ankabuut

JUZ 21

AL QUR'AN MENSUCIKAN JIWA MANUSIA
Shalat mencegah kejahatan.
45. Bacalah apa yang telah diwahyukan kepadamu, yaitu Al Kitab (Al Quran) dan dirikanlah shalat. Sesungguhnya shalat itu mencegah dari (perbuatan- perbuatan) keji dan mungkar. Dan sesungguhnya mengingat Allah (shalat) adalah lebih besar (keutamaannya dari ibadat-ibadat yang lain). Dan Allah mengetahui apa yang kamu kerjakan.


Al ´Ankabuut 46

29. Al 'Ankabuut

Cara berdebat dengan orang-orang yang bukan Islam

46. Dan janganlah kamu berdebat denganAhli Kitab, melainkan dengan cara yang paling baik, kecuali dengan orang-orang zalim di antara mereka[1154], dan katakanlah: "Kami telah beriman kepada (kitab-kitab) yang diturunkan kepada kami dan yang diturunkan kepadamu; Tuhan kami dan Tuhanmu adalah satu; dan kami hanya kepada-Nya berserah diri."

[1154]. Yang dimaksud dengan orang-orang yang zalim ialah: orang-orang yang setelah diberikan kepadanya keterangan-keterangan dan penjelasan-penjelasan dengan cara yang paling baik, mereka tetap membantah dan membangkang dan tetap menyatakan permusuhan.


Al ´Ankabuut 47

29. Al 'Ankabuut

47. Dan demikian (pulalah) Kami turunkan kepadamu Al Kitab (Al Quran). Maka orang-orang yang telah kami berikan kepada mereka Al Kitab (Taurat) mereka beriman kepadanya (Al Quran)[1155]; dan di antara mereka (orang-orang kafir Mekah) ada yang beriman kepadanya. Dan tiadalah yang mengingkari ayat-ayat kami selain orang-orang kafir.

[1155]. Yaitu di antara mereka yang diberi Kitab Taurat, seperti Abdullah bin Salam dan orang yang besertanya.


Al ´Ankabuut 48

29. Al 'Ankabuut

48. Dan kamu tidak pernah membaca sebelumnya (Al Quran) sesuatu Kitabpun dan kamu tidak (pernah) menulis suatu Kitab dengan tangan kananmu; andaikata (kamu pernah membaca dan menulis), benar-benar ragulah orang yang mengingkari(mu).


Al ´Ankabuut 49

29. Al 'Ankabuut

49. Sebenarnya, Al Quran itu adalah ayat-ayat yang nyata di dalam dada orang-orang yang diberi ilmu[1156]. Dan tidak ada yang mengingkari ayat-ayat Kami kecuali orang-orang yang zalim.

[1156]. Maksudnya: ayat-ayat Al Quran itu terpelihara dalam dada dengan dihapal oleh banyak kaum muslimin turun temurun dan dipahami oleh mereka, sehingga tidak ada seorangpun yang dapat mengubahnya.


Al ´Ankabuut 50

29. Al 'Ankabuut

50. Dan orang-orang kafir Mekah berkata: "Mengapa tidak diturunkan kepadanya mukjizat-mukjizat dari Tuhannya?" Katakanlah: "Sesungguhnya mukjizat- mukjizat itu terserah kepada Allah. Dan sesungguhnya aku hanya seorang pemberi peringatan yang nyata."


Al ´Ankabuut 51

29. Al 'Ankabuut

51. Dan apakah tidak cukup bagi mereka bahwasanya Kami telah menurunkan kepadamu Al Kitab (Al Quran) sedang dia dibacakan kepada mereka? Sesungguhnya dalam (Al Quran) itu terdapat rahmat yang besar dan pelajaran bagi orang-orang yang beriman.


Al ´Ankabuut 52

29. Al 'Ankabuut

52. Katakanlah: "Cukuplah Allah menjadi saksi antaraku dan antaramu. Dia mengetahui apa yang di langit dan di bumi. Dan orang-orang yang percaya kepada yang batil dan ingkar kepada Allah, mereka itulah orang-orang yang merugi.


Al ´Ankabuut 53

29. Al 'Ankabuut

Azab Allah pasti datang tepat pada waktunya
53. Dan mereka meminta kepadamu supaya segera diturunkan azab. Kalau tidaklah karena waktu yang telah ditetapkan[1157], benar-benar telah datang azab kepada mereka, dan azab itu benar-benar akan datang kepada mereka dengan tiba-tiba, sedang mereka tidak menyadarinya.

[1157]. Yang dimaksud dengan waktu yang telah ditetapkan, ialah: menjanjikan azab itu pada hari Pembalasan, di akhirat.


Al ´Ankabuut 54

29. Al 'Ankabuut

54. Mereka meminta kepadamu supaya segera diturunkan azab. Dan sesungguhnya Jahannam benar-benar meliputi orang-orang yang kafir,


Al ´Ankabuut 55

29. Al 'Ankabuut

55. pada hari mereka ditutup oleh azab dari atas mereka dan dari bawah kaki mereka dan Allah berkata (kepada mereka): "Rasailah (pembalasan dari) apa yang telah kamu kerjakan."


Al ´Ankabuut 56

29. Al 'Ankabuut

KEHIDUPAN AKHIRAT ADALAH KEHIDUPAN YANG SEBENARNYA
Kabar gembira untuk orang-orang yang beriman
56. Hai hamba-hamba-Ku yang beriman, sesungguhnya bumi-Ku luas, maka sembahlah Aku saja.


Al ´Ankabuut 57

29. Al 'Ankabuut

57. Tiap-tiap yang berjiwa akan merasakan mati. Kemudian hanyalah kepada Kami kamu dikembalikan.


Al ´Ankabuut 58

29. Al 'Ankabuut

58. Dan orang-orang yang beriman dan mengerjakan amal-amal yang saleh, sesungguhnya akan Kami tempatkan mereka pada tempat-tempat yang tinggi di dalam syurga, yang mengalir sungai-sungai di bawahnya, mereka kekal di dalamnya. Itulah sebaik-baik pembalasan bagi orang-orang yang beramal,


Al ´Ankabuut 59

29. Al 'Ankabuut

59. (yaitu) yang bersabar dan bertawakkal kepada Tuhannya.


Al ´Ankabuut 60

29. Al 'Ankabuut

Allah menentukan rezki tiap-tiap makhluk
60. Dan berapa banyak binatang yang tidak (dapat) membawa (mengurus) rezkinya sendiri. Allah-lah yang memberi rezki kepadanya dan kepadamu dan Dia Maha Mendengar lagi Maha Mengetahui.


Al ´Ankabuut 61

29. Al 'Ankabuut

61. Dan sesungguhnya jika kamu tanyakan kepada mereka: "Siapakah yang menjadikan langit dan bumi dan menundukkan matahari dan bulan?" Tentu mereka akan menjawab: "Allah", maka betapakah mereka (dapat) dipalingkan (dari jalan yang benar).


Al ´Ankabuut 62

29. Al 'Ankabuut

62. Allah melapangkan rezki bagi siapa yang dikehendaki-Nya di antara hamba- hamba-Nya dan Dia (pula) yang menyempitkan baginya. Sesungguhnya Allah Maha Mengetahui segala sesuatu.


Al ´Ankabuut 63

29. Al 'Ankabuut

63. Dan sesungguhnya jika kamu menanyakan kepada mereka: "Siapakah yang menurunkan air dari langit lalu menghidupkan dengan air itu bumi sesudah matinya?" Tentu mereka akan menjawab: "Allah", Katakanlah: "Segala puji bagi Allah", tetapi kebanyakan mereka tidak memahami(nya).


Al ´Ankabuut 64

29. Al 'Ankabuut

Dalam keadaan bahaya, manusia mengakui kekuasaan Allah
64. Dan tiadalah kehidupan dunia ini melainkan senda gurau dan main-main. Dan sesungguhnya akhirat itulah yang sebenarnya kehidupan, kalau mereka mengetahui.


Al ´Ankabuut 65

29. Al 'Ankabuut

65. Maka apabila mereka naik kapal mereka mendoa kepada Allah dengan memurnikan ketaatan kepada-Nya[1158]; maka tatkala Allah menyelamatkan mereka sampai ke darat, tiba-tiba mereka (kembali) mempersekutukan (Allah)

[1158]. Maksudnya: dengan memurnikan ketaatan semata-mata kepada Allah.


Al ´Ankabuut 66

29. Al 'Ankabuut

66. agar mereka mengingkari nikmat yang telah Kami berikan kepada mereka dan agar mereka (hidup) bersenang-senang (dalam kekafiran). Kelak mereka akan mengetahui (akibat perbuatannya).


Al ´Ankabuut 67

29. Al 'Ankabuut

JAMINAN ALLAH TERHADAP KEAMANAN TANAH SUCI
67. Dan apakah mereka tidak memperhatikan, bahwa sesungguhnya Kami telah menjadikan (negeri mereka) tanah suci yang aman, sedang manusia sekitarnya rampok-merampok. Maka mengapa (sesudah nyata kebenaran) mereka masih percaya kepada yang bathil dan ingkar kepada nikmat Allah?


Al ´Ankabuut 68

29. Al 'Ankabuut

68. Dan siapakah yang lebih zalim daripada orang-orang yang mengada-adakan kedustaan terhadap Allah atau mendustakan yang hak[1159] tatkala yang hak itu datang kepadanya? Bukankah dalam neraka Jahannam itu ada tempat bagi orang-orang yang kafir?

[1159]. Maksudnya: mendustakan kenabian Nabi Muhammad s.a.w.


Al ´Ankabuut 69

29. Al 'Ankabuut

69. Dan orang-orang yang berjihad untuk (mencari keridhaan) Kami, benar- benar akan Kami tunjukkan kepada mereka jalan-jalan Kami. Dan sesungguhnya Allah benar-benar beserta orang-orang yang berbuat baik.


Penutup Al ´Ankabuut

29. Al 'Ankabuut
Penutup

Surat Al 'Ankabuut menerangkan bahwa seseorang yang menyatakan dirinya beriman, belum dapat dikatakan beriman sebelum imannya itu dicoba dan diuji. Orang yang imannya lemah setelah disakiti barang sedikit saja hancurlah imannya, adakalanya mereka kembali menjadi kafir. Orang yang munafik dan orang yang kafir tidak akan luput dari azab Allah, sebagaimana yang telah dialami oleh umat-umat yang dahulu.
Juga Allah mengumpamakan kepercayaan orang-orang musyrikin terhadap kekuatan berhala-berhala yang disembahnya sama dengan kepercayaan laba-laba terhadap kekuatan sarangnya. Dan juga Allah menyuruh orang yang beriman mengerjakan sembahyang mengingat Allah dan menyampaikan agama-Nya. Apabila orang-orang musyrik itu tetap enggan, itu adalah urusan Allah, bila mereka bertindak sewenang-wenang dan kaum muslimin belum mempunyai kekuatan, kaum muslimin haruslah hijrah ke tempat lain karena bumi Allah luas dan Allah- lah yang menentukan dan menjamin rezki tiap-tiap makhluk. Dan juga dunia adalah fana, sedang akhiratlah yang kekal. Di akhirat orang-orang kafir mendapat azab yang kekal sedang orang-orang yang berjihad di jalan Allah mendapat kesenangan yang abadi.

HUBUNGAN SURAT AL 'ANKABUUT DENGAN SURAT AR RUUM

1. Bagian permulaan surat Al 'Ankabuut menerangkan tentang jihad sebagai ujian bagi orang-orang mukmin, bahwa manusia itu dijadikan Allah bukan untuk bersenang-senang, tetapi untuk berusaha dan berjihad di jalan Allah sampai akhir hayatnya. Dalam berusaha dan berjihad di jalan Allah dan berjuang manusia biasa mendapat halangan dan rintangan, hanya orang- orang yang mukminlah yang sanggup mengatasi halangan dan rintangan itu sehingga mereka mendapat kesenangan. Kemudian pada akhir surat Al 'Ankabuut ini diulangi lagi tentang berjihad itu. Permulaan surat Ar Ruum mengandung arti bahwa orang mukmin akan mengalahkan orang-orang musyrik dalam waktu yang dekat. Maka ditinjau dari segi berjihad dan berusaha ini surat Ar Ruum adalah sebagai penyempurnaan dari apa yang dikemukakan dalam surat Al 'Ankabuut.

2. Surat Al 'Ankabuut mengemukakan tentang keesaan Allah dan adanya hari berbangkit secara garis besarnya, sedang surat Ar Ruum mengemukakan bukti-buktinya secara terperinci.

3. Surat Al 'Ankabuut menyebutkan bahwa kewajiban rasul-rasul hanyalah menyampaikan agama Allah, sedangkan surat Ar Ruum menyebutkan bahwa rasul-rasul tidak dapat memberi taufik dan menjadikan seseorang menerima apa yang disampaikannya itu, hanyalah Allah yang dapat berbuat demikian.


Muqaddimah Ar Ruum

30. Ar Ruum
Muqaddimah

Surat Ar Ruum terdiri atas 60 ayat, termasuk golongan surat-surat Makkiyah diturunkan sesudah ayat Al Insyiqaq. Dinamakan Ar Ruum karena pada permulaan surat ini, yaitu ayat 2, 3 dan 4 terdapat pemberitaan bangsa Rumawi yang pada mulanya dikalahkan oleh bangsa Persia, tetapi setelah beberapa tahun kemudian kerajaan Ruum dapat menuntut balas dan mengalahkan kerajaan Persia kembali. Ini adalah suatu mukjizat Al Quran, yaitu memberitakan hal-hal yang akan terjadi di masa yang akan datang. Dan juga suatu isyarat bahwa kaum muslimin yang demikian lemahnya di waktu itu akan menang dan dapat menghancurkan kaum musyrikin. Isyarat ini terbukti pertama kali pada perang Badar.

Pokok-pokok isinya:

1. Keimanan:
Bukti-bukti atas kerasulan Nabi Muhammad s.a.w. dengan memberitahukan kepadanya hal yang ghaib seperti menangnya kembali bangsa Rumawi atas kerajaan Persia; bukti-bukti ke-Esaan Allah yang terdapat pada alam sebagai makhluk-Nya dan kejadian- kejadian pada alam itu sendiri; bukti-bukti atas kebenaran adanya hari berbangkit; contoh-contoh dan perumpamaan yang menjelaskan bahwa berhala-berhala dan sembahan-sembahan itu tidak dapat menolong dan memberi manfaat kepada penyembah-penyembahnya sedikitpun.

2. Hukum-hukum:
Kewajiban menyembah Allah dan mengakui ke-EsaanNya karena hal itu sesuai dengan fitrah manusia; kewajiban berda'wah; kewajiban memberi nafkah (sedekah) kepada kaum kerabat, fakir miskin, musafir dan sebagainya; larangan mengikuti orang musyrik; hukum riba.

3. Kisah-kisah:
Pemberitaan tentang bangsa Rumawi sebagai suatu umat yang beragama walaupun dikalahkan pada mulanya oleh kerajaan Persia yang menyembah api akhirnya dapat menag kembali.

4. Dan lain-lain:
Manusia pada umumnya bersifat gembira dan bangga apabila mendapat nikmat dan berputus asa apabila ditimpa musibah, kecuali orang- orang yang beriman; kewajiban rasul hanya menyampaikan da'wah; kejadian-kejadian yang dialami oleh umat-umat yang terdahulu patut menjadi i'tibar dan pelajaran bagi ummat yang kemudian.


Ar Ruum 1

30. Ar Ruum

AR-RUUM (BANGSA RUMAWI)

SURAT KE 30 : 60 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEBENARAN BERITA AL-QURAN TENTANG PERISTIWA YANG AKAN TERJADI
Berita kemenangan bangsa Rumawi, Ahli Kitab, atas bangsa Persia, Musyrik
1. Alif Laam Miim[1160]

[1160]. Lihat no. [10]


Ar Ruum 2

30. Ar Ruum

2. Telah dikalahkan bangsa Rumawi[1161],

[1161]. Maksudnya: Rumawi Timur yang berpusat di Konstantinopel.


Ar Ruum 3

30. Ar Ruum

3. di negeri yang terdekat[1162] dan mereka sesudah dikalahkan itu akan menang[1163]

[1162]. Maksudnya: terdekat ke negeri Arab yaitu Syria dan Palestina sewaktu menjadi jajahan kerajaan Rumawi Timur.

[1163]. Bangsa Rumawi adalah satu bangsa yang beragama Nasrani yang mempunyai Kitab Suci sedang Bangsa Persia adalah beragama Majusi, menyembah api dan berhala (musyrik). Kedua bangsa itu saling perang memerangi. Ketika tersiar berita kekalahan bangsa Rumawi oleh bangsa Persia, maka kaum musyrik Mekah menyambutnya dengan gembira karena berpihak kepada orang musyrikin Persia. Sedang kaum muslimin berduka cita karenanya. Kemudian turunlah ayat ini dan ayat yang berikutnya menerangkan bahwa bangsa Rumawi sesudah kalah itu akan mendapat kemenangan dalam masa beberapa tahun saja. Hal itu benar-benar terjadi. Beberapa tahun sesudah itu menanglah bangsa Rumawi dan kalahlah bangsa Persia. Dengan kejadian yang demikian nyatalah kebenaran Nabi Muhammad s.a.w. sebagai Nabi dan Rasul dan kebenaran Al Quran sebagai firman Allah.


Ar Ruum 4

30. Ar Ruum

4. dalam beberapa tahun lagi[1164]. Bagi Allah-lah urusan sebelum dan sesudah (mereka menang). Dan di hari (kemenangan bangsa Rumawi) itu bergembiralah orang-orang yang beriman,

[1164]. Ialah antara tiga sampai sembilan tahun. Waktu antara kekalahan bangsa Rumawi (tahun 614-615) dengan kemenangannya (tahun 622 M.) bangsa Rumawi adalah kira-kira tujuh tahun.


Ar Ruum 5

30. Ar Ruum

5. Karena pertolongan Allah. Dia menolong siapa yang dikehendakiNya. Dan Dialah Maha Perkasa lagi Penyayang.


Ar Ruum 6

30. Ar Ruum

6. (Sebagai) janji yang sebenarnya dari Allah. Allah tidak akan menyalahi janjiNya, tetapi kebanyakan manusia tidak mengetahui.


Ar Ruum 7

30. Ar Ruum

7. Mereka hanya mengetahui yang lahir (saja) dari kehidupan dunia; sedang mereka tentang (kehidupan) akhirat adalah lalai.


Ar Ruum 8

30. Ar Ruum

Kaum yang menentang Nabi Muhammad s.a.w. akan hancur seperti halnya kaum yang menentang nabi-nabi zaman dahulu
8. Dan mengapa mereka tidak memikirkan tentang (kejadian) diri mereka? Allah tidak menjadikan langit dan bumi dan apa yang ada diantara keduanya melainkan dengan (tujuan) yang benar dan waktu yang ditentukan. Dan sesungguhnya kebanyakan di antara manusia benar-benar ingkar akan pertemuan dengan Tuhannya.


Ar Ruum 9

30. Ar Ruum

9. Dan apakah mereka tidak mengadakan perjalanan di muka bumi dan memperhatikan bagaimana akibat (yang diderita) oleh orang-orang sebelum mereka? orang-orang itu adalah lebihkuat dari mereka (sendiri) dan telah mengolah bumi (tanah) serta memakmurkannya lebih banyak dari apa yang telah mereka makmurkan. Dan telah datang kepada mereka rasul-rasul mereka dengan membawa bukti-bukti yang nyata. Maka Allah sekali-kali tidak berlaku zalim kepada mereka, akan tetapi merekalah yang berlaku zalim kepada diri sendiri.


Ar Ruum 10

30. Ar Ruum

10. Kemudian, akibat orang-orang yang mengerjakan kejahatan adalah (azab) yang lebih buruk, karena mereka mendustakan ayat-ayat Allah dan mereka selalu memperolok-oloknya.


Ar Ruum 11

30. Ar Ruum

BUKTI KEBENARAN HARI BERBANGKIT DAN PENGGOLONGAN MANUSIA PADA HARI ITU KEPADA MUKMIN DAN KAFIR
11. Allah menciptakan (manusia) dari permulaan, kemudian mengembalikan (menghidupkan)nya kembali; kemudian kepadaNyalah kamu dikembalikan


Ar Ruum 12

30. Ar Ruum

12. Dan pada hari terjadinya kiamat, orang-orang yang berdosa terdiam berputus asa.


Ar Ruum 13

30. Ar Ruum

13. Dan sekali-kali tidak ada pemberi syafa'at[1165] bagi mereka dari berhala-berhala mereka dan adalah mereka mengingkari berhala mereka itu[1166].

[1165]. Lihat arti syafa'at pada no. [46].

[1166]. Menurut sebagian ahli tafsir, ayat ini diartikan: ... sedang mereka menjadi kafir, adalah disebabkan berhala-berhala.


Ar Ruum 14

30. Ar Ruum

14. Dan pada hari terjadinya kiamat, di hari itu mereka (manusia) bergolong-golongan.


Ar Ruum 15

30. Ar Ruum

15. Adapun orang-orang yang beriman dan mengerjakan amal saleh, maka mereka di dalam taman (surga) bergembira.


Ar Ruum 16

30. Ar Ruum

16. Adapun orang-orang yang kafir dan mendustakan ayat-ayat Kami (Al Quran) serta (mendustakan) menemui hari akhirat, maka mereka tetap berada di dalam siksaan (neraka).


Ar Ruum 17

30. Ar Ruum

17. Maka bertasbihlah kepada Allah di waktu kamu berada di petang hari dan waktu kamu berada di waktu subuh,


Ar Ruum 18

30. Ar Ruum

18. dan bagi-Nyalah segala puji di langit dan di bumi dan di waktu kamu berada pada petang hari dan di waktu kamu berada di waktu Zuhur[1167].

[1167]. Maksud bertasbih dalam ayat 17 ialah bersembahyang. Ayat-ayat 17 dan 18 menerangkan tentang waktu sembahyang yang lima.


Ar Ruum 19

30. Ar Ruum

19. Dia mengeluarkan yang hidup dari yang mati dan mengeluarkan yang mati dari yang hidup dan menghidupkan bumi sesudah matinya. Dan seperti itulah kamu akan dikeluarkan (dari kubur).


Ar Ruum 20

30. Ar Ruum

BUKTI-BUKTI KEBESARAN ALLAH S.W.T. YANG TERDAPAT PADA ALAM SEMESTA
20. Dan di antara tanda-tanda kekuasaan-Nya ialah Dia menciptakan kamu dari tanah, kemudian tiba-tiba kamu (menjadi) manusia yang berkembang biak.


Ar Ruum 21

30. Ar Ruum

21. Dan di antara tanda-tanda kekuasaan-Nya ialah Dia menciptakan untukmu isteri-isteri dari jenismu sendiri, supaya kamu cenderung dan merasa tenteram kepadanya, dan dijadikan-Nya diantaramu rasa kasih dan sayang. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda bagi kaum yang berfikir.


Ar Ruum 22

30. Ar Ruum

22. Dan di antara tanda-tanda kekuasaan-Nya ialah menciptakan langit dan bumi dan berlain-lainan bahasamu dan warna kulitmu. Sesungguhnya pada yang demikan itu benar-benar terdapat tanda-tanda bagi orang-orang yang mengetahui.


Ar Ruum 23

30. Ar Ruum

23. Dan di antara tanda-tanda kekuasaan-Nya ialah tidurmu di waktu malam dan siang hari dan usahamu mencari sebagian dari karuniaNya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda bagi kaum yang mendengarkan.


Ar Ruum 24

30. Ar Ruum

24. Dan di antara tanda-tanda kekuasaan-Nya, Dia memperlihatkan kepadamu kilat untuk (menimbulkan) ketakutan dan harapan, dan Dia menurunkan hujan dari langit, lalu menghidupkan bumi dengan air itu sesudah matinya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda bagi kaum yang mempergunakan akalnya.


Ar Ruum 25

30. Ar Ruum

25. Dan di antara tanda-tanda kekuasaan-Nya ialah berdirinya langit dan bumi dengan iradat-Nya. Kemudian apabila Dia memanggil kamu sekali panggil dari bumi, seketika itu (juga) kamu keluar (dari kubur).


Ar Ruum 26

30. Ar Ruum

26. Dan kepunyaan-Nyalah siapa saja yang ada di langit dan di bumi. Semuanya hanya kepada-Nya tunduk.


Ar Ruum 27

30. Ar Ruum

27. Dan Dialah yang menciptakan (manusia) dari permulaan, kemudian mengembalikan (menghidupkan)nya kembali, dan menghidupkan kembali itu adalah lebih mudah bagi-Nya. Dan bagi-Nyalah sifat yang Maha Tinggi di langit dan di bumi; dan Dialah Yang Maha Perkasa lagi Maha Bijaksana.


Ar Ruum 28

30. Ar Ruum

ISLAM ADALAH AGAMA FITRAH
Suatu tamsil yang terdapat pada keadaan manusia tentang keesaan Allah
28. Dia membuat perumpamaan untuk kamu dari dirimu sendiri. Apakah ada diantara hamba-sahaya yang dimiliki oleh tangan kananmu, sekutu bagimu dalam (memiliki) rezeki yang telah Kami berikan kepadamu; maka kamu sama dengan mereka dalam (hak mempergunakan) rezeki itu, kamu takut kepada mereka sebagaimana kamu takut kepada dirimu sendiri? Demikianlah Kami jelaskan ayat-ayat bagi kaum yang berakal.


Ar Ruum 29

30. Ar Ruum

29. Tetapi orang-orang yang zalim, mengikuti hawa nafsunya tanpa ilmu pengetahuan; maka siapakah yang akan menunjuki orang yang telah disesatkan Allah? Dan tiadalah bagi mereka seorang penolongpun.


Ar Ruum 30

30. Ar Ruum

Manusia menurut fitrah beragama tauhid
30. Maka hadapkanlah wajahmu dengan lurus kepada agama Allah; (tetaplah atas) fitrah Allah yang telah menciptakan manusia menurut fitrah itu. Tidak ada peubahan pada fitrah Allah. (Itulah) agama yang lurus; tetapi kebanyakan manusia tidak mengetahui[1168],

[1168]. Fitrah Allah: maksudnya ciptaan Allah. Manusia diciptakan Allah mempunyai naluri beragama yaitu agama tauhid. Kalau ada manusia tidak beragama tauhid, maka hal itu tidaklah wajar. Mereka tidak beragama tauhid itu hanyalah lantara pengaruh lingkungan.


Ar Ruum 31

30. Ar Ruum

31. dengan kembali bertaubat kepada-Nya dan bertakwalah kepada-Nya serta dirikanlah shalat dan janganlah kamu termasuk orang-orang yang mempersekutukan Allah,


Ar Ruum 32

30. Ar Ruum

32. yaitu orang-orang yang memecah-belah agama mereka[1169] dan mereka menjadi beberapa golongan. Tiap-tiap golongan merasa bangga dengan apa yang ada pada golongan mereka.

[1169]. Maksudnya: meninggalkan agama tauhid dan menganut pelbagai kepercayaan menurut hawa nafsu mereka.


Ar Ruum 33

30. Ar Ruum

Sifat-sifat manusia yang tercela.
33. Dan apabila manusia disentuh oleh suatu bahaya, mereka menyeru Tuhannya dengan kembali bertaubat kepada-Nya, kemudian apabila Tuhan merasakan kepada mereka barang sedikit rahmat[1170] daripada-Nya, tiba-tiba sebagian dari mereka mempersekutukan Tuhannya,

[1170]. Yang dimaksudkan dengan rahmat disini ialah lepas dari bahaya itu.


Ar Ruum 34

30. Ar Ruum

34. sehingga mereka mengingkari akan rahmat yang telah Kami berikan kepada mereka. Maka bersenang-senanglah kamu sekalian, kelak kamu akan mengetahui (akibat perbuatanmu).


Ar Ruum 35

30. Ar Ruum

35. Atau pernahkah Kami menurunkan kepada mereka keterangan, lalu keterangan itu menunjukkan (kebenaran) apa yang mereka selalu mempersekutukan dengan Tuhan?


Ar Ruum 36

30. Ar Ruum

36. Dan apabila Kami rasakan sesuatu rahmat kepada manusia, niscaya mereka gembira dengan rahmat itu. Dan apabila mereka ditimpa suatu musibah (bahaya) disebabkan kesalahan yang telah dikerjakan oleh tangan mereka sendiri, tiba-tiba mereka itu berputus asa.


Ar Ruum 37

30. Ar Ruum

Allah mengatur pemberian rezki dan penggunaannya
37. Dan apakah mereka tidak memperhatikan bahwa Sesungguhnya Allah melapangkan rezki bagi siapa yang dikehendaki-Nya dan Dia (pula) yang menyempitkan (rezki itu). Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kekuasaan Allah) bagi kaum yang beriman.


Ar Ruum 38

30. Ar Ruum

38. Maka berikanlah kepada kerabat yang terdekat akan haknya, demikian (pula) kepada fakir miskin dan orang-orang yang dalam perjalanan[1171]. Itulah yang lebih baik bagi orang-orang yang mencari keridhaan Allah; dan mereka itulah orang-orang beruntung.

[1171]. Lihat arti ibnu sabil dalam no. [647].


Ar Ruum 39

30. Ar Ruum

39. Dan sesuatu riba (tambahan) yang kamu berikan agar dia bertambah pada harta manusia, maka riba itu tidak menambah pada sisi Allah. Dan apa yang kamu berikan berupa zakat yang kamu maksudkan untuk mencapai keridhaan Allah, maka (yang berbuat demikian) itulah orang-orang yang melipat gandakan (pahalanya).


Ar Ruum 40

30. Ar Ruum

40. Allah-lah yang menciptakan kamu, kemudian memberimu rezki, kemudian mematikanmu, kemudian menghidupkanmu (kembali). Adakah di antara yang kamu sekutukan dengan Allah itu yang dapat berbuat sesuatu dari yang demikian itu? Maha Sucilah Dia dan Maha Tinggi dari apa yang mereka persekutukan.


Ar Ruum 41

30. Ar Ruum

AKIBAT YANG BURUK DAN YANG BERAKIBAT BAIK DARI PERBUATAN MANUSIA
41. Telah nampak kerusakan di darat dan di laut disebabkan karena perbuatan tangan manusi, supay Allah merasakan kepada mereka sebahagian dari (akibat) perbuatan mereka, agar mereka kembali (ke jalan yang benar).


Ar Ruum 42

30. Ar Ruum

42. Katakanlah: "Adakanlah perjalanan di muka bumi dan perhatikanlah bagaimana kesudahan orang-orang yang terdahulu. Kebanyakan dari mereka itu adalah orang-orang yang mempersekutukan (Allah)."


Ar Ruum 43

30. Ar Ruum

43. Oleh karena itu, hadapkanlah wajahmu kepada agama yang lurus (Islam) sebelum datang dari Allah suatu hari yang tidak dapat ditolak (kedatangannya): pada hari itu mereka terpisah-pisah[1172].

[1172]. yakni sebahagian mereka berada dalam surga dan sebahagian lagi berada dalam neraka.


Ar Ruum 44

30. Ar Ruum

44. Barangsiapa yang kafir maka dia sendirilah yang menanggung (akibat) kekafirannya itu; dan barangsiapa yang beramal saleh maka untuk diri mereka sendirilah mereka menyiapkan (tempat yang menyenangkan),


Ar Ruum 45

30. Ar Ruum

45. agar Allah memberi pahala kepada orang-orang yang beriman dan beramal saleh dari karunia-Nya. Sesungguhnya Dia tidak menyukai orang-orang yang ingkar.


Ar Ruum 46

30. Ar Ruum

MEMPERHATIKAN ALAM MENAMBAH KEYAKINAN KEPADA ALLAH
46. Dan di antara tanda-tanda kekuasan-Nya adalah bahwa Dia mengirimkan angin sebagai pembawa berita gembira[1173] dan untuk merasakan kepadamu sebagian dari rahmat-Nya dan supaya kapal dapat berlayar dengan perintah-Nya[1174] dan (juga) supaya kamu dapat mencari karunia-Nya; mudah-mudahn kamu bersyukur.

[1173]. Pembawa berita gembira maksudnya: Awan yang tebal yang ditiup angin lalu menurunkan hujan. Karenanya dapat dirasakan rahmat Allah dengan tumbuhnya biji-biji yang telah disemaikan dan menghijaunya tanaman-tanaman serta berbuahnya tumbutumbuhan dan sebagainya.

[1174]. Yaitu: dengan seizin Allah dan dengan sekehendak-Nya.


Ar Ruum 47

30. Ar Ruum

47. Dan Sesungguhnya Kami telah mengutus sebelum kamu beberapa orang rasul kepada kaumnya, mereka datang kepadanya dengan membawa keterangan-keterangan (yang cukup), lalu Kami melakukan pembalasan terhadap orang-orang yang berdosa[1175]. Dan Kami selalu berkewajiban menolong orang-orang yang beriman.

[1175]. Dengan kedatangan rasul-rasul yang cukup membawa keterangan-keterangan kepada kaumnya itu, maka sebahagian mereka mempercayainya dan sebahagian lagi mendustakannya bahkan sampai ada yang menyakitinya. Maka terhadap orang yang berdosa seperti itu Allah menyiksa mereka.


Ar Ruum 48

30. Ar Ruum

48. Allah, Dialah yang mengirim angin, lalu angin itu menggerakkan awan dan Allah membentangkannya di langit menurut yang dikehendaki-Nya, dan menjadikannya bergumpal-gumpal; lalu kamu lihat hujan keluar dari celah-celahnya, maka apabila hujan itu turun mengenai hamba-hamba-Nya yang dikehendakiNya, tiba-tiba mereka menjadi gembira.


Ar Ruum 49

30. Ar Ruum

49. Dan Sesungguhnya sebelum hujan diturunkan kepada mereka, mereka benar-benar telah berputus asa.


Ar Ruum 50

30. Ar Ruum

BUKTI-BUKTI TENTANG KEKUASAAN ALLAH, MENGHIDUPKAN ORANG-ORANG MATI DAN KEADAAN MANUSIA PADA HARI KIAMAT
50. Maka perhatikanlah bekas-bekas rahmat Allah, bagaimana Allah menghidupkan bumi yang sudah mati. Sesungguhnya (Tuhan yang berkuasa seperti) demikian benar-benar (berkuasa) menghidupkan orang-orang yang telah mati. Dan Dia Maha Kuasa atas segala sesuatu.


Ar Ruum 51

30. Ar Ruum

51. Dan sungguh, jika Kami mengirimkan angin (kepada tumbuh-tumbuhan) lalu mereka melihat (tumbuh-tumbuhan itu) menjadi kuning (kering), benar-benar tetaplah mereka sesudah itu menjadi orang yang ingkar.


Ar Ruum 52

30. Ar Ruum

52. Maka Sesungguhnya kamu tidak akan sanggup menjadikan orang-orang yang mati itu dapat mendengar, dan menjadikan orang-orang yang tuli dapat mendengar seruan, apabila mereka itu berpaling membelakang[1176].

[1176]. Orang-orang kafir itu disamakan Tuhan dengan orang-orang mati yang tidak mungkin lagi mendengarkan pelajaran-pelajaran. Begitu juga disamakan orang-orang kafir itu dengan orang-orang tuli yang tidak bisa mendengar panggilan sama sekali apabila mereka sedang membelakangi kita.


Ar Ruum 53

30. Ar Ruum

53. Dan kamu sekali-kali tidak akan dapat memberi petunjuk kepada orang-orang yang buta (mata hatinya) dari kesesatannya. Dan kamu tidak dapat memperdengarkan (petunjuk Tuhan) melainkan kepada orang-orang yang beriman dengan ayat-ayat Kami, mereka itulah orang-orang yang berserah diri (kepada Kami).


Ar Ruum 54

30. Ar Ruum

54. Allah, Dialah yang menciptakan kamu dari keadaan lemah, kemudian Dia menjadikan (kamu) sesudah keadaan lemah itu menjadi kuat, kemudian Dia menjadikan (kamu) sesudah kuat itu lemah (kembali) dan beruban. Dia menciptakan apa yang dikehendaki-Nya dan Dialah Yang Maha Mengetahui lagi Maha Kuasa.


Ar Ruum 55

30. Ar Ruum

55. Dan pada hari terjadinya kiamat, bersumpahlah orang-orang yang berdosa; "mereka tidak berdiam (dalam kubur) melainkan sesaat (saja)." Seperti demikianlah mereka selalu dipalingkan (dari kebenaran)[1177].

[1177]. Maksudnya: sebagaimana mereka berdusta dalam perkataan mereka ini, seperti itu pulalah mereka selalu berdusta di dunia.


Ar Ruum 56

30. Ar Ruum

56. Dan berkata orang-orang yang diberi ilmu pengetahuan dan keimanan (kepada orang-orang yang kafir): "Sesungguhnya kamu telah berdiam (dalam kubur) menurut ketetapan Allah, sampai hari berbangkit; maka inilah hari berbangkit itu akan tetapi kamu selalu tidak meyakini(nya)."


Ar Ruum 57

30. Ar Ruum

57. Maka pada hari itu tidak bermanfaat (lagi) bagi orang-orang yang zalim permintaan uzur mereka, dan tidak pula mereka diberi kesempatan bertaubat lagi.


Ar Ruum 58

30. Ar Ruum

ANJURAN MEMPERHATIKAN TAMSIL/IBARAT YANG TERDAPAT DALAM AL QUR'AN
58. Dan Sesungguhnya telah Kami buat dalam Al Quran ini segala macam perumpamaan untuk manusia. Dan Sesungguhnya jika kamu membawa kepada mereka suatu ayat, pastilah orang-orang yang kafir itu akan berkata: "Kamu tidak lain hanyalah orang-orang yang membuat kepalsuan belaka."


Ar Ruum 59

30. Ar Ruum

59. Demikianlah Allah mengunci mati hati orang-orang yang tidak (mau) memahami.


Ar Ruum 60

30. Ar Ruum

60. Dan bersabarlah kamu, sesungguhnya janji Allah adalah benar dan sekali-kali janganlah orang-orang yang tidak meyakini (kebenaran ayat-ayat Allah) itu menggelisahkan kamu.


Penutup Ar Ruum

30. Ar Ruum
Penutup

Surat Ar Ruum menyebutkan hal-hal yang berhubungan dengan kekuasaan Allah yang mutlak terhadap semua urusan baik sebelum atau sesudah maupun di saat terjadinya suatu peristiwa; agama tauhid (Islam) pasti menang; ancaman-ancaman terhadap kaum musyrikin ; watak-watak manusia; penyebutan kejadian-kejadian pada alam ini sebagai bukti kekuasaan dan ke-Esaan Allah.

HUBUNGAN SURAT AR RUUM DENGAN SURAT LUQMAN

1. Dalam surat Ar Ruum disebutkan bahwa di dalam Al Quran Allah banyak membuat tamsil/ibarat yang bermanfaat bagi manusia, sedang dalam surat Luqman Allah mengisyaratkan yang demikian.

2. Pada bagian akhir surah Ar Ruum disebutkan bahwa keadaan orang kafir itu bila dibacakan kepada mereka ayat-ayat Al Quran mereka selalu membantah dan mendustakannya, sedang pada bahagian permulaan surat Luqman diterangkan keadaan mereka yaitu mereka selalu berpaling dan bersifat sombong terhadap ayat-ayat Al Quran itu.

3. Pada surat Ar Ruum terdapat ketegasan bahwa Allah-lah yang memulai penciptaan makhluk dan Dia pulalah yang menciptakannya pada kali yang kedua. Hal itu amat mudah bagi-Nya. Dalam surat Luqman Allah menegaskan bahwa penciptaan manusia dan membangkitkannya kembali di akhirat adalah mudah pula bagi Allah.

4. Pada surat Ar Ruum Allah menerangkan tabi'at manusia bahwa apabila mereka ditimpa bahaya mereka berserah diri kepada Tuhannya dan bila mendapat rahmat sebahagian dari mereka kembali mempersekutukan-Nya. Dalam surat Luqman diterangkan tentang watak manusia itu dengan memberikan contoh, yaitu ketika manusia ditimpa bahaya di tengah lautan, dan ketika mereka telah selamat sampai di darat.


Muqaddimah Luqman

31. Luqman
Muqaddimah

Surat Luqman terdiri dari 34 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Ash Shaffaat.

Dinamai Luqman karena pada ayat 12 disebutkan bahwa Luqman telah diberi oleh Allah nikmat dan ilmu pengetahuan, oleh sebab itu dia bersyukur kepadaNya atas nikmat yang diberikan itu. Dan pada ayat 13 sampai 19 terdapat nasihat-nasihat Luqman kepada anaknya.

Ini adalah sebagai isyarat daripada Allah supaya setiap ibu bapak melaksanakan pula terhadap anak-anak mereka sebagai yang telah dilakukan oleh Luqman.

Pokok-pokok isinya :

1. Keimanan:
Al Qur'aan merupakan petunjuk dan rahmat yang dirasakan benar-benar oleh orang-orang mukmin; keadaan di langit dan di bumi serta keajaiban- keajaiban yang terdapat pada keduanya adalah bukti-bukti atas keesaan dan kekuasaan Allah; manusia tiada akan selamat kecuali dengan taat kepada perintah-perintah Tuhan dan berbuat amal-amal yang saleh; lima hal yang ghaib yang hanya diketahui oleh Allah sendiri; ilmu Allah meliputi segala- galanya baik yang lahir maupun yang batin.

2. Hukum-hukum:
Kewajiban patuh dan berbakti kepada ibu dan bapa selama tidak bertentangan dengan perintah-perintah Allah; perintah supaya memperhatikan alam dan keajaibannya untuk memperkuat keimanan dan kepercayaan akan ke-Esaan Tuhan; perintah supaya selalu bertakwa dan takut akan pembalasan Tuhan pada hari kiamat di waktu seseorang tidak dapat di tolong baik oleh anak atau bapaknya sekalipun.

3. Kisah-kisah:
Kisah Luqman, ilmu dan hikmat yang didapatnya.

4. Dan lain-lain:
Orang-orang yang sesat dari jalan Allah dan selalu memperolok-olokkan ayat- ayat Allah; celaan terhadap orang-orang musyrik karena tidak menghiraukan seruan untuk memperhatikan alam dan tidak menyembah Penciptanya; menghibur hati Rasulullah s.a.w. terhadap keingkaran orang- orang musyrik, karena hal ini bukanlah merupakan kelalaiannya; nikmat dan karunia Allah tidak dapat dihitung.


Luqman 1

31. Luqman

LUQMAN

SURAT KE 31 : 34 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

AL QURAANULKARIM MENJAMIN SUKSESNYA ORANG-ORANG YANG BERIMAN
1. Alif Laam Miim[1178]

[1178]. Lihat no. [10].


Luqman 2

31. Luqman

2. Inilah ayat-ayat Al Quran yang mengandung hikmat,


Luqman 3

31. Luqman

3. menjadi petunjuk dan rahmat bagi orang-orang yang berbuat kebaikan,


Luqman 4

31. Luqman

4. (yaitu) orang-orang yang mendirikan shalat, menunaikan zakat dan mereka yakin akan adanya negeri akhirat.


Luqman 5

31. Luqman

5. Mereka itulah orang-orang yang tetap mendapat petunjuk dari Tuhannya dan mereka itulah orang-orang yang beruntung.


Luqman 6

31. Luqman

6. Dan di antara manusia (ada) orang yang mempergunakan perkataan yang tidak berguna untuk menyesatkan (manusia) dari jalan Allah tanpa pengetahuan dan menjadikan jalan Allah itu olok-olokan. Mereka itu akan memperoleh azab yang menghinakan.


Luqman 7

31. Luqman

7. Dan apabila dibacakan kepadanya[1179] ayat-ayat Kami dia berpaling dengan menyombongkan diri seolah-olah dia belum mendengarnya, seakan- akan ada sumbat di kedua telinganya; maka beri kabar gembiralah dia dengan azab yang pedih.

[1179]. Yang dimaksud dengan kepadanya ialah kepada orang yang mempergunakan perkataan-perkataan yang tidak berfaedah untuk menyesatkan manusia.


Luqman 8

31. Luqman

8. Sesungguhnya orang-orang yang beriman dan mengerjakan amal-amal saleh, bagi mereka syurga-syurga yang penuh kenikmatan,


Luqman 9

31. Luqman

9. Kekal mereka di dalamnya; sebagai janji Allah yang benar. Dan Dialah Yang Maha Perkasa lagi Maha Bijaksana.


Luqman 10

31. Luqman

10. Dia menciptakan langit tanpa tiang yang kamu melihatnya dan Dia meletakkan gunung-gunung (di permukaan) bumi supaya bumi itu tidak menggoyangkan kamu; dan memperkembang biakkan padanya segala macam jenis binatang. Dan Kami turunkan air hujan dari langit, lalu Kami tumbuhkan padanya segala macam tumbuh-tumbuhan yang baik.


Luqman 11

31. Luqman

11. Inilah ciptaan Allah, maka perlihatkanlah olehmu kepadaku apa yang telah diciptakan oleh sembahan-sembahan(mu) selain Allah. Sebenarnya orang- orang yang zalim itu berada di dalam kesesatan yang nyata.


Luqman 12

31. Luqman

NASIHAT LUQMAN KEPADA ANAKNYA
12. Dan sesungguhnya telah Kami berikan hikmat kepada Luqman, yaitu: "Bersyukurlah kepada Allah. Dan barangsiapa yang bersyukur (kepada Allah), maka sesungguhnya ia bersyukur untuk dirinya sendiri; dan barangsiapa yang tidak bersyukur, maka sesungguhnya Allah Maha Kaya lagi Maha Terpuji."


Luqman 13

31. Luqman

13. Dan (ingatlah) ketika Luqman berkata kepada anaknya, di waktu ia memberi pelajaran kepadanya: "Hai anakku, janganlah kamu mempersekutukan Allah, sesungguhnya mempersekutukan (Allah) adalah benar-benar kezaliman yang besar."


Luqman 14

31. Luqman

14. Dan Kami perintahkan kepada manusia (berbuat baik) kepada dua orang ibu- bapanya; ibunya telah mengandungnya dalam keadaan lemah yang bertambah- tambah, dan menyapihnya dalam dua tahun[1180]. Bersyukurlah kepadaKu dan kepada dua orang ibu bapakmu, hanya kepada-Kulah kembalimu.

[1180]. Maksudnya: Selambat-lambat waktu menyapih ialah setelah anak berumur dua tahun.


Luqman 15

31. Luqman

15. Dan jika keduanya memaksamu untuk mempersekutukan dengan Aku sesuatu yang tidak ada pengetahuanmu tentang itu, maka janganlah kamu mengikuti keduanya, dan pergaulilah keduanya di dunia dengan baik, dan ikutilah jalan orang yang kembali kepada-Ku, kemudian hanya kepada-Kulah kembalimu, maka Kuberitakan kepadamu apa yang telah kamu kerjakan.


Luqman 16

31. Luqman

16. (Luqman berkata): "Hai anakku, sesungguhnya jika ada (sesuatu perbuatan) seberat biji sawi, dan berada dalam batu atau di langit atau di dalam bumi, niscaya Allah akan mendatangkannya (membalasinya). Sesungguhnya Allah Maha Halus[1181] lagi Maha Mengetahui.

[1181]. Yang dimaksud dengan Allah Maha Halus ialah ilmu Allah itu meliputi segala sesuatu bagaimana kecilnya.


Luqman 17

31. Luqman

17. Hai anakku, dirikanlah shalat dan suruhlah (manusia) mengerjakan yang baik dan cegahlah (mereka) dari perbuatan yang mungkar dan bersabarlah terhadap apa yang menimpa kamu. Sesungguhnya yang demikian itu termasuk hal-hal yang diwajibkan (oleh Allah).


Luqman 18

31. Luqman

18. Dan janganlah kamu memalingkan mukamu dari manusia (karena sombong) dan janganlah kamu berjalan di muka bumi dengan angkuh. Sesungguhnya Allah tidak menyukai orang-orang yang sombong lagi membanggakan diri.


Luqman 19

31. Luqman

19. Dan sederhanalah kamu dalam berjalan[1182] dan lunakkanlah suaramu. Sesungguhnya seburuk-buruk suara ialah suara keledai.

[1182]. Maksudnya: ketika kamu berjalan, janganlah terlampau cepat dan jangan pula terlalu lambat.


Luqman 20

31. Luqman

KEKUASAAN ALLAH ADALAH MUTLAK DAN AKIBAT PENGINGKARAN TERHADAPNYA
20. Tidakkah kamu perhatikan sesungguhnya Allah telah menundukkan untuk (kepentingan)mu apa yang di langit dan apa yang di bumi dan menyempurnakan untukmu nikmat-Nya lahir dan batin. Dan di antara manusia ada yang membantah tentang (keesaan) Allah tanpa ilmu pengetahuan atau petunjuk dan tanpa Kitab yang memberi penerangan.


Luqman 21

31. Luqman

21. Dan apabila dikatakan kepada mereka: "Ikutilah apa yang diturunkan Allah." Mereka menjawab: "(Tidak), tapi kami (hanya) mengikuti apa yang kami dapati bapak-bapak kami mengerjakannya." Dan apakah mereka (akan mengikuti bapak-bapak mereka) walaupun syaitan itu menyeru mereka ke dalam siksa api yang menyala-nyala (neraka)?


Luqman 22

31. Luqman

22. Dan barangsiapa yang menyerahkan dirinya kepada Allah, sedang dia orang yang berbuat kebaikan, maka sesungguhnya ia telah berpegang kepada buhul tali yang kokoh. Dan hanya kepada Allah-lah kesudahan segala urusan.


Luqman 23

31. Luqman

23. Dan barangsiapa kafir maka kekafirannya itu janganlah menyedihkanmu. Hanya kepada Kami-lah mereka kembali, lalu Kami beritakan kepada mereka apa yang telah mereka kerjakan. Sesungguhnya Allah Maha Mengetahui segala isi hati.


Luqman 24

31. Luqman

24. Kami biarkan mereka bersenang-senang sebentar, kemudian Kami paksa mereka (masuk) ke dalam siksa yang keras.


Luqman 25

31. Luqman

25. Dan sesungguhnya jika kamu tanyakan kepada mereka: "Siapakah yang menciptakan langit dan bumi?" Tentu mereka akan menjawab: "Allah." Katakanlah : "Segala puji bagi Allah"; tetapi kebanyakan mereka tidak mengetahui.


Luqman 26

31. Luqman

26. Kepunyaan Allah-lah apa yang di langit dan yang di bumi. Sesungguhnya Allah Dia-lah Yang Maha Kaya lagi Maha Terpuji.


Luqman 27

31. Luqman

27. Dan seandainya pohon-pohon di bumi menjadi pena dan laut (menjadi tinta), ditambahkan kepadanya tujuh laut (lagi) sesudah (kering)nya, niscaya tidak akan habis-habisnya (dituliskan) kalimat Allah[1183]. Sesungguhnya Allah Maha Perkasa lagi Maha Bijaksana.

[1183]. Yang dimaksud dengan Kalimat Allah ialah: Ilmu-Nya dan Hikmat-Nya.


Luqman 28

31. Luqman

28. Tidaklah Allah menciptakan dan membangkitkan kamu (dari dalam kubur) itu melainkan hanyalah seperti (menciptakan dan membangkitkan) satu jiwa saja[1184]. Sesungguhnya Allah Maha Mendengar lagi Maha Melihat.

[1184]. Maksudnya: menciptakan manusia dan membangkitkan mereka lagi pada hari kiamat adalah amat mudah bagi Allah s.w.t.


Luqman 29

31. Luqman

29. Tidakkah kamu memperhatikan, bahwa sesungguhnya Allah memasukkan malam ke dalam siang dan memasukkan siang ke dalam malam dan Dia tundukkan matahari dan bulan masing-masing berjalan sampai kepada waktu yang ditentukan, dan sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan.


Luqman 30

31. Luqman

30. Demikianlah, karena sesungguhnya Allah, Dia-lah yang hak[1185] dan sesungguhnya apa saja yang mereka seru selain dari Allah itulah yang batil; dan sesungguhnya Allah Dialah Yang Maha Tinggi lagi Maha Besar.

[1185]. Lihat no. [977].


Luqman 31

31. Luqman

31. Tidakkah kamu memperhatikan bahwa sesungguhnya kapal itu berlayar di laut dengan nikmat Allah, supaya diperlihatkan-Nya kepadamu sebahagian dari tanda-tanda (kekuasaan)-Nya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda bagi semua orang yang sangat sabar lagi banyak bersyukur.


Luqman 32

31. Luqman

32. Dan apabila mereka dilamun ombak yang besar seperti gunung, mereka menyeru Allah dengan memurnikan ketaatan kepada-Nya maka tatkala Allah menyelamatkan mereka sampai di daratan, lalu sebagian mereka tetap menempuh jalan yang lurus[1186]. Dan tidak ada yang mengingkari ayat- ayat Kami selain orang-orang yang tidak setia lagi ingkar.

[1186]. Yang dimaksud dengan jalan yang lurus ialah: mengakui ke-esaan Allah.


Luqman 33

31. Luqman

33. Hai manusia, bertakwalah kepada Tuhanmu dan takutilah suatu hari yang (pada hari itu) seorang bapak tidak dapat menolong anaknya dan seorang anak tidak dapat (pula) menolong bapaknya sedikitpun. Sesungguhnya janji Allah adalah benar, maka janganlah sekali-kali kehidupan dunia memperdayakan kamu, dan jangan (pula) penipu (syaitan) memperdayakan kamu dalam (mentaati) Allah.


Luqman 34

31. Luqman

34. Sesungguhnya Allah, hanya pada sisi-Nya sajalah pengetahuan tentang Hari Kiamat; dan Dia-lah Yang menurunkan hujan, dan mengetahui apa yang ada dalam rahim. Dan tiada seorangpun yang dapat mengetahui (dengan pasti) apa yang akan diusahakannya besok[1187]. Dan tiada seorangpun yang dapat mengetahui di bumi mana dia akan mati. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal.

[1187]. Maksudnya: manusia itu tidak dapat mengetahui dengan pasti apa yang akan diusahakannya besok atau yang akan diperolehnya, namun demikian mereka diwajibkan berusaha.


Penutup Luqman

31. Luqman
Penutup

Surat Luqman mengemukakan hal-hal yang berhubungan dengan hari berbangkit, ke-esaan Allah, kebenaran risalah yang dibawa para rasul dan nasihat-nasihat Luqman kepada anaknya.

HUBUNGAN SURAT LUQMAN DENGAN SURAT AS SAJDAH

1. Kedua surat ini sama-sama menerangkan dalil-dalil dan bukti-bukti ke- esaan Allah

2. Dalam surat Luqman disebutkan keingkaran kaum musyrikin terhadap Al Quran, sedang surat as Sajdah menegaskan bahwa Al Quran itu sungguh- sungguh diturunkan dari Tuhan.

3. Dalam surat Luqman ayat 34 disebutkan bahwa ada lima hal yang ghaib yang hanya Allah saja mengetahuinya, sedang dalam surat As Sajdah Allah menerangkan dengan lebih luas hal-hal yang berhubungan dengan yang ghaib itu (lihat ayat 5 s/d 11 dan 27 surat As Sajdah).


Muqaddimah As Sajdah

32. As Sajdah
Muqaddimah

Surat As Sajdah terdiri atas 30 ayat termasuk golongan surat Makkiyah diturunkan sesudah surat Al Mu'minuun. Dinamakan As Sajdah berhubung pada surat ini terdapat ayat sajdah, yaitu ayat yang kelima belas. Lihat no. [592].

Pokok-Pokok Isinya :

1. Keimanan:
Menyatakan bahwa Nabi Muhammad SAW itu benar-benar seorang rasul dan menjelaskan bahwa kepada musyrik Mekah belum pernah diutus seorang rasulpun sebelumnya; menegaskan bahwa Allah Maha Esa, bahwa Dia-lah yang menguasai alam semesta dan Dia-lah yang mengaturnya dengan aturan yang paling sempurna; menyatakan bahwa hari berbangkit benar-benar akan terjadi.

2. Hukum:
Anjuran melakukan sembahyang malam (tahajjud dan witir).

3. Dan lain-lain:
Keterangan mengenai kejadian manusia di dalam rahim dan fase-fase yang dilaluinya sampai ia menjadi manusia; penjelasan bagaimana keadaan orang-orang mukmin di dunia dan nikmat serta pahala-pahala yang disediakan Allah bagi mereka di akhirat; kehinaan yang menimpa orang-orang kafir di akhirat dan mereka pada waktu itu meminta supaya dikem- balikan saja ke dunia untuk bertobat dan berbuat kebaikan, tetapi keinginan ini ditolak; keingkaran kaum musyrik ter- hadap hari berbangkit dan mereka menganggap bahwa hal itu adalah mustahil.


As Sajdah 1

32. As Sajdah

AS SAJDAH (SUJUD)

SURAT KE 32 : 30 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

AL-QURAAN ADALAH WAHYU DARI TUHAN
Al-Quran bukanlah ciptaan Muhammad SAW
1. Alif Laam Miim


As Sajdah 2

32. As Sajdah

2. Turunnya Al-Quran yang tidak ada keraguan di dalamnya, (adalah) dari Tuhan semesta alam.


As Sajdah 3

32. As Sajdah

3. Tetapi mengapa mereka (orang kafir) mengatakan: "Dia Muhammad mengada-adakannya." Sebenarnya Al-Quran itu adalah kebenaran dari Rabbmu, agar kamu memberi peringatan kepada kaum yang belum datang kepada mereka orang yang memberi peringatan sebelum kamu; mudah-mudahan mereka mendapat petunjuk.


As Sajdah 4

32. As Sajdah

Masa terciptanya alam semesta
4. Allah lah yang menciptakan langit dan bumi dan apa yang ada di antara keduanya dalam enam masa, kemudian Dia bersemayam di atas 'Arsy[1188]. Tidak ada bagi kamu selain dari padaNya seorang penolongpun dan tidak (pula) seorang pemberi syafa'at[1189]. Maka apakah kamu tidak memperhatikan?

[1188]. Lihat no. [548]

[1189]. Lihat no. [46]


As Sajdah 5

32. As Sajdah

5. Dia mengatur urusan dari langit ke bumi, kemudian (urusan) itu naik kepadaNya dalam satu hari yang kadarnya adalah seribu tahun menurut perhitunganmu[1190]

[1190]. Maksud urusan itu naik kepadaNya ialah beritanya yang dibawa oleh malaikat. Ayat ini suatu tamsil bagi kebesaran Allah dan keagunganNya.


As Sajdah 6

32. As Sajdah

6. Yang demikian itu ialah Tuhan Yang mengetahui yang ghaib dan yang nyata, Yang Maha Perkasa lagi Maha Penyayang.


As Sajdah 7

32. As Sajdah

Proses kejadian manusia dan kebangkitannya di hari kiamat
7. Yang membuat segala sesuatu yang Dia ciptakan sebaik-baiknya dan Yang memulai penciptaan manusia dari tanah.


As Sajdah 8

32. As Sajdah

8. Kemudian Dia menjadikan keturunannya dari saripati air yang hina.


As Sajdah 9

32. As Sajdah

9. Kemudian Dia menyempurnakan dan meniupkan ke dalamnya roh (ciptaan)-Nya dan Dia menjadikan bagi kamu pendengaran, penglihatan dan hati; (tetapi) kamu sedikit sekali bersyukur.


As Sajdah 10

32. As Sajdah

10. Dan mereka berkata: "Apakah bila kami telah lenyap (hancur) dalam tanah, kami benar-benar akan berada dalam ciptaan yang baru [1191]?" Bahkan mereka ingkar akan menemui Tuhannya.

[1191]. Maksudnya dihidupkan kembali untuk menerima balasan Tuhan pada hari kiamat


As Sajdah 11

32. As Sajdah

11. Katakanlah: "Malaikat maut yang diserahi untuk (mencabut nyawa)mu akan mematikanmu, kemudian hanya kepada Tuhanmulah kamu akan dikembalikan."


As Sajdah 12

32. As Sajdah

Sebuah perbandingan antara mukmin dan kafir
12. Dan, jika sekiranya kamu melihat mereka ketika orang-orang yang berdosa itu menundukkan kepalanya di hadapan Tuhannya, (mereka berkata): "Ya Tuhan kami, kami telah melihat dan mendengar, maka kembalikanlah kami (ke dunia), kami akan mengerjakan amal saleh, sesungguhnya kami adalah orang-orang yang yakin."


As Sajdah 13

32. As Sajdah

13. Dan kalau Kami menghendaki niscaya Kami akan berikan kepada tiap- tiap jiwa petunjuk, akan tetapi telah tetaplah perkataan dari padaKu: "Sesungguhnya akan Aku penuhi neraka jahannam itu dengan jin dan manusia bersama-sama."


As Sajdah 14

32. As Sajdah

14. Maka rasailah olehmu (siksa ini) disebabkan kamu melupakan akan pertemuan dengan harimu ini. Sesungguhnya Kami telah melupakan kamu (pula) dan rasakanlah siksa yang kekal, disebabkan apa yang selalu kamu kerjakan.


As Sajdah 15

32. As Sajdah

15. Sesungguhnya orang yang benar-benar percaya kepada ayat-ayat Kami adalah mereka yang apabila diperingatkan dengan ayat-ayat itu mereka segera bersujud[1192] seraya bertasbih dan memuji Rabbnya, dan lagi pula mereka tidaklah sombong.

[1192]. Maksudnya mereka sujud kepada Allah serta khusyuk. Disunahkan mengerjakan sujud tilawah apabila membaca atau mendengar ayat-ayat sajdah yang seperti ini.


As Sajdah 16

32. As Sajdah

16. Lambung mereka jauh dari tempat tidurnya[1193] dan mereka selalu berdoa kepada Rabbnya dengan penuh rasa takut dan harap, serta mereka menafkahkan apa apa rezki yang Kami berikan.

[1193]. Maksudnya mereka tidak tidur di waktu biasanya orang tidur untuk mengerjakan shalat malam.


As Sajdah 17

32. As Sajdah

17. Tak seorangpun mengetahui berbagai nikmat yang menanti, yang indah dipandang sebagai balasan bagi mereka, atas apa yang mereka kerjakan.


As Sajdah 18

32. As Sajdah

18. Apakah orang-orang beriman itu sama dengan orang-orang yang fasik? Mereka tidak sama.


As Sajdah 19

32. As Sajdah

19. Adapun orang-orang yang beriman dan mengerjakan amal saleh, maka bagi mereka jannah tempat kediaman, sebagai pahala terhadap apa yang mereka kerjakan.


As Sajdah 20

32. As Sajdah

20. Dan adapun orang-orang yang fasik (kafir) maka tempat mereka adalah jahannam. Setiap kali mereka hendak keluar daripadanya, mereka dikembalikan ke dalamnya dan dikatakan kepada mereka: "Rasakanlah siksa neraka yang dahulu kamu mendustakannya."


As Sajdah 21

32. As Sajdah

21. Dan Sesungguhnya Kami merasakan kepada mereka sebahagian azab yang dekat (di dunia) sebelum azab yang lebih besar (di akhirat), mudah-mudahan mereka kembali (ke jalan yang benar).


As Sajdah 22

32. As Sajdah

22. Dan siapakah yang lebih zalim daripada orang yang telah diperingatkan dengan ayat-ayat Tuhannya, kemudian ia berpaling daripadanya? Sesungguhnya Kami akan memberikan pembalasan kepada orang-orang yang berdosa.


As Sajdah 23

32. As Sajdah

Perintah Allah untuk menerima Al-Quran dengan tidak ragu-ragu
23. Dan Sesungguhnya Kami telah berikan kepada Musa Al-Kitab (Taurat), maka janganlah kamu (Muhammad) ragu menerima (Al-Quran itu) dan Kami jadikan Al-Kitab (Taurat) itu petunjuk bagi Bani Israil[1194].

[1194]. Maksudnya: sebagaimana telah diberikan kepada Musa, Taurat, begitu juga diberikan kepada Muhammad Al-Quran. Dan sebagaimana Taurat dijadikan petunjuk bagi Bani Israil, maka dijadikan Al-Quran petunjuk bagi ummatmu.


As Sajdah 24

32. As Sajdah

24. Dan Kami jadikan di antara mereka itu pemimpin-pemimpin yang memberi petunjuk dengan perintah Kami ketika mereka sabar[1195]. Dan adalah mereka meyakini ayat-ayat Kami.

[1195]. Yang dimaksud dengan sabar ialah sabar dalam menegakkan kebenaran.


As Sajdah 25

32. As Sajdah

25. Sesungguhnya Tuhanmu Dialah yang memberikan keputusan di antara mereka pada hari kiamat tentang apa yang selalu mereka perselisihkan padanya.


As Sajdah 26

32. As Sajdah

26. Dan apakah tidak menjadi petunjuk bagi mereka, berapa banyak umat sebelum mereka yang telah Kami binasakan sedangkan mereka sendiri berjalan di tempat-tempat kediaman mereka itu. Sesungguhnya pada yang demikian itu terdapat tanda-tanda (kekuasaan Allah). Maka apakah mereka tidak mendengarkan?


As Sajdah 27

32. As Sajdah

27. Dan apakah mereka tidak memperhatikan, bahwasanya Kami menghalau (awan yang mengandung) air ke bumi yang tandus, lalu Kami tumbuhkan dengan air hujan itu tanaman yang daripadanya makan hewan ternak mereka dan mereka sendiri. Maka apakah mereka tidak memperhatikan?


As Sajdah 28

32. As Sajdah

28. Dan mereka bertanya: "Bilakah kemenangan itu (datang) jika kamu memang orang-orang yang benar?"


As Sajdah 29

32. As Sajdah

29. Katakanlah: "Pada hari kemenangan[1196] itu tidak berguna bagi orang-orang kafir, iman mereka dan tidak pula mereka diberi tangguh."

[1196]. Hari Kemenangan ialah Hari Kiamat, atau kemenangan dalam Perang Badar, atau penaklukan kota Makkah


As Sajdah 30

32. As Sajdah

30. Maka berpalinglah kamu dari mereka dan tunggulah, sesungguhnya mereka (juga) menunggu[1197].

[1197]. Nabi Muhammad SAW bersama orang-orang mukmin disuruh menunggu kemenangan atas orang kafir dan kehancuran mereka.


Penutup As Sajdah

32. As Sajdah
Penutup

Surat As Sajdah mengemukakan hal-hal yang berhubungan dengan kebenaran Nabi Muhammad SAW sebagai Rasul Allah dan Al-Quran yang diturunkan kepadanya merupakan petunjuk bagi manusia, menegaskan tentang ketauhidan dan kekuasaan Allah dengan mengemukakan hal-hal yang ber- hubungan dengan masa terciptanya alam, proses kejadian manusia dan kebangkitan di hari kiamat serta keajaiban yang terdapat pada alam semesta. Semuanya itu dikemukakan sebagai bantahan terhadap hujah-hujah yang dikemukakan oleh orang-orang musyrikin dan untuk menghilangkan keragu-raguan mereka.

HUBUNGAN SURAT AS SAJDAH DENGAN SURAT AL AHZAB

Surat As Sajdah diakhiri dengan perintah Nabi Muhammad SAW kepada orang-orang mukmin supaya jangan menghiraukan orang-orang kafir itu dan hendaklah ditunggu saja siksaan yang akan menimpa mereka, sedang surat Al Ahzab dimulai dengan perintah Nabi Muhammad SAW supaya orang- orang mukmin tetap bertakwa dan jangan mengikuti orang-orang kafir dan munafik.


Muqaddimah Al Ahzab

33. Al Ahzab
Muqaddimah

Surat Al Ahzab terdiri atas 73 ayat, termasuk golongan surat-surat Madaniyah, diturunkan sesudah surat Ali'Imran. Dinamai Al Ahzab yang berarti golongan-golongan yang bersekutu karena dalam surat ini terdapat beberapa ayat, yaitu ayat 9 sampai dengan ayat 27 yang berhubungan dengan peperangan Al Ahzab, yaitu peperangan yang dilancarkan oleh orang-orang Yahudi, kaum munafik dan orang-orang musyrik terhadap orang-orang mukmin di Medinah. Mereka telah mengepung rapat orang- orang mukmin sehingga sebahagian dari mereka telah berputus asa dan menyangka bahwa mereka akan dihancurkan oleh musuh-musuh mereka itu. Ini adalah suatu ujian yang berat dari Allah untuk menguji sampai dimana teguhnya keimanan mereka. Akhirnya Allah mengirimkan bantuan berupa tentara yang tidak kelihatan dan angin topan, sehingga musuh-musuh itu menjadi kacau balau dan melarikan diri.

Pokok-pokok isinya:

1. Keimanan:
Cukuplah Allah saja sebagai Pelindung; taqdir Allah tidak dapat ditolak; Nabi Muhammad s.a.w. adalah contoh dan teladan yang baik; Nabi Muhammad s.a.w. adalah rasul dan nabi yang terakhir; hanya Allah saja yang mengetahui bila terjadinya kiamat.

2. Hukum-hukum:
Hukum zhihar; kedudukan anak angkat; dasar waris mewarisi dalam Islam ialah hubungan nasab (pertalian darah); tidak ada iddah bagi perempuan yang ditalak sebelum dicampuri; hukum-hukum khusus mengenai perkawinan Nabi dan kewajiban istri-istrinya; larangan menyakiti hati Nabi.

3. Kisah-kisah:
Perang Ahzab (Khandaq); kisah Zainab binti Jahsy dengan Zaid; memerangi Bani Quraizhah.

4. Dan lain-lain:
Penyesalan orang-orang kafir di akhirat karena mereka mengingkari Allah dan Rasul-Nya; sifat-sifat orang munafik.


Al Ahzab 1

33. Al Ahzab

AL AHZAB (GOLONGAN YANG BERSEKUTU)

SURAT KE 33 : 73 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

HUKUM KEKELUARGAAN HARUSLAH BERDASARKAN KETETAPAN ALLAH DAN RASUL
Takwa dan tawakkal kepada Allah s.w.t
1. Hai Nabi, bertakwalah kepada Allah dan janganlah kamu menuruti (keinginan) orang-orang kafir dan orang-orang munafik. Sesungguhnya Allah adalah Maha Mengetahui lagi Maha Bijaksana,


Al Ahzab 2

33. Al Ahzab

2. dan ikutilah apa yang diwahyukan Tuhan kepadamu. Sesungguhnya Allah adalah Maha Mengetahui apa yang kamu kerjakan.


Al Ahzab 3

33. Al Ahzab

3. dan bertawakkallah kepada Allah. Dan cukuplah Allah sebagai Pemelihara.


Al Ahzab 4

33. Al Ahzab

Hukum zhihar dan kedudukan anak angkat
4. Allah sekali-kali tidak menjadikan bagi seseorang dua buah hati dalam rongganya; dan Dia tidak menjadikan istri-istrimu yang kamu zhihar[1198] itu sebagai ibumu, dan Dia tidak menjadikan anak-anak angkatmu sebagai anak kandungmu (sendiri). Yang demikian itu hanyalah perkataanmu dimulutmu saja. Dan Allah mengatakan yang sebenarnya dan Dia menunjukkan jalan (yang benar).

[1198]. Zhihar ialah perkataan seorang suami kepada istrinya: punggungmu haram bagiku seperti punggung ibuku atau perkataan lain yang sama maksudnya. Adalah menjadi adat kebiasaan bagi orang Arab Jahiliyah bahwa bila dia berkata demikian kepada istrinya maka istrinya itu haramnya baginya untuk selama-lamanya. Tetapi setelah Islam datang, maka yang haram untuk selama-lamanya itu dihapuskan dan istri-istri itu kembali halal baginya dengan membayar kaffarat (denda).


Al Ahzab 5

33. Al Ahzab

5. Panggilah mereka (anak-anak angkat itu) dengan (memakai) nama bapak-bapak mereka; itulah yang lebih adil pada sisi Allah, dan jika kamu tidak mengetahui bapak-bapak mereka, maka (panggilah mereka sebagai) saudara-saudaramu seagama dan maula-maulamu[1199]. Dan tidak ada dosa atasmu terhadap apa yang kamu khilaf padanya, tetapi (yang ada dosanya) apa yang disengaja oleh hatimu. Dan adalah Allah Maha Pengampun lagi Maha Penyayang.

[1199]. Maula-maula ialah seorang hamba sahaya yang sudah dimerdekakan atau seorang yang telah dijadikan anak angkat, seperti Salim anak angkat Huzaifah, dipanggil maula Huzaifah.


Al Ahzab 6

33. Al Ahzab

Kedudukan hubungan darah dalam hukum waris
6. Nabi itu (hendaknya) lebih utama bagi orang-orang mukmin dari diri mereka sendiri[1200] dan isteri-isterinya adalah ibu-ibu mereka. Dan orang-orang yang mempunyai hubungan darah satu sama lain lebih berhak (waris-mewarisi) di dalam Kitab Allah daripada orang-orang mukmim dan orang-orang Muhajirin, kecuali kalau kamu berbuat baik[1201] kepada saudara-saudaramu (seagama). Adalah yang demikian itu telah tertulis di dalam Kitab (Allah).

[1200]. Maksudnya: orang-orang mukmin itu mencintai nabi mereka lebih dari mencintai diri mereka sendiri dalam segala urusan.

[1201]. Yang dimaksud dengan berbuat baik disini ialah berwasiat yang tidak lebih dari sepertiga harta.


Al Ahzab 7

33. Al Ahzab

7. Dan (ingatlah) ketika Kami mengambil perjanjian dari nabi-nabi dan dari kamu (sendiri) dari Nuh, Ibrahim, Musa dan Isa putra Maryam, dan Kami telah mengambil dari mereka perjanjian yang teguh[1202].

[1202]. Perjanjian yang teguh ialah kesanggupan menyampaikan agama kepada umatnya masing-masing.


Al Ahzab 8

33. Al Ahzab

8. agar Dia menanyakan kepada orang-orang yang benar tentang kebenaran mereka[1203] dan Dia menyediakan bagi orang-orang kafir siksa yang pedih.

[1203]. Pada hari kiamat Allah akan menanyakan kepada rasul-rasul sampai di mana usaha mereka menyampaikan ajaran-ajaran Allah kepada umatnya dan sampai di mana umatnya melaksanakan ajaran Allah itu.


Al Ahzab 9

33. Al Ahzab

BANTUAN ALLAH KEPADA KUM MUSLIMIN DALAM PEPERANGAN AHZAB
9. Hai orang-orang yang beriman, ingatlah akan nikmat Allah (yang telah dikurniakan) kepadamu ketika datang kepadamu tentara-tentara, lalu Kami kirimkan kepada mereka angin topan dan tentara yang tidak dapat kamu melihatnya[1204]. Dan adalah Allah Maha Melihat akan apa yang kamu kerjakan.

[1204]. Ayat ini menerangkan kisah AHZAB yaitu golongan-golongan yang dihancurkan pada peperangan Khandaq karena menentang Allah dan Rasul-Nya. Yang dimaksud dengan tentara yang tidak dapat kamu lihat adalah para malaikat yang sengaja didatangkan Tuhan untuk menghancurkan musuh-musuh Allah itu.


Al Ahzab 10

33. Al Ahzab

10. (Yaitu) ketika mereka datang kepadamu dari atas dan dari bawahmu, dan ketika tidak tetap lagi penglihatan(mu) dan hatimu naik menyesak sampai ke tenggorokan[1205] dan kamu menyangka terhadap Allah dengan bermacam-macam purbasangka.

[1205]. Maksudnya ialah menggambarkan bagaimana hebatnya perasaan takut dan perasaan gentar pada waktu itu.


Al Ahzab 11

33. Al Ahzab

11. Disitulah diuji orang-orang mukmin dan digoncangkan (hatinya) dengan goncangan yang sangat.


Al Ahzab 12

33. Al Ahzab

12. Dan (ingatlah) ketika orang-orang munafik dan orang-orang yang berpenyakit dalam hatinya berkata :"Allah dan Rasul-Nya tidak menjanjikan kepada kami melainkan tipu daya."


Al Ahzab 13

33. Al Ahzab

13. Dan (ingatlah) ketika segolongan di antara mreka berkata: "Hai penduduk Yatsrib (Madinah), tidak ada tempat bagimu, maka kembalilah kamu." Dan sebahagian dari mereka minta izin kepada Nabi (untuk kembali pulang) dengan berkata : "Sesungguhnya rumah-rumah kami terbuka (tidak ada penjaga)." Dan rumah-rumah itu sekali-kali tidak terbuka, mereka tidak lain hanya hendak lari.


Al Ahzab 14

33. Al Ahzab

14. Kalau (Yatsrib) diserang dari segala penjuru, kemudian diminta kepada mereka supaya murtad[1206], niscaya mereka mengerjakannya; dan mereka tiada akan bertangguh untuk murtad itu melainkan dalam waktu yang singkat.

[1206]. Yang dimaksud dengan berbuat fitnah ialah: murtad, atau memerangi orang Islam.


Al Ahzab 15

33. Al Ahzab

15. Dan sesungguhnya mereka sebelum itu telah berjanji kepada Allah: "Mereka tidak akan berbalik ke belakang (mundur)." Dan adalah perjanjian dengan Allah akan diminta pertanggungan jawabnya.


Al Ahzab 16

33. Al Ahzab

16. Katakanlah: "Lari itu sekali-kali tidaklah berguna bagimu, jika kamu melarikan diri dari kematian atau pembunuhan, dan jika (kamu terhindar dari kematian) kamu tidak juga akan mengecap kesenangan kecuali sebentar saja."


Al Ahzab 17

33. Al Ahzab

17. Katakanlah: "Siapakah yang dapat melindungi kamu dari (takdir) Allah jika Dia menghendaki bencana atasmu atau menghendaki rahmat untuk dirimu?" Dan orang-orang munafik itu tidak memperoleh bagi mereka pelindung dan penolong selain Allah.


Al Ahzab 18

33. Al Ahzab

18. Sesungguhnya Allah mengetahui orang-orang yang menghalang- halangi di antara kamu dan orang-orang yang berkata kepada saudara- saudaranya: "Marilah kepada kami." Dan mereka tidak mendatangi peperangan melainkan sebentar.


Al Ahzab 19

33. Al Ahzab

19. Mereka bakhil terhadapmu, apabila datang ketakutan (bahaya), kamu lihat mereka itu memandang kepadamu dengan mata yang terbalik- balik seperti orang yang pingsan karena akan mati, dan apabila ketakutan telah hilang, mereka mencaci kamu dengan lidah yang tajam, sedang mereka bakhil untuk berbuat kebaikan. Mereka itu tidak beriman, maka Allah menghapuskan (pahala) amalnya. Dan yang demikian itu adalah mudah bagi Allah.


Al Ahzab 20

33. Al Ahzab

20. Mereka mengira (bahwa) golongan-golongan yang bersekutu itu belum pergi; dan jika golongan-golongan yang bersekutu itu datang kembali, niscaya mereka ingin berada di dusun-dusun bersama-sama orang Arab Badwi, sambil menanya-nanyakan tentang berita-beritamu. Dan sekiranya mereka berada bersama kamu, mereka tidak akan berperang, melainkan sebentar saja.


Al Ahzab 21

33. Al Ahzab

21. Sesungguhnya telah ada pada (diri) Rasulullah itu suri teladan yang baik bagimu (yaitu) bagi orang yang mengharap (rahmat) Allah dan (kedatangan) hari kiamat dan dia banyak menyebut Allah.


Al Ahzab 22

33. Al Ahzab

22. Dan tatkala orang-orang mukmin melihat golongan-golongan yang bersekutu itu, mereka berkata : "Inilah yang dijanjikan Allah dan Rasul-Nya[1207] kepada kita." Dan benarlah Allah dan Rasul-Nya. Dan yang demikian itu tidaklah menambah kepada mereka kecuali iman dan ketundukan.

[1207]. Yang dijanjikan Allah dan Rasul-Nya itu ialah kemenangan sesudah mengalami kesukaran.


Al Ahzab 23

33. Al Ahzab

23. Di antara orang-orang mukmin itu ada orang-orang yang menepati apa yang telah mereka janjikan kepada Allah; maka di antara mereka ada yang gugur. Dan di antara mereka ada (pula) yang menunggu- nunggu[1208] dan mereka tidak merobah (janjinya),

[1208]. Maksudnya menunggu apa yang telah Allah janjikan kepadanya.


Al Ahzab 24

33. Al Ahzab

24. supaya Allah memberikan balasan kepada orang-orang yang benar itu karena kebenarannya, dan menyiksa orang munafik jika dikehendaki-Nya, atau menerima taubat mereka. Sesungguhnya Allah adalah Maha Pengampun lagi Maha Penyayang.


Al Ahzab 25

33. Al Ahzab

25. Dan Allah menghalau orang-orang yang kafir itu yang keadaan mereka penuh kejengkelan, (lagi) mereka tidak memperoleh keuntungan apapun. Dan Allah menghindarkan orang-orang mukmin dari peperangan [1209]. Dan adalah Allah Maha Kuat lagi Maha Perkasa.

[1209]. Maksudnya orang mukmin tidak perlu berperang, karena Allah telah menghalau mereka dengan mengirimkan angin dan malaikat.


Al Ahzab 26

33. Al Ahzab

PERANG DENGAN BANI QURAIZHAH
26. Dan Dia menurunkan orang-orang Ahli Kitab (Bani Quraizhah) yang membantu golongan-golongan yang bersekutu dari benteng-benteng mereka, dan Dia memesukkan rasa takut ke dalam hati mereka. Sebahagian mereka kamu bunuh dan sebahagian yang lain kamu tawan[1210].

[1210]. Sesudah golongan-golongan yang bersekutu itu kocar-kacir, maka Allah memerintahkan Nabi untuk menghancurkan Bani Quraizhah (Ahli Kitab) dan menghalau mereka dari benteng-benteng mereka. Kemudian seluruh laki-laki yang ikut berperang dibunuh, perempuan dan anak-anak ditawan.


Al Ahzab 27

33. Al Ahzab

27. Dan Dia mewariskan kepada kamu tanah-tanah, rumah-rumah dan harta benda mereka, dan (begitu pula) tanah yang belum kamu injak [1211]. Dan adalah Allah Maha Kuasa terhadap segala sesuatu.

[1211]. Tanah yang belum diinjak ialah: tanah-tanah yang akan dimasuki tentara Islam.


Al Ahzab 28

33. Al Ahzab

KETENTUAN-KETENTUAN ALLAH TERHADAP ISTERI NABI
28. Hai Nabi, katakanlah kepada isteri-isterimu: "Jika kamu sekalian mengingini kehidupan dunia dan perhiasannya, maka marilah supaya kuberikan kepadamu mut'ah[1212] dan aku ceraikan kamu dengan cara yang baik.

[1212]. Mut'ah yaitu: suatu pemberian yang diberikan kepada perempuan yang telah diceraikan menurut kesanggupan suami.


Al Ahzab 29

33. Al Ahzab

29. Dan jika kamu sekalian menghendaki (keredhaan) Allah dan Rasulnya-Nya serta (kesenangan) di negeri akhirat, maka sesungguhnya Allah menyediakan bagi siapa yang berbuat baik diantaramu pahala yang besar.


Al Ahzab 30

33. Al Ahzab

30. Hai isteri-isteri Nabi, siapa-siapa di antaramu yang mengerjakan perbuatan keji yang nyata, niscaya akan di lipat gandakan siksaan kepada mereka dua kali lipat. Dan adalah yang demikian itu mudah bagi Allah.


Al Ahzab 31

33. Al Ahzab

JUZ 22

31. Dan barang siapa diantara kamu sekalian (isteri-isteri nabi) tetap taat kepada Allah dan Rasul-Nya dan mengerjakan amal yang saleh, niscata Kami memberikan kepadanya pahala dua kali lipat dan Kami sediakan baginya rezki yang mulia.


Al Ahzab 32

33. Al Ahzab

32. Hai isteri-isteri Nabi, kamu sekalian tidaklah seperti wanita yang lain, jika kamu bertakwa. Maka janganlah kamu tunduk[1213] dalam berbicara sehingga berkeinginanlah orang yang ada penyakit dalam hatinya[1214] dan ucapkanlah perkataan yang baik,

[1213]. Yang dimaksud dengan tunduk di sini ialah berbicara dengan sikap yang menimbulkan keberanian orang bertindak yang tidak baik terhadap mereka.

[1214]. Yang dimaksud dengan dalam hati mereka ada penyakit ialah: orang yang mempunyai niat berbuat serong dengan wanita, seperti melakukan zina.


Al Ahzab 33

33. Al Ahzab

33. dan hendaklah kamu tetap di rumahmu[1215] dan janganlah kamu berhias dan bertingkah laku seperti orang-orang Jahiliyah yang dahulu[1216] dan dirikanlah shalat, tunaikanlah zakat dan taatilah Allah dan Rasul-Nya. Sesungguhnya Allah bermaksud hendak menghilangkan dosa dari kamu, hai ahlul bait[1217] dan membersihkan kamu sebersih-bersihnya.

[1215]. Maksudnya: Isteri-isteri Rasul agar tetap di rumah dan ke luar rumah bila ada keperluan yang dibenarkan oleh syara'. Perintah ini juga meliputi segenap mukminat.

[1216]. Yang dimaksud Jahiliyah yang dahulu ialah Jahiliah kekafiran yang terdapat sebelum Nabi Muhammad s.a.w. Dan yang dimaksud Jahiliyah sekarang ialah Jahiliyah kemaksiatan, yang terjadi sesudah datangnya Islam.

[1217]. Ahlul bait di sini, yaitu keluarga rumah tangga Rasulullah s.a.w.


Al Ahzab 34

33. Al Ahzab

34. Dan ingatlah apa yang dibacakan di rumahmu dari ayat-ayat Allah dan hikmah (sunnah nabimu). Sesungguhnya Allah adalah Maha Lembut lagi Maha Mengetahui.


Al Ahzab 35

33. Al Ahzab

SIFAT-SIFAT ORANG MUKMIN DAN KEWAJIBAN MEREKA TERHADAP PERINTAH RASUL
35. Sesungguhnya laki-laki dan perempuan yang muslim, laki-laki dan perempuan yang mukmin[1218], laki-laki dan perempuan yang tetap dalam ketaatannya, laki-laki dan perempuan yang benar, laki-laki dan perempuan yang sabar, laki-laki dan perempuan yang khusyuk, laki-laki dan perempuan yang bersedekah, laki-laki dan perempuan yang berpuasa, laki-laki dan perempuan yang memelihara kehormatannya, laki-laki dan perempuan yang banyak menyebut (nama) Allah, Allah telah menyediakan untuk mereka ampunan dan pahala yang besar.

[1218]. Yang dimaksud dengan muslim di sini ialah orang-orang yang mengikuti perintah dan larangan pada lahirnya, sedang yang dimaksud dengan orang-orang mukmin di sini ialah orang yang membenarkan apa yang harus dibenarkan dengan hatinya.


Al Ahzab 36

33. Al Ahzab

36. Dan tidaklah patut bagi laki-laki yang mukmin dan tidak (pula) bagi perempuan yang mukmin, apabila Allah dan Rasul-Nya telah menetapkan suatu ketetapan, akan ada bagi mereka pilihan (yang lain) tentang urusan mereka. Dan barangsiapa mendurhakai Allah dan Rasul-Nya maka sungguhlah dia telah sesat, sesat yang nyata.


Al Ahzab 37

33. Al Ahzab

HUKUM ANAK ANGKAT YANG TIDAK SAMA DENGAN ANAK KANDUNG
37. Dan (ingatlah), ketika kamu berkata kepada orang yang Allah telah melimpahkan nikmat kepadanya dan kamu (juga) telah memberi nikmat kepadanya: "Tahanlah terus isterimu dan bertakwalah kepada Allah", sedang kamu menyembunyikan di dalam hatimu apa yang Allah akan menyatakannya, dan kamu takut kepada manusia, sedang Allah-lah yang lebih berhak untuk kamu takuti. Maka tatkala Zaid telah mengakhiri keperluan terhadap istrinya (menceraikannya), Kami kawinkan kamu dengan dia[1219] supaya tidak ada keberatan bagi orang mukmin untuk (mengawini) isteri-isteri anak-anak angkat mereka, apabila anak-anak angkat itu telah menyelesaikan keperluannya daripada isterinya[1220]. Dan adalah ketetapan Allah itu pasti terjadi.

[1219]. Maksudnya: setelah habis idahnya.

[1220]. Yang dimaksud dengan orang yang Allah telah melimpahkan nikmat kepadanya ialah Zaid bin Haritsah. Allah telah melimpahkan nikmat kepadanya dengan memberi taufik masuk Islam. Nabi Muhammadpun telah memberi nikmat kepadanya dengan memerdekakan kaumnya dan mengangkatnya menjadi anak. Ayat ini memberikan pengertian bahwa orang boleh mengawini bekas isteri anak angkatnya.


Al Ahzab 38

33. Al Ahzab

38. Tidak ada suatu keberatanpun atas Nabi tentang apa yang telah ditetapkan Allah baginya. (Allah telah menetapkan yang demikian) sebagai sunnah-Nya pada nabi-nabi yang telah berlalu dahulu[1221]. Dan adalah ketetapan Allah itu suatu ketetapan yang pasti berlaku,

[1221]. Yang dimaksud dengan Sunnah Allah di sini ialah mengerjakan sesuatu yang dibolehkan Allah tanpa ragu-ragu.


Al Ahzab 39

33. Al Ahzab

39. (yaitu) orang-orang yang menyapaikan risalah-risalah Allah[1222], mereka takut kepada-Nya dan mereka tiada merasa takut kepada seorang(pun) selain kepada Allah. Dan cukuplah Allah sebagai Pembuat Perhitungan.

[1222]. Maksudnya: para rasul yang menyampaikan syari'at-syari'at Allah kepada manusia.


Al Ahzab 40

33. Al Ahzab

40. Muhammad itu sekali-kali bukanlah bapak dari seorang laki-laki di antara kamu[1223]., tetapi dia adalah Rasulullah dan penutup nabi-nabi. Dan adalah Allah Maha Mengetahui segala sesuatu.

[1223]. Maksudnya: Nabi Muhammad s.a.w. bukanlah ayah dari salah seorang sahabat, karena itu janda Zaid dapat dikawini oleh Rasulullah s.a.w.


Al Ahzab 41

33. Al Ahzab

KEHARUSAN MENGINGAT ALLAH
41. Hai orang-orang yang beriman, berzdikirlah (dengan menyebut nama) Allah, zikir yang sebanyak-banyaknya.


Al Ahzab 42

33. Al Ahzab

42. Dan bertasbihlah kepada-Nya diwaktu pagi dan petang.


Al Ahzab 43

33. Al Ahzab

43. Dialah yang memberi rahmat kepadamu dan malaikat-Nya (memohonkan ampunan untukmu), supaya Dia mengeluarkan kamu dari kegelapan kepada cahaya (yang terang). Dan adalah Dia Maha Penyayang kepada orang-orang yang beriman.


Al Ahzab 44

33. Al Ahzab

44. Salam penghormatan kepada mereka (orang-orang mukmin itu) pada hari mereka menemui-Nya ialah: Salam[1224]; dan Dia menyediakan pahala yang mulia bagi mereka.

[1224]. Lihat no. [673]


Al Ahzab 45

33. Al Ahzab

MUHAMMAD ADALAH RASUL YANG DIUTUS UNTUK SEGENAP UMAT MANUSIA
45. Hai Nabi, sesungguhnya Kami mengutusmu untuk jadi saksi, dan pembawa kabar gemgira dan pemberi peringatan,


Al Ahzab 46

33. Al Ahzab

46. dan untuk jadi penyeru kepada Agama Allah dengan izin-Nya dan untuk jadi cahaya yang menerangi.


Al Ahzab 47

33. Al Ahzab

47. Dan sampaikanlah berita gembira kepada orang-orang mukmin bahwa sesungguhnya bagi mereka karunia yang besar dari Allah.


Al Ahzab 48

33. Al Ahzab

48. Dan janganlah kamu menuruti orang-orang yang kafir dan orang- orang munafik itu, janganlah kamu hiraukan gangguan mereka dan bertawakkallah kepada Allah. Dan cukuplah Allah sebagai Pelindung.


Al Ahzab 49

33. Al Ahzab

BEBERAPA KETENTUAN ISLAM TENTANG HUKUM PERKAWINAN
Wanita yang diceraikan sebelum dicampuri tidak ada 'iddah dan harus diberi mut'ah
49. Hai orang-orang yang beriman, apabila kamu menikahi perempuan- perempuan yang beriman, kemudian kamu ceraikan mereka sebelum kamu mencampurinya maka sekali-sekali tidak wajib atas mereka 'iddah bagimu yang kamu minta menyempurnakannya. Maka berilah mereka mut'ah[1225] dan lepaskanlah mereka itu dengan cara yang sebaik- baiknya.

[1225]. Yang dimaksud dengan mut'ah di sini pemberian untuk menyenangkan hati isteri yang diceraikan sebelum dicampuri.


Al Ahzab 50

33. Al Ahzab

Wanita yang halal dinikahi oleh Rasul s.a.w
50. Hai Nabi, sesungguhnya Kami telah menghalalkan bagimu isteri- isterimu yang telah kamu berikan mas kawinnya dan hamba sahaya yang kamu miliki yang termasuk apa yang kamu peroleh dalam peperangan yang dikaruniakan Allah untukmu, dan (demikian pula) anak-anak perempuan dari saudara laki-laki bapakmu, anak-anak perempuan dari saudara perempuan bapakmu, anak-anak perempuan dari saudara laki-laki ibumu dan anak-anak perempuan dari saudara perempuan ibumu yang turut hijrah bersama kamu dan perempuan mukmin yang menyerahkan dirinya kepada Nabi kalau Nabi mau mengawininya, sebagai pengkhususan bagimu, bukan untuk semua orang mukmin. Sesungguhnya Kami telah mengetahui apa yang Kami wajibkan kepada mereka tentang isteri-isteri mereka dan hamba sahaya yang mereka miliki supaya tidak menjadi kesempitan bagimu. Dan adalah Allah Maha Pengampun lagi Maha Penyayang.


Al Ahzab 51

33. Al Ahzab

Nabi boleh memilih di antara istri-istrinya, siapa yang akan tetap dipegangnya dan siapa yang akan dilepaskannya
51. Kamu boleh menangguhkan menggauli siapa yang kamu kehendaki di antara mereka (isteri-isterimu) dan (boleh pula) menggauli siapa yang kamu kehendaki. Dan siapa-siapa yang kamu ingini untuk menggaulinya kembali dari perempuan yang telah kamu cerai, maka tidak ada dosa bagimu. Yang demikian itu adalah lebih dekat untuk ketenangan hati mereka, dan mereka tidak merasa sedih, dan semuanya rela dengan apa yang telah kamu berikan kepada mereka. Dan Allah mengetahui apa yang (tersimpan) dalam hatimu. Dan adalah Allah Maha Mengetahui lagi Maha Penyantun[1226].

[1226]. Menurut riwayat, pada suatu ketika isteri-isteri Nabi Muhammad s.a.w. ada yang cemburu, dan ada yang meminta tambahan belanja. Maka Nabi Muhammad s.a.w. memutuskan perhubungan dengan mereka sampai sebulan lamanya. Oleh karena takut diceraikan Nabi, maka mereka datang kepada Nabi menyatakan kerelaannya atas apa saja yang akan diperbuat nabi terhadap mereka. Turunnya ayat ini memberikan izin kepada Nabi untuk menggauli siapa yang dikehendakinya dan isteri-isterinya atau tidak menggaulinya; dan juga memberi izin kepada Nabi untuk rujuk kepada isteri-isterinya seandainya ada isterinya yang sudah diceraikannya.


Al Ahzab 52

33. Al Ahzab

Nabi tidak boleh kawin lagi sesudah ayat ini diturunkan
52. Tidak halal bagimu mengawini perempuan-perempuan sesudah itu dan tidak boleh (pula) mengganti mereka dengan isteri-isteri (yang lain), meskipun kecantikannya menarik hatimu kecuali perempuan- perempuan (hamba sahaya) yang kamu miliki. Dan adalah Allah Maha Mengawasi segala sesuatu[1227].

[1227]. Nabi tidak dibolehkan kawin sesudah mempunyai isteri-isteri sebanyak yang telah ada itu dan tidak pula dibolehkan mengganti isteri-isterinya yang telah ada itu dengan menikahi perempuan lain.


Al Ahzab 53

33. Al Ahzab

ADAB DAN SOPAN SANTUN DALAM RUMAH TANGGA NABI S.A.W.
53. Hai orang-orang yang beriman, janganlah kamu memasuki rumah- rumah Nabi kecuali bila kamu diizinkan untuk makan dengan tidak menunggu-nunggu waktu masak (makanannya)[1228], tetapi jika kamu diundang maka masuklah dan bila kamu selesai makan, keluarlah kamu tanpa asyik memperpanjang percakapan. Sesungguhnya yang demikian itu akan mengganggu Nabi lalu Nabi malu kepadamu (untuk menyuruh kamu keluar), dan Allah tidak malu (menerangkan) yang benar. Apabila kamu meminta sesuatu (keperluan) kepada mereka (isteri- isteri Nabi), maka mintalah dari belakang tabir. Cara yang demikian itu lebih suci bagi hatimu dan hati mereka. Dan tidak boleh kamu menyakiti (hati) Rasulullah dan tidak (pula) mengawini isteri- isterinya selama-lamanya sesudah ia wafat. Sesungguhnya perbuatan itu adalah amat besar (dosanya) di sisi Allah.

[1228]. Maksudnya, pada masa Rasulullah s.a.w pernah terjadi orang-orang yang menunggu-nunggu waktu makan Rasulullah s.a.w. lalu turun ayat ini melarang masuk rumah Rasulullah untuk makan sambil menunggu-nunggu waktu makannya Rasulullah.


Al Ahzab 54

33. Al Ahzab

54. Jika kamu melahirkan sesuatu atau menyembunyikannya, maka sesungguhnya Allah adalah Maha Mengetahui segala sesuatu.


Al Ahzab 55

33. Al Ahzab

55. Tidak ada dosa atas isteri-isteri Nabi (untuk berjumpa tanpa tabir) dengan bapak-bapak mereka, anak-anak laki-laki mereka, saudara laki-laki mereka, anak laki-laki dari saudara laki-laki mereka, anak laki-laki dari saudara mereka yang perempuan yang beriman dan hamba sahaya yang mereka miliki, dan bertakwalah kamu (hai isteri-isteri Nabi) kepada Allah. Sesungguhnya Allah Maha Menyaksikan segala sesuatu.


Al Ahzab 56

33. Al Ahzab

56. Sesungguhnya Allah dan malaikat-malaikat-Nya bershalawat untuk Nabi[1229]. Hai orang-orang yang beriman, bershalawatlah kamu untuk Nabi dan ucapkanlah salam penghormatan kepadanya[1230].

[1229]. Bershalawat artinya: kalau dari Allah berarti memberi rahmat: dari malaikat berarti memintakan ampunan dan kalau dari orang-orang mukmin berarti berdoa supaya diberi rahmat seperti dengan perkataan:Allahuma shalli ala Muhammad.

[1230]. Dengan mengucapkan perkataan seperti:Assalamu'alaika ayyuhan Nabi artinya: semoga keselamatan tercurah kepadamu hai Nabi.


Al Ahzab 57

33. Al Ahzab

57.Sesungguhnya orang-orang yang menyakiti Allah dan Rasul-Nya[1231]. Allah akan melaknatinya di dunia dan di akhirat, dan menyediakan baginya siksa yang menghinakan.

[1231]. Menyakiti Allah dan rasul-rasulNya, yaitu melakukan perbuatan- perbuatan yang tidak di ridhai Allah dan tidak dibenarkan rasul- Nya; seperti kufur, mendustakan kenabian dan sebagainya.


Al Ahzab 58

33. Al Ahzab

58. Dan orang-orang yang menyakiti orang-orang yang mukmin dan mukminat tanpa kesalahan yang mereka perbuat, maka sesungguhnya mereka telah memikul kebohongan dan dosa yang nyata.


Al Ahzab 59

33. Al Ahzab

KEHARUSAN WANITA PAKAI JILBAB BILA BERADA DILUAR RUMAH
59.Hai Nabi, katakanlah kepada isteri-isterimu, anak-anak perempuanmu dan isteri-isteri orang mukmin: "Hendaklah mereka mengulurkan jilbabnya[1232] ke seluruh tubuh mereka." Yang demikian itu supaya mereka lebih mudah untuk dikenal, karena itu mereka tidak di ganggu. Dan Allah adalah Maha Pengampun lagi Maha Penyayang.

[1232]. Jilbab ialah sejenis baju kurung yang lapang yang dapat menutup kepala, muka dan dada.


Al Ahzab 60

33. Al Ahzab

ANCAMAN-ANCAMAN TERHADAP ORANG-ORANG MUNAFIK, DAN ORANG-ORANG YANG MEMBUAT KERUSUHAN DI MADINAH
60. Sesungguhnya jika tidak berhenti orang-orang munafik, orang- orang yang berpenyakit dalam hatinya dan orang-orang yang menyebarkan kabar bohong di Madinah (dari menyakitimu), niscaya Kami perintahkan kamu (untuk memerangi) mereka, kemudian mereka tidak menjadi tetanggamu (di Madinah) melainkan dalam waktu yang sebentar,


Al Ahzab 61

33. Al Ahzab

61. dalam keadaan terlaknat. Di mana saja mereka dijumpai, mereka ditangkap dan dibunuh dengan sehebat-hebatnya.


Al Ahzab 62

33. Al Ahzab

62. Sebagai sunnah Allah yang berlaku atas orang-orang yang telah terdahulu sebelum (mu), dan kamu sekali-kali tiada akan mendapati peubahan pada sunnah Allah.


Al Ahzab 63

33. Al Ahzab

HANYA ALLAH-LAH YANG MENGETAHUI KAPAN TERJADINYA HARI BERBANGKIT
63. Manusia bertanya kepadamu tentang hari berbangkit. Katakanlah: "Sesungguhnya pengetahuan tentang hari berbangkit itu hanya di sisi Allah." Dan tahukah kamu (hai Muhammad), boleh jadi hari berbangkit itu sudah dekat waktunya.


Al Ahzab 64

33. Al Ahzab

ANCAMAN TERHADAP ORANG-ORANG KAFIR
64. Sesungguhnya Allah mela'nati orang-orang kafir dan menyediakan bagi mereka api yang menyala-nyala (neraka),


Al Ahzab 65

33. Al Ahzab

65. mereka kekal di dalamnya selama-lamanya; mereka tidak memperoleh seorang pelindungpun dan tidak (pula) seorang penolong.


Al Ahzab 66

33. Al Ahzab

66. Pada hari ketika muka mereka dibolak-balikan dalam neraka, mereka berkata: "Alangkah baiknya, andaikata kami taat kepada Allah dan taat (pula) kepada Rasul."


Al Ahzab 67

33. Al Ahzab

67. Dan mereka berkata;:"Ya Tuhan kami, sesungguhnya kami telah mentaati pemimpin-pemimpin dan pembesar-pembesar kami, lalu mereka menyesatkan kami dari jalan (yang benar).


Al Ahzab 68

33. Al Ahzab

68. Ya Tuhan kami, timpakanlah kepada mereka azab dua kali lipat dan kutuklah mereka dengan kutukan yang besar."


Al Ahzab 69

33. Al Ahzab

TAKWA KEPADA ALLAH MEMBAWA KEPADA PERBAIKAN AMAL DAN AMPUNAN DOSA
69. Hai orang-orang yang beriman, janganlah kamu menjadi seperti orang-orang yang menyakiti Musa; maka Allah membersihkannya dari tuduhan-tuduhan yang mereka katakan. Dan adalah dia seorang yang mempunyai kedudukan terhormat di sisi Allah.


Al Ahzab 70

33. Al Ahzab

70. Hai orang-orang yang beriman, bertakwalah kamu kepada Allah dan katakanlah perkataan yang benar,


Al Ahzab 71

33. Al Ahzab

71. niscaya Allah memperbaiki bagimu amalan-amalanmu dan mengampuni bagimu dosa-dosamu. Dan barangsiapa mentaati Allah dan Rasul-Nya, maka sesungguhnya ia telah mendapat kemenangan yang besar.


Al Ahzab 72

33. Al Ahzab

SEGI KEZALIMAN DAN KEBODOHAN MANUSIA IALAH MAU MENERIMA TUGAS, TETAPI TIDAK MELAKSANAKANNYA
72. Sesungguhnya Kami telah mengemukakan amanat[1233] kepada langit, bumi dan gunung-gunung, maka semuanya enggan untuk memikul amanat itu dan mereka khawatir akan mengkhianatinya, dan dipikullah amanat itu oleh manusia. Sesungguhnya manusia itu amat zalim dan amat bodoh,

[1233]. Yang dimaksud dengan amanat di sini ialah tugas-tugas keagamaan.


Al Ahzab 73

33. Al Ahzab

73. sehingga Allah mengazab orang-orang munafik laki-laki dan perempuan dan orang-orang musyrikin laki-laki dan perempuan; dan sehingga Allah menerima taubat orang-orang mukmin laki-laki dan perempuan. Dan adalah Allah Maha Pengampun lagi Maha Penyayang.


Penutup Al Ahzab

33. Al Ahzab
Penutup

Surat Al Ahzab mengemukakan: tingkah laku orang-orang munafik dan usaha- usaha mereka menyakiti Nabi Muhammad s.a.w., sebab-sebab perang Ahzab dan kesudahannya, tentang perkawinan Nabi dengan isteri-isterinya, sopan-santun di rumah Nabi; fitnah terhadap Nabi Muhammad s.a.w., dan adab sopan santun menurut Islam yang semuanya itu diperlukan untuk membentuk masyarakat Islam yang baru berdiri di Medinah terutama sesudah perang Badar. Dari surat Al Ahzab ini dapat kita ambil kesimpulan bahwa kemenangan orang-orang mukmin terhadap musuh-musuhnya ialah karena persatuan kaum muslimin itu dan ketaatan mereka kepada pimpinan. Fitnah terhadap nabi Muhammad s.a.w. bagaimanapun pandainya musuh-musuh Islam melancarkannya, akhirnya terbongar juga.

HUBUNGAN SURAT AL AHZAB DENGAN SURAT SABA'

1. Pada akhir surat Al Ahzab disebutkan bahwa Allah bersifat Maha Pengampun lagi Maha Penyayang, sedang di awal surat Saba' disebutkan pula sifat yang demikian itu.

2. Pada surat Al Ahzab diceritakan bahwa orang-orang kafir menanyakan bila terjadinya hari kiamat dengan maksud memperolok-olokkan Nabi Muhammad s.a.w. sedang dalam surat Saba' diceritakan pula bahwa orang kafir itu menjadikan berita hari kiamat itu bukan saja sebagai olok-olokan bahkan dengan tegas mengingkarinya dan mencela orang-orang yang percaya kepada hari kiamat itu.


Muqaddimah Saba´

34. Saba'
Muqaddimah

Surat Saba' terdiri atas 54 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Luqman. Dinamakan Saba' karena didalamnya terdapat kisah kaum Saba'. Saba' adalah nama suatu kabilah dari kabilah-kabilah Arab yang tinggal di daerah Yaman sekarang ini. Mereka mendirikan kerajaan yang terkenal dengan nama kerajaan Sabaiyyah, ibukotanya Ma'rib; telah dapat membangun suatu bendungan raksasa, yang bernama Bendungan Ma'rib, sehingga negeri meka subur dan makmur. Kemewahan dan kemakmuran ini menyebabkan kaum Saba' lupa dan ingkar kepada Allah yang telah melimpahkan nikmatnya kepada mereka, serta mereka mengingkari pula seruan para rasul. Karena keingkaran mereka ini, Allah menimpahkan kepada mereka azab berupa sailul 'arim (banjir yang besar) yang ditimbulkan oleh bobolnya bendungan Ma'rib. Setelah bendungan ma'rib bobol negeri Saba' menjadi kering dan kerajaan mereka hancur.

Pokok-pokok isinya :

1. Keimanan:
Ilmu Allah meliputi segala yang ada di langit dan segala yang ada di bumi; kebenaran adanya hari berbangkit dan hari pembalasan; Nabi Muhammad s.a.w. adalah pemberi peringatan; pada hari kiamat berhala-berhala itu tidak dapat memberi manfaat sedikitpun; kalau seorang sesat maka akibat kesesatannya itu menimpa dirinya sendiri, dan kalau ia menemui jalan yang benar adalah berkat petunjuk Allah.

2. Kisah-kisah:
Kisah Nabi Daud a.s. dan Nabi Sulaiman a.s.; kisah kaum Saba'.

3. Dan lain-lain:
Celaan kepada kaum musyrikin yang menyembah berhala; tuduh menuduh antara pemimpin-pemimpin yang menyesatkan dengan pengikut-pengikut nya di hari kiamat; sikap orang-orang musyrik diwaktu mendengar Al Quran; rasul-rasul tidak meminta upah dalam melaksanakan dakwahnya; orang-orang musyrik mendoa kepada Allah agar dikembalikan ke dunia untuk melaksanakan perintah dan menjauhi larangan Allah; orang-orang yang hidup berlebih-lebihan dan sewenang-wenang selalu memusuhi Nabi.


Saba´ 1

34. Saba'

SABA' (KAUM SABA')

SURAT KE 34 : 54 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

AMAT TERPUJILAH ALLAH DAN AMAT SEMPURNALAH ILMUNYA
1. Segala puji bagi Allah yang memiliki apa yang di langit dan apa yang di bumi dan bagi-Nya (pula) segala puji di akhirat. Dan Dia-lah Yang Maha Bijaksana lagi Maha Mengetahui.


Saba´ 2

34. Saba'

2. Dia mengetahui apa yang masuk ke dalam bumi, apa yang ke luar daripadanya, apa yang turun dari langit dan apa yang naik kepadanya. Dan Dia-lah Yang Maha Penyayang lagi Maha Pengampun.


Saba´ 3

34. Saba'

3. Dan orang-orang yang kafir berkata: "Hari berbangkit itu tidak akan datang kepada kami." Katakanlah: "Pasti datang, demi Tuhanku Yang Mengetahui yang ghaib, sesungguhnya kiamat itu pasti akan datang kepadamu. Tidak ada tersembunyi daripada-Nya sebesar zarrahpun yang ada di langit dan yang ada di bumi dan tidak ada (pula) yang lebih kecil dari itu dan yang lebih besar, melainkan tersebut dalam Kitab yang nyata (Lauh Mahfuzh)",


Saba´ 4

34. Saba'

4. supaya Allah memberi balasan kepada orang-orang yang beriman dan mengerjakan amal yang saleh. Mereka itu adalah orang-orang yang baginya ampunan dan rezki yang mulia.


Saba´ 5

34. Saba'

5. Dan orang-orang yang berusaha untuk (menentang) ayat-ayat Kami dengan anggapan mereka dapat melemahkan (menggagalkan azab Kami), mereka itu memperoleh azab, yaitu (jenis) azab yang pedih.


Saba´ 6

34. Saba'

6. Dan orang-orang yang diberi ilmu (Ahli Kitab) berpendapat bahwa wahyu yang diturunkan kepadamu dari Tuhanmu itulah yang benar dan menunjuki (manusia) kepada jalan Tuhan Yang Maha Perkasa lagi Maha Terpuji.


Saba´ 7

34. Saba'

7. Dan orang-orang kafir berkata (kepada teman-temannya). "Maukah kamu kami tunjukkan kepadamu seorang laki-laki[1234] yang memberitakan kepadamu bahwa apabila badanmu telah hancur sehancur-hancurnya, sesungguhnya kamu benar-benar (akan dibangkitkan kembali) dalam ciptaan yang baru?

[1234].Yang dimaksud dengan seorang laki-laki oleh orang-orang kafir itu ialah Nabi Muhammad s.a.w., sebagai penghinaan mereka terhadapnya.


Saba´ 8

34. Saba'

8. Apakah dia mengada-adakan kebohongan terhadap Allah ataukah ada padanya penyakit gila?" (Tidak), tetapi orang-orang yang tidak beriman kepada negeri akhirat berada dalam siksaan dan kesesatan yang jauh.


Saba´ 9

34. Saba'

9. Maka apakah mereka tidak melihat langit dan bumi yang ada di hadapan dan di belakang mereka? Jika Kami menghendaki, niscaya Kami benamkan mereka di bumi atau Kami jatuhkan kepada mereka gumpalan dari langit. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda (kekuasaan Tuhan) bagi setiap hamba yang kembali (kepada-Nya).


Saba´ 10

34. Saba'

KEPANDAIAN-KEPANDAIAN YANG DIBERIKAN KEPADA DAUD A.S. DAN KEKUASAAN YANG DIBERIKAN KEPADA SULAIMAN a.s.
10. Dan sesungguhnya telah Kami berikan kepada Daud kurnia dari Kami. (Kami berfirman): "Hai gunung-gunung dan burung-burung, bertasbihlah berulang-ulang bersama Daud", dan Kami telah melunakkan besi untuknya,


Saba´ 11

34. Saba'

11. (yaitu) buatlah baju besi yang besar-besar dan ukurlah anyamannya; dan kerjakanlah amalan yang saleh. Sesungguhnya Aku melihat apa yang kamu kerjakan.


Saba´ 12

34. Saba'

12. Dan Kami (tundukkan) angin bagi Sulaiman, yang perjalanannya di waktu pagi sama dengan perjalanan sebulan dan perjalanannya di waktu sore sama dengan perjalanan sebulan (pula)[1235] dan Kami alirkan cairan tembaga baginya. Dan sebahagian dari jin ada yang bekerja di hadapannya (di bawah kekuasaannya) dengan izin Tuhannya. Dan siapa yang menyimpang di antara mereka dari perintah Kami, Kami rasakan kepadanya azab neraka yang apinya menyala-nyala.

[1235]. Maksudnya bila Sulaiman mengadakan perjalanan dari pagi sampai tengah hari maka jarak yang ditempuhnya sama dengan jarak perjalanan unta yang cepat dalam sebulan. Begitu pula bila ia mengadakan perjalanan dari tengah hari sampai sore, maka kecepatannya sama dengan perjalanan sebulan.


Saba´ 13

34. Saba'

13. Para jin itu membuat untuk Sulaiman apa yang dikehendakinya dari gedung-gedung yang tinggi dan patung-patung dan piring-piring yang (besarnya) seperti kolam dan periuk yang tetap (berada di atas tungku). Bekerjalah hai keluarga Daud untuk bersyukur (kepada Allah). Dan sedikit sekali dari hamba-hambaKu yang berterima kasih.


Saba´ 14

34. Saba'

14. Maka tatkala Kami telah menetapkan kematian Sulaiman, tidak ada yang menunjukkan kepada mereka kematiannya itu kecuali rayap yang memakan tongkatnya. Maka tatkala ia telah tersungkur, tahulah jin itu bahwa kalau sekiranya mereka mengetahui yang ghaib tentulah mereka tidak akan tetap dalam siksa yang menghinakan.


Saba´ 15

34. Saba'

KEINGKARAN KAUM SABA' TERHADAP NI'MAT ALLAH DAN AKIBATNYA
15. Sesungguhnya bagi kaum Saba' ada tanda (kekuasaan Tuhan) di tempat kediaman mereka yaitu dua buah kebun di sebelah kanan dan di sebelah kiri. (kepada mereka dikatakan): "Makanlah olehmu dari rezki yang (dianugerahkan) Tuhanmu dan bersyukurlah kamu kepada-Nya. (Negerimu) adalah negeri yang baik dan (Tuhanmu) adalah Tuhan Yang Maha Pengampun."


Saba´ 16

34. Saba'

16. Tetapi mereka berpaling, maka Kami datangkan kepada mereka banjir yang besar[1236] dan Kami ganti kedua kebun mereka dengan dua kebun yang ditumbuhi (pohon-pohon) yang berbuah pahit, pohon Atsl dan sedikit dari pohon Sidr[1237].

[1236]. Maksudnya: banjir besar yang disebabkan runtuhnya bendungan Ma'rib.

[1237]. Pohon Atsl ialah sejenis pohon cemara pohon Sidr ialah sejenis pohon bidara.


Saba´ 17

34. Saba'

17. Demikianlah Kami memberi balasan kepada mereka karena kekafiran mereka. Dan Kami tidak menjatuhkan azab (yang demikian itu), melainkan hanya kepada orang-orang yang sangat kafir.


Saba´ 18

34. Saba'

18. Dan Kami jadikan antara mereka dan antara negeri-negeri yang Kami limpahkan berkat kepadanya, beberapa negeri yang berdekatan dan Kami tetapkan antara negeri-negeri itu (jarak-jarak) perjalanan. Berjalanlah kamu di kota-kota itu pada malam hari dan siang hari dengan dengan aman[1238].

[1238]. Yang dimaksud dengan negeri yang Kami limpahkan berkat kepadanya ialah negeri yang berada di Syam, karena kesuburannya; dan negeri- negeri yang berdekatan ialah negeri-negeri antara Yaman dan Syam, sehingga orang-orang dapat berjalan dengan aman siang dan malam tanpa terpaksa berhenti di padang pasir dan tanpa mendapat kesulitan.


Saba´ 19

34. Saba'

19. Maka mereka berkata: "Ya Tuhan kami jauhkanlah jarak perjalanan kami[1239]", dan mereka menganiaya diri mereka sendiri; maka Kami jadikan mereka buah mulut dan Kami hancurkan mereka sehancur-hancurnya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda- tanda kekuasaan Allah bagi setiap orang yang sabar lagi bersyukur.

[1239]. Yang dimaksud dengan permintaan ini ialah supaya kota-kota yang berdekatan itu dihapuskan, agar perjalanan menjadi panjang dan mereka dapat melakukan monopoli dalam perdagangan itu, sehingga keuntungan lebih besar.


Saba´ 20

34. Saba'

20. Dan sesungguhnya iblis telah dapat membuktikan kebenaran sangkaannya terhadap mereka lalu mereka mengikutinya, kecuali sebahagian orang-orang yang beriman.


Saba´ 21

34. Saba'

21. Dan tidak adalah kekuasaan iblis terhadap mereka, melainkan hanyalah agar Kami dapat membedakan siapa yang beriman kepada adanya kehidupan akhirat dari siapa yang ragu-ragu tentang itu. Dan Tuhanmu Maha Memelihara segala sesuatu.


Saba´ 22

34. Saba'

SEMBAHAN-SEMBAHAN SELAIN ALLAH TIDAK MEMPUNYAI KEKUASAAN SEDIKITPUN
22. Katakanlah: " Serulah mereka yang kamu anggap (sebagai tuhan) selain Allah, mereka tidak memiliki (kekuasaan) seberat zarrahpun di langit dan di bumi, dan mereka tidak mempunyai suatu sahampun dalam (penciptaan) langit dan bumi dan sekali-kali tidak ada di antara mereka yang menjadi pembantu bagi-Nya.


Saba´ 23

34. Saba'

23. Dan tiadalah berguna syafa'at di sisi Allah melainkan bagi orang yang telah diizinkan-Nya memperoleh syafa'at itu, sehingga apabila telah dihilangkan ketakutan dari hati mereka, mereka berkata "Apakah yang telah difirmankan oleh Tuhan-mu?" Mereka menjawab: (Perkataan) yang benar", dan Dia-lah Yang Maha Tinggi lagi Maha Besar[1240].

[1240]. Ayat ini menerangkan bahwa pemberian syafa'at hanya dapat berlaku dengan izin Tuhan. Orang-orang yang akan diberi izin memberi syafa'at dan orang-orang yang akan mendapat syafa'at merasa takut dan harap-harap cemas atas izin Tuhan. Tatkala takut dihilangkan dari hati mereka, orang-orang yang akan mendapat syafa'at bertanya kepada orang-orang yang diberi syafa'at: Apa yang dikatakan oleh Tuhanmu?. Mereka menjawab: Perkataan yang benar, yaitu Tuhan mengizinkan memberi syafa'at kepada orang-orang yang disukai-Nya yaitu orang-orang mukmin.


Saba´ 24

34. Saba'

24. Katakanlah: "Siapakan yang memberi rezeki kepadamu dari langit dan dari bumi?" Katakanlah: "Allah", dan sesungguhnya kami atau kamu (orang-orang musyrik), pasti berada dalam kebenaran atau dalam kesesatan yang nyata.


Saba´ 25

34. Saba'

25. Katakanlah: "Kamu tidak akan ditanya (bertanggung jawab) tentang dosa yang kami perbuat dan kami tidak akan ditanya (pula) tentang apa yang kamu perbuat."


Saba´ 26

34. Saba'

26. Katakanlah: "Tuhan kita akan mengumpulkan kita semua, kemudian Dia memberi keputusan antara kita dengan benar. Dan Dia-lah Maha Pemberi keputusan lagi Maha Mengetahui."


Saba´ 27

34. Saba'

27. Katakanlah: "Perlihatkanlah kepadaku sembah-sembahan yang kamu hubungkan dengan Dia sebagai sekutu-sekutu-Nya, sekali-kali tidak mungkin! Sebenarnya Dia-lah Allah Yang Maha Perkasa lagi Maha Bijaksana.


Saba´ 28

34. Saba'

RISALAH MUHAMMAD S.A.W. ADALAH UNIVERSAL
28. Dan Kami tidak mengutus kamu, melainkan kepada umat manusia seluruhnya sebagai pembawa berita gembira dan sebagai pemberi peringatan, tetapi kebanyakan manusia tiada mengetahui.


Saba´ 29

34. Saba'

KEINGKARAN-KEINGKARAN ORANG KAFIR DAN KEADAAN MEREKA DI AKHIRAT
29. Dan mereka berkata: "Kapankah (datangnya) janji ini, jika kamu adalah orang-orang yang benar?."


Saba´ 30

34. Saba'

30. Katakanlah: "Bagimu ada hari yang telah dijanjikan (hari kiamat) yang tiada dapat kamu minta mundur daripadanya barang sesaatpun dan tidak (pula) kamu dapat meminta supaya diajukan ."


Saba´ 31

34. Saba'

31. Dan orang-orang kafir berkata: "Kami sekali-kali tidak akan beriman kepada Al Quran ini dan tidak (pula) kepada kitab yang sebelumnya." Dan (alangkah hebatnya) kalau kamu lihat ketika orang-orang yang zalim itu dihadapkan kepada Tuhannya, sebahagian dari mereka menghadap kan perkataan kepada sebagian yang lain; orang-orang yang dianggap lemah berkata kepada orang-orang yang menyombongkan diri: "Kalau tidaklah karena kamu tentulah kami menjadi orang-orang yang beriman."


Saba´ 32

34. Saba'

32. Orang-orang yang menyombongkan diri berkata kepada orang-orang yang dianggap lemah: "Kamikah yang telah menghalangi kamu dari petunjuk sesudah petunjuk itu datang kepadamu? (Tidak), sebenarnya kamu sendirilah orang-orang yang berdosa."


Saba´ 33

34. Saba'

33. Dan orang-orang yang dianggap lemah berkata kepada orang-orang yang menyombongkan diri: "(Tidak) sebenarnya tipu daya(mu) di waktu malam dan siang (yang menghalangi kami), ketika kamu menyeru kami supaya kami kafir kepada Allah dan menjadikan sekutu-sekutu bagi-Nya." Kedua belah pihak menyatakan penyesalan tatkala mereka melihat azab. Dan kami pasang belenggu di leher orang-orang yang kafir. Mereka tidak dibalas melainkan dengan apa yang telah mereka kerjakan.


Saba´ 34

34. Saba'

34. Dan Kami tidak mengutus kepada suatu negeri seorang pemberi peringatanpun, melainkan orang-orang yang hidup mewah di negeri itu berkata: "Sesungguhnya kami mengingkari apa yang kamu diutus untuk menyampaikannya."


Saba´ 35

34. Saba'

35. Dan mereka berkata: "Kami lebih banyak mempunyai harta dan anak- anak (daripada kamu) dan kami sekali-kali tidak akan diazab[1241].

[1241]. Maksudnya: Oleh karena orang-orang kafir itu mendapat nikmat yang besar di dunia, maka mereka merasa bahwa mereka dikasihi Tuhan dan tidak akan diazab di akhirat.


Saba´ 36

34. Saba'

36. Katakanlah: "Sesungguhnya Tuhanku melapangkan rezki bagi siapa yang dikehendaki-Nya dan menyempitkan (bagi siapa yang dikehendaki-Nya). akan tetapi kebanyakan manusia tidak mengetahui."


Saba´ 37

34. Saba'

37. Dan sekali-kali bukanlah harta dan bukan (pula) anak-anak kamu yang mendekatkan kamu kepada Kami sedikitpun; tetapi orang-orang yang beriman dan mengerjakan amal-amal (saleh, mereka itulah yang memperoleh balasan yang berlipat ganda disebabkan apa yang telah mereka kerjakan; dan mereka aman sentosa di tempat-tempat yang tinggi (dalam syurga).


Saba´ 38

34. Saba'

38. Dan orang-orang yang berusaha (menentang) ayat-ayat Kami dengan anggapan untuk dapat melemahkan (menggagalkan azab Kami), mereka itu dimasukkan ke dalam azab.


Saba´ 39

34. Saba'

39. Katakanlah: "Sesungguhnya Tuhanku melapangkan rezki bagi siapa yang dikehendaki-Nya di antara hamba-hamba-Nya dan menyempitkan bagi (siapa yang dikehendaki-Nya)." Dan barang apa saja yang kamu nafkahkan, maka Allah akan menggantinya dan Dia-lah Pemberi rezki yang sebaik-baiknya.


Saba´ 40

34. Saba'

40. Dan (ingatlah) hari (yang di waktu itu) Allah mengumpulkan mereka semuanya kemudian Allah berfirman kepada malaikat: "Apakah mereka ini dahulu menyembah kamu?."


Saba´ 41

34. Saba'

41. Malaikat-malaikat itu menjawab: "Maha Suci Engkau. Engkaulah pelindung kami, bukan mereka; bahkan mereka telah menyembah jin[1242]; kebanyakan mereka beriman kepada jin itu."

[1242]. Yang dimaksud jin di sini ialah jin yang durhaka ialah syaitan.


Saba´ 42

34. Saba'

42. Maka pada hari ini sebahagian kamu tidak berkuasa (untuk memberikan) kemanfaatan dan tidak pula kemudharatan kepada sebahagian yang lain. Dan Kami katakan kepada orang-orang yang zalim: "Rasakanlah olehmu azab neraka yang dahulunya kamu dustakan itu ."


Saba´ 43

34. Saba'

43. Dan apabila dibacakan kepada mereka ayat-ayat Kami yang terang, mereka berkata: "Orang ini tiada lain hanyalah seorang laki-laki yang ingin menghalangi kamu dari apa yang disembah oleh bapak-bapakmu", dan mereka berkata: "(Al Quran) ini tidak lain hanyalah kebohongan yang diada-adakan saja." Dan orang-orang kafir berkata terhadap kebenaran tatkala kebenaran itu datang kepada mereka: "Ini tidak lain hanyalah sihir yang nyata."


Saba´ 44

34. Saba'

44. Dan Kami tidak pernah memberikan kepada mereka kitab-kitab yang mereka baca dan sekali-kali tidak pernah (pula) mengutus kepada mereka sebelum kamu seorang pemberi peringatanpun.


Saba´ 45

34. Saba'

45. Dan orang-orang yang sebelum mereka telah mendustakan sedang orang- orang kafir Mekah itu belum sampai menerima sepersepuluh dari apa[1243] yang telah Kami berikan kepada orang-orang dahulu itu lalu mereka mendustakan rasul-rasul-Ku. Maka alangkah hebatnya akibat kemurkaan-Ku.

[1243]. Maksud dari sepersepuluh dari apa yang telah Kami berikan kepada mereka ialah pemberian Tuhan tentang kepandaian ilmu pengetahuan, umur panjang, kekuatan jasmani, kekayaan harta benda dan sebagainya.


Saba´ 46

34. Saba'

PERNYATAAN ALLAH TENTANG MUHAMMAD S.A.W. DAN TUGASNYA
46. Katakanlah: "Sesungguhnya aku hendak memperingatkan kepadamu suatu hal saja, yaitu supaya kamu menghadap Allah (dengan ikhlas) berdua- dua atau sendiri-sendiri; kemudian kamu fikirkan (tentang Muhammad) tidak ada penyakit gila sedikitpun pada kawanmu itu. Dia tidak lain hanyalah pemberi peringatan bagi kamu sebelum (menghadapi) azab yang keras[1244].

[1244]. Berdua-dua atau sendiri-sendiri maksudnya ialah bahwa dalam menghadap kepada Allah, kemudian merenungkan keadaan Muhammad s.a.w. itu sebaiknya dilakukan dalam keadaan suasana tenang dan ini tidak dapat dilakukan dalam keadaan beramai-ramai.


Saba´ 47

34. Saba'

47. Katakanlah: "Upah apapun yang aku minta kepadamu, maka itu untuk kamu[1245]. Upahku hanyalah dari Allah, dan Dia Maha Mengetahui segala sesuatu."

[1245]. Yang dimaksud dengan perkataan ini ialah bahwa Rasulullah s.a.w. sekali-kali tidak meminta upah kepada mereka. Tetapi yang diminta Rasulullah s.a.w. sebagai upah ialah agar mereka beriman kepada Allah. Dan iman itu adalah buat kebaikan mereka sendiri.


Saba´ 48

34. Saba'

48. Katakanlah: "Sesungguhnya Tuhanku mewahyukan kebenaran. Dia Maha Mengetahui segala yang ghaib."


Saba´ 49

34. Saba'

49. Katakanlah: "Kebenaran telah datang dan yang batil itu tidak akan memulai dan tidak (pula) akan mengulangi[1246]."

[1246]. Maksudnya ialah apabila kebenaran sudah datang maka kebatilan akan hancur binasa dan tidak dapat berbuat sesuatu untuk melawan dan meruntuhkan kebenaran itu.


Saba´ 50

34. Saba'

50. Katakanlah: "Jika aku sesat maka sesungguhnya aku sesat atas kemudharatan diriku sendiri; dan jika aku mendapat petunjuk maka itu adalah disebabkan apa yang diwahyukan Tuhanku kepadaku. Sesungguhnya Dia Maha Mendengar lagi Maha Dekat."


Saba´ 51

34. Saba'

51. Dan (alangkah hebatnya) jikalau kamu melihat ketika mereka (orang-orang kafir) terperanjat ketakutan (pada hari kiamat); maka mereka tidak dapat melepaskan diri dan mereka ditangkap dari tempat yang dekat (untuk dibawa ke neraka),


Saba´ 52

34. Saba'

52. dan (di waktu itu) mereka berkata: "Kami beriman kepada Allah", bagaimanakah mereka dapat mencapai (keimanan) dari tempat yang jauh itu[1247].

[1247]. Maksudnya setelah mereka melihat bagaimana dasyatnya azab pada hari kiamat itu maka mereka baru mau beriman kepada Allah dan Rasul- Nya padahal tempat beriman itu sudah jauh yaitu di dunia.


Saba´ 53

34. Saba'

53. Dan sesungguhnya mereka telah mengingkari Allah sebelum itu; dan mereka menduga-duga tentang yang ghaib dari tempat yang jauh.


Saba´ 54

34. Saba'

54. Dan dihalangi antara mereka dengan apa yang mereka ingini[1248] sebagaimana yang dilakukan terhadap orang-orang yang serupa dengan mereka pada masa dahulu. Sesungguhnya mereka dahulu (di dunia) dalam keraguan yang mendalam.

[1248]. Yang mereka ingini itu ialah beriman kepada Allah atau kembali ke dunia untuk bertaubat.


Penutup Saba´

34. Saba'
Penutup

Surat Saba' mengutarakan hal-hal yang berhubungan dengan kebangkitan di akhirat, celaan terhadap perbuatan-perbuatan dan kepercayaan orang musyrik dan berhala-berhala mereka yang tidak dapat memberi faedah kepada mereka; kemudian diselingi dengan kisah-kisah, seperti kisah Nabi Daud a.s. dan Nabi Sulaiman a.s., dan kisah kaum Saba' yang hidup berlebih-lebihan sampai melupakan Tuhan; kemudian menemui kehancurannya. Semuanya ini adalah sebagai pelajaran bagi kaum mukmin dan sebagai penawar bagi Nabi Muhammad s.a.w. dalam menghadapi orang-orang kafir.

HUBUNGAN SURAT SABA' DENGAN SURAT FAATHIR

1. Sama-sama dimulai dengan puji-pujian kepada Allah Pemilik dan Pencipta semesta alam.

2. Surat Saba' menceritakan kehancuran orang musyrik akibat perbuatan mereka yang selalu memusuhi para nabi dan orang-orang mukmin; sedang surat Faathir; menyuruh agar orang-orang mukmin bersyukur dan memuji Allah atas nikmat-nikmat-Nya yang di antaranya kehancuran musuh-musuh mereka.

3. Dalam surat Saba' Allah menerangkan bahwa segala sesuatu yang berada di langit dan di bumi adalah milik-Nya dan di bawah pengetahuan-Nya sedang surat Faathir menjelaskan bagaimana Allah menerangkan dan mengatur apa yang dimiliki-Nya itu.


Muqaddimah Faathir

35. Faathir
Muqaddimah

Surat Faathir terdiri atas 45 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al Furqaan dan merupakan surat akhir dari urutan surat-surat dalam Al Quran yang dimulai dengan Alhamdulillah. Dinamakan Faathir (pencipta) ada hubungannya dengan perkataan Faathir yang terdapat pada ayat pertama pada surat ini. Pada ayat tersebut diterangkan bahwa Allah adalah Pencipta langit dan bumi, Pencipta malaikat-malaikat, Pencipta semesta alam yang semuanya itu adalah sebagai bukti atas kekuasaan dan kebesaran-Nya. Surat ini dinamai juga dengan surat Malaikat karena pada ayat pertama disebutkan bahwa Allah telah menjadikan malaikat-malaikat sebagai utusan-Nya yang mempunyai beberapa sayap.

Pokok-pokok isinya:

1. Keimanan:
Bukti-bukti kekuasaan Allah dan nikmat-nikmat yang telah dianugerahkan-Nya; Allah menciptakan para malaikat menurut bentuk yang dikehendaki-Nya; bukti-bukti atas kebenaran adanya hari berbangkit.

2. Dan lain-lain:
Kesenangan hidup di dunia adalah sementara; menguatkan hati Rasulullah s.a.w. dalam menyeru orang-orang kafir dengan mengingatkannya kepada Rasul-rasul yang terdahulu dan orang- orang yang mendustakannya; seruan kepada manusia supaya mengerjakan amalan yang baik dan meninggalkan pekerjaan yang buruk supaya jangan mengikuti langkah syaitan; tiap-tiap orang memikul dosanya sendiri; manusia adalah khalifah Allah dimuka bumi; gambaran akibat-akibat yang diterima oleh orang mukmin dan orang- orang kafir; tingkatan orang-orang mukmin.


Faathir 1

35. Faathir

FAATHIR (PENCIPTA)

SURAT KE 35 : 45 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ALLAH ADALAH PENCIPTA, PENGUASA DAN PEMBERI RAHMAT
1. Segala puji bagi Allah Pencipta langit dan bumi, Yang menjadikan malaikat sebagai utusan-utusan (untuk mengurus berbagai macam urusan) yang mempunyai sayap, masing-masing (ada yang) dua, tiga dan empat. Allah menambahkan pada ciptaan-Nya apa yang dikehendaki-Nya. Sesungguhnya Allah Maha Kuasa atas segala sesuatu.


Faathir 2

35. Faathir

2. Apa saja yang Allah anugerahkan kepada manusia berupa rahmat, maka tidak ada seorangpun yang dapat menahannya; dan apa saja yang ditahan oleh Allah maka tidak seorangpun yang sanggup melepaskannya sesudah itu. Dan Dialah Yang Maha Perkasa lagi Maha Bijaksana.


Faathir 3

35. Faathir

3. Hai manusia, ingatlah akan nikmat Allah kepadamu. Adakah pencipta selain Allah yang dapat memberikan rezki kepada kamu dari langit dan bumi ? Tidak ada Tuhan selain Dia; maka mengapakah kamu berpaling (dari ketauhidan)?


Faathir 4

35. Faathir

4. Dan jika mereka mendustakan kamu (sesudah kamu beri peringatan) maka sungguh telah didustakan pula rasul-rasul sebelum kamu. Dan hanya kepada Allahlah dikembalikan segala urusan.


Faathir 5

35. Faathir

JANJI ALLAH PASTI DATANG
5. Hai manusia, sesungguhnya janji Allah adalah benar, maka sekali-kali janganlah kehidupan dunia memperdayakan kamu dan sekali-kali janganlah syaitan yang pandai menipu, memperdayakan kamu tentang Allah.


Faathir 6

35. Faathir

6. Sesungguhnya syaitan itu adalah musuh bagimu, maka anggaplah ia musuh(mu), karena sesungguhnya syaitan-syaitan itu hanya mengajak golongannya supaya mereka menjadi penghuni neraka yang menyala-nyala


Faathir 7

35. Faathir

7. Orang-orang yang kafir bagi mereka azab yang keras. Dan orang-orang yang beriman dan mengerjakan amal saleh bagi mereka ampunan dan pahala yang besar.


Faathir 8

35. Faathir

ORANG YANG TERTIPU DENGAN AMALAN YANG BURUK TIDAKLAH SAMA DENGAN ORANG YANG TIDAK TERTIPU
8. Maka apakah orang yang dijadikan (syaitan) menganggap baik pekerjaannya yang buruk lalu dia meyakini pekerjaan itu baik, (sama dengan orang yang tidak ditipu oleh syaitan) ? Maka sesungguhnya Allah menyesatkan siapa yang dikehendaki-Nya dan menunjuki siapa yang dikehendaki-Nya; maka janganlah dirimu binasa karena kesedihan terhadap mereka. Sesungguhnya Allah Maha Mengetahui apa yang mereka perbuat.


Faathir 9

35. Faathir

SEGI-SEGI KEKUASAAN ALLAH YANG TERCERMIN DALAM ALAM SEMESTA
9. Dan Allah, Dialah Yang mengirimkan angin; lalu angin itu menggerakkan awan, maka Kami halau awan itu kesuatu negeri yang mati lalu Kami hidupkan bumi setelah matinya dengan hujan itu. Demikianlah kebangkitan itu.


Faathir 10

35. Faathir

10. Barangsiapa yang menghendaki kemuliaan, maka bagi Allah-lah kemuliaan itu semuanya. Kepada-Nyalah naik perkataan-perkataan yang baik[1249] dan amal yang saleh dinaikkan-Nya[1250]. Dan orang-orang yang merencanakan kejahatan bagi mereka azab yang keras. Dan rencana jahat mereka akan hancur.

[1249]. Sebagian ahli tafsir mengatakan bahwa perkataan yang baik itu ialah Kalimat Tauhid yaitu Laa ilaa ha illallaah; dan ada pula yang mengatakan zikir kepada Allah dan ada pula yang mengatakan semua perkataan yang baik yang diucapkan karena Allah.

[1250]. Maksudnya ialah bahwa perkataan baik dan amal yang baik itu dinaikkan untuk diterima dan diberi-Nya pahala.


Faathir 11

35. Faathir

11. Dan Allah menciptakan kamu dari tanah kemudian dari air mani, kemudian Dia menjadikan kamu berpasangan (laki-laki dan perempuan). Dan tidak ada seorang perempuanpun mengandung dan tidak (pula) melahirkan melainkan dengan sepengetahuan-Nya. Dan sekali-kali tidak dipanjangkan umur seorang yang berumur panjang dan tidak pula dikurangi umurnya, melainkan (sudah ditetapkan) dalam Kitab (Lauh Mahfuzh). Sesungguhnya yang demikian itu bagi Allah adalah mudah.


Faathir 12

35. Faathir

12. Dan tiada sama (antara) dua laut; yang ini tawar, segar, sedap diminum dan yang lain asin lagi pahit. Dan dari masing-masing laut itu kamu dapat memakan daging yang segar dan kamu dapat mengeluarkan perhiasan yang dapat kamu memakainya, dan pada masing-masingnya kamu lihat kapal-kapal berlayar membelah laut supaya kamu dapat mencari karunia-Nya dan supaya kamu bersyukur.


Faathir 13

35. Faathir

13. Dia memasukkan malam ke dalam siang dan memasukkan siang ke dalam malam dan menundukkan matahari dan bulan, masing-masing berjalan menurut waktu yang ditentukan. Yang (berbuat) demikian itulah Allah Tuhanmu, kepunyaan-Nyalah kerajaan. Dan orang-orang yang kamu seru (sembah) selain Allah tiada mempunyai apa-apa walaupun setipis kulit ari.


Faathir 14

35. Faathir

14. Jika kamu menyeru mereka, mereka tiada mendengar seruanmu; dan kalau mereka mendengar, mereka tidak dapat memperkenankan permintaanmu. Dan dihari kiamat mereka akan mengingkari kemusyirikanmu dan tidak ada yang dapat memberi keterangan kepadamu sebagai yang diberikan oleh Yang Maha Mengetahui[1251].

[1251]. Dalam hal ini ialah Allah s.w.t.


Faathir 15

35. Faathir

HANYA ALLAHLAH YANG MAHA KAYA DAN TERPUJI
15. Hai manusia, kamulah yang berkehendak kepada Allah; dan Allah Dialah Yang Maha Kaya (tidak memerlukan sesuatu) lagi Maha Terpuji.


Faathir 16

35. Faathir

16. Jika Dia menghendaki, niscaya Dia memusnahkan kamu dan mendatangkan makhluk yang baru (untuk menggantikan kamu).


Faathir 17

35. Faathir

17. Dan yang demikian itu sekali-kali tidak sulit bagi Allah.


Faathir 18

35. Faathir

MASING-MASING MANUSIA HANYA MEMIKUL KESALAHANNYA SENDIRI
18. Dan orang yang berdosa tidak akan memikul dosa orang lain[1252]. Dan jika seseorang yang berat dosanya memanggil (orang lain) untuk memikul dosanya itu tiadalah akan dipikulkan untuknya sedikitpun meskipun (yang dipanggilnya itu) kaum kerabatnya. Sesungguhnya yang dapat kamu beri peringatan hanya orang-orang yang takut kepada azab Tuhannya (sekalipun) mereka tidak melihatNya[1253] dan mereka mendirikan sembahyang. Dan barangsiapa yang mensucikan dirinya, sesungguhnya ia mensucikan diri untuk kebaikan dirinya sendiri. Dan kepada Allahlah kembali(mu).

[1252]. Lihat no. [526].

[1253]. Sebagian ahli tafsir menafsirkan bil ghaib dalam ayat ini ialah ketika orang-orang itu sendirian tanpa melihat orang lain.


Faathir 19

35. Faathir

19. Dan tidaklah sama orang yang buta dengan orang yang melihat.


Faathir 20

35. Faathir

20. dan tidak (pula) sama gelap gulita dengan cahaya,


Faathir 21

35. Faathir

21. dan tidak (pula) sama yang teduh dengan yang panas,


Faathir 22

35. Faathir

22. dan tidak (pula) sama orang-orang yang hidup dan orang-orang yang mati. Sesungguhnya Allah memberi pendengaran kepada siapa yang dikehendaki-Nya dan kamu sekali-kali tiada sanggup menjadikan orang yang didalam kubur dapat mendengar[1254].

[1254]. Maksudnya: Nabi Muhammad tidak dapat memberi petunjuk kepada orang-orang musyrikin yang telah mati hatinya.


Faathir 23

35. Faathir

23. Kamu tidak lain hanyalah seorang pemberi peringatan.


Faathir 24

35. Faathir

NABI MUHAMMAD S.A.W. PEMBAWA KEBENARAN
24. Sesungguhnya Kami mengutus kamu dengan membawa kebenaran[1255] sebagai pembawa berita gembira dan sebagai pemberi peringatan. Dan tidak ada suatu umatpun melainkan telah ada padanya seorang pemberi peringatan.

[1255]. Yang dimaksud dengan kebenaran di sini ialah agama tauhid dan hukum-hukumnya.


Faathir 25

35. Faathir

25. Dan jika mereka mendustakan kamu, maka sesungguhnya orang-orang yang sebelum mereka telah mendustakan (rasul-rasulnya); kepada mereka telah datang rasul-rasulnya dengan membawa mukjizat yang nyata, zubur[1256], dan kitab yang memberi penjelasan yang sempurna[1257].

[1256]. Lihat no. [256] dan [257].

[1257]. Maksudnya: Allah memberi petunjuk kepada siapa yang dikehendaki-Nya dengan memberi kesanggupan untuk mendengarkan dan menerima keterangan-keterangan.


Faathir 26

35. Faathir

26. Kemudian Aku azab orang-orang yang kafir; maka (lihatlah) bagaimana (hebatnya) akibat kemurkaan-Ku.


Faathir 27

35. Faathir

HANYA ORANG-ORANG YANG BERPENGETAHUANLAH YANG SEBENAR-BENARNYA TAKUT KEPADA ALLAH
27. Tidakkah kamu melihat bahwasanya Allah menurunkan hujan dari langit lalu Kami hasilkan dengan hujan itu buah-buahan yang beraneka macam jenisnya. Dan di antara gunung-gunung itu ada garis-garis putih dan merah yang beraneka macam warnanya dan ada (pula) yang hitam pekat.


Faathir 28

35. Faathir

28. Dan demikian (pula) di antara manusia, binatang-binatang melata dan binatang-binatang ternak ada yang bermacam-macam warnanya (dan jenisnya). Sesungguhnya yang takut kepada Allah di antara hamba-hamba-Nya, hanyalah ulama[1258]. Sesungguhnya Allah Maha Perkasa lagi Maha Pengampun.

[1258]. Yang dimaksud dengan ulama dalam ayat ini ialah orang-orang yang mengetahui kebesaran dan kekuasaan Allah.


Faathir 29

35. Faathir

HANYA ORANG-ORANG YANG MEMAHAMI KITAB ALLAH, MENDIRIKAN SHALAT DAN BERNAFKAH DI JALAH ALLAH ITULAH YANG MENGHARAP PAHALA YANG KEKAL
29. Sesungguhnya orang-orang yang selalu membaca kitab Allah dan mendirikan shalat dan menafkahkan sebahagian dari rezki yang Kami anuge- rahkan kepada mereka dengan diam-diam dan terang-terangan, mereka itu mengharapkan perniagaan yang tidak akan merugi,


Faathir 30

35. Faathir

30. agar Allah menyempurnakan kepada mereka pahala mereka dan menambah kepada mereka dari karunia-Nya. Sesungguhnya Allah Maha Pengampun lagi Maha Mensyukuri[1259].

[1259]. Lihat no. [104].


Faathir 31

35. Faathir

31. Dan apa yang telah Kami wahyukan kepadamu yaitu Al Kitab (Al Quran) itulah yang benar, dengan membenarkan kitab-kitab yang sebelumnya. Sesungguhnya Allah benar-benar Maha Mengetahui lagi Maha Melihat (keadaan) hamba-hamba-Nya.


Faathir 32

35. Faathir

TINGKAT-TINGKAT UMAT ISLAM YANG MENERIMA AL QUR'AN
32. Kemudian Kitab itu Kami wariskan kepada orang-orang yang Kami pilih di antara hamba-hamba Kami, lalu di antara mereka ada yang menganiaya diri mereka sendiri dan di antara mereka ada yang pertengahan dan diantara mereka ada (pula) yang lebih dahulu berbuat kebaikan[1260] dengan izin Allah. Yang demikian itu adalah karunia yang amat besar.

[1260]. Yang dimaksud dengan orang yang menganiaya dirinya sendiri ialah orang yang lebih banyak kesalahannya daripada kebaikannya, dan pertengahan ialah orang-orang yang kebaikannya berbanding dengan kesalahannya, sedang yang dimaksud dengan orang-orang yang lebih dahulu dalam berbuat kebaikan ialah orang-orang yang kebaikannya amat banyak dan amat jarang berbuat kesalahan.


Faathir 33

35. Faathir

33. (Bagi mereka) syurga 'Adn mereka masuk ke dalamnya, di dalamnya mereka diberi perhiasan dengan gelang-gelang dari emas, dan dengan mutiara, dan pakaian mereka didalamnya adalah sutera.


Faathir 34

35. Faathir

34. Dan mereka berkata: "Segala puji bagi Allah yang telah menghilangkan duka cita dari kami. Sesungguhnya Tuhan kami benar-benar Maha Pengampum lagi Maha Mensyukuri.


Faathir 35

35. Faathir

35. Yang menempatkan kami dalam tempat yang kekal (surga) dari karunia-Nya; didalamnya kami tiada merasa lelah dan tiada pula merasa lesu."


Faathir 36

35. Faathir

36. Dan orang-orang kafir bagi mereka neraka Jahannam. Mereka tidak dibinasakan sehingga mereka mati dan tidak (pula) diringankan dari mereka azabnya. Demikianlah Kami membalas setiap orang yang sangat kafir.


Faathir 37

35. Faathir

37. Dan mereka berteriak di dalam neraka itu : "Ya Tuhan kami, keluarkanlah kami niscaya kami akan mengerjakan amal yang saleh berlainan dengan yang telah kami kerjakan." Dan apakah Kami tidak memanjangkan umurmu dalam masa yang cukup untuk berfikir bagi orang yang mau berfikir, dan (apakah tidak) datang kepada kamu pemberi peringatan? maka rasakanlah (azab Kami) dan tidak ada bagi orang-orang yang zalim seorang penolongpun.


Faathir 38

35. Faathir

KEBENARAN ALLAH DAN TIDAK BERDAYANYA SEMBAHAN-SEMBAHAN SELAIN ALLAH
38. Sesungguhnya Allah mengetahui yang tersembunyi di langit dan di bumi. Sesungguhnya Dia Maha Mengetahui segala isi hati.


Faathir 39

35. Faathir

39. Dia-lah yang menjadikan kamu khalifah-khalifah di muka bumi. Barangsiapa yang kafir, maka (akibat) kekafirannya menimpa dirinya sendiri. Dan kekafiran orang-orang yang kafir itu tidak lain hanyalah akan menambah kemurkaan pada sisi Tuhannya dan kekafiran orang-orang yang kafir itu tidak lain hanyalah akan menambah kerugian mereka belaka.


Faathir 40

35. Faathir

40. Katakanlah: "Terangkanlah kepada-Ku tentang sekutu-sekutumu yang kamu seru selain Allah. Perlihatkanlah kepada-Ku (bahagian) manakah dari bumi ini yang telah mereka ciptakan ataukah mereka mempunyai saham dalam (penciptaan) langit atau adakah Kami memberi kepada mereka sebuah Kitab sehingga mereka mendapat keterangan-keterangan yang jelas daripadanya? Sebenarnya orang-orang yang zalim itu sebahagian dari mereka tidak menjanjikan kepada sebahagian yang lain, melainkan tipuan belaka."


Faathir 41

35. Faathir

41. Sesungguhnya Allah menahan langit dan bumi supaya jangan lenyap; dan sungguh jika keduanya akan lenyap tidak ada seorangpun yang dapat menahan keduanya selain Allah. Sesungguhnya Dia adalah Maha Penyantun lagi Maha Pengampun.


Faathir 42

35. Faathir

42. Dan mereka bersumpah dengan nama Allah dengan sekuat-kuat sumpah; sesungguhnya jika datang kepada mereka seorang pemberi peringatan, niscaya mereka akan lebih mendapat petunjuk dari salah satu umat-umat (yang lain). Tatkala datang kepada mereka pemberi peringatan, maka kedatangannya itu tidak menambah kepada mereka, kecuali jauhnya mereka dari (kebenaran),


Faathir 43

35. Faathir

43. karena kesombongan (mereka) di muka bumi dan karena rencana (mereka) yang jahat. Rencana yang jahat itu tidak akan menimpa selain orang yang merencanakannya sendiri. Tiadalah yang mereka nanti-nantikan melainkan (berlakunya) sunnah (Allah yang telah berlaku) kepada orang-orang yang terdahulu[1261]. Maka sekali-kali kamu tidak akan mendapat penggantian bagi sunnah Allah, dan sekali-kali tidak (pula) akan menemui penyimpangan bagi sunnah Allah itu.

[1261]. Yang dimaksud dengan sunnah orang-orang yang terdahulu ialah turunnya siksa kepada orang-orang yang mendustakan rasul.


Faathir 44

35. Faathir

ANJURAN ALLAH AGAR MENGADAKAN PERLAWATAN DI MUKA BUMI UNTUK MEMBUKTIKAN KEKUASAAN ALLAH
44. Dan apakah mereka tidak berjalan di muka bumi, lalu melihat bagaimana kesudahan orang-orang yang sebelum mereka, sedangkan orang-orang itu adalah lebih besar kekuatannya dari mereka? Dan tiada sesuatupun yang dapat melemahkan Allah baik di langit maupun di bumi. Sesungguhnya Allah Maha Mengetahui lagi Maha Kuasa.


Faathir 45

35. Faathir

45. Dan kalau sekiranya Allah menyiksa manusia disebabkan usahanya, niscaya Dia tidak akan meninggalkan di atas permukaan bumi suatu mahluk yang melatapun[1262] akan tetapi Allah menangguhkan (penyiksaan) mereka, sampai waktu yang tertentu; maka apabila datang ajal mereka, maka sesungguhnya Allah adalah Maha Melihat (keadaan) hamba-hamba-Nya.

[1262]. Daabbah artinya ialah makhluk yang melata. Tetapi yang dimaksud di sini ialah manusia.


Penutup Faathir

35. Faathir
Penutup

Kesimpulan surat Faathir ialah mengajak manusia mensyukuri nikmat yang diberikan Allah kepada manusia, menjauhi perbuatan yang jahat memikirkan tentang keindahan-keindahan semesta alam dan manusia adalah sebagai Khalifah Allah di muka bumi.

HUBUNGAN SURAT FAATHIR DENGAN SURAT YAASIIN

1.Pada bagian akhir surat Faathir dikemukakan bahwa orang-orang musyrik bersumpah akan beriman apabila datang kepada mereka seorang pemberi peringatan (rasul), tetapi setelah datang kepada mereka rasul, mereka mengingkarinya. Pada permulaan surat Yaa Siin Allah menegaskan bahwa Nabi Muhammad s.a.w adalah seorang Rasul yang selalu berada di jalan yang lurus untuk memberi peringatan kepada mereka, tetapi mereka tetap tidak beriman.

2.Pada surat Faathir disebut bahwa Allah menundukkan matahari dan bulan, masing-masing beredar menurut waktunya yang tertentu, sedang pada surat Yaa Siin disebutkan bahwa matahari beredar pada garis edarnya yang telah ditetapkan Allah, dan bulan mempunyai garis-garis edar yang telah ditentukan pula.


Muqaddimah Yaasiin

36. Yaasiin
Muqaddimah

Surat Yaasiin terdiri atas 83 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Jin. Dinamai Yaasiin karena dimulai dengan huruf Yaasiin. Sebagaimana halnya arti huruf-huruf abjad yang terletak pada permulaan beberapa surat Al Quran, maka demikian pula arti Yaasiin yang terdapat pada ayat permulaan surat ini, yaitu Allah mengisyaratkan bahwa sesudah huruf tersebut akan dikemukakan hal-hal yang penting antara lain: Allah bersumpah dengan Al Quran bahwa Muhammad s.a.w. benar-benar seorang rasul yang diutus-Nya kepada kaum yang belum pernah diutus kepada mereka rasul-rasul.

Pokok-pokok isinya:

1. Keimanan:
Bukti-bukti adanya hari berbangkit; Al Quran bukanlah syair; ilmu, kekuasaan dan rahmat Allah; syurga dan sifat-sifat-Nya yang disediakan bagi orang-orang mukmin; mensucikan Allah dari sifat-sifat yang tidak layak bagi-Nya; anggota badan manusia menjadi saksi pada hari kiamat atas segala perbuatannya di dunia.

2. Kisah:
Kisah utusan-utusan Nabi Isa a.s dengan penduduk Anthakiyah.

3. Dan lain-lain:
Tidak ada faedah peringatan bagi orang-orang musyrik; Allah menciptakan segala sesuatu berpasang-pasangan; semua bintang- bintang di cakrawala berjalan pada garis edar yang telah ditetapkan Allah; ajal dan hari kiamat datangnya secara tiba- tiba; Allah menghibur hati Rasulullah s.a.w. terhadap sikap kaum musyrikin yang menyakitkan hatinya.


Yaasiin 1

36. Yaasiin

Yaasiin

SURAT KE 36 : 83 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

PERNYATAAN DARI ALLAH BAHWA MUHAMMAD S.A.W. ITU BENAR-BENAR SEORANG RASUL YANG MEMBAWA AL QURAAN SEBAGAI WAHYU DARI ALLAH
Gunanya Al Quran diturunkan kepada Muhammad s.a.w.
1. Yaa siin[1263]

[1263]. Lihat no. [10].


Yaasiin 2

36. Yaasiin

2. Demi Al Quran yang penuh hikmah,


Yaasiin 3

36. Yaasiin

3. Sesungguhnya kamu salah seorang dari rasul-rasul,


Yaasiin 4

36. Yaasiin

4. (yang berada) diatas jalan yang lurus,


Yaasiin 5

36. Yaasiin

5. (sebagai wahyu) yang diturunkan oleh Yang Maha Perkasa lagi Maha Penyayang,


Yaasiin 6

36. Yaasiin

6. Agar kamu memberi peringatan kepada kaum yang bapak-bapak mereka belum pernah diberi peringatan, karena itu mereka lalai.


Yaasiin 7

36. Yaasiin

Kebanyakan orang kafir pasti mendapat azab karena tidak mengindahkan peringatan Allah
7. Sesungguhnya telah pasti berlaku perkataan (ketentuan Allah) terhadap kebanyakan mereka, kerena mereka tidak beriman.


Yaasiin 8

36. Yaasiin

8. Sesungguhnya Kami telah memasang belenggu dileher mereka, lalu tangan mereka (diangkat) ke dagu, maka karena itu mereka tertengadah.


Yaasiin 9

36. Yaasiin

9. Dan Kami adakan di hadapan mereka dinding dan di belakang mereka dinding (pula), dan Kami tutup (mata) mereka sehingga mereka tidak dapat melihat.


Yaasiin 10

36. Yaasiin

10. Sama saja bagi mereka apakah kamu memberi peringatan kepada mereka ataukah kamu tidak memberi peringatan kepada mereka, mereka tidak akan beriman.


Yaasiin 11

36. Yaasiin

Peringatan hanya berguna bagi orang yang takut kepada Allah
11. Sesungguhnya kamu hanya memberi peringatan kepada orang-orang yang mau mengikuti peringatan[1264] dan yang takut kepada Tuhan Yang Maha Pemurah walaupun dia tidak melihatnya. Maka berilah mereka kabar gembira dengan ampunan dan pahala yang mulia.

[1264]. Maksudnya peringatan yang diberikan oleh Nabi Muhammad s.a.w. hanyalah berguna bagi orang yang mau mengikutinya.


Yaasiin 12

36. Yaasiin

12. Sesungguhnya Kami menghidupkan orang-orang mati dan Kami menuliskan apa yang telah mereka kerjakan dan bekas-bekas yang mereka tinggalkan. Dan segala sesuatu Kami kumpulkan dalam Kitab Induk yang nyata (Lauh Mahfuzh).


Yaasiin 13

36. Yaasiin

Kisah penduduk sebuah kota yang harus menjadi pelajaran bagi penduduk Mekah
13. Dan buatlah bagi mereka suatu perumpamaan, yaitu penduduk suatu negeri ketika utusan-utusan datang kepada mereka.


Yaasiin 14

36. Yaasiin

14. (yaitu) ketika Kami mengutus kepada mereka dua orang utusan, lalu mereka mendustakan keduanya; kemudian Kami kuatkan dengan (utusan) yang ketiga, maka ketiga utusan itu berkata: "Sesungguhnya kami adalah orang-orang di utus kepadamu."


Yaasiin 15

36. Yaasiin

15. Mereka menjawab: "Kamu tidak lain hanyalah manusia seperti kami dan Allah Yang Maha Pemurah tidak menurunkan sesuatupun, kamu tidak lain hanyalah pendusta belaka."


Yaasiin 16

36. Yaasiin

16. Mereka berkata: "Tuhan kami mengetahui bahwa sesungguhnya kami adalah orang yang diutus kepada kamu."


Yaasiin 17

36. Yaasiin

17. Dan kewajiban kami tidak lain hanyalah menyampaikan (perintah Allah) dengan jelas."


Yaasiin 18

36. Yaasiin

18. Mereka menjawab: "Sesungguhnya kami bernasib malang karena kamu, sesungguhnya jika kamu tidak berhenti (menyeru kami), niscaya kami akan merajam kamu dan kamu pasti akan mendapat siksa yang pedih dari kami."


Yaasiin 19

36. Yaasiin

19. Utusan-utusan itu berkata: "Kemalangan kamu adalah karena kamu sendiri. Apakah jika kamu diberi peringatan (kamu bernasib malang)? Sebenarnya kamu adalah kaum yang melampui batas."


Yaasiin 20

36. Yaasiin

20. Dan datanglah dari ujung kota, seorang laki-laki dengan bergegas-gegas ia berkata: "Hai kaumku, ikutilah utusan-utusan itu."


Yaasiin 21

36. Yaasiin

21. Ikutilah orang yang tiada minta balasan kepadamu; dan mereka adalah orang-orang yang mendapat petunjuk.


Yaasiin 22

36. Yaasiin

JUZ 23

22. Mengapa aku tidak menyembah (Tuhan) yang telah menciptakanku dan yang hanya kepada-Nya-lah kamu (semua) akan dikembalikan?


Yaasiin 23

36. Yaasiin

23. Mengapa aku akan menyembah tuhan-tuhan selain Nya jika (Allah) Yang Maha Pemurah menghendaki kemudharatan terhadapku, niscaya syafaat mereka tidak memberi manfaat sedikitpun bagi diriku dan mereka tidak (pula) dapat menyelamatkanku?


Yaasiin 24

36. Yaasiin

24. Sesungguhnya aku kalau begitu pasti berada dalam kesesatan yang nyata.


Yaasiin 25

36. Yaasiin

25. Sesungguhnya aku telah beriman kepada Tuhanmu; maka dengarkanlah (pengakuan keimanan) ku.


Yaasiin 26

36. Yaasiin

26. Dikatakan (kepadanya): "Masuklah ke syurga"[1265]. Ia berkata: "Alangkah baiknya sekiranya kamumku mengetahui.

[1265]. Menurut riwayat, laki-laki itu dibunuh oleh kaumnya setelah ia mengucapkan kata-katanya sebagai nasihat kepada kaumnya sebagaimana tersebut dalam ayat 20 s/d 25. Ketika dia akan meninggal. Malaikat turun memberitahukan bahwa Allah telah mengampuni dosanya dan dia akan masuk syurga.


Yaasiin 27

36. Yaasiin

27. Apa yang menyebabkan Tuhanku memberi ampun kepadaku dan menjadikan aku termasuk orang-orang yang dimuliakan."


Yaasiin 28

36. Yaasiin

28. Dan kami tidak menurunkan kepada kaumnya sesudah dia (meninggal) suatu pasukanpun dari langit dan tidak layak Kami menurunkannya.


Yaasiin 29

36. Yaasiin

29. Tidak ada siksaan atas mereka melainkan satu teriakan suara saja; maka tiba-tiba mereka semuanya mati.


Yaasiin 30

36. Yaasiin

Penyesalan terhadap orang-orang yang tidak beriman
30. Alangkah besarnya penyesalan terhadap hamba-hamba itu, tiada datang seorang rasulpun kepada mereka melainkan mereka selalu memperolok-olokkannya.


Yaasiin 31

36. Yaasiin

31. Tidakkah mereka mengetahui berapa banyaknya umat-umat sebelum mereka yang telah Kami binasakan, bahwasanya orang-orang (yang telah Kami binasakan) itu tiada kembali kepada mereka[1266].

[1266]. Maksudnya mereka itu tidak kembali kedunia.


Yaasiin 32

36. Yaasiin

32. Dan setiap mereka semuanya akan dikumpulkan lagi kepada Kami.


Yaasiin 33

36. Yaasiin

Tanda-tanda kekuasaan Allah s.w.t.
33. Dan suatu tanda (kekuasaan Allah yang besar) bagi mereka adalah bumi yang mati. Kami hidupkan bumi itu dan Kami keluarkan dari padanya biji-bijian, maka daripadanya mereka makan.


Yaasiin 34

36. Yaasiin

34. Dan Kami jadikan padanya kebun-kebun kurma dan anggur dan Kami pancarkan padanya beberapa mata air,


Yaasiin 35

36. Yaasiin

35. supaya mereka dapat makan dari buahnya, dan dari apa yang diusahakan oleh tangan mereka. Maka mengapakah mereka tidak bersyukur?


Yaasiin 36

36. Yaasiin

36. Maha Suci Tuhan yang telah menciptakan pasangan-pasangan semuanya, baik dari apa yang ditumbuhkan oleh bumi dan dari diri mereka maupun dari apa yang tidak mereka ketahui.


Yaasiin 37

36. Yaasiin

37. Dan suatu tanda (kekuasaan Allah yang besar) bagi mereka adalah malam; Kami tanggalkan siang dari malam itu, maka dengan serta merta mereka berada dalam kegelapan.


Yaasiin 38

36. Yaasiin

38. dan matahari berjalan ditempat peredarannya. Demikianlah ketetapan Yang Maha Perkasa lagi Maha Mengetahui.


Yaasiin 39

36. Yaasiin

39. Dan telah Kami tetapkan bagi bulan manzilah-manzilah, sehingga (setelah dia sampai ke manzilah yang terakhir) kembalilah dia sebagai bentuk tandan yang tua[1267].

[1267]. Maksudnya: bulan-bulan itu pada awal bulan, kecil berbentuk sabit, kemudian sesudah menempati manzilah-manzilah, dia menjadi purnama, kemudian pada manzilah terakhir kelihatan seperti tandan kering yang melengkung.


Yaasiin 40

36. Yaasiin

40. Tidaklah mungkin bagi matahari mendapatkan bulan dan malampun tidak dapat mendahului siang. Dan masing-masing beredar pada garis edarnya.


Yaasiin 41

36. Yaasiin

41. Dan suatu tanda (kebesaran Allah yang besar) bagi mereka adalah bahwa Kami angkut keturunan mereka dalam bahtera yang penuh muatan.


Yaasiin 42

36. Yaasiin

42. dan Kami ciptakan untuk mereka yang akan mereka kendarai seperti bahtera itu[1268].

[1268]. Maksudnya : binatang-binatang tunggangan, dan alat-alat pengangkutan umumnya.


Yaasiin 43

36. Yaasiin

43. Dan jika Kami menghendaki niscaya Kami tenggelamkan mereka, maka tiadalah bagi mereka penolong dan tidak pula mereka diselamatkan.


Yaasiin 44

36. Yaasiin

44. Tetapi (Kami selamatkan mereka) karena rahmat yang besar dari Kami dan untuk memberikan kesenangan hidup sampai kepada suatu ketika.


Yaasiin 45

36. Yaasiin

45. Dan apabila dikatakan kepada mereka: "Takutlah kamu akan siksa yang dihadapanmu dan siksa yang akan datang supaya kamu mendapat rahmat", (niscaya mereka berpaling).


Yaasiin 46

36. Yaasiin

46. Dan sekali-kali tiada datang kepada mereka suatu tanda dari tanda tanda kekuasaan Tuhan mereka, melainkan mereka selalu berpaling daripadanya.


Yaasiin 47

36. Yaasiin

47. Dan apabila dikatakakan kepada mereka: "Nafkahkanlah sebahagian dari reski yang diberikan Allah kepadamu", maka orang-orang yang kafir itu berkata kepada orang-orang yang beriman: "Apakah kami akan memberi makan kepada orang-orang yang jika Allah menghendaki tentulah Dia akan memberinya makan, tiadalah kamu melainkan dalam kesesatan yang nyata."


Yaasiin 48

36. Yaasiin

48. Dan mereka berkata: "Bilakah (terjadinya) janji ini (hari berbangkit) jika kamu adalah orang-orang yang benar?."


Yaasiin 49

36. Yaasiin

49. Mereka tidak menunggu melainkan satu teriakan saja[1269] yang akan membinasakan mereka ketika mereka sedang bertengkar.

[1269]. Maksudnya: suara tiupan sangkalala yang pertama yang menghancurkan bumi ini.


Yaasiin 50

36. Yaasiin

50. lalu mereka tidak kuasa membuat suatu wasiatpun dan tidak (pula) dapat kembali kepada keluarganya.


Yaasiin 51

36. Yaasiin

Keadaan orang-orang mukmin di hari kiamat
51. Dan ditiuplah sangkalala[1270], maka tiba-tiba mereka keluar dengan segera dari kuburnya (menuju) kepada Tuhan mereka.

[1270]. Tiupan ini adalah tiupan sangkalala yang kedua yang sesudah nya bangkitlah orang-orang dalam kubur.


Yaasiin 52

36. Yaasiin

52. Mereka berkata: "Aduhai celakalah kami! Siapakah yang membangkitkan kami dari tempat-tidur kami (kubur)?." Inilah yang dijanjikan (Tuhan) Yang Maha Pemurah dan benarlah Rasul- rasul(Nya).


Yaasiin 53

36. Yaasiin

53. Tidak adalah teriakan itu selain sekali teriakan saja, maka tiba- tiba mereka semua dikumpulkan kepada Kami.


Yaasiin 54

36. Yaasiin

54. Maka pada hari itu seseorang tidak akan dirugikan sedikitpun dan kamu tidak dibalasi, kecuali dengan apa yang telah kamu kerjakan.


Yaasiin 55

36. Yaasiin

55. Sesungguhnya penghuni syurga pada hari itu bersenang-senang dalam kesibukan (mereka).


Yaasiin 56

36. Yaasiin

56. Mereka dan isteri-isteri mereka berada dalam tempat yang teduh, bertelekan di atas dipan-dipan.


Yaasiin 57

36. Yaasiin

57. Di syurga itu mereka memperoleh buah-buahan dan memperoleh apa yang mereka minta.


Yaasiin 58

36. Yaasiin

58. (Kepada mereka dikatakan): "Salam", sebagai ucapan selamat dari Tuhan Yang Maha Penyayang.


Yaasiin 59

36. Yaasiin

59. Dan (dikatakan kepada orang-orang kafir): "Berpisahlah kamu (dari orang-orang mukmin) pada hari ini, hai orang-orang yang berbuat jahat.


Yaasiin 60

36. Yaasiin

Tempelak (cercaan) Allah terhadap orang-orang yang tidak beriman
60. Bukankah Aku telah memerintahkan kepadamu hai Bani Adam supaya kamu tidak menyembah syaitan? Sesungguhnya syaitan itu adalah musuh yang nyata bagi kamu",


Yaasiin 61

36. Yaasiin

61. dan hendaklah kamu menyembah-Ku. Inilah jalan yang lurus.


Yaasiin 62

36. Yaasiin

62. Sesungguhnya syaitan itu telah menyesatkan sebahagian besar diantaramu, Maka apakah kamu tidak memikirkan ?.


Yaasiin 63

36. Yaasiin

63. Inilah Jahannam yang dahulu kamu diancam (dengannya).


Yaasiin 64

36. Yaasiin

64. Masuklah ke dalamnya pada hari ini disebabkan kamu dahulu mengingkarinya.


Yaasiin 65

36. Yaasiin

65. Pada hari ini Kami tutup mulut mereka; dan berkatalah kepada Kami tangan mereka dan memberi kesaksianlah kaki mereka terhadap apa yang dahulu mereka usahakan.


Yaasiin 66

36. Yaasiin

66. Dan jikalau Kami menghendaki pastilah Kami hapuskan penglihatan mata mereka; lalu mereka berlomba-lomba (mencari) jalan, Maka betapakah mereka dapat melihat(nya).


Yaasiin 67

36. Yaasiin

67. Dan jikalau Kami menghendaki pastilah Kami ubah mereka di tempat mereka berada; maka mereka tidak sanggup berjalan lagi dan tidak (pula) sanggup kembali.


Yaasiin 68

36. Yaasiin

68. Dan barangsiapa yang Kami panjangkan umurnya niscaya Kami kembalikan dia kepada kejadian(nya)[1271]. Maka apakah mereka tidak memikirkan?

[1271]. Maksudnya: kembali menjadi lemah dan kurang akal.


Yaasiin 69

36. Yaasiin

Muhammad s.a.w. bukan seorang penyair
69. Dan Kami tidak mengajarkan syair kepadanya (Muhammad) dan bersyair itu tidaklah layak baginya. Al Quran itu tidak lain hanyalah pelajaran dan kitab yang memberi penerangan.


Yaasiin 70

36. Yaasiin

70. supaya dia (Muhammad) memberi peringatan kepada orang-orang yang hidup (hatinya) dan supaya pastilah (ketetapan azab) terhadap orang-orang kafir.


Yaasiin 71

36. Yaasiin

Kekuasaan Allah membangkitkan manusia di hari kiamat
71. Dan apakah mereka tidak melihat bahwa sesungguhnya Kami telah menciptakan binatang ternak untuk mereka yaitu sebahagian dari apa yang telah Kami ciptakan dengan kekuasaan Kami sendiri, lalu mereka menguasainya?


Yaasiin 72

36. Yaasiin

72. Dan Kami tundukkan binatang-binatang itu untuk mereka; maka sebahagiannya menjadi tunggangan mereka dan sebahagiannya mereka makan.


Yaasiin 73

36. Yaasiin

73. Dan mereka memperoleh padanya manfaat-manfaat dan minuman. Maka mengapakah mereka tidak bersyukur?


Yaasiin 74

36. Yaasiin

74. Mereka mengambil sembahan-sembahan selain Allah, agar mereka mendapat pertolongan.


Yaasiin 75

36. Yaasiin

75. Berhala-berhala itu tiada dapat menolong mereka; padahal berhala- berhala itu menjadi tentara yang disiapkan untuk menjaga mereka.


Yaasiin 76

36. Yaasiin

76. Maka janganlah ucapan mereka menyedihkan kamu. Sesungguhnya Kami mengetahui apa yang mereka rahasiakan dan apa yang mereka nyatakan.


Yaasiin 77

36. Yaasiin

77. Dan apakah manusia tidak memperhatikan bahwa Kami menciptakannya dari setitik air (mani), maka tiba-tiba ia menjadi penantang yang nyata!


Yaasiin 78

36. Yaasiin

78. Dan ia membuat perumpamaan bagi Kami; dan dia lupa kepada kejadiannya; ia berkata: "Siapakah yang dapat menghidupkan tulang belulang, yang telah hancur luluh?"


Yaasiin 79

36. Yaasiin

79. Katakanlah: "Ia akan dihidupkan oleh Tuhan yang menciptakannya kali yang pertama. Dan Dia Maha Mengetahui tentang segala makhluk.


Yaasiin 80

36. Yaasiin

80. yaitu Tuhan yang menjadikan untukmu api dari kayu yang hijau, maka tiba-tiba kamu nyalakan (api) dari kayu itu."


Yaasiin 81

36. Yaasiin

81. Dan tidaklah Tuhan yang menciptakan langit dan bumi itu berkuasa menciptakan yang serupa dengan itu? Benar, Dia berkuasa. Dan Dialah Maha Pencipta lagi Maha Mengetahui.


Yaasiin 82

36. Yaasiin

82. Sesungguhnya keadaan-Nya apabila Dia menghendaki sesuatu hanyalah berkata kepadanya: "Jadilah!" maka terjadilah ia.


Yaasiin 83

36. Yaasiin

83. Maka Maha Suci (Allah) yang di tangan-Nya kekuasaaan atas segala sesuatu dan kepada-Nyalah kamu dikembalikan.


Penutup Yaasiin

36. Yaasiin
Penutup

Surat Yaasiin mengemukakan tentang Al Quran, kanabian Muhammad, menegaskan adanya hari berbangkit disertai bukti-buktinya baik bukti-bukti alamiyah maupun bukti-bukti akliyah; kemudian mengemukakan beberapa perumpamaan diantaranya dengan mengemukakan kisah utusan-utusan Nabi Isa Almasih a.s dengan penduduk Anthakiyah. Kesemuanya dikemukakan sebagai penghibur hati Rasulullah s.a.w. dan untuk menambah keyakinan orang-orang yang beriman yang sedang mengalami tekanan-tekanan dari kaum musyrikin.

HUBUNGAN SURAT YAA SIIN DENGAN SURAT ASH SHAFFAAT

1. Pada surat Yaa Siin disebut secara umum tentang umat-umat yang telah dihancurkan Allah karena ingkar kepada-Nya, sedang surat Ash Shaffaat menjelaskannya dengan menyebut kisah-kisah Nuh a.s., Isa a.s. dengan kaumnya.

2. Pada akhir surat Yaasiin disebut secara umum keadaan orang-orang mukmin dan orang-orang kafir di hari kiamat, sedang surat Ash Shaffaat menjelaskannya.

3. Pada surat Yaasiin disebutkan tentang kekuasaan Allah membangkitkan manusia dan menghidupkannya kembali, karena Dia-lah yang menciptakan mereka dan Dia-lah yang menghendaki demikian, sedang surat Ash Shaffaat menjelaskan lebih luas dengan mengemukakan contoh-contoh yang berhubugnan dengan itu.


Muqaddimah Ash Shaaffaat

37. Ash Shaaffaat
Muqaddimah

Surat Ash Shaaffaat terdiri atas 182 ayat termasuk golongan surat Makkiyyah diturunkan sesudah surat Al An'aam. Dinamai dengan Ash Shaaffaat (yang bershaf-shaf) ada hubungannya dengan perkataan Ash Shaaffaat yang terletak pada ayat permulaan surat ini yang mengemukakan bagaimana para malaikat yang berbaris di hadapan Tuhannya yang bersih jiwanya, tidak dapat digoda oleh syaitan. Hal ini hendaklah menjadi i'tibar bagi manusia dalam menghambakan dirinya kepada Allah.

Pokok-pokok isinya

1. Keimanan
Dalil-dalil tentang ke-Esaan Allah; adanya hari berbangkit; adanya padang mahsyar dan adanya hari kiamat; malaikat-malaikat selalu bertasbih kepada Allah.

2. Kisah-kisah
Kisah Nuh a.s.;Kisah Ibrahim a.s.; dan Ismail a.s.; kisah Musa a.s. dan Harun a.s.; kisah Ilyas a.s.; kisah Luth a.s.; kisah Yunus a.s.

3. Dan lain-lain
Sikap orang-orang kafir terhadap Al Quran; tuduh menuduh antara orang-orang kafir dengan pengikut-pengikutnya di hari Kiamat; kenikmatan di surga; tentang pohon zaqqum;celaan terhadap orang-orang yang mengatakan bahwa Allah beranak; seorang yang baik belum tentu menurunkan keturunan yang baik pula.


Ash Shaaffaat 1

37. Ash Shaaffaat

ASH SHAAFFAAT (YANG BERSHAF-SHAF)

SURAT KE 37 : 182 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BUKTI-BUKTI KEESAAN ALLAH.
Alam langit dipelihara dari gangguan syaitan
1. Demi (rombongan) yang ber shaf-shaf dengan sebenar-benarnya[1272]],

[1272]. Yang dimaksud dengan rombongan yang bershaf-shaf ialah para malaikat atau makhluk lain seperti burung-burung.


Ash Shaaffaat 2

37. Ash Shaaffaat

2. dan demi (rombongan) yang melarang dengan sebenar-benarnya (dari perbuatan-perbuatan maksiat),


Ash Shaaffaat 3

37. Ash Shaaffaat

3. dan demi (rombongan) yang membacakan pelajaran,


Ash Shaaffaat 4

37. Ash Shaaffaat

4. Sesungguhnya Tuhanmu benar-benar Esa.


Ash Shaaffaat 5

37. Ash Shaaffaat

5. Tuhan langit dan bumi dan apa yang berada di antara keduanya dan Tuhan tempat-tempat terbit matahari.


Ash Shaaffaat 6

37. Ash Shaaffaat

6. Sesungguhnya Kami telah menghias langit yang terdekat dengan hiasan, yaitu bintang-bintang,


Ash Shaaffaat 7

37. Ash Shaaffaat

7. dan telah memeliharanya (sebenar-benarnya) dari setiap syaitan yang sangat durhaka,


Ash Shaaffaat 8

37. Ash Shaaffaat

8. syaitan syaitan itu tidak dapat mendengar-dengarkan (pembicaraan) para malaikat dan mereka dilempari dari segala penjuru.


Ash Shaaffaat 9

37. Ash Shaaffaat

9. Untuk mengusir mereka dan bagi mereka siksaan yang kekal,


Ash Shaaffaat 10

37. Ash Shaaffaat

10. akan tetapi barangsiapa (di antara mereka) yang mencuri-curi (pembicaraan); maka ia dikejar oleh suluh api yang cemerlang.


Ash Shaaffaat 11

37. Ash Shaaffaat

Tuhan mematahkan dalil-dalil kaum musyrikin
11. Maka tanyakanlah kepada mereka (musyrik Mekah): "Apakah mereka yang lebih kukuh kejadiannya ataukah apa[1273] yang telah Kami ciptakan itu?" Sesungguhnya Kami telah menciptakan mereka dari tanah liat.

[1273]. Maksudnya: malaikat, langit, bumi dan lain-lain.


Ash Shaaffaat 12

37. Ash Shaaffaat

12. Bahkan kamu menjadi heran (terhadap keingkaran mereka) dan mereka menghinakan kamu.


Ash Shaaffaat 13

37. Ash Shaaffaat

13. Dan apabila mereka diberi pelajaran mereka tiada mengingatnya.


Ash Shaaffaat 14

37. Ash Shaaffaat

14. Dan apabila mereka melihat sesuatu tanda kebesaran Allah, mereka sangat menghinakan.


Ash Shaaffaat 15

37. Ash Shaaffaat

15. Dan mereka berkata "Ini tiada lain hanyalah sihir yang nyata.


Ash Shaaffaat 16

37. Ash Shaaffaat

16. Apakah apabila kami telah mati dan telah menjadi tanah serta menjadi tulang belulang, apakah benar-benar kami akan dibangkitkan (kembali)?


Ash Shaaffaat 17

37. Ash Shaaffaat

17. Dan apakah bapak-bapak kami yang telah terdahulu (akan dibangkitkan pula)"?


Ash Shaaffaat 18

37. Ash Shaaffaat

18. Katakanlah:"Ya, dan kamu akan terhina"


Ash Shaaffaat 19

37. Ash Shaaffaat

19. Maka sesungguhnya kebangkitan itu hanya dengan satu teriakan saja; maka tiba-tiba mereka meIihatnya.


Ash Shaaffaat 20

37. Ash Shaaffaat

Keadaan orang-orang musyrik di akhirat
20. Dan mereka berkata:"Aduhai celakalah kita!" Inilah hari pembalasan.


Ash Shaaffaat 21

37. Ash Shaaffaat

21. Inilah hari keputusan[1274] yang kamu selalu mendustakannya[1275].

[1274]. Hari keputusan maksudnya ialah hari Allah s.w.t. memberi keputusan dan pembalasan kepada hamba-Nya.

[1275]. Ayat 20 adalah percakapan yang terjadi antara sesama orang-orang kafir.


Ash Shaaffaat 22

37. Ash Shaaffaat

22. (kepada malaikat diperintahkan): "Kumpulkanlah orang-orang yang zalim beserta teman sejawat mereka dan sembahan-sembahan yang selalu mereka sembah,


Ash Shaaffaat 23

37. Ash Shaaffaat

23. selain Allah; maka tunjukkanlah kepada mereka jalan ke neraka.


Ash Shaaffaat 24

37. Ash Shaaffaat

24. Dan tahanlah mereka (di tempat perhentian) karena sesungguhnya mereka akan ditanya:


Ash Shaaffaat 25

37. Ash Shaaffaat

25. "Kenapa kamu tidak tolong menolong ?"


Ash Shaaffaat 26

37. Ash Shaaffaat

26. Bahkan mereka pada hari itu menyerah diri.


Ash Shaaffaat 27

37. Ash Shaaffaat

27. Sebahagian dan mereka menghadap kepada sebahagian yang lain berbantah-bantahan.


Ash Shaaffaat 28

37. Ash Shaaffaat

28. Pengikut-pengikut mereka berkata (kepada pemimpin-pemimpin mereka): "Sesungguhnya kamulah yang datang kepada kami dan kanan[1276].

[1276]. Maksudnya: Para pemimpin itu mendatangi pengikut-pengikutnya dengan membawa tipu muslihat yang mengikat hati.


Ash Shaaffaat 29

37. Ash Shaaffaat

29. Pemimpin-pemimpin mereka menjawab: "Sebenarnya kamulah yang tidak beriman."


Ash Shaaffaat 30

37. Ash Shaaffaat

30. Dan sekali-kali kami tidak berkuasa terhadapmu, bahkan kamulah kaum yang melampaui batas.


Ash Shaaffaat 31

37. Ash Shaaffaat

31. Maka pastilah putusan (azab) Tuhan kita menimpa atas kita; sesungguhnya kita akan merasakan (azab itu).


Ash Shaaffaat 32

37. Ash Shaaffaat

32. Maka kami telah menyesatkan kamu, sesungguhnya kami adalah orang-orang yang sesat.


Ash Shaaffaat 33

37. Ash Shaaffaat

33. Maka sesungguhnya mereka pada hari itu bersama-sama dalam azab.


Ash Shaaffaat 34

37. Ash Shaaffaat

34. Sesungguhnya demikianlah Kami berbuat terhadap orang-orang yang berbuat jahat.


Ash Shaaffaat 35

37. Ash Shaaffaat

35. Sesungguhnya mereka dahulu apabila dikatakan kepada mereka: "Laa ilaaha illallah" (Tiada Tuhan yang berhak disembah melainkan Allah) mereka menyombongkan diri,


Ash Shaaffaat 36

37. Ash Shaaffaat

36. dan mereka berkata: "Apakah sesungguhnya kami harus meninggalkan sembahan-sembahan kami karena seorang penyair gila?"


Ash Shaaffaat 37

37. Ash Shaaffaat

37. Sebenarnya dia (Muhammad) telah datang membawa kebenaran dan membenarkan rasul-rasul (sebelumnya).


Ash Shaaffaat 38

37. Ash Shaaffaat

38. Sesungguhnya kamu pasti akan merasakan azab yang pedih.


Ash Shaaffaat 39

37. Ash Shaaffaat

39. Dan kamu tidak diberi pembalasan melainkan terhadap kejahatan yang telah kamu kerjakan,


Ash Shaaffaat 40

37. Ash Shaaffaat

Keadaan orang-orang mukmin di syurga
40. tetapi hamba-hamba Allah yang dibersihkan (dari dosa).


Ash Shaaffaat 41

37. Ash Shaaffaat

41. Mereka itu memperoleh rezki yang tertentu,


Ash Shaaffaat 42

37. Ash Shaaffaat

42. yaitu buah-buahan. Dan mereka adalah orang-orang yang dimuliakan,


Ash Shaaffaat 43

37. Ash Shaaffaat

43. di dalam syurga-syurga yang penuh nikmat.


Ash Shaaffaat 44

37. Ash Shaaffaat

44. di atas takhta-takhta kebesaran berhadap-hadapan.


Ash Shaaffaat 45

37. Ash Shaaffaat

45. Diedarkan kepada mereka gelas yang berisi khamar dari sungai yang mengalir.


Ash Shaaffaat 46

37. Ash Shaaffaat

46. (Warnanya) putih bersih, sedap rasanya bagi orang-orang yang minum.


Ash Shaaffaat 47

37. Ash Shaaffaat

47. Tidak ada dalam khamar itu alkohol dan mereka tiada mabuk karenanya.


Ash Shaaffaat 48

37. Ash Shaaffaat

48. Di sisi mereka ada bidadari-bidadari yang tidak liar pandangannya dan jelita matanya,


Ash Shaaffaat 49

37. Ash Shaaffaat

49. seakan-akan mereka adalah telur (burung unta) yang tersimpan dengan baik.


Ash Shaaffaat 50

37. Ash Shaaffaat

50. Lalu sebahagian mereka menghadap kepada sebahagian yang lain sambil bercakap-cakap.


Ash Shaaffaat 51

37. Ash Shaaffaat

51. Berkatalah salah seorang di antara mereka: "Sesungguhnya aku dahulu (di dunia) mempunyai seorang teman,


Ash Shaaffaat 52

37. Ash Shaaffaat

52. yang berkata: "Apakah kamu sungguh-sungguh termasuk orang-orang yang membenarkan (hari berbangkit)?


Ash Shaaffaat 53

37. Ash Shaaffaat

53. Apakah bila kita telah mati dan kita telah menjadi tanah dan tulang belulang, apakah sesungguhnya kita benar-benar (akan dibangkitkan) untuk diberi pembalasan?"


Ash Shaaffaat 54

37. Ash Shaaffaat

54. Berkata pulalah ia: "Maukah kamu meninjau (temanku itu)?"


Ash Shaaffaat 55

37. Ash Shaaffaat

55. Maka ia meninjaunya, lalu dia melihat temannya itu di tengah-tengah neraka menyala-nyala.


Ash Shaaffaat 56

37. Ash Shaaffaat

56. Ia berkata (pula): "Demi Allah, sesungguhnya kamu benar-benar hampir mencelakakanku,


Ash Shaaffaat 57

37. Ash Shaaffaat

57. jikalau tidaklah karena nikmat Tuhanku pastilah aku termasuk orang-orang yang diseret (ke neraka).


Ash Shaaffaat 58

37. Ash Shaaffaat

58. Maka apakah kita tidak akan mati?,


Ash Shaaffaat 59

37. Ash Shaaffaat

59. melainkan hanya kematian kita yang pertama saja (di dunia), dan kita tidak akan disiksa (di akhirat ini)?


Ash Shaaffaat 60

37. Ash Shaaffaat

60. Sesungguhnya ini benar-benar kemenangan yang besar.


Ash Shaaffaat 61

37. Ash Shaaffaat

61. Untuk kemenangan serupa ini hendaklah berusaha orang-orang yang bekerja"


Ash Shaaffaat 62

37. Ash Shaaffaat

62. (Makanan surga) itukah hidangan yang lebih baik ataukah pohon zaqqum[1277].

[1277]. Zaqqum adalah jenis pohon yang tumbuh di neraka.


Ash Shaaffaat 63

37. Ash Shaaffaat

Buah pohon zaqqum makanan ahli neraka
63. Sesungguhnya Kami menjadikan pohon zaqqum itu sebagai siksaan bagi orang-orang yang zalim.


Ash Shaaffaat 64

37. Ash Shaaffaat

64. Sesungguhnya dia adalah sebatang pohon yang ke luar dan dasar neraka yang menyala.


Ash Shaaffaat 65

37. Ash Shaaffaat

65. mayangnya seperti kepala syaitan-syaitan.


Ash Shaaffaat 66

37. Ash Shaaffaat

66. Maka sesungguhnya mereka benar-benar memakan sebagian dari buah pohon itu, maka mereka memenuhi perutnya dengan buah zaqqum itu.


Ash Shaaffaat 67

37. Ash Shaaffaat

67. Kemudian sesudah makan buah pohon zaqqum itu pasti mereka mendapat minuman yang bercampur dengan air yang sangat panas.


Ash Shaaffaat 68

37. Ash Shaaffaat

68. Kemudian sesungguhnya tempat kembali mereka benar-benar ke neraka Jahim.


Ash Shaaffaat 69

37. Ash Shaaffaat

69. Karena sesungguhnya mereka mendapati bapak-bapak mereka dalam Keadaaan sesat.


Ash Shaaffaat 70

37. Ash Shaaffaat

70. Lalu mereka sangat tergesa-gesa mengikuti jejak orang-orang tua mereka itu.


Ash Shaaffaat 71

37. Ash Shaaffaat

Akibat yang diderita umat dahulu yang membangkang terhadap kebenaran
71. Dan sesungguhnya telah sesat sebelum mereka (Quraisy) sebagian besar dari orang-orang yang dahulu,


Ash Shaaffaat 72

37. Ash Shaaffaat

72. dan sesungguhnya telah Kami utus pemberi-pemberi peringatan (rasul-rasul) di kalangan mereka.


Ash Shaaffaat 73

37. Ash Shaaffaat

73. Maka perhatikanlah bagaimana kesudahan orang-orang yang diberi peringatan itu.


Ash Shaaffaat 74

37. Ash Shaaffaat

74. Tetapi hamba-hamba Allah yang bersihkan (dari dosa tidak akan diazab).


Ash Shaaffaat 75

37. Ash Shaaffaat

Allah mengabulkan permohonan Nabi Nuh a.s.
75. Sesungguhnya Nuh telah menyeru Kami: maka sesungguhnya sebaik-baik yang memperkenankan (adalah Kami).


Ash Shaaffaat 76

37. Ash Shaaffaat

76. Dan Kami telah menyelamatkannya dan pengikutnya dari bencana yang besar.


Ash Shaaffaat 77

37. Ash Shaaffaat

77. Dan Kami jadikan anak cucunya orang-orang yang melanjutkan keturunan.


Ash Shaaffaat 78

37. Ash Shaaffaat

78. Dan Kami abadikan untuk Nuh itu (pujian yang baik) di kalangan orang-orang yang datang kemudian;


Ash Shaaffaat 79

37. Ash Shaaffaat

79. "Kesejahteraan dilimpahkan atas Nuh di seluruh alam."


Ash Shaaffaat 80

37. Ash Shaaffaat

80. Sesungguhnya demikianlah Kami memberi balasan kepada orang-orang yang berbuat baik.


Ash Shaaffaat 81

37. Ash Shaaffaat

81. Sesungguhnya dia termasuk di antara hamba-hamba Kami yang beriman.


Ash Shaaffaat 82

37. Ash Shaaffaat

82. Kemudian Kami tenggelamkan orang-orang yang lain.


Ash Shaaffaat 83

37. Ash Shaaffaat

Nabi Ibrahim a.s. menghancurkan berhala
83. Dan sesungguhnya Ibrahim benar-benar termasuk golongannya (Nuh)[1278].

[1278]. Maksudnya: Ibrahim termasuk golongan Nuh a.s. dalam keimanan kepada Allah dan pokok-pokok pelajaran agama.


Ash Shaaffaat 84

37. Ash Shaaffaat

84. (lngatlah) ketika ia datang kepada Tuhannya dengan hati yang suci[1279]:

[1279]. Maksud datang kepada Tuhannya ialah mengikhlaskan hatinya kepada Allah dengan sepenuh-penuhnya.


Ash Shaaffaat 85

37. Ash Shaaffaat

85. (Ingatlah) ketika ia berkata kepada bapaknya dan kaumnya: "Apakah yang kamu sembah itu ?


Ash Shaaffaat 86

37. Ash Shaaffaat

86. Apakah kamu menghendaki sembahan-sembahan selain Allah dengan jalan berbohong?


Ash Shaaffaat 87

37. Ash Shaaffaat

87. Maka apakah anggapanmu terhadap Tuhan semesta alam?"


Ash Shaaffaat 88

37. Ash Shaaffaat

88. Lalu ia memandang sekali pandang ke bintang-bintang.


Ash Shaaffaat 89

37. Ash Shaaffaat

89. Kemudian ia berkata:"Sesungguhnya aku sakit."


Ash Shaaffaat 90

37. Ash Shaaffaat

90. Lalu mereka berpaling daripadanya dengan membelakang.


Ash Shaaffaat 91

37. Ash Shaaffaat

91. Kemudian ia pergi dengan diam-diam kepada berhala-berhala mereka; lalu ia berkata: "Apakah kamu tidak makan[1280]?

[1280]. Maksud Ibrahim dengan perkataan itu, ialah mengejek berhala-berhala itu, karena dekat berhala itu banyak diletakkan makanan-makanan yang baik sebagai sajian-sajian.


Ash Shaaffaat 92

37. Ash Shaaffaat

92. Kenapa kamu tidak menjawab?"


Ash Shaaffaat 93

37. Ash Shaaffaat

93. Lalu dihadapinya berhala-berhala itu sambil memukulnya dengan tangan kanannya (dengan kuat).


Ash Shaaffaat 94

37. Ash Shaaffaat

94. Kemudian kaumnya datang kepadanya dengan bergegas.


Ash Shaaffaat 95

37. Ash Shaaffaat

95. Ibrahim berkata: "Apakah kamu menyembah patung-patung yang kamu pahat itu ?


Ash Shaaffaat 96

37. Ash Shaaffaat

96. Padahal Allah-lah yang menciptakan kamu dan apa yang kamu perbuat itu."


Ash Shaaffaat 97

37. Ash Shaaffaat

97. Mereka berkata: "Dirikanlah suatu bangunan untuk (membakar) Ibrahim;lalu lemparkanlah dia ke dalam api yang menyala-nyala itu."


Ash Shaaffaat 98

37. Ash Shaaffaat

98. Mereka hendak melakukan tipu muslihat kepadanya, maka Kami jadikan mereka orang-orang yang hina[1281].

[1281]. Maksudnya: Tuhan menggagalkan tipu daya mereka.


Ash Shaaffaat 99

37. Ash Shaaffaat

99. Dan Ibrahim berkata:"Sesungguhnya aku pergi menghadap kepada Tuhanku, dan Dia akan memberi petunjuk kepadaku[1282].

[1282]. Maksudnya: Ibrahim pergi ke suatu negeri untuk dapat menyembah Allah dan berda'wah.


Ash Shaaffaat 100

37. Ash Shaaffaat

Penyembelihan Ismail a.s.
100. Ya Tuhanku, anugrahkanlah kepadaku (seorang anak) yang termasuk orang-orang yang saleh.


Ash Shaaffaat 101

37. Ash Shaaffaat

101. Maka Kami beri dia khabar gembira dengan seorang anak yang amat sabar[1283].

[1283]. Yang dimaksud ialah Nabi Ismail a.s.


Ash Shaaffaat 102

37. Ash Shaaffaat

102. Maka tatkala anak itu sampai (pada umur sanggup) berusaha bersama-sama Ibrahim, Ibrahim berkata: "Hai anakku sesungguhnya aku melihat dalam mimpi bahwa aku menyembelihmu. Maka fikirkanlah apa pendapatmu!" Ia menjawab: "Hai bapakku, kerjakanlah apa yang diperintahkan kepadamu; insya Allah kamu akan mendapatiku termasuk orang-orang yang sabar."


Ash Shaaffaat 103

37. Ash Shaaffaat

103. Tatkala keduanya telah berserah diri dan Ibrahim membaringkan anaknya atas pelipis(nya), (nyatalah kesabaran keduanya ).


Ash Shaaffaat 104

37. Ash Shaaffaat

104. Dan Kami panggillah dia: "Hai Ibrahim,


Ash Shaaffaat 105

37. Ash Shaaffaat

105. sesungguhnya kamu telah membenarkan mimpi itu[1284] sesungguhnya demikianlah Kami memberi balasan kepada orang-orang yang berbuat baik.

[1284]. Yang dimaksud dengan membenarkan mimpi ialah mempercayai bahwa mimpi itu benar dari Allah s.w.t. dan wajib melaksana- kannya.


Ash Shaaffaat 106

37. Ash Shaaffaat

106. Sesungguhnya ini benar-benar suatu ujian yang nyata.


Ash Shaaffaat 107

37. Ash Shaaffaat

107. Dan Kami tebus anak itu dengan seekor sembelihan yang besar[1285].

[1285]. Sesudah nyata kesabaran dan ketaatan Ibrahim dan Ismail a.s. maka Allah melarang menyembelih Ismail dan untuk meneruskan korban, Allah menggantinya dengan seekor sembelihan (kambing). Peristiwa ini menjadi dasar disyariatkannya Qurban yang dilakukan pada hari Raya Haji.


Ash Shaaffaat 108

37. Ash Shaaffaat

108. Kami abadikan untuk Ibrahim itu (pujian yang baik) di kalangan orang-orang yang datang kemudian,


Ash Shaaffaat 109

37. Ash Shaaffaat

109. (yaitu)"Kesejahteraan dilimpahkan atas Ibrahim."


Ash Shaaffaat 110

37. Ash Shaaffaat

110. Demikianlah Kami memberi balasan kepada orang-orang yang berbuat baik.


Ash Shaaffaat 111

37. Ash Shaaffaat

111. Sesungguhnya ia termasuk hamba-hamba Kami yang beriman.


Ash Shaaffaat 112

37. Ash Shaaffaat

Kabar gembira tentang kelahiran Ishaq
112. Dan Kami beri dia kabar gembira dengan (kelahiran) Ishaq seorang nabi yang termasuk orang-orang yang saleh.


Ash Shaaffaat 113

37. Ash Shaaffaat

113. Kami limpahkan keberkatan atasnya dan atas Ishaq. Dan diantara anak cucunya ada yang berbuat baik dan ada (pula) yang Zalim terhadap dirinya sendiri dengan nyata.


Ash Shaaffaat 114

37. Ash Shaaffaat

Nikmat yang diberikan Allah kepada nabi-nabi Musa a.s., Harus a.s., Ilyas a.s., Luth a.s., dan Yunus a.s.
114. Dan sesungguhnya Kami telah melimpahkan nikmat atas Musa dan Harun.


Ash Shaaffaat 115

37. Ash Shaaffaat

115. Dan Kami selamatkan keduanya dan kaumnya dari bencana yang besar.


Ash Shaaffaat 116

37. Ash Shaaffaat

116. Dan Kami tolong mereka, maka jadilah mereka orang-orang yang menang.


Ash Shaaffaat 117

37. Ash Shaaffaat

117. Dan Kami berikan kepada keduanya kitab yang sangat jelas.


Ash Shaaffaat 118

37. Ash Shaaffaat

118. Dan Kami tunjuki keduanya ke jalan yang lurus.


Ash Shaaffaat 119

37. Ash Shaaffaat

119. Dan Kami abadikan untuk keduanya (pujian yang baik) dikalangan orang-orang yang datang kemudian;


Ash Shaaffaat 120

37. Ash Shaaffaat

120. (yaitu): "Kesejahteraan dilimpahkan atas Musa dan Harun."


Ash Shaaffaat 121

37. Ash Shaaffaat

121. Sesungguhnya demikianlah Kami memberi balasan kepada orang- orang yang berbuat baik.


Ash Shaaffaat 122

37. Ash Shaaffaat

122. Sesungguhnya keduanya termasuk hamba-hamba Kami yang beriman.


Ash Shaaffaat 123

37. Ash Shaaffaat

123. Dan sesungguhnya Ilyas benar-benar termasuk salah seorang rasul-rasul.


Ash Shaaffaat 124

37. Ash Shaaffaat

124. (ingatlah) ketika ia berkata kepada kaumnya: "Mengapa kamu tidak bertakwa?


Ash Shaaffaat 125

37. Ash Shaaffaat

125. Patutkah kamu menyembah Ba'l[1286] dan kamu tinggalkan sebaik-baik Pencipta,

[1286]. Ba'l adalah nama salah satu berhala dari orang Phunicia.


Ash Shaaffaat 126

37. Ash Shaaffaat

126. (yaitu) Allah Tuhanmu dan Tuhan bapak-bapakmu yang terdahulu?"


Ash Shaaffaat 127

37. Ash Shaaffaat

127. Maka mereka mendustakannya, karena itu mereka akan diseret (ke neraka),


Ash Shaaffaat 128

37. Ash Shaaffaat

128. kecuali hamba-hamba Allah yang dibersihkan (dari dosa).


Ash Shaaffaat 129

37. Ash Shaaffaat

129. Dan Kami abadikan untuk Ilyas (pujian yang baik) di kalangan orang-orang yang datang kemudian.


Ash Shaaffaat 130

37. Ash Shaaffaat

130. (yaitu): "Kesejahteraan dilimpahkan atas Ilyas?"


Ash Shaaffaat 131

37. Ash Shaaffaat

131. Sesungguhnya demikianlah Kami memberi balasan kepada orang-orang yang berbuat baik.


Ash Shaaffaat 132

37. Ash Shaaffaat

132. Sesungguhnya dia termasuk hamba-hamba Kami yang beriman.


Ash Shaaffaat 133

37. Ash Shaaffaat

133. Sesungguhnya Luth benar-benar salah seorang rasul.


Ash Shaaffaat 134

37. Ash Shaaffaat

134. (Ingatlah) ketika Kami selamatkan dia dan keluarganya (pengikut- pengikutnya) semua,


Ash Shaaffaat 135

37. Ash Shaaffaat

135. kecuali seorang perempuan tua (isterinya yang berada) bersama-sama orang yang tinggal.


Ash Shaaffaat 136

37. Ash Shaaffaat

136. Kemudian Kami binasakan orang-orang yang lain[1287].

[1287]. Yang dimaksud dengan orang-orang yang lain yaitu mereka yang tinggal di kota yang tidak ikut bersama Luth a.s.


Ash Shaaffaat 137

37. Ash Shaaffaat

137. Dan sesungguhnya kamu (hai penduduk Mekah) benar-benar akan melalui (bekas-bekas) mereka di waktu pagi,


Ash Shaaffaat 138

37. Ash Shaaffaat

138. dan di waktu malam. Maka apakah kamu tidak memikirkan?


Ash Shaaffaat 139

37. Ash Shaaffaat

139. Sesungguhnya Yunus benar-benar salah seorang rasul,


Ash Shaaffaat 140

37. Ash Shaaffaat

140. (ingatlah) ketika ia lari[1288], ke kapal yang penuh muatan,

[1288]. Yang dimaksud dengan lari di sini ialah pergi meninggalkan kewajiban.


Ash Shaaffaat 141

37. Ash Shaaffaat

141. kemudian ia ikut berundi[1289] lalu dia termasuk orang-orang yang kalah dalam undian.

[1289]. Undian itu diadakan karena muatan kapal itu sangat penuh. Kalau tidak dikurangi mungkin akan tenggelam. Oleh sebab itu diadakan undian. Siapa yang kalah dalam undian itu dilemparkan kelaut. Yunus a.s. termasuk orang-orang yang kalah dalam undian tersebut sehingga ia dilemparkan ke laut.


Ash Shaaffaat 142

37. Ash Shaaffaat

142. Maka ia ditelan oleh ikan besar dalam keadaan tercela[1290].

[1290]. Sebab Yunus tercela ialah karena dia lari meninggalkan kaumnya.


Ash Shaaffaat 143

37. Ash Shaaffaat

143. Maka kalau sekiranya dia tidak termasuk orang-orang yang banyak mengingat Allah,


Ash Shaaffaat 144

37. Ash Shaaffaat

144. niscaya ia akan tetap tinggal di perut ikan itu sampai hari berbangkit.


Ash Shaaffaat 145

37. Ash Shaaffaat

145. Kemudian Kami lemparkan dia ke daerah yang tandus, sedang ia dalam keadaan sakit.


Ash Shaaffaat 146

37. Ash Shaaffaat

146. Dan Kami tumbuhkan untuk dia sebatang pohon dari jenis labu.


Ash Shaaffaat 147

37. Ash Shaaffaat

147. Dan Kami utus dia kepada seratus ribu orang atau lebih.


Ash Shaaffaat 148

37. Ash Shaaffaat

148. Lalu mereka beriman, karena itu Kami anugerahkan kenikmatan hidup kepada mereka hingga waktu yang tertentu.


Ash Shaaffaat 149

37. Ash Shaaffaat

Tak layak Allah mempunyai anak perempuan
149. Tanyakanlah (ya Muhammad) kepada mereka (orang-orang kafir Mekah): "Apakah untuk Tuhanmu anak-anak perempuan dan untuk mereka anak laki-laki[1291],

[1291]. Orang musyrikin mengatakan bahwa Allah mempunyai anak-anak perempuan (malaikat), padahal mereka sendiri menganggap hina anak perempuan itu.


Ash Shaaffaat 150

37. Ash Shaaffaat

150. atau apakah Kami menciptakan malaikat-malaikat berupa perempuan dan mereka menyaksikan(nya)?


Ash Shaaffaat 151

37. Ash Shaaffaat

151. Ketahuilah bahwa sesungguhnya mereka dengan kebohongannya benar-benar mengatakan:


Ash Shaaffaat 152

37. Ash Shaaffaat

152. "Allah beranak." Dan sesungguhnya mereka benar-benar orang yang berdusta.


Ash Shaaffaat 153

37. Ash Shaaffaat

153. Apakah Tuhan memilih (mengutamakan) anak-anak perempuan daripada anak laki-laki?


Ash Shaaffaat 154

37. Ash Shaaffaat

154. Apakah yang terjadi padamu? Bagaimana (caranya) kamu menetapkan?


Ash Shaaffaat 155

37. Ash Shaaffaat

155. Maka apakah kamu tidak memikirkan?


Ash Shaaffaat 156

37. Ash Shaaffaat

156. Atau apakah kamu mempunyai bukti yang nyata?


Ash Shaaffaat 157

37. Ash Shaaffaat

157. Maka bawalah kitabmu jika kamu memang orang-orang yang benar.


Ash Shaaffaat 158

37. Ash Shaaffaat

158. Dan mereka adakan (hubungan) nasab antara Allah dan antara jin. Dan sesungguhnya jin mengetahui bahwa mereka benar-benar akan diseret (ke neraka ),


Ash Shaaffaat 159

37. Ash Shaaffaat

159. Maha Suci Allah dari apa yang mereka sifatkan,


Ash Shaaffaat 160

37. Ash Shaaffaat

160. Kecuali hamba-hamba Allah[1292] yang dibersihkan dari (dosa).

[1292]. Yang dimaksud hamba Allah di sini ialah golongan jin yang beriman.


Ash Shaaffaat 161

37. Ash Shaaffaat

Kaum musyrikin beserta sembahan-sembahannya tidak berdaya
161. Maka sesungguhnya kamu dan apa-apa yang kamu sembah itu,


Ash Shaaffaat 162

37. Ash Shaaffaat

162. Sekali-kali tidak dapat menyesatkan (seseorang) terhadap Allah,


Ash Shaaffaat 163

37. Ash Shaaffaat

163. kecuali orang-orang yang akan masuk neraka yang menyala.


Ash Shaaffaat 164

37. Ash Shaaffaat

164. Tiada seorangpun di antara kami (malaikat) melainkan mempunyai kedudukan yang tertentu,


Ash Shaaffaat 165

37. Ash Shaaffaat

165. dan sesungguhnya kami benar-benar bershaf-shaf (dalam menunaikan perintah Allah).


Ash Shaaffaat 166

37. Ash Shaaffaat

166. Dan sesungguhnya kami benar-benar bertasbih (kepada Allah).


Ash Shaaffaat 167

37. Ash Shaaffaat

167. Sesungguhnya mereka benar-benar akan berkata:


Ash Shaaffaat 168

37. Ash Shaaffaat

168. "Kalau sekiranya di sksi kami ada sebuah kitab dari (kitab-kitab yang diturunkan) kepada orang-orang dahulu,


Ash Shaaffaat 169

37. Ash Shaaffaat

169. benar-benar kami akan jadi hamba Allah yang dibersihkan (dari dosa)."


Ash Shaaffaat 170

37. Ash Shaaffaat

170. Tetapi mereka mengingkarinya (Al Quran); maka kelak mereka akan mengetahui (akibat keingkarannya itu).


Ash Shaaffaat 171

37. Ash Shaaffaat

Para rasul dan pengikutnya pasti mendapat kemenangan
171. Dan sesungguhnya telah tetap janji Kami kepada hamba-hamba Kami yang menjadi rasul,


Ash Shaaffaat 172

37. Ash Shaaffaat

172. (yaitu) sesungguhnya mereka itulah yang pasti mendapat pertolongan.


Ash Shaaffaat 173

37. Ash Shaaffaat

173. Dan sesungguhnya tentara Kami[1293] itulah yang pasti menang,

[1293]. Yang dimaksud dengan tentara Kami disini ialah Rasul beserta pengikut-pengikutnya.


Ash Shaaffaat 174

37. Ash Shaaffaat

174. Maka berpalinglah kamu (Muhammad) dari mereka sampai suatu ketika[1294].

[1294]. Maksudnya: sampai Rasulullah s.a.w. mempunyai kekuatan.


Ash Shaaffaat 175

37. Ash Shaaffaat

175. Dan lihatlah mereka, maka kelak mereka akan melihat (azab itu).


Ash Shaaffaat 176

37. Ash Shaaffaat

176. Maka apakah mereka meminta supaya siksa Kami disegerakan?


Ash Shaaffaat 177

37. Ash Shaaffaat

177. Maka apabila siksaan itu turun dihalaman mereka, maka amat buruklah pagi hari yang dialami oleh orang-orang yang diperingatkan itu[1295].

[1295]. Yang dimaksud dengan pagi hari ialah bukan waktu pagi tetapi sembarang waktu di mana orang-orang yang menyerang itu melakukan serangannya sebelum waktu subuh; maka orang-orang yang kalah menderita kekalahannya pada waktu pagi.


Ash Shaaffaat 178

37. Ash Shaaffaat

178. Dan berpalinglah kamu dari mereka hingga suatu ketika.


Ash Shaaffaat 179

37. Ash Shaaffaat

179. Dan lihatlah, maka kelak mereka juga akan melihat.


Ash Shaaffaat 180

37. Ash Shaaffaat

180. Maha Suci Tuhanmu Yang mempunyai keperkasaan dari apa yang mereka katakan.


Ash Shaaffaat 181

37. Ash Shaaffaat

181. Dan kesejahteraan dilimpahkan atas para rasul.


Ash Shaaffaat 182

37. Ash Shaaffaat

182. Dan segala puji bagi Allah Tuhan seru sekalian alam.


Penutup Ash Shaaffaat

37. Ash Shaaffaat
Penutup

Surat ini mengemukakan tentang ke-Esaan Tuhan dan dari bukti-bukti tersebut dapat diambil kesimpulan bahwa tauhid akan menang. Dari kisah-kisah yang dikemukakan surat ini dapat diambil kesimpulan bahwa kaum yang menentang rasulnya akan hancur. Begitu pula halnya dengan kaum musyrik Mekah yang menentang Nabi Muhammad s.a.w. akan mengalami kehancuran.

HUBUNGAN SURAT ASH SHAAFFAAT DENGAN SURAT SHAAD

1. Dalam surat Ash Shaaffaat disebutkan kisah para nabi, sedang surat Shaad menyebutkan kisah nabi-nabi yang belum disebutkan pada surat Ash Shaaffaat, seperti kisah Daud a.s. dan Sulaiman a.s. dan lain-lain.

2. Dalam surat Ash Shaaffaat diterangkan bahwa orang-orang musyrik sebelum diutusnya Rasulullah s.a.w. selalu mengatakan, andaikata mereka mempunyai sebuah kitab pemberi peringatan di antara kitab-kitab yang telah diturunkan kepada orang-orang dahulu, mereka akan taat sedang dalam surat Shaad ditegaskan bahwa Al Quranlah kitab yang lebih sempurna yang seharusnya mereka taati andaikata mereka jujur dalam pengakuannya itu.

3. Dalam surat Ash Shaaffaat diterangkan bahwa sesudah datang kepada orang-orang musyrik Mekah Al Quran yang memberi peringatan tetapi mereka mengingkarinya, sedang dalam surat Shaad diterangkan sebab-sebab keingkaran mereka.


Muqaddimah Shaad

38. Shaad
Muqaddimah

Surat Shaad terdiri atas 88 ayat termasuk golongan surat Makkiyyah, diturunkan sesudah surat Al Qamar. Dinamai dengan Shaad karena surat ini dimulai dengan Shaad (selanjutnya lihat no. [10]). Dalam surat ini Allah bersumpah dengan Al Quran, untuk menunjukkan bahwa Al Quran itu suatu kitab yang agung dan bahwa siapa saja yang mengikutinya akan mendapat kebahagiaan dunia dan akhirat dan untuk menunjukkan bahwa Al Quran ini adalah mukjizat Nabi Muhammad s.a.w. yang menyatakan kebenarannya dan ketinggian akhlaknya.

Pokok-pokok isinya:

1. Keimanan: Dalil-dalil tentang kenabian Muhammad s.a.w., yaitu bahwa dia mengetahui hal-hal yang hanya dapat diketahui dengan jalan wahyu; sumpah iblis untuk menyesatkan manusia seluruhnya kecuali hamba- hamba Allah yang ikhlas; Al Quran diturunkan untuk menjadi pelajaran bagi jin dan manusia seluruhnya.

2. Kisah-kisah: Kisah Daud a.s. dan kisah Sulaiman a.s.; kisah Ayyub a.s.

3. Dan lain-lain: Kaum musyrikin tercengang mendengar pengakuan Nabi Muhammad s.a.w. bahwa Allah adalah Maha Esa; rahasia yang terdapat pada kejadian alam; pertengkaran antara orang-orang yang sesat dan pengikut mereka di neraka; nikmat-nikmat yang dilimpahkan kepada penduduk surga dan azab yang ditimpakan atas isi neraka.


Shaad 1

38. Shaad

SHAAD

SURAT KE 38 : 88 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

MUSUH PARA NABI AKAN HANCUR
1. Shaad, demi Al Quran yang mempunyai keagungan.


Shaad 2

38. Shaad

2. Sebenarnya orang-orang kafir itu (berada) dalam kesombongan dan permusuhan yang sengit.


Shaad 3

38. Shaad

3. Betapa banyaknya umat sebelum mereka yang telah Kami binasakan, lalu mereka meminta tolong padahal (waktu itu) bukanlah saat untuk lari melepaskan diri.


Shaad 4

38. Shaad

4. Dan mereka heran karena mereka kedatangan seorang pemberi peringatan (rasul) dari kalangan mereka; dan orang-orang kafir berkata: "Ini adalah seorang ahli sihir yang banyak berdusta."


Shaad 5

38. Shaad

5. Mengapa ia menjadikan tuhan-tuhan itu Tuhan Yang Satu saja? Sesungguhnya ini benar-benar suatu hal yang sangat mengherankan.


Shaad 6

38. Shaad

6. Dan pergilah pemimpin-pemimpin mereka (seraya berkata): "Pergilah kamu dan tetaplah (menyembah) tuhan-tuhanmu, sesungguhnya ini benar-benar suatu hal yang dikehendaki[1296].

[1296]. Maksudnya: menurut orang-orang kafir bahwa menyembah tuhan-tuhan itulah yang sebenarnya dikehendaki oleh Allah.


Shaad 7

38. Shaad

7. Kami tidak pernah mendengar hal ini dalam agama yang terakhir[1297]; ini (mengesakan Allah), tidak lain hanyalah (dusta) yang diada-adakan,

[1297]. Yang dimaksud oleh orang-orang kafir Quraisy dengan agama yang terakhir ialah agama Nasrani yang menigakan Tuhan.


Shaad 8

38. Shaad

8. mengapa Al Quran itu diturunkan kepadanya di antara kita?" Sebenarnya mereka ragu-ragu terhadap Al Quran-Ku, dan sebenarnya mereka belum merasakan azab-Ku.


Shaad 9

38. Shaad

9. Atau apakah mereka itu mempunyai perbendaharaan rahmat Tuhanmu Yang Maha Perkasa lagi Maha Pemberi ?


Shaad 10

38. Shaad

10. Atau apakah bagi mereka kerajaan langit dan bumi dan yang ada di antara keduanya? (Jika ada), maka hendaklah mereka menaiki tangga-tangga (ke langit).


Shaad 11

38. Shaad

11. Suatu tentara yang besar yang berada disana dari golongan- golongan yang berserikat, pasti akan dikalahkan[1298].

[1298]. Ayat ini menceritakan peperangan Khandak dimana terdapat tentara yang terdiri dari beberapa golongan yaitu golongan kaum musyrikin,Yahudi dan beberapa kabilah Arab yang menyerang kaum muslimin di Madinah. Peperangan ini berakhir dengan kocar-kacirnya tentara mereka. Sebahagian ahli tafsir mengatakan bahwa yang dimaksud di sini ialah peperangan Badar.


Shaad 12

38. Shaad

12. Telah mendustakan (rasul-rasul pula) sebelum mereka itu kaum Nuh, 'Aad, Fir'aun yang mempunyai tentara yang banyak,


Shaad 13

38. Shaad

13. dan Tsamud, kaum Luth dan penduduk Aikah[1299]. Mereka itulah golongan-golongan yang bersekutu (menentang rasul-rasul).

[1299]. Lihat no. [1088].


Shaad 14

38. Shaad

14. Semua mereka itu tidak lain hanyalah mendustakan rasul-rasul, maka pastilah (bagi mereka) azab-Ku.


Shaad 15

38. Shaad

15. Tidaklah yang mereka tunggu melainkan hanya satu teriakan saja yang tidak ada baginya saat berselang[1300].

[1300]. Satu teriakan itu ialah untuk tanda hari Kiamat dan teriakan ini amat keras dan cepat.


Shaad 16

38. Shaad

16. Dan mereka berkata: "Ya Tuhan kami cepatkanlah untuk kami azab yang diperuntukkan bagi kami sebelum hari berhisab."


Shaad 17

38. Shaad

KISAH BEBERAPA NABI
Nabi Daud mendapat cobaan dari Allah
17. Bersabarlah atas segala apa yang mereka katakan; dan ingatlah hamba Kami Daud yang mempunyai kekuatan; sesungguhnya dia amat taat (kepada Tuhan).


Shaad 18

38. Shaad

18. Sesungguhnya Kami menundukkan gunung-gunung untuk bertasbih bersama dia (Daud) di waktu petang dan pagi,


Shaad 19

38. Shaad

19. dan (Kami tundukkan pula) burung-burung dalam keadaan terkumpul. Masing-masingnya amat taat kepada Allah.


Shaad 20

38. Shaad

20. Dan Kami kuatkan kerajaannya dan Kami berikan kepadanya hikmah[1301]dan kebijaksanaan dalam menyelesaikan perselisihan.

[1301]. Yang dimaksud hikmah di sini ialah kenabian, kesempurnaan ilmu dan ketelitian amal perbuatan.


Shaad 21

38. Shaad

21. Dan adakah sampai kepadamu berita orang-orang yang berperkara ketika mereka memanjat pagar?


Shaad 22

38. Shaad

22. Ketika mereka masuk (menemui) Daud lalu ia terkejut karena kedatangan) mereka. Mereka berkata: "Janganlah kamu merasa takut; (kami) adalah dua orang yang berperkara yang salah seorang dari kami berbuat zalim kepada yang lain; maka berilah keputusan antara kami dengan adil dan janganlah kamu menyimpang dari kebenaran dan tunjukilah kami ke jalan yang lurus.


Shaad 23

38. Shaad

23. Sesungguhnya saudaraku ini mempunyai sembilan puluh sembilan ekor kambing betina dan aku mempunyai seekor saja. Maka dia berkata: "Serahkanlah kambingmu itu kepadaku dan dia mengalahkan aku dalam perdebatan."


Shaad 24

38. Shaad

24. Daud berkata: "Sesungguhnya dia telah berbuat zalim kepadamu dengan meminta kambingmu itu untuk ditambahkan kepada kambingnya. Dan sesungguhnya kebanyakan dari orang-orang yang berserikat itu sebahagian mereka berbuat zalim kepada sebahagian yang lain, kecuali orang-orang yang beriman dan mengerjakan amal yang saleh; dan amat sedikitlah mereka ini." Dan Daud mengetahui bahwa Kami mengujinya; maka ia meminta ampun kepada Tuhannya lalu menyungkur sujud dan bertaubat.


Shaad 25

38. Shaad

25. Maka Kami ampuni baginya kesalahannya itu. Dan sesungguhnya dia mempunyai kedudukan dekat pada sisi Kami dan tempat kembali yang baik.


Shaad 26

38. Shaad

26. Hai Daud, sesungguhnya Kami menjadikan kamu khalifah (penguasa) di muka bumi, maka berilah keputusan (perkara) di antara manusia dengan adil dan janganlah kamu mengikuti hawa nafsu, karena ia akan menyesatkan kamu dari jalan Allah. Sesungguhnya orang-orang yang sesat darin jalan Allah akan mendapat azab yang berat, karena mereka melupakan hari perhitungan.


Shaad 27

38. Shaad

27. Dan Kami tidak menciptakan langit dan bumi dan apa yang ada antara keduanya tanpa hikmah. Yang demikian itu adalah anggapan orang-orang kafir, maka celakalah orang-orang kafir itu karena mereka akan masuk neraka.


Shaad 28

38. Shaad

28. Patutkah Kami menganggap orang-orang yang beriman dan mengerjakan amal yang saleh sama dengan orang-orang yang berbuat kerusakan di muka bumi? Patutkah (pula) Kami menganggap orang- orang yang bertakwa sama dengan orang-orang yang berbuat ma'siat?


Shaad 29

38. Shaad

29. Ini adalah sebuah kitab yang Kami turunkan kepadamu penuh dengan berkah supaya mereka memperhatikan ayat-ayatnya dan supaya mendapat pelajaran orang-orang yang mempunyai fikiran.


Shaad 30

38. Shaad

Nabi Sulaiman mendapat cobaan dari Allah
30. Dan Kami karuniakan kepada Daud, Sulaiman, dia adalah sebaik- baik hamba. Sesungguhnya dia amat taat (kepada Tuhannya),


Shaad 31

38. Shaad

31. (ingatlah) ketika dipertunjukkan kepadanya kuda-kuda yang tenang di waktu berhenti dan cepat waktu berlari pada waktu sore,


Shaad 32

38. Shaad

32. maka ia berkata: "Sesungguhnya aku menyukai kesenangan terhadap barang yang baik (kuda) sehingga aku lalai mengingat Tuhanku sampai kuda itu hilang dari pandangan."


Shaad 33

38. Shaad

33. "Bawalah kuda-kuda itu kembali kepadaku." Lalu ia potong kaki dan leher kuda itu.


Shaad 34

38. Shaad

34. Dan sesungguhnya Kami telah menguji Sulaiman dan Kami jadikan (dia) tergeletak di atas kursinya sebagai tubuh (yang lemah karena sakit), kemudian ia bertaubat[1302].

[1302]. Sebahagian ahli tafsir mengatakan bahwa yang dimaksud dengan ujian ini ialah keberantakan kerajaan Sulaiman sehingga orang lain duduk di atas singgasananya.


Shaad 35

38. Shaad

35. Ia berkata: "Ya Tuhanku, ampunilah aku dan anugerahkanlah kepadaku kerajaan yang tidak dimiliki oleh seorang juapun sesudahku, sesungguhnya Engkaulah Yang Maha Pemberi."


Shaad 36

38. Shaad

36. Kemudian Kami tundukkan kepadanya angin yang berhembus dengan baik menurut ke mana saja yang dikehendakinya,


Shaad 37

38. Shaad

37. dan (Kami tundukkan pula kepadanya) syaitan-syaitan semuanya ahli bangunan dan penyelam,


Shaad 38

38. Shaad

38. dan syaitan yang lain yang terikat dalam belenggu.


Shaad 39

38. Shaad

39. Inilah anugerah Kami; maka berikanlah (kepada orang lain) atau tahanlah (untuk dirimu sendiri) dengan tiada pertanggungan jawab.


Shaad 40

38. Shaad

40. Dan sesungguhnya dia mempunyai kedudukan yang dekat pada sisi Kami dan tempat kembali yang baik.


Shaad 41

38. Shaad

Nabi Ayyub a.s. dan kesabarannya
41. Dan ingatlah akan hamba Kami Ayyub ketika ia menyeru Tuhan-nya: "Sesungguhnya aku diganggu syaitan dengan kepayahan dan siksaan."


Shaad 42

38. Shaad

42. (Allah berfirman): "Hantamkanlah kakimu; inilah air yang sejuk untuk mandi dan untuk minum."


Shaad 43

38. Shaad

43. Dan Kami anugerahi dia (dengan mengumpulkan kembali) keluarganya dan (Kami tambahkan) kepada mereka sebanyak mereka pula sebagai rahmat dari Kami dan pelajaran bagi orang-orang yang mempunyai fikiran.


Shaad 44

38. Shaad

44. Dan ambillah dengan tanganmu seikat (rumput), maka pukullah dengan itu dan janganlah kamu melanggar sumpah. Sesungguhnya Kami dapati dia (Ayyub) seorang yang sabar. Dialah sebaik-baik hamba. Sesungguhnya dia amat taat (kepada Tuhan-nya)[1303].

[1303]. Nabi Ayyub a.s. menderita penyakit kulit beberapa waktu lamanya dan dia memohon pertolongan kepada Allah s.w.t. Allah kemudian memperkenankan doanya dan memerintahkan agar dia menghentakkan kakinya ke bumi. Ayyub mentaati perintah itu maka keluarlah air dari bekas kakinya atas petunjuk Allah, Ayyub pun mandi dan minum dari air itu, sehingga sembuhlah dia dari penyakitnya dan dia dapat berkumpul kembali dengan keluarganya. Maka mereka kemudia berkembang biak sampai jumlah mereka dua kali lipat dari jumlah sebelumnya. Pada suatu ketika Ayyub teringat akan sumpahnya, bahwa dia akan memukul isterinya bilamana sakitnya sembuh disebabkan isterinya pernah lalai mengurusinya sewaktu dia masih sakit. Akan tetapi timbul dalam hatinya rasa hiba dan sayang kepada isterinya sehingga dia tidak dapat memenuhi sumpahnya. Oleh sebab itu turunlah perintah Allah seperti yang tercantum dalam ayat 44 di atas, agar dia dapat memenuhi sumpahnya dengan tidak menyakiti isterinya yaitu memukulnya dengan dengan seikat rumput.


Shaad 45

38. Shaad

Beberapa orang Nabi pilihan
45. Dan ingatlah hamba-hamba Kami: Ibrahim, Ishaq dan Ya'qub yang mempunyai perbuatan-perbuatan yang besar dan ilmu-ilmu yang tinggi.


Shaad 46

38. Shaad

46. Sesungguhnya Kami telah mensucikan mereka dengan (menganugerahkan kepada mereka) akhlak yang tinggi yaitu selalu mengingatkan (manusia) kepada negeri akhirat.


Shaad 47

38. Shaad

47. Dan sesungguhnya mereka pada sisi Kami benar-benar termasuk orang-orang pilihan yang paling baik.


Shaad 48

38. Shaad

48. Dan ingatlah akan Ismail, Ilyasa' dan Zulkifli. Semuanya termasuk orang-orang yang paling baik.


Shaad 49

38. Shaad

Pahala bagi pengikut nabi-nabi
49. Ini adalah kehormatan (bagi mereka). Dan sesungguhnya bagi orang-orang yang bertakwa benar-benar (disediakan) tempat kembali yang baik,


Shaad 50

38. Shaad

50. (yaitu) syurga 'Adn yang pintu-pintunya terbuka bagi mereka,


Shaad 51

38. Shaad

51. di dalamnya mereka bertelekan (diatas dipan-dipan) sambil meminta buah-buahan yang banyak dan minuman di surga itu.


Shaad 52

38. Shaad

52. Dan pada sisi mereka (ada bidadari-bidadari) yang tidak liar pandangannya dan sebaya umurnya.


Shaad 53

38. Shaad

53. Inilah apa yang dijanjikan kepadamu pada hari berhisab.


Shaad 54

38. Shaad

54. Sesungguhnya ini adalah benar-benar rezki dari Kami yang tiada habis-habisnya.


Shaad 55

38. Shaad

Azab terhadap orang-orang yang menentang Nabi
55. Beginilah (keadaan mereka). Dan sesungguhnya bagi orang-orang yang durhaka benar-benar (disediakan) tempat kembali yang buruk,


Shaad 56

38. Shaad

56. (yaitu) neraka Jahannam, yang mereka masuk ke dalamnya; maka amat buruklah Jahannam itu sebagai tempat tinggal.


Shaad 57

38. Shaad

57. Inilah (azab neraka), biarlah mereka merasakannya, (minuman mereka) air yang sangat panas dan air yang sangat dingin.


Shaad 58

38. Shaad

58. Dan azab yang lain yang serupa itu berbagai macam.


Shaad 59

38. Shaad

59. (Dikatakan kepada mereka): "Ini adalah suatu rombongan (pengikut-pengikutmu) yang masuk berdesak-desak bersama kamu (ke neraka)." (Berkata pemimpin-pemimpin mereka yang durhaka): "Tiadalah ucapan selamat datang kepada mereka karena sesungguhnya mereka akan masuk neraka."


Shaad 60

38. Shaad

60. Pengikut-pengikut mereka menjawab: "Sebenarnya kamulah. Tiada ucapan selamat datang bagimu, karena kamulah yang menjerumuskan kami ke dalam azab, maka amat buruklah Jahannam itu sebagai tempat menetap."


Shaad 61

38. Shaad

61. Mereka berkata (lagi): "Ya Tuhan kami; barang siapa yang menjerumuskan kami ke dalam azab ini maka tambahkanlah azab kepadanya dengan berlipat ganda di dalam neraka."


Shaad 62

38. Shaad

62. Dan (orang-orang durhaka) berkata: "Mengapa kami tidak melihat orang-orang yang dahulu (di dunia) kami anggap sebagai orang-orang yang jahat (hina).


Shaad 63

38. Shaad

63. Apakah kami dahulu menjadikan mereka olok-olokan, ataukah karena mata kami tidak melihat mereka?"


Shaad 64

38. Shaad

64. Sesungguhnya yang demikian itu pasti terjadi, (yaitu) pertengkaran penghuni neraka.


Shaad 65

38. Shaad

65. Katakanlah (ya Muhammad): "Sesungguhnya aku hanya seorang pemberi peringatan, dan sekali-kali tidak ada Tuhan selain Allah Yang Maha Esa dan Maha Mengalahkan.


Shaad 66

38. Shaad

66. Tuhan langit dan bumi dan apa yang ada di antara keduanya Yang Maha Perkasa lagi Maha Pengampun.


Shaad 67

38. Shaad

67. Katakanlah: "Berita itu adalah berita yang besar,


Shaad 68

38. Shaad

68. yang kamu berpaling daripadanya.


Shaad 69

38. Shaad

69. Aku tiada mempunyai pengetahuan sedikitpun tentang al mala'ul a'la (malaikat) itu ketika mereka berbantah-bantahan.


Shaad 70

38. Shaad

70. Tidak diwahyukan kepadaku, melainkan bahwa sesungguhnya aku hanyalah seorang pemberi peringatan yang nyata."


Shaad 71

38. Shaad

Adam dan godaan iblis
71. (Ingatlah) ketika Tuhanmu berfirman kepada malaikat: "Sesungguhnya Aku akan menciptakan manusia dari tanah."


Shaad 72

38. Shaad

72. Maka apabila telah Kusempurnakan kejadiannya dan Kutiupkan kepadanya roh (ciptaan)Ku; maka hendaklah kamu tersungkur dengan bersujud kepadanya."


Shaad 73

38. Shaad

73. Lalu seluruh malaikat-malaikat itu bersujud semuanya,


Shaad 74

38. Shaad

74. kecuali iblis; dia menyombongkan diri dan adalah dia termasuk orang-orang yang kafir.


Shaad 75

38. Shaad

75. Allah berfirman: "Hai iblis, apakah yang menghalangi kamu sujud kepada yang telah Ku-ciptakan dengan kedua tangan-Ku. Apakah kamu menyombongkan diri ataukah kamu (merasa) termasuk orang-orang yang (lebih) tinggi?."


Shaad 76

38. Shaad

76. Iblis berkata: "Aku lebih baik daripadanya, karena Engkau ciptakan aku dari api, sedangkan dia Engkau ciptakan dari tanah."


Shaad 77

38. Shaad

77. Allah berfirman: "Maka keluarlah kamu dari surga; sesungguhnya kamu adalah orang yang terkutuk,


Shaad 78

38. Shaad

78. Sesungguhnya kutukan-Ku tetap atasmu sampai hari pembalasan."


Shaad 79

38. Shaad

79. Iblis berkata: "Ya Tuhanku, beri tangguhlah aku sampai hari mereka dibangkitkan."


Shaad 80

38. Shaad

80. Allah berfirman: "Sesungguhnya kamu termasuk orang-orang yang diberi tangguh,


Shaad 81

38. Shaad

81. sampai kepada hari yang telah ditentukan waktunya (hari Kiamat)."


Shaad 82

38. Shaad

82. Iblis menjawab: "Demi kekuasaan Engkau aku akan menyesatkan mereka semuanya,


Shaad 83

38. Shaad

83. kecuali hamba-hamba-Mu yang mukhlis di antara mereka[1304].

[1304]. Lihat no. [799].


Shaad 84

38. Shaad

84. Allah berfirman: "Maka yang benar (adalah sumpah-Ku) dan hanya kebenaran itulah yang Ku-katakan."


Shaad 85

38. Shaad

85. Sesungguhnya Aku pasti akan memenuhi neraka Jahannam dengan jenis kamu dan dengan orang-orang yang mengikuti kamu di antara mereka kesemuanya.


Shaad 86

38. Shaad

86. Katakanlah (hai Muhammad): "Aku tidak meminta upah sedikitpun padamu atas da'wahku dan bukanlah aku termasuk orang-orang yang mengada-adakan.


Shaad 87

38. Shaad

87. Al Quran ini tidak lain hanyalah peringatan bagi semesta alam.


Shaad 88

38. Shaad

88. Dan sesungguhnya kamu akan mengetahui (kebenaran) berita Al Quran setelah beberapa waktu lagi[1305].

[1305]. Kebenaran berita-berita Al Quran itu ada yang terlaksana di dunia dan ada pula yang terlaksana di akhirat; yang terlaksana di dunia seperti kebenaran janji Allah kepada orang-orang Mukmin bahwa mereka akan menang dalam peperangan dengan kaum musyrikin, dan yang terlaksana di akhirat seperti kebenaran janji Allah tentang balasan atau perhitungan yang akan dilakukan terhadap manusia.


Penutup Shaad

38. Shaad
Penutup

Dari surat ini dapat disimpulkan bahwa tiap nabi yang dahulu selalu mendapat tantangan dan perlawanan dari musuh-musuhnya, tetapi musuh-musuhnya itu dihancurkan Allah. Demikian juga halnya Nabi Muhammad s.a.w. yang mendapat tantangan dan perlawanan dari kaum musyrikin, tetapi akhirnya kaum musyrikin itu hancur. Juga dapat disimpulkan bahwa Al Quran itu adalah semata-mata wahyu dari Tuhan, karena di dalamnya dikhabarkan hal-hal yang hanya dapat diketahui dengan perantaraan wahyu, yaitu hal-hal yang akan terjadi di masa yang akan datang dan hal-hal yang telah terjadi dahulu kala tanpa ada yang menceritakannya, hal-hal yaag terjadi di alam atas dan di akhirat nanti.

HUBUNGAN SURAT SHAAD DENGAN SURAT AZ ZUMAR

1. Akhir surat Shaad menerangkan bahwa Al Quran itu adalah peringatan bagi semesta alam, sedang permulaan surat Az Zumar menerangkan bahwa Al Quran turun dari Allah Yang Maha Perkasa lagi Maha Bijaksana.

2. Sama-sama menyebut hal ikhwal makhluk sejak permulaan sampai kembali kepada Allah.

3. Kalau kita perhatikan seakan-akan surat Az-Zumar merupakan lanjutan dari surat Shaad, karena pada akhir surat Shaad diterangkan penciptaan Adam. Kemudian pada surat Az-Zumar diterangkan Allah menciptakan manusia semuanya dan menerangkan kesudahan nasib manusia yaitu bahwa semua manusia akan mati, kemudian dibangkitkan kembali dan dihisab, akhirya orang yang bertakwa dimasukkan ke dalam surga, dan orang yang kafir dimasukkan ke dalam neraka.


Muqaddimah Az Zumar

39. Az Zumar
Muqaddimah

Surat Az Zumar terdiri ataz 75 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Saba'. Dinamakan Az Zumar (Rombongan-rombongan) karena perkataan Az Zumar yang terdapat pada ayat 71 dan 73 ini. Dalam ayat-ayat tersebut diterangkan keadaan manusia di hari kiamat setelah mereka dihisab, di waktu itu mereka terbagi atas dua rombongan; satu rombongan dibawa ke neraka dan satu rombongan lagi dibawa ke syurga. Masing- masing rombongan memperoleh balasan dari apa yang mereka kerjakan di dunia dahulu. Surat ini dinamakan juga Al Ghuraf (kamar-kamar) berhubung perkataan ghuraf yang terdapat pada ayat 20, dimana diterangkan keadaan kamar-kamar dalam syurga yang diperoleh orang-orang yang bertakwa.

Pokok-pokok Isinya:

1. Keimanan:
Dalil-dalil ke-Esaan dan kekuasaan Allah; malaikat-malaikat berkumpul di sekeliling 'arsy bertasbih kepada Tuhannya; pada hari kiamat tiap-tiap orang mempunyai catatan amalannya masing-masing.

2. Kisah-kisah:
Perintah memurnikan ketaatan kepada Allah; larangan berputus asa terhadap rahmat Allah.

3. Dan lain-lain:
Tabiat orang-orang musyrik dalam keadaan senang dan susah; perumpamaan dalam al Quran dan faedahnya; kedahsyatan hari kiamat; air muka orang musyrik dan air muka orang mukmin pada hari kiamat; janji Allah mengampuni orang-orang yang bersalah bila mereka bertaubat.


Az Zumar 1

39. Az Zumar

AZ ZUMAR (ROMBONGAN-ROMBONGAN)

SURAT KE 39 : 75 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BERIBADAT KEPADA ALLAH DENGAN HATI YANG PENUH KEIKHLASAN
1. Kitab (Al Quran ini) diturunkan oleh Allah Yang Maha Perkasa lagi Maha Bijaksana.


Az Zumar 2

39. Az Zumar

2. Sesunguhnya Kami menurunkan kepadamu Kitab (Al Quran) dengan (membawa) kebenaran. Maka sembahlah Allah dengan memurnikan ketaatan kepada-Nya.


Az Zumar 3

39. Az Zumar

3. Ingatlah, hanya kepunyaan Allah-lah agama yang bersih (dari syirik). Dan orang-orang yang mengambil pelindung selain Allah (berkata): "Kami tidak menyembah mereka melainkan supaya mereka mendekatkan kami kepada Allah dengan sedekat- dekatnya." Sesungguhnya Allah akan memutuskan di antara mereka tentang apa yang mereka berselisih padanya. Sesungguhnya Allah tidak menunjuki orang-orang yang pendusta dan sangat ingkar.


Az Zumar 4

39. Az Zumar

4. Kalau sekiranya Allah hendak mengambil anak, tentu Dia akan memilih apa yang dikehendaki-Nya di antara ciptaan-ciptaan yang telah diciptakan-Nya. Maha Suci Allah. Dialah Allah Yang Maha Esa lagi Maha Mengalahkan.


Az Zumar 5

39. Az Zumar

5. Dia menciptakan langit dan bumi dengan (tujuan) yang benar; Dia menutupkan malam atas siang dan menutupkan siang atas malam dan menundukkan matahari dan bulan, masing-masing berjalan menurut waktu yang ditentukan. Ingatlah Dialah Yang Maha Perkasa lagi Maha Pengampun.


Az Zumar 6

39. Az Zumar

6. Dia menciptakan kamu dari seorang diri kemudian Dia jadikan daripadanya isterinya dan Dia menurunkan untuk kamu delapan ekor yang berpasangan dari binatang ternak. Dia menjadikan kamu dalam perut ibumu kejadian demi kejadian dalam tiga kegelapan[1306]. Yang (berbuat) demikian itu adalah Allah, Tuhan kamu, Tuhan Yang mempunyai kerajaan. Tidak ada Tuhan selain Dia; maka bagaimana kamu dapat dipalingkan?

[1306]. Tiga kegelapan itu ialah kegelapan dalam perut, kegelapan dalam rahim, dan kegelapan dalam selaput yang menutup anak dalam rahim.


Az Zumar 7

39. Az Zumar

7. Jika kamu kafir maka sesungguhnya Allah tidak memerlukan (iman)mu[1307] dan Dia tidak meridhai kekafiran bagi hamba-Nya; dan jika kamu bersyukur, niscaya Dia meridhai bagimu kesyukuranmu itu; dan seorang yang berdosa tidak akan memikul dosa orang lain[1308]. Kemudian kepada Tuhanmulah kembalimu lalu Dia memberitakan kepadamu apa yang telah kamu kerjakan. Sesungguhnya Dia Maha Mengetahui apa yang tersimpan dalam (dada)mu.

[1307]. Maksudnya: manusia beriman atau tidak hal itu tidak merugikan Tuhan sedikitpun.

[1308]. Maksudnya: masing-masing memikul dosanya sendiri- sendiri.


Az Zumar 8

39. Az Zumar

8. Dan apabila manusia itu ditimpa kemudharatan, dia memohon (pertolongan) kepada Tuhannya dengan kembali kepada-Nya; kemudian apabila Tuhan memberikan nikmat-Nya kepadanya lupalah dia akan kemudharatan yang pernah dia berdoa (kepada Allah) untuk (menghilangkannya) sebelum itu, dan dia mengada-adakan sekutu-sekutu bagi Allah untuk menyesatkan (manusia) dari jalan-Nya. Katakanlah: "Bersenang-senanglah dengan kekafiranmu itu sementara waktu; sesungguhnya kamu termasuk penghuni neraka."


Az Zumar 9

39. Az Zumar

9. (Apakah kamu hai orang musyrik yang lebih beruntung) ataukah orang yang beribadat di waktu-waktu malam dengan sujud dan berdiri, sedang ia takut kepada (azab) akhirat dan mengharapkan rahmat Tuhannya? Katakanlah: "Adakah sama orang-orang yang mengetahui dengan orang-orang yang tidak mengetahui?" Sesungguhnya orang yang berakallah yang dapat menerima pelajaran.


Az Zumar 10

39. Az Zumar

PERBANDINGAN ANTARA ORANG-ORANG MUKMIN DAN ORANG-ORANG YANG KAFIR
10. Katakanlah: "Hai hamba-hamba-Ku yang beriman. bertakwalah kepada Tuhanmu." Orang-orang yang berbuat baik di dunia ini memperoleh kebaikan. Dan bumi Allah itu adalah luas. Sesungguhnya hanya orang-orang yang bersabarlah Yang dicukupkan pahala mereka tanpa batas.


Az Zumar 11

39. Az Zumar

11. Katakanlah: "Sesungguhnya aku diperintahkan supaya menyembah Allah dengan memurnikan ketaatan kepada-Nya dalam (menjalankan) agama.


Az Zumar 12

39. Az Zumar

12. Dan aku diperintahkan supaya menjadi orang yang pertama-tama berserah diri."


Az Zumar 13

39. Az Zumar

13. Katakanlah: "Sesungguhnya aku takut akan siksaan hari yang besar jika aku durhaka kepada Tuhanku."


Az Zumar 14

39. Az Zumar

14. Katakanlah: "Hanya Allah saja Yang aku sembah dengan memurnikan ketaatan kepada-Nya dalam (menjalankan) agamaku."


Az Zumar 15

39. Az Zumar

15. Maka sembahlah olehmu (hai orang-orang musyrik) apa yang kamu kehendaki selain Dia[1309]. Katakanlah: "Sesungguhnya orang-orang yang rugi ialah orang-orang yang merugikan diri mereka sendiri dan keluarganya pada hari kiamat." Ingatlah yang demikian itu adalah kerugian yang nyata.

[1309]. Perintah ini bukanlah menurut arti yang sebenarnya, tetapi sebagai pernyataan kemurkaan Allah terhadap kaum musyrikin yang telah berkali-kali diajak kepada Tauhid tetapi mereka selalu ingkar.


Az Zumar 16

39. Az Zumar

16. Bagi mereka lapisan-lapisan dari api di atas mereka dan di bawah merekapun lapisan-lapisan (dari api). Demikianlah Allah mempertakuti hamba-hamba-Nya dengan azab itu. Maka bertakwalah kepada-Ku hai hamba-hamba-Ku.


Az Zumar 17

39. Az Zumar

17. Dan orang-orang yang menjauhi thaghut (yaitu) tidak menyembah- nya[1310] dan kembali kepada Allah, bagi mereka berita gembira; sebab itu sampaikanlah berita itu kepada hamba- hamba-Ku,

[1310]. Thaghut ialah syaitan dan apa saja yang disembah selain Allah s.w.t.


Az Zumar 18

39. Az Zumar

18. yang mendengarkan perkataan lalu mengikuti apa yang paling baik di antaranya[1311]. Mereka itulah orang-orang yang telah diberi Allah petunjuk dan mereka itulah orang-orang yang mempunyai akal.

[1311]. Maksudnya ialah mereka yang mendengarkan ajaran-ajaran Al Quran dan ajaran-ajaran yang lain, tetapi yang diikutinya ialah ajaran-ajaran Al Quran karena ia adalah yang paling baik.


Az Zumar 19

39. Az Zumar

19. Apakah (kamu hendak merobah nasib) orang-orang yang telah pasti ketentuan azab atasnya? Apakah kamu akan menyelamatkan orang yang berada dalam api neraka?


Az Zumar 20

39. Az Zumar

20. Tetapi orang-orang yang bertakwa kepada Tuhannya mereka mendapat tempat-tempat yang tinggi, di atasnya dibangun pula tempat-tempat yang tinggi yang di bawahnya mengalir sungai-sungai. Allah telah berjanji dengan sebenar-benarnya. Allah tidak akan memungkiri janji-Nya.


Az Zumar 21

39. Az Zumar

21. Apakah kamu tidak memperhatikan, bahwa sesungguhnya Allah menurunkan air dari langit, maka diaturnya menjadi sumber-sumber air di bumi kemudian ditumbuhkan-Nya dengan air itu tanam-tanaman yang bermacam-macam warnanya, lalu menjadi kering lalu kamu melihatnya kekuning-kuningan, kemudian dijadikan-Nya hancur berderai-derai. Sesungguhnya pada yang demikian itu benar-benar terdapat pelajaran bagi orang-orang yang mempunyai akal.


Az Zumar 22

39. Az Zumar

22. Maka apakah orang-orang yang dibukakan Allah hatinya untuk (menerima) agama Islam lalu ia mendapat cahaya dari Tuhannya (sama dengan orang yang membatu hatinya)? Maka kecelakaan yang besarlah bagi mereka yang telah membatu hatinya untuk mengingat Allah. Mereka itu dalam kesesatan yang nyata.


Az Zumar 23

39. Az Zumar

23. Allah telah menurunkan perkataan yang paling baik (yaitu) Al Quran yang serupa (mutu ayat-ayatnya) lagi berulang-ulang [1312], gemetar karenanya kulit orang-orang yang takut kepada Tuhannya, kemudian menjadi tenang kulit dan hati mereka di waktu mengingat Allah. Itulah petunjuk Allah, dengan kitab itu Dia menunjuki siapa yang dikehendaki-Nya. Dan barangsiapa yang disesatkan Allah, niscaya tak ada baginya seorang pemimpinpun.

[1312]. Maksud berulang-ulang di sini ialah hukum-hukum, pelajaran dan kisah-kisah itu diulang-ulang menyebutnya dalam Al Quran supaya lebih kuat pengaruhnya dan lebih meresap. Sebahagian ahli Tafsir mengatakan bahwa maksudnya itu ialah bahwa ayat-ayat Al Quran itu diulang-ulang membacanya seperti tersebut dalam mukaddimah surat Al Faatihah.


Az Zumar 24

39. Az Zumar

24. Maka apakah orang-orang yang menoleh dengan mukanya menghindari azab yang buruk pada hari kiamat (sama dengan orang mukmin yang tidak kena azab)? Dan dikatakan kepada orang-orang yang zalim: "Rasakanlah olehmu balasan apa yang telah kamu kerjakan."


Az Zumar 25

39. Az Zumar

25. Orang-orang yang sebelum mereka telah mendustakan (rasul-rasul), maka datanglah kepada mereka azab dari arah yang tidak mereka sangka.


Az Zumar 26

39. Az Zumar

26. Maka Allah merasakan kepada mereka kehinaan pada kehidupan dunia. Dan sesungguhnya azab pada hari akhirat lebih besar kalau mereka mengetahui.


Az Zumar 27

39. Az Zumar

27. Sesungguhnya telah Kami buatkan bagi manusia dalam Al Quran ini setiap macam perumpamaan supaya mereka dapat pelajaran.


Az Zumar 28

39. Az Zumar

28. (Ialah) Al Quran dalam bahasa Arab yang tidak ada kebengkokan (di dalamnya) supaya mereka bertakwa.


Az Zumar 29

39. Az Zumar

29. Allah membuat perumpamaan (yaitu) seorang laki-laki (budak) yang dimiliki oleh beberapa orang yang berserikat yang dalam perselisihan dan seorang budak yang menjadi milik penuh dari seorang laki-laki (saja); Adakah kedua budak itu sama halnya? Segala puji bagi Allah tetapi kebanyakan mereka tidak mengetahui.


Az Zumar 30

39. Az Zumar

30. Sesungguhnya kamu akan mati dan sesungguhnya mereka akan mati (pula).


Az Zumar 31

39. Az Zumar

31. Kemudian sesungguhnya kamu pada hari kiamat akan berbantah-bantah di hadapan Tuhanmu.


Az Zumar 32

39. Az Zumar

JUZ 24

Orang kafir akan menemui azab neraka dan orang-orang yang berbuat kebaikan akan mendapat pahala yang berganda
32. Maka siapakah yang lebih zalim daripada orang yang membuat-buat dusta terhadap Allah dan mendustakan kebenaran ketika datang kepadanya? Bukankah di neraka Jahannam tersedia tempat tinggal bagi orang-orang yang kafir?


Az Zumar 33

39. Az Zumar

33. Dan orang yang membawa kebenaran (Muhammad) dan membenarkannya, mereka itulah orang-orang yang bertakwa.


Az Zumar 34

39. Az Zumar

34. Mereka memperoleh apa yang mereka kehendaki pada sisi Tuhan mereka. Demikianlah balasan orang-orang yang berbuat baik,


Az Zumar 35

39. Az Zumar

35. agar Allah akan menutupi (mengampuni) bagi mereka perbuatan yang paling buruk yang mereka kerjakan dan membalas mereka dengan upah yang lebih baik dari apa yang telah mereka kerjakan.


Az Zumar 36

39. Az Zumar

36. Bukankah Allah cukup untuk melindungi hamba-hamba-Nya. Dan mereka mempertakuti kamu dengan (sembahan-sembahan) yang selain Allah? Dan siapa yang disesatkan Allah maka tidak seorangpun pemberi petunjuk baginya.


Az Zumar 37

39. Az Zumar

37. Dan barangsiapa yang diberi petunjuk oleh Allah, maka tidak seorangpun yang dapat menyesatkannya. Bukankah Allah Maha Perkasa lagi mempunyai (kekuasaan untuk) mengazab?


Az Zumar 38

39. Az Zumar

Hanya kepada Allah orang-orang mukmin bertawakkal
38. Dan sungguh jika kamu bertanya kepada mereka: "Siapakah yang menciptakan langit dan bumi?", niscaya mereka menjawab: "Allah." Katakanlah: "Maka terangkanlah kepadaku tentang apa yang kamu seru selain Allah, jika Allah hendak mendatangkan kemudharatan kepadaku, apakah berhala-berhalamu itu dapat menghilangkan kemudharatan itu, atau jika Allah hendak memberi rahmat kepadaku, apakah mereka dapat menahan rahmatNya?. Katakanlah: "Cukuplah Allah bagiku." Kepada- Nyalah bertawakkal orang-orang yang berserah diri.


Az Zumar 39

39. Az Zumar

39. Katakanlah: "Hai kaumku, bekerjalah sesuai dengan keadaanmu, sesungguhnya aku akan bekerja (pula), maka kelak kamu akan mengetahui,


Az Zumar 40

39. Az Zumar

40. siapa yang akan mendapat siksa yang menghinakannya dan lagi ditimpa oleh azab yang kekal."


Az Zumar 41

39. Az Zumar

Setiap orang akan memetik buah amalnya sendiri
41. Sesungguhnya Kami menurunkan kepadamu Al Kitab (Al Quran) untuk manusia dengan membawa kebenaran; siapa yang mendapat petunjuk maka (petunjuk itu) untuk dirinya sendiri, dan siapa yang sesat maka sesungguhnya dia semata-mata sesat buat (kerugian) dirinya sendiri, dan kamu sekali-kali bukanlah orang yang bertanggung jawab terhadap mereka.


Az Zumar 42

39. Az Zumar

ORANG-ORANG YANG ZALIM TIDAK DAPAT MENGHINDARI SIKSAAN HARI KIAMAT

Syafa'at itu adalah semata-mata hak Allah
42. Allah memegang jiwa (orang) ketika matinya dan (memegang) jiwa (orang) yang belum mati di waktu tidurnya; maka Dia tahanlah jiwa (orang) yang telah Dia tetapkan kematiannya dan Dia melepaskan jiwa yang lain sampai waktu yang ditetapkan[1313]. Sesungguhnya pada yang demikian itu terdapat tanda- tanda kekuasaan Allah bagi kaum yang berfikir.

[1313]. Maksudnya: orang-orang yang mati itu rohnya ditahan Allah sehingga tidak dapat kembali kepada tubuhnya; dan orang-orang yang tidak mati hanya tidur saja, rohnya dilepaskan sehingga dapat kembali kepadanya lagi.


Az Zumar 43

39. Az Zumar

43. Bahkan mereka mengambil pemberi syafa'at selain Allah. Katakanlah: "Dan apakah (kamu mengambilnya juga) meskipun mereka tidak memiliki sesuatupun dan tidak berakal?"


Az Zumar 44

39. Az Zumar

44. Katakanlah: "Hanya kepunyaan Allah syafaat itu semuanya. Kepunyaan-Nya kerajaan langit dan bumi. Kemudian kepada- Nyalah kamu dikembalikan"


Az Zumar 45

39. Az Zumar

Salah satu sifat orang-orang yang tidak beriman kepada kehidupan akhirat
45. Dan apabila hanya nama Allah saja disebut, kesallah hati orang-orang yang tidak beriman kepada kehidupan akhirat; dan apabila nama sembahan-sembahan selain Allah yang disebut, tiba-tiba mereka bergirang hati.


Az Zumar 46

39. Az Zumar

46. Katakanlah: "Wahai Allah, Pencipta langit dan bumi, Yang mengetahui barang ghaib dan yang nyata, Engkaulah Yang memutuskan antara hamba-hamba-Mu tentang apa yang selalu mereka memperselisihkannya."


Az Zumar 47

39. Az Zumar

47. Dan sekiranya orang-orang yang zalim mempunyai apa yang ada di bumi semuanya dan (ada pula) sebanyak itu besertanya, niscaya mereka akan menebus dirinya dengan itu dari siksa yang buruk pada hari kiamat. Dan jelaslah bagi mereka azab dari Allah yang belum pernah mereka perkirakan.


Az Zumar 48

39. Az Zumar

48. Dan (jelaslah) bagi mereka akibat buruk dari apa yang telah mereka perbuat dan mereka diliputi oleh pembalasan yang mereka dahulu selalu memperolok-olokkannya.


Az Zumar 49

39. Az Zumar

Salah satu watak manusia yang buruk
49. Maka apabila manusia ditimpa bahaya ia menyeru Kami, kemudian apabila Kami berikan kepadanya nikmat dari Kami ia berkata: "Sesungguhnya aku diberi nikmat itu hanyalah karena kepintaranku." Sebenarnya itu adalah ujian, tetapi kebanyakan mereka itu tidak mengetahui.


Az Zumar 50

39. Az Zumar

50. Sungguh orang-orang yang sebelum mereka (juga) telah mengatakan itu pula, maka tiadalah berguna bagi mereka apa yang dahulu mereka usahakan.


Az Zumar 51

39. Az Zumar

51. Maka mereka ditimpa oleh akibat buruk dari apa yang mereka usahakan. Dan orang-orang yang zalim di antara mereka akan ditimpa akibat buruk dari usahanya dan mereka tidak dapat melepaskan diri.


Az Zumar 52

39. Az Zumar

Allah menentukan kadar rezki hamba-Nya
52. Dan tidakkah mereka mengetahui bahwa Allah melapangkan rezki dan menyempitkannya bagi siapa yang dikehendaki-Nya? Sesungguhnya pada yang demikian itu terdapat tanda-tanda kekuasaan Allah bagi kaum yang beriman.


Az Zumar 53

39. Az Zumar

LARANGAN BERPUTUS ASA TERHADAP RAHMAT ALLAH
Perintah segera bertaubat sebelum datangnya azab
53. Katakanlah: "Hai hamba-hamba-Ku yang malampaui batas terhadap diri mereka sendiri, janganlah kamu berputus asa dari rahmat Allah. Sesungguhnya Allah mengampuni dosa-dosa[1314] semuanya. Sesungguhnya Dia-lah Yang Maha Pengampun lagi Maha Penyayang.

[1314]. Dalam hubungan ini lihat surat An Nisa ayat 48.


Az Zumar 54

39. Az Zumar

54. Dan kembalilah kamu kepada Tuhanmu, dan berserah dirilah kepada-Nya sebelum datang azab kepadamu kemudian kamu tidak dapat ditolong (lagi).


Az Zumar 55

39. Az Zumar

55. Dan ikutilah sebaik-baik apa yang telah diturunkan kepadamu dari Tuhanmu[1315] sebelum datang azab kepadamu dengan tiba-tiba, sedang kamu tidak menyadarinya,

[1315]. Maksudnya: Al Quran


Az Zumar 56

39. Az Zumar

56. supaya jangan ada orang yang mengatakan: "Amat besar penyesalanku atas kelalaianku dalam (menunaikan kewajiban) terhadap Allah, sedang aku sesungguhnya termasuk orang-orang yang memperolok-olokkan (agama Allah ),


Az Zumar 57

39. Az Zumar

57. atau supaya jangan ada yang berkata: 'Kalau sekiranya Allah memberi petunjuk kepadaku tentulah aku termasuk orang-orang yang bertakwa'.


Az Zumar 58

39. Az Zumar

58. Atau supaya jangan ada yang berkata ketika ia melihat azab 'Kalau sekiranya aku dapat kemnbali (ke dunia), niscaya aku akan termasuk orang-orang berbuat baik'.


Az Zumar 59

39. Az Zumar

59. (Bukan demikian) sebenarya telah datang keterangan-keterangan-Ku kepadamu lalu kamu mendustakannya dan kamu menyombongkan diri dan adalah kamu termasuk orang-orang yang kafir."


Az Zumar 60

39. Az Zumar

Perbedaan keadaan orang yang bertakwa dengan orang yang mendustakan hari kiamat
60. Dan pada hari kiamat kamu akan melihat orang-orang yang berbuat dusta terhadap Allah, mukanya menjadi hitam. Bukankah dalam neraka Jahannam itu ada tempat bagi orang-orang yang menyombongkan diri?


Az Zumar 61

39. Az Zumar

61. Dan Allah menyelamatkan orang-orang yang bertakwa karena kemenangan mereka, mereka tiada disentuh oleh azab (neraka dan tidak pula) mereka berduka cita.


Az Zumar 62

39. Az Zumar

62. Allah menciptakan segala sesuatu dan Dia memelihara segala sesuatu.


Az Zumar 63

39. Az Zumar

63. Kepunyaan-Nyalah kunci-kunci (perbendaharaan) langit dan bumi. Dan orang-orang yang kafir terhadap ayat-ayat Allah, mereka itulah orang-orang yang merugi.


Az Zumar 64

39. Az Zumar

GAMBARAN TENTANG KEKUASAAN ALLAH DI HARI KIAMAT
Peringatan supaya menjauhi kemusyrikan
64. Katakanlah: "Maka apakah kamu menyuruh aku menyembah selain Allah, hai orang-orang yang tidak berpengetahuan?"


Az Zumar 65

39. Az Zumar

65. Dan sesungguhnya telah diwahyukan kepadamu dan kepada (nabi-nabi) yang sebelummu. "Jika kamu mempersekutukan (Tuhan), niscaya akan hapuslah amalmu dan tentulah kamu termasuk orang-orang yang merugi.


Az Zumar 66

39. Az Zumar

66. Karena itu, maka hendaklah Allah saja kamu sembah dan hendaklah kamu termasuk orang-orang yang bersyukur."


Az Zumar 67

39. Az Zumar

Beberapa peristiwa yang terjadi pada hari kiamat
67. Dan mereka tidak mengagungkan Allah dengan pengagungan yang semestinya padahal bumi seluruhnya dalam genggaman-Nya pada hari kiamat dan langit digulung dengan tangan kanan-Nya[1316]. Maha Suci Tuhan dan Maha Tinggi Dia dari apa yang mereka persekutukan.

[1316]. Ayat ini menggambarkan kebesaran dan kekuasaan Allah dan hanya Dialah yang berkuasa pada hari kiamat.


Az Zumar 68

39. Az Zumar

68. Dan ditiuplah sangkakala, maka matilah siapa yang di langit dan di bumi kecuali siapa yang dikehendaki Allah. Kemudian ditiup sangkakala itu sekali lagi maka tiba-tiba mereka berdiri menunggu (putusannya masing-masing).


Az Zumar 69

39. Az Zumar

69. Dan terang benderanglah bumi (padang mahsyar) dengan cahaya (keadilan) Tuhannya; dan diberikanlah buku (perhitungan perbuatan masing-masing) dan didatangkanlah para nabi dan saksi-saksi dan diberi keputusan di antara mereka dengan adil, sedang mereka tidak dirugikan.


Az Zumar 70

39. Az Zumar

70. Dan disempurnakan bagi tiap-tiap jiwa (balasan) apa yang telah dikerjakannya dan Dia lebih mengetahui apa yang mereka kerjakan.


Az Zumar 71

39. Az Zumar

71. Orang-orang kafir dibawa ke neraka Jahannam berombong-rombongan. Sehingga apabila mereka sampai ke neraka itu dibukakanlah pintu-pintunya dan berkatalah kepada mereka penjaga-penjaganya: "Apakah belum pernah datang kepadamu rasul-rasul di antaramu yang membacakan kepadamu ayat-ayat Tuhanmu dan memperingatkan kepadamu akan pertemuan dengan hari ini?" Mereka menjawab: "Benar (telah datang)." Tetapi telah pasti berlaku ketetapan azab terhadap orang-orang yang kafir.


Az Zumar 72

39. Az Zumar

72. Dikatakan (kepada mereka): "Masukilah pintu-pintu neraka Jahannam itu, sedang kamu kekal di dalamnya" Maka neraka Jahannam itulah seburuk-buruk tempat bagi orang-orang yang menyombongkan diri.


Az Zumar 73

39. Az Zumar

73. Dan orang-orang yang bertakwa kepada Tuhan dibawa ke dalam syurga berombong-rombongan (pula). Sehingga apabila mereka sampai ke syurga itu sedang pintu-pintunya telah terbuka dan berkatalah kepada mereka penjaga-penjaganya: "Kesejahteraan (dilimpahkan) atasmu. Berbahagialah kamu! maka masukilah syurga ini, sedang kamu kekal di dalamnya."


Az Zumar 74

39. Az Zumar

74. Dan mereka mengucapkan: "Segala puji bagi Allah yang telah memenuhi janji-Nya kepada kami dan telah (memberi) kepada kami tempat ini sedang kami (diperkenankan) menempati tempat dalam syurga di mana saja yang kami kehendaki; maka syurga itulah sebaik-baik balasan bagi orang-orang yang beramal."


Az Zumar 75

39. Az Zumar

75. Dan kamu (Muhammad) akan melihat malaikat-mmlaikat berlingkar di sekeliling 'Arsy bertasbih sambil memuji Tuhannya; dan diberi putusan di antara hamba-hamba Allah dengan adil dan diucapkan: "Segala puji bagi Allah, Tuhan semesta alam."


Penutup Az Zumar

39. Az Zumar
Penutup

Dari surat Az Zumar dapat diambil pelajaran sebagai berikut:
a. Al Quran adalah petunjuk yang paling sempurna bagi manusia.
b. Tiap-tiap makhluk akan mati dan di akhirat akan dihisab tentang amalan-amalannya.
c. Sekalipun manusia itu banyak dosanya, dilarang berputus-asa terhadap rahmat Allah.

HUBUNGAN SURAT AZ ZUMAR DENGAN SURAT AL MU'MIN
1. Surat Az Zumar menerangkan bagaimana kesudahan orang-orang mukmin dan kesudahan orang-orang kafir yang selalu mengingkari Nabi yang diutus kepada mereka. Surat Al Mu'min menerangkan bahwa Allah mengampuni segala dosa hamba-Nya yang mau mengikuti jalan yang benar. Hal ini merupakan ajakan Allah kepada orang-orang kafir agar mereka beriman.
2. Sama-sama mengutarakan hal-hal yang berhubungan dengan keadaan hari kiamat, keadaan mahsyar, syurga dan neraka.


Muqaddimah Al Mu´min

40. Al Mu'min
Muqaddimah

Surat Al Mu'min terdiri atas 85 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Az Zumar. Dinamai Al Mu'min (Orang yang beriman), berhubung dengan perkataan mukmin yang terdapat pada ayat 28 surat ini. Pada ayat 28 diterangkan bahwa salah seorang dari kaum Fir'aun telah beriman kepada Nabi Musa a.s. dengan menyembunyikan imannya kepada kaumnya, setelah mendengar keterangan dan melihat mukjizat yang dikemukakan oleh Nabi Musa a.s. Hati kecil orang ini mencela Fir'aun dan kaumnya yang tidak mau beriman kepada Nabi Musa a.s., sekalipun telah dikemukakan keterangan dan mukjizat yang diminta mereka.

Dinamakan pula Ghafir (yang mengampuni), karena ada hubungannya dengan kalimat Ghafir yang terdapat pada ayat 3 surat ini. Ayat ini mengingatkan bahwa Maha Pengampun dan Maha Penerima Taubat adalah sebagian dari sifat-sifat Allah, karena itu hamba-hamba Allah tidak usah khawatir terhadap perbuatan-perbuatan dosa yang telah terlanjur mereka lakukan, semuanya itu akan diampuni Allah asal benar-benar memohon ampun dan bertaubat kepada-Nya dan berjanji tidak akan mengerjakan perbuatan-perbuatan dosa itu lagi. Dan surat ini dinamai Dzit Thaul (Yang Mempunyai Kurnia) karena perkataan tersebut terdapat pada ayat 3.

Pokok-pohok isinya:

1. Keimanan:
Sifat-sifat malaikat yang memikul 'Arsy dan yang berada di sekitarnya; dalil-dalil yang menunjukkan kekuasaan Allah, sifat-sifat Allah yang menunjukkan kebesaran dan keagungan-Nya; ilmu Allah meliputi segala sesuatu; bukti-bukti yang menunjukkan adanya hari berbangkit.

2. Kisah:
Kisah Musa a.s. dengan Fir'aun.

3. Dan lain-lain:
Al Quranulkarim dan sikap orang-orang mukmin dan orang-orang kafir terhadapnya; permohonan orang-orang kafir supaya dikeluarkan dari neraka; peringatan kepada orang-orang musyrik tentang kedahsyatan hari kiamat; anjuran bersabar dalam menghadapi kaum musyrikin; nikmat-nikmat Allah yang terdapat di daratan dan lautan; janji Rasulullah s.a.w. bahwa orang-orang mukmin akan menang terhadap musuhnya.


Al Mu´min 1

40. Al Mu'min

AL MU'MIN (ORANG YANG BERIMAN)

SURAT KE 40 : 85 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

PENENTANGAN TERHADAP AGAMA PASTI MENEMUI KEGAGALAN
Orang-orang mukmin janganlah terpedaya oleh kemakmuran orang-orang musyrikin
1. Haa Miim[1317].

[1317]. Lihat no. [10].


Al Mu´min 2

40. Al Mu'min

2. Diturunkan Kitab ini (Al Quran) dari Allah Yang Maha Perkasa lagi Maha Mengetahui,


Al Mu´min 3

40. Al Mu'min

3. Yang Mengampuni dosa dan Menerima taubat lagi keras hukuman-Nya. Yang mempunyai karunia. Tiada Tuhan (yang berhak disembah) selain Dia. Hanya kepada-Nyalah kembali (semua makhluk).


Al Mu´min 4

40. Al Mu'min

4. Tidak ada yang memperdebatkan tentang ayat-ayat Allah, kecuali orang-orang yang kafir. Karena itu janganlah pulang balik mereka dengan bebas dari suatu kota ke kota yang lain memperdayakan kamu.


Al Mu´min 5

40. Al Mu'min

5. Sebelum mereka, kaum Nuh dan golongan-golongan yang bersekutu sesudah mereka telah mendustakan (rasul) dan tiap-tiap umat telah merencanakan makar terhadap rasul mereka untuk menawannya dan mereka membantah dengan (alasan) yang batil untuk melenyapkan kebenaran dengan yang batil itu; karena itu Aku azab mereka. Maka betapa (pedihnya) azab-Ku?


Al Mu´min 6

40. Al Mu'min

6. Dan demikianlah telah pasti berlaku ketetapan azab Tuhanmu terhadap orang-orang kafir, karena sesungguhnya mereka adalah penghuni neraka.


Al Mu´min 7

40. Al Mu'min

Para malaikat bertasbih kepada Allah dan mendoakan orang-orang mukmin
7. (Malaikat-malaikat) yang memikul 'Arsy dan malaikat yang berada di sekelilingnya bertasbih memuji Tuhannya dan mereka beriman kepada-Nya serta memintakan ampun bagi orang-orang yang beriman (seraya mengucapkan): "Ya Tuhan kami, rahmat dan ilmu Engkau meliputi segala sesuatu, maka berilah ampunan kepada orang-orang yang bertaubat dan mengikuti jalan Engkau dan peliharalah mereka dari siksaan neraka yang menyala-nyala,


Al Mu´min 8

40. Al Mu'min

8. ya Tuhan kami, dan masukkanlah mereka ke dalam syurga 'Adn yang telah Engkau janjikan kepada mereka dan orang-orang yang saleh di antara bapak-bapak mereka, dan isteri-isteri mereka, dan keturunan mereka semua. Sesungguhnya Engkaulah Yang Maha Perkasa lagi Maha Bijaksana,


Al Mu´min 9

40. Al Mu'min

9. dan peliharalah mereka dari (balasan) kejahatan. Dan orang-orang yang Engkau pelihara dari (pembalasan) kejahatan pada hari itu maka sesungguhnya telah Engkau anugerahkan rahmat kepadanya dan itulah kemenangan yang besar."


Al Mu´min 10

40. Al Mu'min

Keinginan orang-orang kafir hendak keluar dari neraka
10. Sesungguhnya orang-orang yang kafir diserukan kepada mereka (pada hari kiamat): "Sesungguhnya kebencian Allah (kepadamu) lebih besar daripada kebencianmu kepada dirimu sendiri karena kamu diseru untuk beriman lalu kamu kafir."


Al Mu´min 11

40. Al Mu'min

11. Mereka menjawab: "Ya Tuhan kami Engkau telah mematikan kami dua kali dan telah menghidupkan kami dua kali (pula), lalu kami mengakui dosa-dosa kami. Maka adakah sesuatu jalan (bagi kami) untuk keluar (dari neraka)?"


Al Mu´min 12

40. Al Mu'min

12. Yang demikian itu adalah karena kamu kafir apabila Allah saja disembah. Dan kamu percaya apabila Allah dipersekutukan. Maka putusan (sekarang ini) adalah pada Allah Yang Maha Tinggi lagi Maha Besar.


Al Mu´min 13

40. Al Mu'min

Kewajiban menunaikan ibadat kepada Allah
13. Dia-lah yang memperlihatkan kepadamu tanda-tanda (kekuasaan)-Nya dan menurunkan untukmu rezki dari langit. Dan tiadalah mendapat pelajaran kecuali orang-orang yang kembali (kepada Allah).


Al Mu´min 14

40. Al Mu'min

14. Maka sembahlah Allah dengan memurnikan ibadat kepada-Nya, meskipun orang-orang kafir tidak menyukai(nya).


Al Mu´min 15

40. Al Mu'min

15. (Dialah) Yang Maha Tinggi derajat-Nya, Yang mempunyai 'Arsy, Yang mengutus Jibril dengan (membawa) perintah-Nya kepada siapa yang dikehendaki-Nya di antara hamba-hamba-Nya, supaya dia memperingatkan (manusia) tentang hari pertemuan (hari kiamat).


Al Mu´min 16

40. Al Mu'min

16. (Yaitu) hari (ketika) mereka keluar (dari kubur); tiada suatupun dari keadaan mereka yang tersembunyi bagi Allah. (Lalu Allah berfirman): "Kepunyaan siapakah kerajaan pada hari ini?" Kepunyaan Allah Yang Maha Esa lagi Maha Mengalahkan.


Al Mu´min 17

40. Al Mu'min

17. Pada hari ini tiap-tiap jiwa diberi balasan dengan apa yang diusahakannya. Tidak ada yang dirugikan pada hari ini. Sesungguhnya Allah amat cepat hisabnya.


Al Mu´min 18

40. Al Mu'min

18. Berilah mereka peringatan dengan hari yang dekat (hari kiamat yaitu) ketika hati (menyesak) sampai di kerongkongan dengan menahan kesedihan. Orang-orang yang zalim tidak mempunyai teman setia seorangpun dan tidak (pula) mempunyai seorang pemberi syafa'at yang diterima syafa'atnya.


Al Mu´min 19

40. Al Mu'min

19. Dia mengetahui (pandangan) mata yang khianat[1318] dan apa yang disembunyikan oleh hati.

[1318]. Yang dimaksud dengan pandangan mata yang khianat adalah pandangan yang dilarang, seperti memandang kepada wanita yang bukan muhrimnya.


Al Mu´min 20

40. Al Mu'min

20. Dan Allah menghukum dengan keadilan. Dan sembahan-sembahan yang mereka sembah selain Allah tiada dapat menghukum dengan sesuatu apapun. Sesungguhnya Allah Dia-lah Yang Maha Mendengar lagi Maha Melihat.


Al Mu´min 21

40. Al Mu'min

Pelajaran-pelajaran yang dapat diambil dari kisah Musa a.s.
21. Dan apakah mereka tidak mengadakan perjalanan di muka bumi, lalu memperhatikan betapa kesudahan orang-orang yang sebelum mereka. Mereka itu adalah lebih hebat kekuatannya daripada mereka dan (lebih banyak) bekas-bekas mereka di muka bumi[1319], maka Allah mengazab mereka disebabkan dosa-dosa mereka. Dan mereka tidak mempunyai seorang pelindung dari azab Allah.

[1319]. Maksudnya: bangunan, alat perlengkapan, benteng-benteng dan istana-istana.


Al Mu´min 22

40. Al Mu'min

22. Yang demiklan itu adalah karena telah datang kepada mereka rasul-rasul mereka dengan membawa bukti-bukti yang nyata[1320] lalu mereka kafir; maka Allah mengazab mereka. Sesungguhnya Dia Maha Kuat lagi Maha Keras hukuman-Nya.

[1320]. Maksudnya: mukjizat, hukum-hukum, dan ajaran-ajaran yang dibawanya.


Al Mu´min 23

40. Al Mu'min

23. Dan sesungguhnya telah Kami utus Musa dengan membawa ayat-ayat Kami dan keterangan yang nyata,


Al Mu´min 24

40. Al Mu'min

24. kepada Fir'aun, Haman dan Qarun; maka mereka berkata: "(Ia) adalah seorang ahli sihir yang pendusta."


Al Mu´min 25

40. Al Mu'min

25. Maka tatkala Musa datang kepada mereka membawa kebenaran dari sisi Kami mereka berkata: "Bunuhlah anak-anak orang-orang yang beriman bersama dengan dia dan biarkanlah hidup wanita-wanita mereka." Dan tipu daya orang-orang kafir itu tak lain hanyalah sia-sia (belaka).


Al Mu´min 26

40. Al Mu'min

26. Dan berkata Fir'aun (kepada pembesar-pembesarnya): "Biarkanlah aku membunuh Musa dan hendaklah ia memohon kepada Tuhannya, karena sesungguhnya aku khawatir dia akan menukar agamamu atau menimbulkan kerusakan di muka bumi."


Al Mu´min 27

40. Al Mu'min

27. Dan Musa berkata: "Sesungguhnya aku berlindung kepada Tuhanku dan Tuhanmu dari setiap orang yang menyombongkan diri yang tidak beriman kepada hari berhisab."


Al Mu´min 28

40. Al Mu'min

28. Dan seorang laki-laki yang beriman di antara pengikut-pengikut Fir'aun yang menyembunyikan imannya berkata: "Apakah kamu akan membunuh seorang laki-laki karena dia menyatakan: "Tuhanku ialah Allah padahal dia telah datang kepadamu dengan membawa keterangan-keterangan dari Tuhanmu. Dan jika ia seorang pendusta maka dialah yang menanggung (dosa) dustanya itu; dan jika ia seorang yang benar niscaya sebagian (bencana) yang diancamkannya kepadamu akan menimpamu." Sesungguhnya Allah tidak menunjuki orang-orang yang melampaui batas lagi pendusta.


Al Mu´min 29

40. Al Mu'min

29. (Musa berkata): "Hai kaumku, untukmulah kerajaan pada hari ini dengan berkuasa di muka bumi. Siapakah yang akan menolong kita dari azab Allah jika azab itu menimpa kita!" Fir'aun berkata: "Aku tidak mengemukakan kepadamu, melainkan apa yang aku pandang baik; dan aku tiada menunjukkan kepadamu selain jalan yang benar."


Al Mu´min 30

40. Al Mu'min

30. Dan orang yang beriman itu berkata: "Hai kaumku, sesungguhnya aku khawatir kamu akan ditimpa (bencana) seperti peristiwa kehancuran golongan yang bersekutu.


Al Mu´min 31

40. Al Mu'min

31. (Yakni) seperti keadaan kaum Nuh, 'Aad, Tsamud dan orang-orang yang datang sesudah mereka. Dan Allah tidak menghendaki berbuat kezaliman terhadap hamba-hamba-Nya.


Al Mu´min 32

40. Al Mu'min

32. Hai kaumku, sesungguhnya aku khawatir terhadapmu akan siksaan hari panggil-memanggil[1321].

[1321]. Hari kiamat itu dinamakan hari panggil memanggil karena orang yang berkumpul di padang mahsyar sebagian memanggil sehagian yang lain untuk meminta tolong.


Al Mu´min 33

40. Al Mu'min

33. (yaitu) hari (ketika) kamu (lari) berpaling ke belakang, tidak ada bagimu seorangpun yang menyelamatkan kamu dari (azab) Allah, dan siapa yang disesatkan Allah, niscaya tidak ada baginya seorangpun yang akan memberi petunjuk.


Al Mu´min 34

40. Al Mu'min

34. Dan sesungguhnya telah datang Yusuf kepadamu dengan membawa keterangan-keterangan, tetapi kamu senantiasa dalam keraguan tentang apa yang dibawanya kepadamu, hingga ketika dia meninggal, kamu berkata: "Allah tidak akan mengirim seorang (rasulpun) sesudahnya. Demikianlah Allah menyesatkan orang-orang yang melampaui batas dan ragu-ragu.


Al Mu´min 35

40. Al Mu'min

35. (Yaitu) orang-orang yang memperdebatkan ayat-ayat Allah tanpa alasan yang sampai kepada mereka[1322]. Amat besar kemurkaan (bagi mereka) di sisi Allah dan di sisi orang-orang yang beriman. Demikianlah Allah mengunci mati hati orang yang sombong dan sewenang-wenang.

[1322]. Maksudnya mereka menolak ayat-ayat Allah tanpa alasan yang datang kepada mereka.


Al Mu´min 36

40. Al Mu'min

36. Dan berkatalah Fir'aun: "Hai Haman, buatkanlah bagiku sebuah bangunan yang tinggi supaya aku sampai ke pintu-pintu,


Al Mu´min 37

40. Al Mu'min

37. (yaitu) pintu-pintu langit, supaya aku dapat melihat Tuhan Musa dan sesungguhnya aku memandangnya seorang pendusta." Demikianlah dijadikan Fir'aun memandang baik perbuatan yang buruk itu, dan dia dihalangi dari jalan (yang benar); dan tipu daya Fir'aun itu tidak lain hanyalah membawa kerugian.


Al Mu´min 38

40. Al Mu'min

38. Orang yang beriman itu berkata: "Hai kaumku, ikutilah aku, aku akan menunjukkan kepadamu jalan yang benar.


Al Mu´min 39

40. Al Mu'min

39. Hai kaumku, sesungguhnya kehidupan dunia ini hanyalah kesenangan (sementara) dan sesungguhnya akhirat itulah negeri yang kekal.


Al Mu´min 40

40. Al Mu'min

40. Barangsiapa mengerjakan perbuatan jahat, maka dia tidak akan dibalasi melainkan sebanding dengan kejahatan itu. Dan barangsiapa mengerjakan amal yang saleh baik laki-laki maupun perempuan sedang ia dalam keadaan beriman, maka mereka akan masuk surga, mereka diberi rezki di dalamnya tanpa hisab.


Al Mu´min 41

40. Al Mu'min

41. Hai kaumku, bagaimanakah kamu, aku menyeru kamu kepada keselamatan, tetapi kamu menyeru aku ke neraka?


Al Mu´min 42

40. Al Mu'min

42. (Kenapa) kamu menyeruku supaya kafir kepada Allah dan mempersekutukan-Nya dengan apa yang tidak kuketahui padahal aku menyeru kamu (beriman) kepada Yang Maha Perkasa lagi Maha Pengampun?


Al Mu´min 43

40. Al Mu'min

43. Sudah pasti bahwa apa yang kamu seru supaya aku (beriman) kepadanya tidak dapat memperkenankan seruan apapun baik di dunia maupun di akhirat[1323]. Dan sesungguhnya kita kembali kepada Allah dan sesungguhnya orang-orang yang melampaui batas, mereka itulah penghuni neraka.

[1323]. Maksudnya: tidak dapat menolong baik di dunia maupun di akhirat.


Al Mu´min 44

40. Al Mu'min

44. Kelak kamu akan ingat kepada apa yang kukatakan kepada kamu. Dan aku menyerahkan urusanku kepada Allah. Sesungguhnya Allah Maha Melihat akan hamba-hamba-Nya."


Al Mu´min 45

40. Al Mu'min

45. Maka Allah memeliharanya dari kejahatan tipu daya mereka, dan Fir'aun beserta kaumnya dikepung oleh azab yang amat buruk.


Al Mu´min 46

40. Al Mu'min

46. Kepada mereka dinampakkan neraka pada pagi dan petang[1324], dan pada hari terjadinya Kiamat. (Dikatakan kepada malaikat): "Masukkanlah Fir'aun dan kaumnya ke dalam azab yang sangat keras."

[1324]. Maksudnya: dinampakkan kepada mereka neraka pagi dan petang sebelum hari berbangkit.


Al Mu´min 47

40. Al Mu'min

47. Dan (ingatlah), ketika mereka berbantah-bantah dalam neraka, maka orang-orang yang lemah berkata kepada orang-orang yang menyombongkan diri: "Sesungguhnya kami adalah pengikut-pengikutmu, maka dapatkah kamu menghindarkan dari kami sebahagian azab api neraka?"


Al Mu´min 48

40. Al Mu'min

48. Orang-orang yang menyombongkan diri menjawab: "Sesungguhnya kita semua sama-sama dalam neraka karena sesungguhnya Allah telah menetapkan keputusan antara hamba-hamba-(Nya)."


Al Mu´min 49

40. Al Mu'min

49. Dan orang-orang yang berada dalam neraka berkata kepada penjaga-penjaga neraka Jahannam: "Mohonkanlah kepada Tuhanmu supaya Dia meringankan azab dari kami barang sehari."


Al Mu´min 50

40. Al Mu'min

50. Penjaga Jahannam berkata: "Dan apakah belum datang kepada kamu rasul-rasulmu dengan membawa keterangan-keterangan?" Mereka menjawab: "Benar, sudah datang." Penjaga-penjaga Jahannam berkata: "Berdoalah kamu." Dan doa orang-orang kafir itu hanyalah sia-sia belaka.


Al Mu´min 51

40. Al Mu'min

51. Sesungguhnya Kami menolong rasul-rasul Kami dan orang-orang yang beriman dalam kehidupan dunia dan pada hari berdirinya saksi-saksi (hari kiamat),


Al Mu´min 52

40. Al Mu'min

52. (yaitu) hari yang tidak berguna bagi orang-orang zalim permintaan maafnya dan bagi merekalah la'nat dan bagi merekalah tempat tinggal yang buruk.


Al Mu´min 53

40. Al Mu'min

53. Dan sesungguhnya telah Kami berikan petunjuk kepada Musa; dan Kami wariskan Taurat kepada Bani Israil,


Al Mu´min 54

40. Al Mu'min

54. untuk menjadi petunjuk dan peringatan bagi orang-orang yang berfikir.


Al Mu´min 55

40. Al Mu'min

55. Maka bersabarlah kamu, karena sesungguhnya janji Allah itu benar, dan mohonlah ampunan untuk dosamu dan bertasbihlah seraya memuji Tuhanmu pada waktu petang dan pagi.


Al Mu´min 56

40. Al Mu'min

Pengingkaran terhadap kekuasaan Allah hanyalah karena kesombongan semata
56. Sesungguhhnya orang-orang yang memperdebatkan tentang ayat-ayat Allah tanpa alasan yang sampai kepada mereka[1325] tidak ada dalam dada mereka melainkan hanyalah (keinginan akan) kebesaran yang mereka sekali-kali tiada akan mencapainya, maka mintalah perlindungan kepada Allah. Sesungguhnya Dia Maha Mendengar lagi Maha Melihat.

[1325]. Lihat no. [1322].


Al Mu´min 57

40. Al Mu'min

57. Sesungguhnya penciptaan langit dan bumi lebih besar daripada penciptaan manusia akan tetapi kebanyakan manusia tidak mengetahui.


Al Mu´min 58

40. Al Mu'min

58. Dan tidaklah sama orang yang buta dengan orang yang melihat, dan tidaklah (pula sama) orang-orang yang beriman serta mengerjakan amal saleh dengan orang-orang yang durhaka. Sedikit sekali kamu mengambil pelajaran.


Al Mu´min 59

40. Al Mu'min

59. Sesungguhnya hari kiamat pasti akan datang, tidak ada keraguan tentangnya, akan tetapi kebanyakan manusia tiada beriman.


Al Mu´min 60

40. Al Mu'min

Allah akan memperkenankan doa hamba-Nya
60. Dan Tuhanmu berfirman: "Berdoalah kepada-Ku, niscaya akan Kuperkenankan bagimu. Sesungguhnya orang-orang yang menyombongkan diri dari menyembah-Ku[1326] akan masuk neraka Jahannam dalam keadaan hina dina." Asbabun nuzul

[1326]. Yang dimaksud dengan menyembah-Ku di sini ialah berdoa kepada-Ku.


Al Mu´min 61

40. Al Mu'min

Kekuasaan Allah yang tercermin pada alam semesta
61. Allah-lah yang menjadikan malam untuk kamu supaya kamu beristirahat padanya; dan menjadikan siang terang benderang. Sesungguhnya Allah benar-benar mempunyal karunia yang dilimpahkan atas manusia, akan tetapi kebanyakan manusia tidak bersyukur.


Al Mu´min 62

40. Al Mu'min

62. Yang demikian itu adalah Allah, Tuhanmu, Pencipta segala sesuatu, tiada Tuhan (yang berhak disembah) melainkan Dia; maka bagaimanakah kamu dapat dipalingkan?


Al Mu´min 63

40. Al Mu'min

63. Seperti demikianlah dipalingkan orang-orang yang selalu mengingkari ayat-ayat Allah.


Al Mu´min 64

40. Al Mu'min

64. Allah-lah yang menjadikan bumi bagi kamu tempat menetap dan langit sebagai atap, dan membentuk kamu lalu membaguskan rupamu serta memberi kamu rezki dengan sebahagian yang baik-baik. Yang demikian itu adalah Allah Tuhanmu, Maha Agung Allah, Tuhan semesta alam.


Al Mu´min 65

40. Al Mu'min

65. Dialah Yang hidup kekal, tiada Tuhan (yang berhak disembah) melainkan Dia; maka sembahlah Dia dengan memurnikan ibadat kepada-Nya. Segala puji bagi Allah Tuhan semesta alam.


Al Mu´min 66

40. Al Mu'min

66. Katakanlah (ya Muhammad): "Sesungguhnya aku dilarang menyembah sembahan yang kamu sembah selain Allah setelah datang kepadaku keterangan-keterangan dari Tuhanku; dan aku diperintahkan supaya tunduk patuh kepada Tuhan semesta alam.


Al Mu´min 67

40. Al Mu'min

67. Dia-lah yang menciptakan kamu dari tanah kemudian dari setetes mani, sesudah itu dari segumpal darah, kemudian dilahirkannya kamu sebagai seorang anak, kemudian (kamu dibiarkan hidup) supaya kamu sampai kepada masa (dewasa), kemudian (dibiarkan kamu hidup lagi) sampai tua, di antara kamu ada yang diwafatkan sebelum itu. (Kami perbuat demikian) supaya kamu sampai kepada ajal yang ditentukan dan supaya kamu memahami(nya).


Al Mu´min 68

40. Al Mu'min

68. Dia-lah yang menghidupkan dan mematikan, maka apabila Dia menetapkan sesuatu urusan, Dia hanya bekata kepadanya: "Jadilah", maka jadilah ia.


Al Mu´min 69

40. Al Mu'min

Nasib orang yang menentang ayat-ayat Allah dan rasul-Nya
69. Apakah kamu tidak melihat kepada orang-orang yang membantah ayat-ayat Allah? Bagaimanakah mereka dapat dipalingkan?


Al Mu´min 70

40. Al Mu'min

70. (Yaitu) orang-orang yang mendustakan Al Kitab (Al Quran) dan wahyu yang dibawa oleh rasul-rasul Kami yang telah Kami utus. Kelak mereka akan mengetahui,


Al Mu´min 71

40. Al Mu'min

71. ketika belenggu dan rantai dipasang di leher mereka, seraya mereka diseret,


Al Mu´min 72

40. Al Mu'min

72. ke dalam air yang sangat panas, kemudian mereka dibakar dalam api,


Al Mu´min 73

40. Al Mu'min

73. kemudian dikatakan kepada mereka: " Manakah berhala-berhala yang selalu kamu persekutukan,


Al Mu´min 74

40. Al Mu'min

74. (yang kamu sembah) selain Allah?" Mereka menjawab: "Mereka telah hilang lenyap dari kami, bahkan kami dahulu tiada pernah menyembah sesuatu." Seperti demikianlah Allah menyesatkan orang-orang kafir.


Al Mu´min 75

40. Al Mu'min

75. Yang demikian itu disebabkan karena kamu bersuka ria di muka bumi dengan tidak benar dan karena kamu selalu bersuka ria (dalam kemaksiatan).


Al Mu´min 76

40. Al Mu'min

76. (Dikatakan kepada mereka): "Masuklah kamu ke pintu-pintu neraka Jahannam, sedang kamu kekal di dalamnya. Maka itulah seburuk-buruk tempat bagi orang-orang yang sombong ."


Al Mu´min 77

40. Al Mu'min

77. Maka bersabarlah kamu, sesungguhnya janji Allah adalah benar; maka meskipun Kami perlihatkan kepadamu sebagian siksa yang Kami ancamkan kepada mereka ataupun Kami wafatkan kamu (sebelum ajal menimpa mereka), namun kepada Kami sajalah mereka dikembalikan.


Al Mu´min 78

40. Al Mu'min

Rasul ada yang disebutkan kisahnya dalam Al Quran dan ada yang tidak disebutkan
78. Dan sesungguhnya telah Kami utus beberapa orang rasul sebelum kamu, di antara mereka ada yang Kami ceritakan kepadamu dan di antara mereka ada (pula) yang tidak Kami ceritakan kepadamu. Tidak dapat bagi seorang rasul membawa suatu mukjizat, melainkan dengan seizin Allah; maka apabila telah datang perintah Allah, diputuskan (semua perkara) dengan adil. Dan ketika itu rugilah orang-orang yang berpegang kepada yang batil.


Al Mu´min 79

40. Al Mu'min

Pelajaran yang dapat diambil dari peristiwa yang terjadi pada umat-umat yang dahulu
79. Allahlah yang menjadikan binatang ternak untuk kamu, sebagiannya untuk kamu kendarai dan sebagiannya untuk kamu makan.


Al Mu´min 80

40. Al Mu'min

80. Dan (ada lagi) manfaat-manfaat yang lain pada binatang ternak itu untuk kamu[1327] dan supaya kamu mencapai suatu keperluan yang tersimpan dalam hati dengan mengendarainya. Dan kamu dapat diangkut dengan mengendarai binatang-binatang itu dan dengan mengendarai bahtera.

[1327]. Yang dimaksud dengan manfaat yang lain dari binatang ternak itu ialah air susunya, kulitnya, bulunya dan sebagainya.


Al Mu´min 81

40. Al Mu'min

81. Dan Dia memperlihatkan kepada kamu tanda-tanda (kekuasaan-Nya); maka tanda-tanda (kekuasaan) Allah yang manakah yang kamu ingkari?


Al Mu´min 82

40. Al Mu'min

82. Maka apakah mereka tiada mengadakan perjalanan di muka bumi lalu memperhatikan betapa kesudahan orang-orang yang sebelum mereka. Adalah orang-orang yang sebelum mereka itu lebih hebat kekuatannya dan (lebih banyak) bekas-bekas mereka di muka bumi[1328], maka apa yang mereka usahakan itu tidak dapat menolong mereka.

[1328]. Lihat no. [1319].


Al Mu´min 83

40. Al Mu'min

83. Maka tatkala datang kepada mereka rasul-rasul (yang diutus kepada) mereka dengan membawa ketarangan-keterangan, mereka merasa senang dengan pengetahuan yang ada pada mereka[1329] dan mereka dikepung oleh azab Allah yang selalu mereka perolok-olokkan itu.

[1329]. Mereka merasa senang dengan pengetahuan yang ada pada mereka maksudnya ialah bahwa mereka sudah merasa cukup dengan ilmu pengetahuan yang ada pada mereka dan tidak merasa perlu lagi dengan ilmu pengetahuan yang diajarkan oleh rasul-rasul mereka. Malah mereka memandang enteng dan memperolok-olokkan keterangan yang dibawa rasul-rasul itu.


Al Mu´min 84

40. Al Mu'min

Iman di waktu azab telah datang tidak berguna lagi
84. Maka tatkala mereka melihat azab Kami, mereka berkata: "Kami beriman hanya kepada Allah saja, dan kami kafir kepada sembahan-sembahan yang telah kami persekutukan dengan Allah."


Al Mu´min 85

40. Al Mu'min

85. Maka iman mereka tiada berguna bagi mereka tatkala mereka telah melihat siksa Kami. Itulah sunnah Allah yang telah berlaku terhadap hamba-hamba-Nya. Dan di waktu itu binasalah orang-orang kafir.


Penutup Al Mu´min

40. Al Mu'min
Penutup

Surat Al Mu'min mengemukakan hal-hal yang berhubungan dengan bantahan orang-orang kafir dan pengakuan orang-orang mukmin terhadap Al Qurannulkarim terutama yang berhubungan dengan ketauhidan, penegasan kebangkitan dan kerasulan, kemudian mengemukakan bahwa keadaan orang-orang musyrik akan sama halnya dengan keadaan Fir'aun, Qarun, dan Haman, bila orang-orang musyrik tetap pada kemusyrikannya.

HUBUNGAN SURAT AL MU'MIN DENGAN SURAT FUSHSHILAT

1. Sama-sama memberikan peringatan kepada orang-orang Quraisy yang mengingkari Muhammad s.a.w.

2. Sama-sama dimulai dengan menyebut sifat-sifat Al Quran.


Muqaddimah Fushshilat

41. Fushshilat
Muqaddimah

Surat Fushshilat terdiri atas 54 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al Mu'min. Dinamai Fushshilat (yang dijelaskan) karena ada hubungannya dengan perkataan Fushshilat yang terdapat pada permulaan surat ini yang berarti yang dijelaskan. Maksudnya ayat-ayatnya diperinci dengan jelas tentang hukum-hukum, keimanan, janji dan ancaman, budi pekerti, kisah, dan sebagainya. Dinamai juga dengan Haa Miim dan As Sajdah karena surat ini dimulai dengan Haa Miim dan dalam surat ini terdapat ayat Sajdah.

Pokok-pokok isinya :

1. Keimanan:
Al Quran dan sikap orang-orang musyrik terhadapnya; kejadian-kejadian langit dan bumi dan apa yang ada pada keduanya membuktikan adanya Allah; semua yang terjadi dalam alam semesta tidak lepas dari pengetahuan Allah.

2. Dan lain-lain:
Hikmah diciptakannya gunung-gunung; anggota tubuh tiap-tiap orang menjadi saksi terhadap dirinya pada hari kiamat; azab yang ditimpakan kepada kaum Aad dan Tsamud; permohonan orang-orang kafir agar dikembalikan ke dunia untuk mengerjakan amal-amal saleh; berita gembira dari malaikat kepada orang-orang yang beriman; anjuran menghadapi orang-orang kafir secara baik-baik; ancaman terhadap orang-orang yang mengingkari ke-Esaan Allah; sifat-sifat Al Quranul Karim; manusia dan wataknya.


Fushshilat 1

41. Fushshilat

FUSHSHILAT (YANG DIJELASKAN)

SURAT KE 41 : 54 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

NABI ADALAH MANUSIA BIASA YANG DIBERI WAHYU YANG MENGAJAK KEPADA KEBENARAN
1. Haa Miim[1330].

[1330]. Lihat no. [10].


Fushshilat 2

41. Fushshilat

2. Diturunkan dari Tuhan Yang Maha Pemurah lagi Maha Penyayang.


Fushshilat 3

41. Fushshilat

3. Kitab yang dijelaskan ayat-ayatnya, yakni bacaan dalam bahasa Arab, untuk kaum yang mengetahui,


Fushshilat 4

41. Fushshilat

4. yang membawa berita gembira dan yang membawa peringatan, tetapi kebanyakan mereka berpaling, tidak mau mendengarkan.


Fushshilat 5

41. Fushshilat

5. Mereka berkata: "Hati kami berada dalam tutupan (yang menutupi) apa yang kamu seru kami kepadanya dan telinga kami ada sumbatan dan antara kami dan kamu ada dinding, maka bekerjalah kamu; sesungguhnya kami bekerja (pula)."


Fushshilat 6

41. Fushshilat

6. Katakanlah: "Bahwasanya aku hanyalah seorang manusia seperti kamu, diwahyukan kepadaku bahwasanya Tuhan kamu adalah Tuhan yang Maha Esa, maka tetaplah pada jalan yang lurus menuju kepadaNya dan mohonlah ampun kepadaNya. Dan kecelakaan besarlah bagi orang-orang yang mempersekutukan-Nya,


Fushshilat 7

41. Fushshilat

7. (yaitu) orang-orang yang tidak menunaikan zakat dan mereka kafir akan adanya (kehidupan) akhirat.


Fushshilat 8

41. Fushshilat

8. Sesungguhnya orang-orang yang beriman dan beramal saleh, mereka mendapat pahala yang tiada putus-putusnya."


Fushshilat 9

41. Fushshilat

ALLAH MENCIPTAKAN LANGIT DAN BUMI DALAM BEBERAPA PERIODE
9. Katakanlah: "Sesungguhnya patutkah kamu kafir kepada Yang menciptakan bumi dalam dua masa dan kamu adakan sekutu-sekutu bagiNya? (Yang bersifat) demikian itu adalah Rabb semesta alam."


Fushshilat 10

41. Fushshilat

10. Dan dia menciptakan di bumi itu gunung-gunung yang kokoh di atasnya. Dia memberkahinya dan Dia menentukan padanya kadar makanan-makanan (penghuni)nya dalam empat masa. (Penjelasan itu sebagai jawaban) bagi orang-orang yang bertanya.


Fushshilat 11

41. Fushshilat

11. Kemudian Dia menuju kepada penciptaan langit dan langit itu masih merupakan asap, lalu Dia berkata kepadanya dan kepada bumi: "Datanglah kamu keduanya menurut perintah-Ku dengan suka hati atau terpaksa." Keduanya menjawab: "Kami datang dengan suka hati."


Fushshilat 12

41. Fushshilat

12. Maka Dia menjadikannya tujuh langit dalam dua masa. Dia mewahyukan pada tiap-tiap langit urusannya. Dan Kami hiasi langit yang dekat dengan bintang-bintang yang cemerlang dan Kami memeliharanya dengan sebaik-baiknya. Demikianlah ketentuan Yang Maha Perkasa lagi Maha Mengetahui.


Fushshilat 13

41. Fushshilat

PERINGATAN KEPADA KAUM QURAISY TENTANG PERISTIWA YANG DIALAMI KAUM 'AAD DAN TSAMUD
13. Jika mereka berpaling maka katakanlah: "Aku telah memperingatkan kamu dengan petir, seperti petir yang menimpa kaum 'Aad dan Tsamud."


Fushshilat 14

41. Fushshilat

14. Ketika para rasul datang kepada mereka dari depan dan belakang mereka[1331] (dengan menyerukan): "Janganlah kamu menyembah selain Allah." Mereka menjawab: "Kalau Tuhan kami menghendaki tentu Dia akan menurunkan malaikat-malaikat-Nya, maka sesungguhnya kami kafir kepada wahyu yang kamu diutus membawanya."

[1331]. Maksudnya: dari segala penjuru.


Fushshilat 15

41. Fushshilat

15. Adapun kaum 'Aad maka mereka menyombongkan diri di muka bumi tanpa alasan yang benar dan berkata: "Siapakah yang lebih besar kekuatannya dari kami?" Dan apakah mereka itu tidak memperhatikan bahwa Allah Yang menciptakan mereka adalah lebih besar kekuatan-Nya daripada mereka? Dan adalah mereka mengingkari tanda-tanda (kekuatan) Kami.


Fushshilat 16

41. Fushshilat

16. Maka Kami meniupkan angin yang amat gemuruh kepada mereka dalam beberapa hari yang sial, karena Kami hendak merasakan kepada mereka itu siksaan yang menghinakan dalam kehidupan dunia. Dan Sesungguhnya siksa akhirat lebih menghinakan sedang mereka tidak diberi pertolongan.


Fushshilat 17

41. Fushshilat

17. Dan adapun kaum Tsamud, maka mereka telah Kami beri petunjuk tetapi mereka lebih menyukai buta (kesesatan) daripada petunjuk, maka mereka disambar petir azab yang menghinakan disebabkan apa yang telah mereka kerjakan.


Fushshilat 18

41. Fushshilat

18. Dan Kami selamatkan orang-orang yang beriman dan mereka adalah orang-orang yang bertakwa.


Fushshilat 19

41. Fushshilat

ANGGOTA TUBUH MANUSIA AKAN MENJADI SAKSI DI HARI KIAMAT
19. Dan (ingatlah) hari (ketika) musuh-musuh Allah di giring ke dalam neraka, lalu mereka dikumpulkan semuanya.


Fushshilat 20

41. Fushshilat

20. Sehingga apabila mereka sampai ke neraka, pendengaran, penglihatan dan kulit mereka menjadi saksi terhadap mereka tentang apa yang telah mereka kerjakan.


Fushshilat 21

41. Fushshilat

21. Dan mereka berkata kepada kulit mereka: "Mengapa kamu menjadi saksi terhadap kami?" Kulit mereka menjawab: "Allah yang menjadikan segala sesuatu pandai berkata telah menjadikan kami pandai (pula) berkata, dan Dia-lah yang menciptakan kamu pada kali pertama dan hanya kepada-Nya lah kamu dikembalikan."


Fushshilat 22

41. Fushshilat

22. Kamu sekali-sekali tidak dapat bersembunyi dari kesaksian pendengaran, penglihatan dan kulitmu kepadamu[1332] bahkan kamu mengira bahwa Allah tidak mengetahui kebanyakan dari apa yang kamu kerjakan.

[1332]. Mereka itu berbuat dosa dengan terang-terangan karena mereka menyangka bahwa Allah tidak mengetahui perbuatan mereka dan mereka tidak mengetahui bahwa pendengaran, penglihatan dan kulit mereka akan menjadi saksi di akhirat kelak atas perbuatan mereka.


Fushshilat 23

41. Fushshilat

23. Dan yang demikian itu adalah prasangkamu yang telah kamu sangka kepada Tuhanmu, Dia telah membinasakan kamu, maka jadilah kamu termasuk orang-orang yang merugi.


Fushshilat 24

41. Fushshilat

24. Jika mereka bersabar (menderita azab) maka nerakalah tempat diam mereka dan jika mereka mengemukakan alasan-alasan, maka tidaklah mereka termasuk orang-orang yang diterima alasannya.


Fushshilat 25

41. Fushshilat

25. Dan Kami tetapkan bagi mereka teman-teman yang menjadikan mereka memandang bagus apa yang ada di hadapan dan di belakang mereka[1333] dan tetaplah atas mereka keputusan azab pada umat-umat yang terdahulu sebelum mereka dari jinn dan manusia, sesungguhnya mereka adalah orang-orang yang merugi.

[1333]. Yang dimaksud dengan yang ada di hadapan ialah nafsu dan kelezatan di dunia yang sedang dicapai, sedang yang dimaksud dengan di belakang mereka ialah angan-angan dan cita-cita yang tidak dapat dicapai.


Fushshilat 26

41. Fushshilat

BALASAN ALLAH TERHADAP KAFIRIN DAN MUKMININ
26. Dan orang-orang yang kafir berkata: "Janganlah kamu mendengar dengan sungguh-sungguh akan Al Quran ini dan buatlah hiruk-pikuk terhadapnya, supaya kamu dapat mengalahkan mereka."


Fushshilat 27

41. Fushshilat

27. Maka sesungguhnya Kami akan merasakan azab yang keras kepada orang-orang kafir dan Kami akan memberi balasan kepada mereka dengan seburuk-buruk pembalasan bagi apa yang telah mereka kerjakan.


Fushshilat 28

41. Fushshilat

28. Demikianlah balasan terhadap musuh-musuh Allah, (yaitu) neraka; mereka mendapat tempat tinggal yang kekal di dalamnya sebagai balasan atas keingkaran mereka terhadap ayat-ayat Kami.


Fushshilat 29

41. Fushshilat

29. Dan orang-orang kafir berkata: "Ya Rabb kami perlihatkanlah kepada kami dua jenis orang yang telah menyesatkan kami (yaitu) sebagian dari jinn dan manusia agar kami letakkan keduanya di bawah telapak kaki kami supaya kedua jenis itu menjadi orang-orang yang hina."


Fushshilat 30

41. Fushshilat

30. Sesungguhnya orang-orang yang mengatakan: "Tuhan kami ialah Allah" kemudian mereka meneguhkan pendirian mereka, maka malaikat akan turun kepada mereka dengan mengatakan: "Janganlah kamu takut dan janganlah merasa sedih; dan gembirakanlah mereka dengan jannah yang telah dijanjikan Allah kepadamu."


Fushshilat 31

41. Fushshilat

31. Kamilah pelindung-pelindungmu dalam kehidupan dunia dan akhirat; di dalamnya kamu memperoleh apa yang kamu inginkan dan memperoleh (pula) di dalamnya apa yang kamu minta.


Fushshilat 32

41. Fushshilat

32. Sebagai hidangan (bagimu) dari Tuhan Yang Maha Pengampun lagi Maha Penyayang.


Fushshilat 33

41. Fushshilat

AL QURAANUL KARIM ADALAH PETUNJUK DAN PENAWAR
33. Siapakah yang lebih baik perkataannya daripada orang yang menyeru kepada Allah, mengerjakan amal yang saleh, dan berkata: "Sesungguhnya aku termasuk orang-orang yang menyerah diri?"


Fushshilat 34

41. Fushshilat

34. Dan tidaklah sama kebaikan dan kejahatan. Tolaklah (kejahatan itu) dengan cara yang lebih baik, maka tiba-tiba orang yang antaramu dan antara dia ada permusuhan seolah-olah telah menjadi teman yang sangat setia.


Fushshilat 35

41. Fushshilat

35. Sifat-sifat yang baik itu tidak dianugerahkan melainkan kepada orang-orang yang sabar dan tidak dianugerahkan melainkan kepada orang-orang yang mempunyai keuntungan yang besar.


Fushshilat 36

41. Fushshilat

36. Dan jika syetan mengganggumu dengan suatu gangguan, maka mohonlah perlindungan kepada Allah. Sesungguhnya Dia-lah yang Maha Mendengar lagi Maha Mengetahui.


Fushshilat 37

41. Fushshilat

37. Dan di antara tanda-tanda kekuasaan-Nya ialah malam, siang, matahari dan bulan. Janganlah sembah matahari maupun bulan, tapi sembahlah Allah Yang menciptakannya, Jika Ialah yang kamu hendak sembah.


Fushshilat 38

41. Fushshilat

38. Jika mereka menyombongkan diri, maka mereka (malaikat) yang di sisi Tuhanmu bertasbih kepada-Nya di malam dan siang hari, sedang mereka tidak jemu-jemu.


Fushshilat 39

41. Fushshilat

39. Dan di antara tanda-tanda-Nya (Ialah) bahwa kau lihat bumi kering dan gersang, maka apabila Kami turunkan air di atasnya, niscaya ia bergerak dan subur. Sesungguhnya Tuhan Yang menghidupkannya, Pastilah dapat menghidupkan yang mati. Sesungguhnya Dia Maha Kuasa atas segala sesuatu.


Fushshilat 40

41. Fushshilat

40. Sesungguhnya orang-orang yang mengingkari ayat-ayat Kami, mereka tidak tersembunyi dari Kami. Maka apakah orang-orang yang dilemparkan ke dalam neraka lebih baik, ataukah orang-orang yang datang dengan aman sentosa pada hari Kiamat? Perbuatlah apa yang kamu kehendaki; Sesungguhnya Dia Maha Melihat apa yang kamu kerjakan.


Fushshilat 41

41. Fushshilat

41. Sesungguhnya orang-orang yang mengingkari Al Quran ketika Al Quran itu datang kepada mereka, (mereka itu pasti akan celaka), dan sesungguhnya Al Quran itu adalah kitab yang mulia.


Fushshilat 42

41. Fushshilat

42. Yang tidak datang kepadanya (Al Quran) kebatilan baik dari depan maupun dari belakangnya, yang diturunkan dari Rabb Yang Maha Bijaksana lagi Maha Terpuji.


Fushshilat 43

41. Fushshilat

43. Tidaklah ada yang dikatakan (oleh orang-orang kafir) kepadamu itu selain apa yang sesungguhnya telah dikatakan kepada rasul-rasul sebelum kamu. Sesungguhnya Rabb-mu benar-benar mempunyai ampunan dan hukuman yang pedih.


Fushshilat 44

41. Fushshilat

44. Dan jikalau Kami jadikan Al Quran itu suatu bacaan dalam bahasa selain Arab, tentulah mereka mengatakan: "Mengapa tidak dijelaskan ayat-ayatnya?" Apakah (patut Al Quran) dalam bahasa asing sedang (rasul adalah orang) Arab? Katakanlah: "Al Quran itu adalah petunjuk dan penawar bagi orang-orang mukmin. Dan orang-orang yang tidak beriman pada telinga mereka ada sumbatan, sedang Al Quran itu suatu kegelapan bagi mereka[1334]. Mereka itu adalah (seperti) yang dipanggil dari tempat yang jauh."

[1334]. Yang dimaksud suatu kegelapan bagi mereka ialah tidak memberi petunjuk bagi mereka.


Fushshilat 45

41. Fushshilat

45. Dan sesungguhnya telah Kami berikan kepada Musa Taurat lalu diperselisihkan tentang Taurat itu. Kalau tidak ada keputusan yang telah terdahulu dari Rabb-mu, tentulah orang-orang kafir itu sudah dibinasakan. Dan Sesungguhnya mereka terhadap Al Quran benar-benar dalam keragu-raguan yang membingungkan.


Fushshilat 46

41. Fushshilat

46. Barangsiapa yang mengerjakan amal yang saleh maka (pahalanya) untuk dirinya sendiri dan barangsiapa mengerjakan perbuatan jahat, maka (dosanya) untuk dirinya sendiri; dan sekali-kali tidaklah Rabb-mu menganiaya hamba-hambaNya.


Fushshilat 47

41. Fushshilat

JUZ 25

47. Kepada-Nyalah dikembalikan pengetahuan tentang hari Kiamat[1335]. Dan tidak ada buah-buahan keluar dari kelopaknya dan tidak seorang perempuanpun mengandung dan tidak (pula) melahirkan, melainkan dengan sepengetahuan-Nya. Pada hari Tuhan memanggil mereka: "Dimanakah sekutu-sekutu-Ku itu?"[1336], mereka menjawab: "Kami nyatakan kepada Engkau bahwa tidak ada seorangpun di antara kami yang memberi kesaksian (bahwa Engkau punya sekutu)."

[1335]. Maksudnya: Hanya Allah-lah yang mengetahui kapan datangnya hari Kiamat itu.

[1336]. Yang dimaksud sekutu-sekutuKu ialah berhala-berhala yang mereka anggapa sebagai sekutu Tuhan.


Fushshilat 48

41. Fushshilat

48. Dan hilang lenyaplah dari mereka apa yang selalu mereka sembah dahulu, dan mereka yakin bahwa tidak ada bagi mereka satu jalan keluarpun.


Fushshilat 49

41. Fushshilat

49. Manusia tidak jemu memohon kebaikan, dan jika mereka ditimpa malapetaka dia menjadi putus asa lagi putus harapan.


Fushshilat 50

41. Fushshilat

50. Dan jika Kami merasakan kepadanya sesuatu rahmat dari Kami sesudah dia ditimpa kesusahan, pastilah dia berkata: "Ini adalah hakku, dan aku tidak yakin bahwa hari Kiamat itu akan datang. Dan jika aku dikembalikan kepada Tuhanku maka sesungguhnya aku akan memperoleh kebaikan pada sisiNya." Maka Kami benar-benar akan memberitakan kepada orang-orang kafir apa yang telah mereka kerjakan dan akan Kami rasakan kepada mereka azab yang keras.


Fushshilat 51

41. Fushshilat

51. Dan apabila Kami memberikan nikmat kepada manusia, ia berpaling dan menjauhkan diri; tetapi apabila ia ditimpa malapetaka, maka ia banyak berdoa.


Fushshilat 52

41. Fushshilat

52. Katakanlah: "Bagaimana pendapatmu jika (Al Quran) itu datang dari sisi Allah, kemudian kamu mengingkarinya. Siapakah yang lebih sesat daripada orang yang selalu berada dalam penyimpangan yang jauh?"


Fushshilat 53

41. Fushshilat

53. Kami akan memperlihatkan kepada mereka tanda-tanda (kekuasaan) Kami di segala wilayah bumi dan pada diri mereka sendiri, hingga jelas bagi mereka bahwa Al Quran itu adalah benar. Tiadakah cukup bahwa sesungguhnya Tuhanmu menjadi saksi atas segala sesuatu?


Fushshilat 54

41. Fushshilat

54. Ingatlah bahwa sesungguhnya mereka adalah dalam keraguan tentang pertemuan dengan Tuhan mereka. Ingatlah bahwa sesungguhnya Dia Maha Meliputi segala sesuatu.


Penutup Fushshilat

41. Fushshilat
Penutup

Surat Fushshilat mengutarakan hal-hal yang berhubungan dengan Al Quran dan sikap orang-orang musyrik terhadapnya; kekuasaan Allah di langit dan di bumi; ancaman kepada orang-orang musyrik di dunia dan di akhirat. Kemudian dikemukakan tentang keadaan orang-orang yang selalu beribadat kepada Tuhannya, dan disusuli dengan mengemukakan beberapa tabiat manusia.

HUBUNGAN SURAT FUSHSHILAT DENGAN SURAT ASY SYUURA

Kedua surat ini sama-sama mengutarakan kebenaran Al Quran, menolak kecaman dan celaan orang-orang kafir Mekah terhadapnya; bujukan terhadap Nabi Muhammad s.a.w agar jangan bersedih hati dan berputus asa, karena kecaman dan celaan itu sudah sewajarnya datang dari musuh-musuh agama, dan hal itu telah dialami oleh rasul-rasul sebelumnya.


Muqaddimah Asy Syuura

42. Asy Syuura
Muqaddimah

Surat Asy Syuura terdiri atas 53 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Fushshilat. Dinamai dengan Asy Syuura (musyawarat) diambil dari perkataan Syuura yang terdapat pada ayat 38 surat ini. Dalam ayat tersebut diletakkan salah satu dari dasar-dasar pemerintahan Islam ialah musyawarat. Dinamai juga Haa Miim 'Ain Siin Qaaf karena surat ini dimulai dengan huruf-huruf hijaiyah itu.

Pokok-pokok isinya:

1. Keimanan:
Dalil-dalil tentang Allah Yang Maha Esa dengan menerangkan kejadian langit dan bumi, turunnya hujan, berlayarnya kapal di lautan dengan aman dan sebagainya; Allah memberi rezki kepada hamba-Nya dengan ukuran tertentu sesuai dengan kemaslahatan mereka dan sesuai pula dengan hikmah dan ilmu-Nya; Allah memberikan anak laki-laki dan perempuan kepada siapa yang dikehendaki-Nya, atau tidak memberi anak seorangpun; cara-cara Allah menyampaikan perkataan-Nya kepada manusia; pokok-pokok agama yang dibawa para rasul adalah sama.

2. Hukum:
Tidak ada dasar untuk menuntut orang yang mempertahankan diri.

3. Dan lain-lain:
Keterangan bagaimana keadaan orang-orang kafir dan keadaan orang-orang mukmin nanti di akhirat; memberi ampun lebih baik dari pada membalas dan membalas jangan sampai melampaui batas; orang-orang kafir mendesak Nabi Muhammad s.a.w. supaya hari kiamat disegerakan datangnya; kewajiban rasul hanya menyampaikan risalahnya.


Asy Syuura 1

42. Asy Syuura

ASY SYUURA (MUSYAWARAT)

SURAT KE 42 : 53 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

POKOK-POKOK DAKWAH PARA RASUL ADALAH SAMA
Wahyu Allah kepada Muhammad s.a.w. sama dengan wahyu-Nya kepada rasul-rasul sebelumnya
1. Haa Miim[1337].

[1337]. Lihat no. [10].


Asy Syuura 2

42. Asy Syuura

2. 'Ain Siin Qaaf[1338].

[1338]. Lihat no. [10].


Asy Syuura 3

42. Asy Syuura

3. Demikianlah Allah Yang Maha Perkasa lagi Maha Bijaksana, mewahyukan kepada kamu dan kepada orang-orang sebelum kamu.


Asy Syuura 4

42. Asy Syuura

4. Kepunyaan-Nya-lah apa yang ada di langit dan apa yang ada di bumi. Dan Dialah yang Maha Tinggi lagi Maha Besar.


Asy Syuura 5

42. Asy Syuura

Para Malaikat memohonkan ampun kepada Allah untuk penghuni bumi
5. Hampir saja langit itu pecah dari sebelah atas (karena kebesaran Tuhan) dan malaikat-malaikat bertasbih serta memuji Tuhan-nya dan memohonkan ampun bagi orang-orang yang ada di bumi. Ingatlah, bahwa sesungguhnya Allah Dia-lah Yang Maha Pengampun lagi Penyayang.


Asy Syuura 6

42. Asy Syuura

6. Dan orang-orang yang mengambil pelindung-pelindung selain Allah, Allah mengawasi (perbuatan) mereka; dan kamu (ya Muhammad) bukanlah orang yang diserahi mengawasi mereka.


Asy Syuura 7

42. Asy Syuura

Al Quran adalah sebagai peringatan untuk seluruh umat manusia
7. Demikianlah Kami wahyukan kepadamu Al Quran dalam bahasa Arab, supaya kamu memberi peringatan kepada ummul Qura (penduduk Mekah) dan penduduk (negeri-negeri) sekelilingnya[1339] serta memberi peringatan (pula) tentang hari berkumpul (kiamat) yang tidak ada keraguan padanya. Segolongan masuk surga, dan segolongan masuk Jahannam.

[1339]. Maksudnya: penduduk dunia seluruhnya.


Asy Syuura 8

42. Asy Syuura

8. Dan kalau Allah menghendaki niscaya Allah menjadikan mereka satu umat (saja), tetapi Dia memasukkan orang-orang yang dikehendaki-Nya ke dalam rahmat-Nya. Dan orang-orang yang zalim tidak ada bagi mereka seorang pelindungpun dan tidak pula seorang penolong.


Asy Syuura 9

42. Asy Syuura

9. Atau patutkah mereka mengambil pelindung-pelindung selain Allah? Maka Allah, Dialah pelindung (yang sebenarnya) dan Dia menghidupkan orang- orang yang mati, dan Dia adalah Maha Kuasa atas segala sesuatu.


Asy Syuura 10

42. Asy Syuura

Perselisihan-perselisihan umat manusia dikembalikan penyelesaiannya kepada Kitab Allah
10. Tentang sesuatu apapun kamu berselisih, maka putusannya (terserah) kepada Allah. (Yang mempunyai sifat-sifat demikian) itulah Allah Tuhanku. Kepada-Nya lah aku bertawakkal dan kepada-Nyalah aku kembali.


Asy Syuura 11

42. Asy Syuura

11. (Dia) Pencipta langit dan bumi. Dia menjadikan bagi kamu dari jenis kamu sendiri pasangan-pasangan dan dari jenis binatang ternak pasangan- pasangan (pula), dijadikan-Nya kamu berkembang biak dengan jalan itu. Tidak ada sesuatupun yang serupa dengan Dia, dan Dia-lah yang Maha Mendengar dan Melihat.


Asy Syuura 12

42. Asy Syuura

12. Kepunyaan-Nya-lah perbendaharaan langit dan bumi; Dia melapangkan rezki bagi siapa yang dikehendaki-Nya dan menyempitkan(nya). Sesungguhnya Dia Maha Mengetahui segala sesuatu.


Asy Syuura 13

42. Asy Syuura

Semua para rasul mengajak untuk menyembah kepada Allah Yang Maha Esa
13. Dia telah mensyari'atkan bagi kamu tentang agama apa yang telah diwasiatkan-Nya kepada Nuh dan apa yang telah Kami wahyukan kepadamu dan apa yang telah Kami wasiatkan kepada Ibrahim, Musa dan Isa yaitu: Tegakkanlah agama[1340] dan janganlah kamu berpecah belah tentangnya. Amat berat bagi orang-orang musyrik agama yang kamu seru mereka kepadanya. Allah menarik kepada agama itu orang yang dikehendaki-Nya dan memberi petunjuk kepada (agama)-Nya orang yang kembali (kepada-Nya).

[1340]. Yang dimaksud: agama di sini ialah meng-Esakan Allah s.w.t., beriman kepada-Nya, kitab-kitab-Nya, rasul-rasul-Nya dan hari akhirat serta mentaati segala perintah dan larangan-Nya.


Asy Syuura 14

42. Asy Syuura

14. Dan mereka (ahli kitab) tidak berpecah belah, kecuali setelah datang pada mereka ilmu pengetahuan, karena kedengkian di antara mereka[1341]. Kalau tidaklah karena sesuatu ketetapan yang telah ada dari Tuhanmu dahulunya (untuk menangguhkan azab) sampai kepada waktu yang ditentukan, pastilah mereka telah dibinasakan. Dan sesungguhnya orang-orang yang diwariskan kepada mereka Al-Kitab (Taurat dan Injil[1342]) sesudah mereka, benar-benar berada dalam keraguan yang menggoncangkan tentang kitab itu.

[1341]. Maksudnya: Ahli-ahli kitab itu berpecah belah sesudah mereka mengetahui kebenaran dari Nabi-nabi mereka. Sesudah datang Nabi Muhammad s.a.w dan nyata kebenarannya merekapun tetap berpecah belah dan tidak mempercayainya.

[1342]. Yang dimaksudkan dengan Orang-orang yang diwariskan kepada mereka Al-Kitab ialah ahli kitab yang hidup pada masa Nabi Muhammad s.a.w.


Asy Syuura 15

42. Asy Syuura

15. Maka karena itu serulah (mereka kepada agama ini) dan tetaplah[1343] sebagai mana diperintahkan kepadamu dan janganlah mengikuti hawa nafsu mereka dan katakanlah: "Aku beriman kepada semua Kitab yang diturunkan Allah dan aku diperintahkan supaya berlaku adil diantara kamu. Allah-lah Tuhan kami dan Tuhan kamu. Bagi kami amal-amal kami dan bagi kamu amal-amal kamu. Tidak ada pertengkaran antara kami dan kamu, Allah mengumpulkan antara kita dan kepada-Nyalah kembali (kita)."

[1343]. Maksudnya: tetaplah dalam agama dan lanjutkanlah berdakwah.


Asy Syuura 16

42. Asy Syuura

16. Dan orang-orang yang membantah (agama) Allah sesudah agama itu diterima maka bantahan mereka itu sia-sia saja, di sisi Tuhan mereka. Mereka mendapat kemurkaan (Allah) dan bagi mereka azab yang sangat keras.


Asy Syuura 17

42. Asy Syuura

17. Allah-lah yang menurunkan kitab dengan (membawa) kebenaran dan (menurunkan) neraca (keadilan). Dan tahukah kamu, boleh jadi hari kiamat itu (sudah) dekat ?


Asy Syuura 18

42. Asy Syuura

18. Orang-orang yang tidak beriman kepada hari kiamat meminta supaya hari itu segera didatangkan dan orang-orang yang beriman merasa takut kepadanya dan mereka yakin bahwa kiamat itu adalah benar (akan terjadi). Ketahuilah bahwa sesungguhnya orang-orang yang membantah tentang terjadinya kiamat itu benar-benar dalam kesesatan yang jauh.


Asy Syuura 19

42. Asy Syuura

19. Allah Maha lembut terhadap hamba-hamba-Nya; Dia memberi rezki kepada yang di kehendaki-Nya dan Dialah Yang Maha Kuat lagi Maha Perkasa.


Asy Syuura 20

42. Asy Syuura

Allah memberikan pembalasan kepada amal seseorang menurut niatnya
20. Barang siapa yang menghendaki keuntungan di akhirat akan Kami tambah keuntungan itu baginya dan barang siapa yang menghendaki keuntungan di dunia Kami berikan kepadanya sebagian dari keuntungan dunia dan tidak ada baginya suatu bahagianpun di akhirat.


Asy Syuura 21

42. Asy Syuura

21. Apakah mereka mempunyai sembahan-sembahan selain Allah yang mensyariatkan untuk mereka agama yang tidak diizinkan Allah? Sekiranya tak ada ketetapan yang menentukan (dari Allah) tentulah mereka telah dibinasakan. Dan sesungguhnya orang-orang yang zalim itu akan memperoleh azab yang amat pedih.


Asy Syuura 22

42. Asy Syuura

22. Kamu lihat orang-orang yang zalim sangat ketakutan karena kejahatan- kejahatan yang telah mereka kerjakan, sedang siksaan menimpa mereka. Dan orang-orang yang beriman serta mengerjakan amal saleh (berada) di dalam taman-taman surga, mereka memperoleh apa yang mereka kehendaki di sisi Tuhan mereka. Yang demikian itu adalah karunia yang besar.


Asy Syuura 23

42. Asy Syuura

23. Itulah (karunia) yang (dengan itu) Allah menggembirakan hamba- hamba-Nya yang beriman dan mengerjakan amal yang saleh. Katakanlah: "Aku tidak meminta kepadamu sesuatu upahpun atas seruanku kecuali kasih sayang dalam kekeluargaan." Dan siapa yang mengerjakan kebaikan akan Kami tambahkan baginya kebaikan pada kebaikannya itu. Sesungguhnya Allah Maha Pengampun lagi Maha Mensyukuri[1344].

[1344]. Lihat no. [104].


Asy Syuura 24

42. Asy Syuura

24. Bahkan mereka mengatakan: " Dia (Muhammad) telah mengada-adakan dusta terhadap Allah ." Maka jika Allah menghendaki niscaya Dia mengunci mati hatimu; dan Allah menghapuskan yang batil dan membenarkan yang hak dengan kalimat-kalimat-Nya (Al Quran). Sesungguhnya Dia Maha Mengetahui segala isi hati.


Asy Syuura 25

42. Asy Syuura

25. Dan Dialah yang menerima taubat dari hamba-hamba-Nya dan memaafkan kesalahan-kesalahan dan mengetahui apa yang kamu kerjakan,


Asy Syuura 26

42. Asy Syuura

26. dan Dia memperkenankan (doa) orang-orang yang beriman serta mengerjakan amal yang saleh dan menambah (pahala) kepada mereka dari karunia-Nya. Dan orang-orang yang kafir bagi mereka azab yang sangat keras.


Asy Syuura 27

42. Asy Syuura

27. Dan jikalau Allah melapangkan rezki kepada hamba-hamba-Nya tentulah mereka akan melampaui batas di muka bumi, tetapi Allah menurunkan apa yang dikehendaki-Nya dengan ukuran. Sesungguhnya Dia Maha Mengetahui (keadaan) hamba-hamba-Nya lagi Maha Melihat.


Asy Syuura 28

42. Asy Syuura

28. Dan Dialah Yang menurunkan hujan sesudah mereka berputus asa dan menyebarkan rahmat-Nya. Dan Dialah Yang Maha Pelindung lagi Maha Terpuji.


Asy Syuura 29

42. Asy Syuura

29. Di antara (ayat-ayat) tanda-tanda-Nya ialah menciptakan langit dan bumi dan makhluk-makhluk yang melata Yang Dia sebarkan pada keduanya. Dan Dia Maha Kuasa mengumpulkan semuanya apabila dikehendaki-Nya.


Asy Syuura 30

42. Asy Syuura

Allah memaafkan sebagian besar dosa hamba-hamba-Nya
30. Dan apa saja musibah yang menimpa kamu maka adalah disebabkan oleh perbuatan tanganmu sendiri, dan Allah memaafkan sebagian besar (dari kesalahan-kesalahanmu).


Asy Syuura 31

42. Asy Syuura

31. Dan kamu tidak dapat melepaskan diri (dari azab Allah) di muka bumi, dan kamu tidak memperoleh seorang pelindung dan tidak pula penolong selain Allah.


Asy Syuura 32

42. Asy Syuura

32. Dan di antara tanda-tanda kekuasaan-Nya ialah kapal-kapal di tengah (yang berlayar) di laut seperti gunung-gunung.


Asy Syuura 33

42. Asy Syuura

33. Jika Dia menghendaki, Dia akan menenangkan angin, maka jadilah kapal-kapal itu terhenti di permukaan laut. Sesungguhnya pada yang demikian itu terdapat tanda-tanda (kekuasaannya) bagi setiap orang yang banyak bersabar dan banyak bersyukur,


Asy Syuura 34

42. Asy Syuura

34. atau kapal-kapal itu dibinasakan-Nya karena perbuatan mereka atau Dia memberi maaf sebagian besar (dari mereka).


Asy Syuura 35

42. Asy Syuura

35. Dan supaya orang-orang yang membantah ayat-ayat (kekuasaan) Kami mengetahui bahwa mereka sekali-kali tidak akan memperoleh jalan ke luar (dari siksaan).


Asy Syuura 36

42. Asy Syuura

36. Maka sesuatu yang diberikan kepadamu, itu adalah kenikmatan hidup di dunia; dan yang ada pada sisi Allah lebih baik dan lebih kekal bagi orang-orang yang beriman, dan hanya kepada Tuhan mereka, mereka bertawakkal.


Asy Syuura 37

42. Asy Syuura

37. Dan (bagi) orang-orang yang menjauhi dosa-dosa besar dan perbuatan- perbuatan keji, dan apabila mereka marah mereka memberi maaf.


Asy Syuura 38

42. Asy Syuura

Kewajiban bermusyawarat tentang masalah keduniaan
38. Dan (bagi) orang-orang yang menerima (mematuhi) seruan Tuhannya dan mendirikan shalat, sedang urusan mereka (diputuskan) dengan musyawarat antara mereka; dan mereka menafkahkan sebagian dari rezki yang Kami berikan kepada mereka.


Asy Syuura 39

42. Asy Syuura

Bersabar dan memberi maaf lebih baik daripada mengambil pembalasan
39. Dan ( bagi) orang-orang yang apabila mereka diperlakukan dengan zalim mereka membela diri.


Asy Syuura 40

42. Asy Syuura

40. Dan balasan suatu kejahatan adalah kejahatan yang serupa, maka barang siapa memaafkan dan berbuat baik[1345] maka pahalanya atas (tanggungan) Allah. Sesungguhnya Dia tidak menyukai orang-orang yang zalim.

[1345]. Yang dimaksud berbuat baik di sini ialah berbuat baik kepada orang yang berbuat jahat kepadanya.


Asy Syuura 41

42. Asy Syuura

41. Dan sesungguhnya orang-orang yang membela diri sesudah teraniaya, tidak ada satu dosapun terhadap mereka.


Asy Syuura 42

42. Asy Syuura

42. Sesungguhnya dosa itu atas orang-orang yang berbuat zalim kepada manusia dan melampaui batas di muka bumi tanpa hak. Mereka itu mendapat azab yang pedih.


Asy Syuura 43

42. Asy Syuura

43. Tetapi orang yang bersabar dan mema'afkan, sesungguhnya (perbuatan ) yang demikian itu termasuk hal-hal yang diutamakan.


Asy Syuura 44

42. Asy Syuura

Orang-orang yang dibiarkan sesat oleh Allah tidak akan menemukan pemimpin yang memberi petunjuk
44. Dan siapa yang disesatkan Allah maka tidak ada baginya seorang pemimpinpun sesudah itu. Dan kamu akan melihat orang-orang yang zalim ketika mereka melihat azab berkata: "Adakah kiranya jalan untuk kembali (ke dunia)?"


Asy Syuura 45

42. Asy Syuura

45. Dan kamu akan melihat mereka dihadapkan ke neraka dalam keadaan tunduk karena (merasa) hina, mereka melihat dengan pandangan yang lesu. Dan orang-orang yang beriman berkata: "Sesungguhnya orang-orang yang merugi ialah orang-orang yang kehilangan diri mereka sendiri dan (kehilangan) keluarga mereka pada hari kiamat[1346]. Ingatlah, sesungguhnya orang- orang yang zalim itu berada dalam azab yang kekal.

[1346]. Yang dimaksud dengan kehilangan diri dan keluarga ialah tidak merasakan kenikmatan hidup abadi karena disiksa.


Asy Syuura 46

42. Asy Syuura

46. Dan mereka sekali-kali tidak mempunyai pelindung-pelindung yang dapat menolong mereka selain Allah. Dan siapa yang disesatkan Allah maka tidaklah ada baginya satu jalanpun (untuk mendapat petunjuk).


Asy Syuura 47

42. Asy Syuura

47. Patuhilah seruan Tuhanmu sebelum datang dari Allah suatu hari yang tidak dapat ditolak kedatangannya. Kamu tidak memperoleh tempat berlindung pada hari itu dan tidak (pula) dapat mengingkari (dosa-dosamu).


Asy Syuura 48

42. Asy Syuura

48. Jika mereka berpaling maka Kami tidak mengutus kamu sebagai pengawas bagi mereka. Kewajibanmu tidak lain hanyalah menyampaikan (risalah). Sesungguhnya apabila Kami merasakan kepada manusia sesuatu rahmat dari Kami dia bergembira ria karena rahmat itu. Dan jika mereka ditimpa kesusahan disebabkan perbuatan tangan mereka sendiri (niscaya mereka ingkar) karena sesungguhnya manusia itu amat ingkar (kepada nikmat).


Asy Syuura 49

42. Asy Syuura

49. Kepunyaan Allah-lah kerajaan langit dan bumi, Dia menciptakan apa yang Dia kehendaki. Dia memberikan anak-anak perempuan kepada siapa yang Dia kehendaki dan memberikan anak-anak lelaki kepada siapa yang Dia kehendaki,


Asy Syuura 50

42. Asy Syuura

50. atau Dia menganugerahkan kedua jenis laki-laki dan perempuan (kepada siapa) yang dikehendaki-Nya, dan Dia menjadikan mandul siapa yang Dia kehendaki. Sesungguhnya Dia Maha Mengetahui lagi Maha Kuasa.


Asy Syuura 51

42. Asy Syuura

Cara Wahyu diturunkan kepada Rasul
51. Dan tidak mungkin bagi seorang manusiapun bahwa Allah berkata-kata dengan dia kecuali dengan perantaraan wahyu atau dibelakang tabir[1347] atau dengan mengutus seorang utusan (malaikat) lalu diwahyukan kepadanya dengan seizin-Nya apa yang Dia kehendaki. Sesungguhnya Dia Maha Tinggi lagi Maha Bijaksana.

[1347]. Di belakang tabir artinya ialah seorang dapat mendengar kalam Ilahi akan tetapi dia tidak dapat melihat-Nya seperti yang terjadi kepada Nabi Musa a.s.


Asy Syuura 52

42. Asy Syuura

52. Dan demikianlah Kami wahyukan kepadamu wahyu (Al Quran) dengan perintah Kami. Sebelumnya kamu tidaklah mengetahui apakah Al Kitab (Al Quran) dan tidak pula mengetahui apakah iman itu, tetapi Kami menjadikan Al Quran itu cahaya, yang Kami tunjuki dengan dia siapa yang kami kehendaki di antara hamba-hamba Kami. Dan sesungguhnya kamu benar- benar memberi petunjuk kepada jalan yang lurus.


Asy Syuura 53

42. Asy Syuura

53. (Yaitu) jalan Allah yang kepunyaan-Nya segala apa yang ada di langit dan apa yang ada di bumi. Ingatlah, bahwa kepada Allah-lah kembali semua urusan.


Penutup Asy Syuura

42. Asy Syuura
Penutup

Surat Asy Syuura dimulai dengan menerangkan hal-hal yang berhubungan dengan wahyu, keimanan, Al Quran yang diturunkan kepada Nabi Muhammad s.a.w. benar-benar berasal dari Allah; agama yang dibawa Nabi Muhammad s.a.w. sama pokok-pokoknya dengan agama yang dibawa para rasul yang dahulu; janji kepada orang-orang mukmin dan ancaman kepada orang-orang kafir. Surat ini ditutup dengan menerangkan bagaimana caranya Allah berhubungan dengan manusia.

HUBUNGAN SURAT ASY SYUURA DENGAN SURAT AZ ZUKHRUF

1. Kedua surat ini sama-sama dimulai dengan pembicaraan mengenai Al Quran yang diturunkan dari Tuhan Yang MAha Perkasa lagi Maha Bijaksana.

2. Kedua surat ini sama-sama mengutarakan bagaimana sikap orang-orang kafir terhadap Al Quran dan mengemukakan dalil-dalil atas keesaan dan kekuasaan Allah.


Muqaddimah Az Zukhruf

43. Az Zukhruf
Muqaddimah

Surat Az Zukhruf terdiri atas 89 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Asy Syuura.

Dinamai Az Zukhruf (Perhiasan) diambil dari perkataan Az Zukhruf yang terdapat pada ayat 35 surat ini. Orang-orang musyrik mengukur tinggi rendahnya derajat seseorang tergantung kepada perhiasan dan harta benda yang ia punyai, karena Muhammad s.a.w. adalah seorang anak yatim lagi miskin, ia tidak pantas diangkat Allah sebagai seorang rasul dan nabi. Pangkat rasul dan nabi harus diberikan kepada orang yang kaya. Ayat ini menegaskan bahwa harta tidak dapat dijadikan dasar untuk mengukur tinggi rendahnya derajat seseorang, karena harta itu merupakan hiasan kehidupan duniawi, bukan berarti kesenangan akhirat.

Pokok-pokok isinya:

1.Keimanan:
Al Quran berasal dari Lauh Mahfuzh; Nabi Isa a.s. itu tidak lain hanyalah seorang hamba Allah; pengakuan Nabi Isa a.s. bahwa Allah-lah Tuhan yang sebenarnya; mensifatkan bagaimana kesenangan di dalam syurga dan hebatnya penderitaan orang kafir di dalam neraka sehingga mereka ingin mati saja agar terlepas dari siksa itu; Tuhan tidak mempunyai anak.

2.Hukum-hukum:
Perintah Tuhan kepada Nabi Muhammad s.a.w supaya menjauhi orang-orang yang tidak beriman.

3.Kisah-kisah:
Kisah Nabi Ibrahim a.s., Musa a.s. dan Isa a.s. sebagai perbandingan bagi Nabi dan sebagai penawar sewaktu menghadapi kesulitan dalam melakukan da'wah.

4.Dan lain-lain:
Pengakuan orang musyrik Mekah bahwa Allah-lah Yang menciptakan langit dan bumi, tetapi mereka tetap menyembah berhala; kepercayaan mereka bahwa malaikat adalah anak Allah dan penolakan atas kepercayaan yang salah itu; Muhammad s.a.w sebagai rasul mendapat ejekan dan celaan-celaan dari kaumnya dan hal ini adalah biasa, karena rasul-rasul yang dahulupun demikian pula halnya; orang-orang musyrik sangat kuat berpegang kepada tradisi dan adat istiadat nenek moyang mereka dalam beragama, sehingga tertutup hati mereka untuk menerima kebenaran.


Az Zukhruf 1

43. Az Zukhruf

AZ ZUKHRUF (PERHIASAN)

SURAT KE 43 : 89 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KAUM MUSYRIKIN MENGAKUI BAHWA ALLAH-LAH PENCIPTA LANGIT DAN BUMI, KENDATIPUN MEREKA MENYEMBAH BERHALA
1. Haa Miim[1348].

[1348]. Lihat no. [10].


Az Zukhruf 2

43. Az Zukhruf

2. Demi Kitab (Al Quran) yang menerangkan.


Az Zukhruf 3

43. Az Zukhruf

3. Sesungguhnya Kami menjadikan Al Quran dalam bahasa Arab supaya kamu memahami(nya).


Az Zukhruf 4

43. Az Zukhruf

4. Dan sesungguhnya Al Quran itu dalam induk Al Kitab (Lauh Mahfuzh) di sisi Kami, adalah benar-benar tinggi (nilainya) dan amat banyak mengandung hikmah.


Az Zukhruf 5

43. Az Zukhruf

5. Maka apakah Kami akan berhenti menurunkan Al Quran kepadamu, karena kamu adalah kaum yang melampaui batas?


Az Zukhruf 6

43. Az Zukhruf

6. Berapa banyaknya nabi-nabi yang telah Kami utus kepada umat-umat yang terdahulu.


Az Zukhruf 7

43. Az Zukhruf

7. Dan tiada seorang nabipun datang kepada mereka melainkan mereka selalu memperolok-olokkannya.


Az Zukhruf 8

43. Az Zukhruf

8. Maka telah Kami binasakan orang-orang yang lebih besar kekuatannya dari mereka itu (musyrikin Mekah) dan telah terdahulu (tersebut dalam Al Quran) perumpamaan umat-umat masa dahulu.


Az Zukhruf 9

43. Az Zukhruf

9. Dan sungguh jika kamu tanyakan kepada mereka: "Siapakah yang menciptakan langit dan bumi?", niscaya mereka akan menjawab: "Semuanya diciptakan oleh Yang Maha Perkasa lagi Maha Mengetahui."


Az Zukhruf 10

43. Az Zukhruf

10. Yang menjadikan bumi untuk kamu sebagai tempat menetap dan Dia membuat jalan-jalan di atas bumi untuk kamu supaya kamu mendapat petunjuk.


Az Zukhruf 11

43. Az Zukhruf

11. Dan Yang menurunkan air dari langit menurut kadar (yang diperlukan) lalu Kami hidupkan dengan air itu negeri yang mati, seperti itulah kamu akan dikeluarkan (dari dalam kubur).


Az Zukhruf 12

43. Az Zukhruf

12. Dan Yang menciptakan semua yang berpasang-pasangan dan menjadikan untukmu kapal dan binatang ternak yang kamu tunggangi.


Az Zukhruf 13

43. Az Zukhruf

13. Supaya kamu duduk di atas punggungnya kemudian kamu ingat nikmat Tuhanmu apabila kamu telah duduk di atasnya; dan supaya kamu mengucapkan: "Maha Suci Tuhan yang telah menundukkan semua ini bagi kami padahal kami sebelumnya tidak mampu menguasainya,


Az Zukhruf 14

43. Az Zukhruf

14. dan sesungguhnya kami akan kembali kepada Tuhan kami."


Az Zukhruf 15

43. Az Zukhruf

15. Dan mereka menjadikan sebahagian dari hamba-hamba-Nya sebagai bahagian daripada-Nya[1349]. Sesungguhnya manusia itu benar-benar pengingkar yang nyata (terhadap rahmat Allah).

[1349]. Maksudnya orang musyrikin mengatakan bahwa malaikat- malaikat itu adalah anak-anak perempuan Allah padahal malaikat itu sebahagian dari makhluk ciptaan-Nya.


Az Zukhruf 16

43. Az Zukhruf

KEINGKARAN KAUM MUSYRIKIN HANYALAH KARENA BERPEGANG TEGUH KEPADA TRADISI LAMA
16. Patutkah Dia mengambil anak perempuan dari yang diciptakan-Nya dan Dia mengkhususkan buat kamu anak laki-laki.


Az Zukhruf 17

43. Az Zukhruf

17. Padahal apabila salah seorang di antara mereka diberi kabar gembira dengan apa[1350] yang dijadikan sebagai misal bagi Allah Yang Maha Pemurah; jadilah mukanya hitam pekat sedang dia amat menahan sedih[1351].

[1350]. Yang dimaksud dengan apa yang dijadikan sebagai misal bagi Allah ialah kelahiran anak perempuan.

[1351]. Maksud ayat ini ialah bilamana dia diberi kabar tentang kelahiran anaknya yang perempuan, mukanya menjadi merah padam karena malu dan dia amat marah, padahal dia sendiri mengatakan bahwa Allah mempunyai anak perempuan.


Az Zukhruf 18

43. Az Zukhruf

18. Dan apakah patut (menjadi anak Allah) orang yang dibesarkan dalam keadaan berperhiasan sedang dia tidak dapat memberi alasan yang terang dalam pertengkaran[1352].

[1352]. Ayat ini menggambarkan keadaan wanita Arab waktu Al Quran diturunkan.


Az Zukhruf 19

43. Az Zukhruf

19. Dan mereka menjadikan malaikat-malaikat yang mereka itu adalah hamba-hamba Allah Yang Maha Pemurah sebagai orang-orang perempuan. Apakah mereka menyaksikan penciptaan malaika-malaikat itu? Kelak akan dituliskan persaksian mereka dan mereka akan dimintai pertanggung-jawaban.


Az Zukhruf 20

43. Az Zukhruf

20. Dan mereka berkata: "Jikalau Allah Yang Maha Pemurah menghendaki tentulah kami tidak menyembah mereka (malaikat)." Mereka tidak mempunyai pengetahuan sedikitpun tentang itu, mereka tidak lain hanyalah menduga-duga belaka.


Az Zukhruf 21

43. Az Zukhruf

21. Atau adakah Kami memberikan sebuah kitab kepada mereka sebelum Al Quran, lalu mereka berpegang dengan kitab itu ?


Az Zukhruf 22

43. Az Zukhruf

22. Bahkan mereka berkata: "Sesungguhnya kami mendapati bapak-bapak kami menganut suatu agama, dan sesungguhnya kami orang-orang yang mendapat petunjuk dengan (mengikuti) jejak mereka."


Az Zukhruf 23

43. Az Zukhruf

23. Dan demikianlah, Kami tidak mengutus sebelum kamu seorang pemberi peringatanpun dalam suatu negeri, melainkan orang-orang yang hidup mewah di negeri itu berkata: "Sesungguhnya kami mendapati bapak- bapak kami menganut suatu agama dan sesungguhnya kami adalah pengikut jejak-jejak mereka."


Az Zukhruf 24

43. Az Zukhruf

24. (Rasul itu) berkata: "Apakah (kamu akan mengikutinya juga) sekalipun aku membawa untukmu (agama) yang lebih (nyata) memberi petunjuk daripada apa yang kamu dapati bapak-bapakmu menganutnya?" Mereka menjawab: "Sesungguhnya kami mengingkari agama yang kamu diutus untuk menyampaikannya."


Az Zukhruf 25

43. Az Zukhruf

25. Maka Kami binasakan mereka maka perhatikanlah bagaimana kesudahan orang-orang yang mendustakan itu.


Az Zukhruf 26

43. Az Zukhruf

NABI IBRAHIM A.S. SEBAGAI NENEK MOYANG MEREKA SENDIRI MENENTANG TRADISI LAMA
26. Dan ingatlah ketika Ibrahim berkata kepada bapaknya[1353] dan kaumnya: "Sesungguhnya aku tidak bertanggung jawab terhadap apa yang kamu sembah[1354],

[1353]. Lihat no. [489].

[1354]. Maksudnya: Nabi Ibrahim a.s. tidak menyembah berhala-berhala yang disembah kaumnya.


Az Zukhruf 27

43. Az Zukhruf

27. tetapi (aku menyembah) Tuhan Yang menjadikanku; karena sesungguhnya Dia akan memberi hidayah kepadaku."


Az Zukhruf 28

43. Az Zukhruf

28. Dan (lbrahim a. s.) menjadikan kalimat tauhid itu kalimat yang kekal pada keturunannya supaya mereka kembali kepada kalimat tauhid itu[1355].

[l355]. Maksudnya: Nabi Ibrahim a.s. menjadikan kalimat tauhid sebagai pegangan bagi keturunannya sehingga kalau terdapat di antara mereka yang mempersekutukan Tuhan agar mereka kembali kepada Tauhid itu.


Az Zukhruf 29

43. Az Zukhruf

29. Tetapi Aku telah memberikan kenikmatan hidup kepada mereka dan bapak-bapak mereka sehingga datanglah kepada mereka kebenaran (Al Quran) dan seorang rasul yang memberi penjelasan[1356].

[1356]. Di antara keturunan Nabi Ibrahim a.s. itu ada yang melupakan tauhid dan Tuhan tidak mengazab mereka tetapi memberikan kenikmatan dan kehidupan kepada mereka yang seharusnya mereka syukuri. Mereka tidak mensyukurinya malahan menurutkan hawa nafsu, karena itu Tuhan menurunkan Al Quran dan mengutus seorang Rasul untuk membimbing mereka.


Az Zukhruf 30

43. Az Zukhruf

30. Dan tatkala kebenaran (Al Quran) itu datang kepada mereka, mereka berkata: "Ini adalah sihir dan sesungguhnya kami adalah orang-orang yang mengingkarinya."


Az Zukhruf 31

43. Az Zukhruf

KEKAYAAN DAN PERHIASAN HANYALAH KENIKMATAN HIDUP DUNlAWI, SEDANG KEBAHAGIAAN DI AKHIRAT HANYA DAPAT DICAPAI DENGAN TAKWA
31. Dan mereka berkata: "Mengapa Al Quran ini tidak diturunkan kepada seorang besar dari salah satu dua negeri (Mekah dan Thaif) ini[1357]?"

[1357]. Mereka mengingkari wahyu dan kenabian Muhammad s.a.w., karena menurut pikiran mereka, seorang yang diutus menjadi rasul itu hendaklah seorang yang kaya raya dan berpengaruh.


Az Zukhruf 32

43. Az Zukhruf

32. Apakah mereka yang membagi-bagi rahmat Tuhanmu? Kami telah menentukan antara mereka penghidupan mereka dalam kehidupan dunia, dan kami telah meninggikan sebahagian mereka atas sebagian yang lain beberapa derajat, agar sebagian mereka dapat mempergunakan sebagian yang lain. Dan rahmat Tuhanmu lebih baik dari apa yang mereka kumpulkan.


Az Zukhruf 33

43. Az Zukhruf

33. Dan sekiranya bukan karena hendak menghindari manusia menjadi umat yang satu (dalam kekafiran), tentulah kami buatkan bagi orang-orang yang kafir kepada Tuhan Yang Maha Pemurah loteng- loteng perak bagi rumah mereka dan (juga) tangga-tangga (perak) yang mereka menaikinya.


Az Zukhruf 34

43. Az Zukhruf

34. Dan (Kami buatkan pula) pintu-pintu (perak) bagi rumah-rumah mereka dan (begitu pula) dipan-dipan yang mereka bertelekan atasnya.


Az Zukhruf 35

43. Az Zukhruf

35. Dan (Kami buatkan pula) perhiasan-perhiasan (dari emas untuk mereka). Dan semuanya itu tidak lain hanyalah kesenangan kehidupan dunia, dan kehidupan akhirat itu di sisi Tuhanmu adalah bagi orang-orang yang bertakwa.


Az Zukhruf 36

43. Az Zukhruf

36. Barangsiapa yang berpaling dari pengajaran Tuhan Yang Maha Pemurah (Al Quran), kami adakan baginya syaitan (yang menyesatkan) maka syaitan itulah yang menjadi teman yang selalu menyertainya.


Az Zukhruf 37

43. Az Zukhruf

37. Dan sesungguhnya syaitan-syaitan itu benar-benar menghalangi mereka dari jalan yang benar dan mereka menyangka bahwa mereka mendapat petunjuk.


Az Zukhruf 38

43. Az Zukhruf

38. Sehingga apabila orang-orang yang berpaling itu datang kepada kami (di hari kiamat) dia berkata: "Aduhai, semoga (jarak) antaraku dan kamu seperti jarak antara masyrik dan maghrib, maka syaitan itu adalah sejahat-jahat teman (yang menyertai manusia)."


Az Zukhruf 39

43. Az Zukhruf

39. (Harapanmu itu) sekali-kali tidak akan memberi manfaat kepadamu di hari itu karena kamu telah menganiaya (dirimu sendiri). Sesungguhnya kamu bersekutu dalam azab itu.


Az Zukhruf 40

43. Az Zukhruf

40. Maka apakah kamu dapat menjadikan orang yang pekak bisa mendengar atau (dapatkah) kamu memberi petunjuk kepada orang yang buta (hatinya) dan kepada orang yang tetap dalam kesesatan yang nyata?


Az Zukhruf 41

43. Az Zukhruf

41. Sungguh, jika Kami mewafatkan kamu (sebelum kamu mencapai kemenangan) maka sesungguhnya Kami akan menyiksa mereka (di akhirat).


Az Zukhruf 42

43. Az Zukhruf

42. Atau Kami memperlihatkan kepadamu (azab) yang telah Kami ancamkan kepada mereka[1358]. Maka sesungguhnya Kami berkuasa atas mereka.

[1358]. Maksudnya ialah kemenangan Muhammad s.a.w. dan kehancuran kaum musyrik.


Az Zukhruf 43

43. Az Zukhruf

43. Maka berpegang teguhlah kamu kepada agama yang telah diwahyukan kepadamu. Sesungguhnya kamu berada di atas jalan yang lurus.


Az Zukhruf 44

43. Az Zukhruf

44. Dan sesungguhnya Al Quran itu benar-benar adalah suatu kemuliaan besar bagimu dan bagi kaummu dan kelak kamu akan diminta pertanggungan jawab.


Az Zukhruf 45

43. Az Zukhruf

45. Dan tanyakanlah kepada rasul-rasul Kami yang telah Kami utus sebelum kamu: "Adakah Kami menentukan tuhan-tuhan untuk disembah selain Allah Yang Maha Pemurah?"


Az Zukhruf 46

43. Az Zukhruf

KEHANCURAN FIR'AUN HENDAKLAH MENJADI PELAJARAN BAGI UMAT YANG DATANG KEMUDIAN
46. Dan sesunguhnya Kami telah mengutus Musa dengan membawa mukjizat- mukjizat Kami kepada Fir'aun dan pemuka-pemuka kaumnya. Maka Musa berkata: "Sesungguhnya aku adalah utusan dari Tuhan seru sekalian alam."


Az Zukhruf 47

43. Az Zukhruf

47. Maka tatkala dia datang kepada mereka dengan membawa mukjizat- mukjizat Kami dengan serta merta mereka mentertawakannya.


Az Zukhruf 48

43. Az Zukhruf

48. Dan tidaklah Kami perlihatkan kepada mereka sesuatu mukjizat kecuali mukjizat itu lebih besar dari mukjizat-mukjizat yang sebelumnya. Dan Kami timpakan kepada mereka azab[1359] supaya mereka kembali (ke jalan yang benar).

[1359]. Yang dimaksud azab di sini ialah azab duniawi sebagai cobaan dari Tuhan seperti kurangnya makanan, berjangkitnya hama tumbuh-tumbuhan dan lain-lain.


Az Zukhruf 49

43. Az Zukhruf

49. Dan mereka berkata: "Hai ahli sihir[1360], berdoalah kepada Tuhanmu untuk (melepaskan) kami sesuai dengan apa yang telah dijanjikan-Nya kepadamu; sesungguhnya kami (jika doamu dikabulkan) benar-benar akan menjadi orang yang mendapat petunjuk.

[1360]. Yang mereka maksud dengan ahli sihir di sini ialah Nabi Musa a.s.


Az Zukhruf 50

43. Az Zukhruf

50. Maka tatkala Kami hilangkan azab itu dari mereka, dengan serta merta mereka memungkiri (janjinya).


Az Zukhruf 51

43. Az Zukhruf

51. Dan Fir'aun berseru kepada kaumnya (seraya) berkata: "Hai kaumku, bukankah kerajaan Mesir ini kepunyaanku dan (bukankah) sungai-sungai ini mengalir di bawahku; maka apakah kamu tidak melihat(nya)?


Az Zukhruf 52

43. Az Zukhruf

52. Bukankah aku lebih baik dari orang yang hina ini dan yang hampir tidak dapat menjelaskan (perkataannya)?


Az Zukhruf 53

43. Az Zukhruf

53. Mengapa tidak dipakaikan kepadanya gelang dari emas[1361] atau malaikat datang bersama-sama dia untuk mengiringkannya?"

[1361]. Maksudnya: kenapa Tuhan tidak memakaikan gelang mas kepada Musa, sebab menurut kebiasaan mereka apabila seseorang akan diangkat menjadi pemimpin mereka mengenakan gelang dan kalung emas kepadanya sebagai tanda kebesaran.


Az Zukhruf 54

43. Az Zukhruf

54. Maka Fir'aun mempengaruhi kaumnya (dengan perkataan itu) lalu mereka patuh kepadanya. Karena sesungguhnya mereka adalah kaum yang fasik.


Az Zukhruf 55

43. Az Zukhruf

55. Maka tatkala mereka membuat Kami murka, Kami menghukum mereka lalu kami tenggelamkan mereka semuanya (di laut),


Az Zukhruf 56

43. Az Zukhruf

56. dan Kami jadikan mereka sebagai pelajaran dan contoh bagi orang-orang yang kemudian.


Az Zukhruf 57

43. Az Zukhruf

NABI ISA A.S. MENGAJAK KAUMNYA UNTUK BERIMAN KEPADA ALLAH
57. Dan tatkala putra Maryam (Isa) dijadikan perumpamnaan tiba-tiba kaummu (Quraisy) bersorak karenanya.


Az Zukhruf 58

43. Az Zukhruf

58. Dan mereka berkata: "Manakah yang lebih baik tuhan-tuhan kami atau dia (Isa)?" Mereka tidak memberikan perumpamaan itu kepadamu melainkan dengan maksud membantah saja, sebenarnya mereka adalah kaum yang suka bertengkar[1362].

[1362]. Ayat 57 dan 58 di atas menceritakan kembali kejadian sewaktu Rasulullah membacakan di hadapan orang Quraisy Surat Al-Anbiya ayat 98 yang artinya Sesungguhnya kamu dan yang kamu sembah selain Allah adalah kayu bakar Jahannam. Maka seorang Quraisy bernama Abdullah bin Az Zab'ari menanyakan kepada Rasulullah s.a.w. tentang keadaan Isa yang disembah orang Nasrani apakah beliau juga menjadi kayu bakar neraka Jahannam seperti halnya sembahan-sembahan mereka. Rasulullah terdiam dan merekapun mentertawakannya; lalu mereka menanyakan lagi mengenai mana yang lebih baik antara sembahan-sembahan mereka dengan Isa a.s. Pertanyaan-pertanyan mereka ini hanyalah mencari perbantahan saja, bukanlah mencari kebenaran. Jalan pikiran mereka itu adalah kesalahan yang besar. Isa a.s. bahwa beliau disembah dan tidak pula rela dijadikan sembahan.


Az Zukhruf 59

43. Az Zukhruf

59. Isa tidak lain hanyalah seorang hamba yang Kami berikan kepadanya nikmat (kenabian) dan Kami jadikan dia sebagai tanda bukti (kekuasaan Allah) untuk Bani lsrail[1363]

[1363]. Ayat ini menegaskan pandangan Islam terhadap kedudukan lsa a.s.


Az Zukhruf 60

43. Az Zukhruf

60. Dan kalau Kami kehendaki benar-benar Kami jadikan sebagai gantimu di muka bumi malaikat-malaikat yang turun temurun.


Az Zukhruf 61

43. Az Zukhruf

61. Dan sesungguhnya Isa itu benar-benar memberikan pengetahuan tentang hari kiamat. Karena itu janganlah kamu ragu-ragu tentang kiamat itu dan ikutilah Aku. Inilah jalan yang lurus.


Az Zukhruf 62

43. Az Zukhruf

62. Dan janganlah kamu sekali-kali dipalingkan oleh syaitan; sesungguhnya syaitan itu musuh yang nyata bagimu.


Az Zukhruf 63

43. Az Zukhruf

63. Dan tatkala Isa datang membawa keterangan dia berkata: "Sesungguhnya aku datang kepadamu dengan membawa hikmat[1364] dan untuk menjelaskan kepadamu sebagian dari apa yang kamu berselisih tentangnya, maka bertakwalah kepada Allah dan taatlah (kepada) ku."

[1364]. Yang dimaksud dengan hikmat di sini ialah kenabian, Injil dan hukum.


Az Zukhruf 64

43. Az Zukhruf

64. Sesungguhnya Allah Dialah Tuhanku dan Tuhan kamu maka sembahlah Dia, ini adalah jalan yang lurus.


Az Zukhruf 65

43. Az Zukhruf

65. Maka berselisihlah golongan-golongan (yang terdapat) di antara mereka, lalu kecelakaan yang besarlah bagi orang-orang yang zalim yakni siksaan hari yang pedih (kiamat).


Az Zukhruf 66

43. Az Zukhruf

66. Mereka tidak menunggu kecuali kedatangan hari kiamat kepada mereka dengan tiba-tiba sedang mereka tidak menyadarinya.


Az Zukhruf 67

43. Az Zukhruf

67. Teman-teman akrab pada hari itu sebagiannya menjadi musuh bagi sebagian yang lain kecuali orang-orang yang bertakwa.


Az Zukhruf 68

43. Az Zukhruf

KEBAHAGIAAN YANG DINIKMATI OLEH PENDUDUK SURGA DAN KESENGSARAAN YANG DIALAMI OLEH PENDUDUK NERAKA
68. "Hai hamba-hamba-Ku, tiada kekhawatiran terhadapmu pada hari ini dan tidak pula kamu bersedih hati.


Az Zukhruf 69

43. Az Zukhruf

69. (Yaitu) orang-orang yang beriman kepada ayat-ayat Kami dan adalah mereka dahulu orang-orang yang berserah diri.


Az Zukhruf 70

43. Az Zukhruf

70. Masuklah kamu ke dalam surga, kamu dan isteri-isteri kamu digembirakan."


Az Zukhruf 71

43. Az Zukhruf

71. Diedarkan kepada mereka piring-piring dari emas, dan piala-piala dan di dalam surga itu terdapat segala apa yang diingini oleh hati dan sedap (dipandang) mata dan kamu kekal di dalamnya."


Az Zukhruf 72

43. Az Zukhruf

72. Dan itulah surga yang diwariskan kepada kamu disebabkan amal-amal yang dahulu kamu kerjakan.


Az Zukhruf 73

43. Az Zukhruf

73. Di dalam surga itu ada buah-buahan yang banyak untukmu yang sebahagiannya kamu makan.


Az Zukhruf 74

43. Az Zukhruf

74. Sesungguhnya orang-orang yang berdosa kekal di dalam azab neraka Jahannam.


Az Zukhruf 75

43. Az Zukhruf

75. Tidak diringankan azab itu dari mereka dan mereka di dalamnya berputus asa.


Az Zukhruf 76

43. Az Zukhruf

76. Dan tidaklah Kami menganiaya mereka tetapi merekalah yang menganiaya diri mereka sendiri.


Az Zukhruf 77

43. Az Zukhruf

77. Mereka berseru: "Hai Malik[1365] biarlah Tuhanmu membunuh kami saja." Dia menjawab: "Kamu akan tetap tinggal (di neraka ini)."

[1365]. Malikadalah malaikat penjaga neraka.


Az Zukhruf 78

43. Az Zukhruf

78. Sesungguhnya Kami benar-benar telah memhawa kebenaran kepada kamu tetapi kebanyakan di antara kamu benci pada kebenaran itu.


Az Zukhruf 79

43. Az Zukhruf

79. Bahkan mereka telah menetapkan satu tipu daya (jahat), maka sesungguhnya Kami menetapkan pula[1366].

[1366]. Maksudnya: kaum musyrikin Mekah bukan saja benci kepada kebenaran, bahkan mereka juga telah merencanakan hendak membunuh Nabi Muhammad s.a w. Tetapi rencana itu gagal, karena Allah juga mempunyai rencana untuk menyelamatkan Nabi.


Az Zukhruf 80

43. Az Zukhruf

80. Apakah mereka mengira, bahwa Kami tidak mendengar rahasia dan bisikan-bisikan mereka? Sebenarnya (Kami mendengar), dan utusan-utusan (malaikat-malaikat) Kami selalu mencatat di sisi mereka.


Az Zukhruf 81

43. Az Zukhruf

BANTAHAN AL QUR'AN TENTANG KEPERCAYAAN TUHAN MEMPUNYAI ANAK
81. Katakanlah, jika benar Tuhan Yang Maha Pemurah mempunyai anak, maka akulah (Muhammad) orang yang mula-mula memuliakan (anak itu).


Az Zukhruf 82

43. Az Zukhruf

82. Maha Suci Tuhan Yang empunya langit dan bumi, Tuhan Yang empunya 'Arsy, dari apa yang mereka sifatkan itu.


Az Zukhruf 83

43. Az Zukhruf

83. Maka biarlah mereka tenggelam (dalam kesesatan) dan bermain-main sampai mereka menemui hari yang dijanjikan kepada mereka.


Az Zukhruf 84

43. Az Zukhruf

84. Dan Dialah Tuhan (Yang disembah) di langit dan Tuhan (Yang disembah) di bumi dan Dia-lah Yang Maha Bijaksana lagi Maha Mengetahui.


Az Zukhruf 85

43. Az Zukhruf

85. Dan Maha Suci Tuhan Yang mempunyai kerajaan langit dan bumi; dan apa yang ada di antara keduanya; dan di sisi-Nyalah pengetahuan tentang hari kiamat dan hanya kepada-Nyalah kamu dikembalikan.


Az Zukhruf 86

43. Az Zukhruf

86. Dan sembahan-sembahan yang mereka sembah selain Allah tidak dapat memberi syafa'at; akan tetapi (orang yang dapat memberi syafa'at ialah) orang yang mengakui yang hak (tauhid) dan mereka meyakini(nya)[1367].

[1367]. Maksudnya Nabi Muhammad dan Nabi yang lain dapat memberi syafa'at sesudah di beri izin oleh Allah s.w.t.


Az Zukhruf 87

43. Az Zukhruf

87. Dan sungguh jika kamu bertanya kepada mereka: "Siapakah yang menciptakan mereka, niscaya mereka menjawab: "Allah", maka bagaimanakah mereka dapat dipalingkan (dari menyembah Allah )?,


Az Zukhruf 88

43. Az Zukhruf

88. dan (Allah mengetabui) ucapan Muhammad: "Ya Tuhanku, sesungguhnya mereka itu adalah kaum yang tidak beriman."


Az Zukhruf 89

43. Az Zukhruf

89. Maka berpalinglah (hai Muhammad) dari mereka dan katakanlah: "Salam (selamat tinggal)." Kelak mereka akan mengetahui (nasib mereka yang buruk).


Penutup Az Zukhruf

43. Az Zukhruf
Penutup

Surat Az Zukhruf dimulai dengan menerangkan bahwa Al Quran adalah wahyu Ilahi dan diambil dari Lauh Mahfuzh. Kemudian menerangkan sikap orang musyrik terhadap para nabi dan menyebutkan sebahagian hikmah Allah yang dilimpahkan kepada manusia. Dikemukakan juga tentang sifat orang-orang musyrik yang suka mengada-adakan kebathilan dan kerusakan kepercayaan mereka dan sifat-sifat mereka yang sombong, walaupun mereka telah diperingatkan dengan nasib umat-umat yang dahulu yang mendurhakai Allah.

Akhirnya, mengingat tindakan-tindakan orang-orang musyrikin yang lebih mementingkan perhiasan dan keduniawian itu, maka surat ini ditutup dengan perintah Allah agar Nabi Muhammad s.a w. berpaling dari orang-orang musyrik itu, nanti mereka akan merasakan dan mengetahui kebenaran ancaman Allah.

HUBUNGAN SURAT AZ ZUKHRUF DENGAN SURAT AD DUKHAAN

1. Kedua surat itu sama-sama dimulai dengan menyebutkan sifat-sifat Al-Quran.

2. Pada akhir surat Az Zukhruf disebutkan ancaman kepada orang-orang kafir dan pada permulaan surat Ad-Dukhaan terdapat pula peringatan dan ancaman itu.

3. Pada surat ini terdapat kesatuan sikap antara Nabi Muhammad s.a.w. da Nabi Musa a.s. yaitu pada surat Az Zukhruf Nabi Muhammad s.a.w. mengadu kepada Tuhannya bahwa kaumnya adalah orang yang tidak mau beriman, sedang pada surat Ad Dukhaan Nabi Musa a.s. mengadu kepada Tuhannya bahwa kaumnya adalah orang yang durhaka dan banyak dosa.


Muqaddimah Ad Dukhaan

44. Ad Dukhaan
Muqaddimah

Surat Ad Dukhaan terdiri atas 59 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah Az Zukhruf.

Dinamai Ad Dukhaan (kabut), diambil dari perkataan Dukhaan yang terdapat pada ayat 10 surat ini.

Menurut riwayat Bukhari secara ringkas dapat diterangkan sebagai berikut: Orang-orang kafir Mekah dalam menghalang-halangi agama Islam dan menyakiti serta mendurhakai Nabi Muhammad s.a.w. sudah melewati batas, karena itu Nabi mendoa kepada Allah agar diturunkan azab sebagaimana yang telah diturunkan kepada orang-orang yang durhaka kepada Nabi Yusuf yaitu musim kemarau yang panjang. Do'a Nabi itu dikabulkan Allah sampai orang-orang kafir memakan tulang dan bangkai, karena kelaparan. Mereka selalu menengadah ke langit mengharap pertolongan Allah. Tetapi tidak satupun yang mereka lihat kecuali kabut yang menutupi pandangan mereka.

Akhirnya mereka datang kepada Nabi agar Nabi memohon kepada Allah supaya hujan diturunkan. Setelah Allah mengabulkan doa Nabi, dan hujan di turunkan, mereka kembali kafir seperti semula; karena itu Allah menyatakan bahwa nanti mereka akan diazab dengan azab yang pedih.

Pokok-pokok isinya.

1. Keimanan:
Dalil-dalil atas kenabian Muhammad s.a.w.; huru-hara dan kehebatan hari kiamat; pada hari kiamat hanya amal-amal seseorang yang dapat menolongnya; azab dan penderitaan yang ditemui orang-orang kafir di akhirat serta nikmat dan kesenangan yang diterima orang-orang mukmin.

2. Hukum-hukum:
Kisah Musa a.s dengan Fir'aun dan kaumnya.

3. Dan lain-lain:
Permulaan turunnya Al Quran pada malam lailatul Qadar; orang-orang kafir hanya beriman kalau mereka ditimpa bahaya, kalau bahaya telah hilang mereka kafir kembali; dalam penciptaan langit dan bumi itu terdapat hikmat yang besar.


Ad Dukhaan 1

44. Ad Dukhaan

AD DUKHAAN (KABUT)

SURAT KE 44 : 59 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KAUM MUSYRIKIN DIAZAB OLEH TUHAN DENGAN HUKUMAN KELAPARAN SEBAGAI HUKUMAN YANG RINGAN
1. Haa miim[1368].

[1368]. Lihat no. [10].


Ad Dukhaan 2

44. Ad Dukhaan

2. Demi Kitab (Al Quran) yang menjelaskan,


Ad Dukhaan 3

44. Ad Dukhaan

3. sesungguhnya Kami menurunkannya pada suatu malam yang diberkahi[1369] dan sesungguhnya Kami-lah yang memberi peringatan.

[1369]. Malam yang diberkahi ialah malam Al Quran pertama kali diturunkan. Di Indonesia umumnya dianggap jatuh pada tanggal 17 Ramadhan.


Ad Dukhaan 4

44. Ad Dukhaan

4. Pada malam itu dijelaskan segala urusan yang penuh hikmah[1370],

[1370]. Yang dimaksud dengan urusan-urusan di sini ialah segala perkara yang berhubungan dengan kehidupan makhluk seperti: hidup, mati, rezki, untung baik, untung buruk dan sebagainya.


Ad Dukhaan 5

44. Ad Dukhaan

5. (yaitu) urusan yang besar dari sisi Kami. Sesungguhnya Kami adalah Yang mengutus rasul-rasul,


Ad Dukhaan 6

44. Ad Dukhaan

6. sebagai rahmat dari Tuhanmu. Sesungguhnya Dialah Yang Maha Mendengar lagi Maha Mengetahui,


Ad Dukhaan 7

44. Ad Dukhaan

7. Tuhan Yang memelihara langit dan bumi dan apa yang ada di antara keduanya, jika kamu adalah orang yang meyakini.


Ad Dukhaan 8

44. Ad Dukhaan

8. Tidak ada Tuhan (yang berhak disembah) melainkan Dia, Yang menghidupkan dan Yang mematikan (Dialah) Tuhanmu dan Tuhan bapak-bapakmu yang terdahulu.


Ad Dukhaan 9

44. Ad Dukhaan

9. Tetapi mereka bermain-main dalam keragu-raguan.


Ad Dukhaan 10

44. Ad Dukhaan

10. Maka tunggulah hari ketika langit membawa kabut yang nyata[1371],

[1371]. Yang dimaksud kabut yang nyata ialah bencana kelaparan yang menimpa kaum Quraisy karena mereka menentang Nabi Muhammad s.a.w.


Ad Dukhaan 11

44. Ad Dukhaan

11. yang meliputi manusia. Inilah azab yang pedih.


Ad Dukhaan 12

44. Ad Dukhaan

12. (Mereka berdoa): "Ya Tuhan kami, lenyapkanlah dari kami azab itu. Sesungguhnya kami akan beriman."


Ad Dukhaan 13

44. Ad Dukhaan

13. Bagaimanakah mereka dapat menerima peringatan, padahal telah datang kepada mereka seorang rasul yang memberi penjelasan,


Ad Dukhaan 14

44. Ad Dukhaan

14. kemudian mereka berpaling daripadanya dan berkata: "Dia adalah seorang yang menerima ajaran (dari orang lain) lagi pula seorang yang gila[1372]."

[1372]. Nabi Muhammad s.a.w. dituduh menerima pelajaran dari seorang yang bukan bangsa Arab bernama Addas yang beragama Kristen.


Ad Dukhaan 15

44. Ad Dukhaan

KARENA KAUM MUSYRIKIN TETAP INGKAR ALLAH MENDATANGKAN AZAB YANG BESAR
15. Sesungguhnya (kalau) Kami akan melenyapkan siksaan itu agak sedikit sesungguhnya kamu akan kembali (ingkar).


Ad Dukhaan 16

44. Ad Dukhaan

16. (Ingatlah) hari (ketika) Kami menghantam mereka dengan hantaman yang keras[1373]. Sesungguhnya Kami adalah Pemberi balasan.

[1373]. Hantaman yang keras itu terjadi di peperangan Badar di mana orang-orang musyrik dipukul dengan sehebat-hebatnya sehingga menderita kekalahan dan banyak di antara pemimpin-pemimpin mereka yang tewas.


Ad Dukhaan 17

44. Ad Dukhaan

KISAH MUSA DENGAN FIR'AUN SEBAGAI PELAJARAN BAGI ORANG-ORANG KAFIR
17. Sesungguhnya sebelum mereka telah Kami uji kaum Fir'aun dan telah datang kepada mereka seorang rasul yang mulia,


Ad Dukhaan 18

44. Ad Dukhaan

18. (dengan berkata): "Serahkanlah kepadaku hamba-hamba Allah (Bani Israil yang kamu perbudak). Sesungguhnya aku adalah utusan (Allah) yang dipercaya kepadamu,


Ad Dukhaan 19

44. Ad Dukhaan

19. dan janganlah kamu menyombongkan diri terhadap Allah. Sesungguhnya aku datang kepadamu dengan membawa bukti yang nyata.


Ad Dukhaan 20

44. Ad Dukhaan

20. Dan sesungguhnya aku berlindung kepada Tuhanku dan Tuhanmu, dari keinginanmu merajamku,


Ad Dukhaan 21

44. Ad Dukhaan

21. dan jika kamu tidak beriman kepadaku maka biarkanlah aku (memimpin Bani Israil)."


Ad Dukhaan 22

44. Ad Dukhaan

22. Kemudian Musa berdoa kepada Tuhannya: "Sesungguhnya mereka ini adalah kaum yang berdosa (segerakanlah azab kepada mereka)."


Ad Dukhaan 23

44. Ad Dukhaan

23. (Allah berfirman): "Maka berjalanlah kamu dengan membawa hamba-hamba-Ku pada malam hari, sesungguhnya kamu akan dikejar,


Ad Dukhaan 24

44. Ad Dukhaan

24. dan biarkanlah laut itu tetap terbelah. Sesungguhnya mereka adalah tentara yang akan ditenggelamkan."


Ad Dukhaan 25

44. Ad Dukhaan

25. Alangkah banyaknya taman dan mata air yang mereka tinggalkan,


Ad Dukhaan 26

44. Ad Dukhaan

26. dan kebun-kebun serta tempat-tempat yang indah-indah,


Ad Dukhaan 27

44. Ad Dukhaan

27. dan kesenangan-kesenangan yang mereka menikmatinya,


Ad Dukhaan 28

44. Ad Dukhaan

28. demikianlah. Dan Kami wariskan semua itu kepada kaum yang lain.


Ad Dukhaan 29

44. Ad Dukhaan

29. Maka langit dan bumi tidak menangisi mereka dan merekapun tidak diberi tangguh.


Ad Dukhaan 30

44. Ad Dukhaan

30. Dan sesungguhnya telah Kami selamatkan Bani Israil dari siksa yang menghinakan,


Ad Dukhaan 31

44. Ad Dukhaan

31. dari (azab) Fir'aun. Sesungguhnya dia adalah orang yang sombong, salah seorang dari orang-orang yang melampaui batas.


Ad Dukhaan 32

44. Ad Dukhaan

32. Dan sesungguhnya telah Kami pilih mereka dengan pengetahuan (Kami) atas bangsa-bangsa[1374].

[1374]. Maksudnya: bangsa-bangsa yang ada pada masa mereka itu.


Ad Dukhaan 33

44. Ad Dukhaan

33. Dan Kami telah memberikan kepada mereka di antara tanda-tanda kekuasaan (Kami) sesuatu yang di dalamnya terdapat nikmat yang nyata[1375].

[1375]. Yang dimaksud tanda-tanda kekuasaan Allah ialah seperti naungan awan, turunnya manna dan salwa, terpancarnya air dari batu, belahnya Laut Merah.


Ad Dukhaan 34

44. Ad Dukhaan

34. Sesungguhnya mereka (kaum musyrik) itu benar-benar berkata,


Ad Dukhaan 35

44. Ad Dukhaan

35. "tidak ada kematian selain kematian di dunia ini. Dan kami sekali-kali tidak akan dibangkitkan[1376],

[1376]. Orang-orang musyrik Mekah mengingkari bahwa mati itu dua kali sebagaimana tersebut dalam ayat 28 surat Al Baqarah.


Ad Dukhaan 36

44. Ad Dukhaan

36. maka datangkanlah (kembali) bapak-bapak kami jika kamu memang orang-orang yang benar."


Ad Dukhaan 37

44. Ad Dukhaan

37. Apakah mereka (kaum musyrikin) yang lebih baik ataukah kaum Tubba' dan orang-orang yang sebelum mereka. Kami telah membinasakan mereka karena sesungguhnya mereka adalah orang-orang yang berdosa[1377].

[1377]. Kaum Tubba' ialah orang-orang Himyar di Yaman dan Tubba' adalah gelar raja-raja mereka.


Ad Dukhaan 38

44. Ad Dukhaan

38. Dan Kami tidak menciptakan langit dan bumi dan apa yang ada antara keduanya dengan bermain-main.


Ad Dukhaan 39

44. Ad Dukhaan

39. Kami tidak menciptakan keduanya melainkan dengan haq, tetapi kebanyakan mereka tidak mengetahui.


Ad Dukhaan 40

44. Ad Dukhaan

40. Sesungguhnya hari keputusan (hari kiamat) itu adalah waktu yang dijanjikan bagi mereka semuanya,


Ad Dukhaan 41

44. Ad Dukhaan

41. yaitu hari yang seorang karib tidak dapat memberi manfaat kepada karibnya sedikitpun, dan mereka tidak akan mendapat pertolongan,


Ad Dukhaan 42

44. Ad Dukhaan

42. kecuali orang yang diberi rahmat oleh Allah. Sesungguhnya Dialah Yang Maha Perkasa lagi Maha Penyayang.


Ad Dukhaan 43

44. Ad Dukhaan

PERBUATAN JELEK DAN AMAL YANG SALEH AKAN MENDAPAT PEMBALASAN YANG SETIMPAL
43. Sesungguhnya pohon zaqqum itu[1378],

[1378]. Lihat no. [1277].


Ad Dukhaan 44

44. Ad Dukhaan

44. makanan orang yang banyak berdosa.


Ad Dukhaan 45

44. Ad Dukhaan

45. (Ia) sebagai kotoran minyak yang mendidih di dalam perut,


Ad Dukhaan 46

44. Ad Dukhaan

46. seperti mendidihnya air yang amat panas.


Ad Dukhaan 47

44. Ad Dukhaan

47. Peganglah dia kemudian seretlah dia ke tengah-tengah neraka.


Ad Dukhaan 48

44. Ad Dukhaan

48. Kemudian tuangkanlah di atas kepalanya siksaan (dari) air yang amat panas.


Ad Dukhaan 49

44. Ad Dukhaan

49. Rasakanlah, sesungguhnya kamu orang yang perkasa lagi mulia[1379].

[1379]. Ucapan ini merupakan ejekan baginya.


Ad Dukhaan 50

44. Ad Dukhaan

50. Sesungguhnya ini adalah azab yang dahulu selalu kamu meragu-ragukannya.


Ad Dukhaan 51

44. Ad Dukhaan

51. Sesungguhnya orang-orang yang bertakwa berada dalam tempat yang aman,


Ad Dukhaan 52

44. Ad Dukhaan

52. (yaitu) di dalam taman-taman dan mata-air-mata-air;


Ad Dukhaan 53

44. Ad Dukhaan

53. mereka memakai sutera yang halus dan sutera yang tebal, (duduk) berhadap-hadapan,


Ad Dukhaan 54

44. Ad Dukhaan

54. demikianlah. Dan Kami berikan kepada mereka bidadari.


Ad Dukhaan 55

44. Ad Dukhaan

55. Di dalamnya mereka meminta segala macam buah-buahan dengan aman (dari segala kekhawatiran)[1380],

[1380]. Maksudnya, khawatir kehabisan atau khawatir sakit.


Ad Dukhaan 56

44. Ad Dukhaan

56. mereka tidak akan merasakan mati di dalamnya kecuali mati di dunia. Dan Allah memelihara mereka dari azab neraka,


Ad Dukhaan 57

44. Ad Dukhaan

57. sebagai karunia dari Tuhanmu. Yang demikian itu adalah keberuntungan yang besar.


Ad Dukhaan 58

44. Ad Dukhaan

58. Sesungguhnya Kami mudahkan Al Quran itu dengan bahasamu supaya mereka mendapat pelajaran.


Ad Dukhaan 59

44. Ad Dukhaan

59. Maka tunggulah; sesungguhnya mereka itu menunggu (pula).


Penutup Ad Dukhaan

44. Ad Dukhaan
Penutup

Surat Ad Dukhaan dimulai dengan menyebut keagungan Al Quran. Kaum Quraisy karena tidak mengikuti seruan Nabi Muhammad s.a.w., Nabi mendoakan agar didatangkan musim kemarau yang panjang, kemudian mereka beriman dan mengharap agar Nabi mendoa kepada Allah agar diturunkan hujan, setelah hujan diturunkan, mereka kafir kembali, lalu mereka diancam Allah dengan kehancuran. Kisah Fir'aun dan kaumnya disebutkan di sini sebagai peringatan bagi mereka.

HUBUNGAN SURAT AD DUKHAAN DENGAN SURAT AL JAATSIAH

Kedua surat ini hampir sama isi dan maksudnya, seperti menjelaskan keterangan mengenai adanya Allah dan kekuasaan-Nya, sikap orang kafir terhadap seruan Nabi Muhammad s.a.w., ancaman kepada orang-orang kafir dan siksaan hebat yang mereka derita pada hari kiamat.


Muqaddimah Al Jaatsiyah

45. Al Jaatsiyah
Muqaddimah

Surat Al Jaatsiyah terdiri atas 37 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Ad Dukhaan. Dinamai dengan Al Jaatsiyah (yang berlutut) diambil dari perkataan Jaatsiyah yang terdapat pada ayat 28 surat ini. Ayat tersebut menerangkan tentang keadaan manusia pada hari kiamat, yaitu semua manusia dikumpulkan ke hadapan mahkamah Allah Yang Maha Tinggi yang memberikan keputusan terhadap perbuatan yang telah mereka lakukan di dunia. Pada hari itu semua manusia berlutut di hadapan Allah. Dinamai juga dengan Asy Syari'ah diambil dari perkataan Syari'ah (Syari'at) yang terdapat pada ayat 18 surat ini.

Pokok-pokok isinya:

1. Keimanan:
Keterangan-keterangan dan dalil-dalil atas adanya Allah pencipta langit dan bumi, buruk dan baik yang dikerjakan oleh manusia akibatnya bagi dirinya sendiri; Allah Pelindung orang-orang yang bertakwa; kebesaran dan keagungan hanya hak Allah semata; kepastian bahwa Allah-lah yang menghidupkan, mematikan dan menghimpunkan manusia pada hari kiamat; keterangan-keterangan mengenai huru-hara hari kiamat dan bagaimana tiap-tiap orang menerima perhitungan pekerjaannya di akhirat; pada hari kiamat jelaslah bagi orang-orang musyrikin keburukan perbuatan-perbuatan yang mereka kerjakan di dunia, dan mereka tidak lepas dari azab yang waktu di dunia mereka perolok-olokkan.

2. Hukum-hukum:
Perintah kepada Rasulullah s.a.w. supaya jangan mengikuti orang-orang yang tidak mempergunakan akalnya dan jangan menuruti kemauan mereka.

3. Kisah:
Kisah Bani Israil yang telah diberi nikmat oleh Allah, tetapi mereka berpaling dan menyeleweng dari ajaran agama, sehingga timbul perselisihan yang hebat antara sesama mereka.

4. Dan lain-lain:
Ancaman kepada orang-orang musyrik yang mendustakan ayat Allah serta berlaku sombong terhadapnya; kebatalan pendapat kaum Dahriyah (atheisme, sceptisme dan vrij denker), keingkaran mereka terhadap hari kiamat.


Al Jaatsiyah 1

45. Al Jaatsiyah

AL JAATSIYAH (YANG BERLUTUT)

SURAT KE 45 : 37 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BUKTI-BUKTI TENTANG ADANYA KEKUASAAN ALLAH S.W.T. PADA ALAM SEMESTA
Kecelakaanlah bagi orang yang mendustakan wahyu
1. Haa Miim[1381]

[1381]. Lihat no. [10].


Al Jaatsiyah 2

45. Al Jaatsiyah

2. Kitab (ini) diturunkan dari Allah Yang Maha Perkasa lagi Maha Bijaksana.


Al Jaatsiyah 3

45. Al Jaatsiyah

3. Sesungguhnya pada langit dan bumi benar-benar terdapat tanda-tanda (kekuasaan Allah) untuk orang-orang yang beriman.


Al Jaatsiyah 4

45. Al Jaatsiyah

4. Dan pada penciptakan kamu dan pada binatang-binatang yang melata yang bertebaran (di muka bumi) terdapat tanda-tanda (kekuasaan Allah) untuk kaum yang meyakini,


Al Jaatsiyah 5

45. Al Jaatsiyah

5. dan pada pergantian malam dan siang dan hujan yang diturunkan Allah dari langit lalu dihidupkan-Nya dengan air hujan itu bumi sesudah matinya; dan pada perkisaran angin terdapat tanda-tanda (kekuasaan Allah) bagi kaum yang berakal.


Al Jaatsiyah 6

45. Al Jaatsiyah

6. Itulah ayat-ayat Allah yang Kami membacakannya kepadamu dengan sebenarnya; maka dengan perkataan manakah lagi mereka akan beriman sesudah (kalam) Allah dan keterangan-keterangan-Nya.


Al Jaatsiyah 7

45. Al Jaatsiyah

7. Kecelakaan besarlah bagi tiap-tiap orang yang banyak berdusta lagi banyak berdosa,


Al Jaatsiyah 8

45. Al Jaatsiyah

8. dia mendengar ayat-ayat Allah dibacakan kepadanya kemudian dia tetap menyombongkan diri seakan-akan dia tidak mendengarnya. Maka beri khabar gembiralah dia dengan azab yang pedih.


Al Jaatsiyah 9

45. Al Jaatsiyah

9. Dan apabila dia mengetahui barang sedikit tentang ayat-ayat Kami, maka ayat-ayat itu dijadikan olok-olok. Merekalah[1382] yang memperoleh azab yang menghinakan.

[1382]. Maksudnya: Orang-orang yang banyak berdusta dan berdosa yang tersebut dalam ayat 7 di atas.


Al Jaatsiyah 10

45. Al Jaatsiyah

10. Di hadapan mereka neraka Jahannam dan tidak akan berguna bagi mereka sedikitpun apa yang telah mereka kerjakan, dan tidak pula berguna apa yang mereka jadikan sebagai sembahan-sembahan (mereka) dari selain Allah. Dan bagi mereka azab yang besar.


Al Jaatsiyah 11

45. Al Jaatsiyah

11. Ini (Al Quran) adalah petunjuk. Dan orang-orang yang kafir kepada ayat-ayat Tuhannya bagi mereka azab yaitu siksaan yang sangat pedih.


Al Jaatsiyah 12

45. Al Jaatsiyah

Perbuatan manusia baik atau buruk kembali kepada dirinya sendiri
12. Allah-lah yang menundukkan lautan untukmu supaya kapal-kapal dapat berlayar padanya dengan seizin-Nya dan supaya kamu dapat mencari karunia -Nya dan mudah-mudahan kamu bersyukur.


Al Jaatsiyah 13

45. Al Jaatsiyah

13. Dan Dia telah menundukkan untukmu apa yang di langit dan apa yang di bumi semuanya, (sebagai rahmat) daripada-Nya. Sesungguhnya pada yang demikian itu benar-benar terdapat tanda-tanda (kekuasaan Allah) bagi kaum yang berfikir.


Al Jaatsiyah 14

45. Al Jaatsiyah

14. Katakanlah kepada orang-orang yang beriman hendaklah mereka memaafkan orang-orang yang tiada takut hari-hari Allah[1383] karena Dia akan membalas sesuatu kaum terhadap apa yang telah mereka kerjakan.

[1383]. Yang dimaksud hari-hari Allah ialah hari-hari di waktu Allah menimpakan siksaan-siksaan kepada mereka.


Al Jaatsiyah 15

45. Al Jaatsiyah

15. Barangsiapa yang mengerjakan amal saleh, maka itu adalah untuk dirinya sendiri, dan barangsiapa yang mengerjakan kejahatan, maka itu akan menimpa dirinya sendiri, kemudian kepada Tuhanmulah kamu dikembalikan.


Al Jaatsiyah 16

45. Al Jaatsiyah

Bani Israil mengingkari kerasulan Muhammad sesudah mereka mengetahui bukti-bukti kebenarannya
16. Dan sesungguhnya telah Kami berikan kepada Bani Israil Al Kitab (Taurat), kekuasaan dan kenabian dan Kami berikan kepada mereka rezki-rezki yang baik dan Kami lebihkan mereka atas bangsa-bangsa (pada masanya).


Al Jaatsiyah 17

45. Al Jaatsiyah

17. Dan Kami berikan kepada mereka keterangan-keterangan yang nyata tentang urusan (agama); maka mereka tidak berselisih melainkan sesudah datang kepada mereka pengetahuan karena kedengkian yang ada di antara mereka. Sesungguhnya Tuhanmu akan memutuskan antara mereka pada hari kiamat terhadap apa yang mereka selalu berselisih padanya.


Al Jaatsiyah 18

45. Al Jaatsiyah

18. Kemudian Kami jadikan kamu berada di atas suatu syariat (peraturan) dari urusan (agama itu), maka ikutilah syariat itu dan janganlah kamu ikuti hawa nafsu orang-orang yang tidak mengetahui.


Al Jaatsiyah 19

45. Al Jaatsiyah

19. Sesungguhnya mereka sekali-kali tidak akan dapat menolak dari kamu sedikitpun dari siksaan Allah. Dan Sesungguhnya orang-orang yang zalim itu sebagian mereka menjadi penolong bagi sebagian yang lain, dan Allah adalah pelindung orang-orang yang bertakwa.


Al Jaatsiyah 20

45. Al Jaatsiyah

20. Al Quran ini adalah pedoman bagi manusia, petunjuk dan rahmat bagi kaum yang meyakini.


Al Jaatsiyah 21

45. Al Jaatsiyah

21. Apakah orang-orang yang membuat kejahatan itu menyangka bahwa Kami akan menjadikan mereka seperti orang-orang yang beriman dan mengerjakan amal saleh, yaitu sama antara kehidupan dan kematian mereka? Amat buruklah apa yang mereka sangka itu.


Al Jaatsiyah 22

45. Al Jaatsiyah

Tak ada yang dapat memberikan petunjuk kepada penyembah-penyembah hawa nafsu
22. Dan Allah menciptakan langit dan bumi dengan tujuan yang benar dan agar dibalasi tiap-tiap diri terhadap apa yang dikerjakannya, dan mereka tidak akan dirugikan.


Al Jaatsiyah 23

45. Al Jaatsiyah

23. Maka pernahkah kamu melihat orang yang menjadikan hawa nafsunya sebagai tuhannya dan Allah membiarkannya berdasarkan ilmu-Nya[1384] dan Allah telah mengunci mati pendengaran dan hatinya dan meletakkan tutupan atas penglihatannya? Maka siapakah yang akan memberinya petunjuk sesudah Allah (membiarkannya sesat). Maka mengapa kamu tidak mengambil pelajaran?

[1384]. Maksudnya Tuhan membiarkan orang itu sesat, karena Allah telah mengetahui bahwa dia tidak menerima petunjuk-petunjuk yang diberikan kepadanya.


Al Jaatsiyah 24

45. Al Jaatsiyah

24. Dan mereka berkata: "Kehidupan ini tidak lain hanyalah kehidupan di dunia saja, kita mati dan kita hidup dan tidak ada yang akan membinasakan kita selain masa", dan mereka sekali-kali tidak mempunyai pengetahuan tentang itu, mereka tidak lain hanyalah menduga-duga saja.


Al Jaatsiyah 25

45. Al Jaatsiyah

25. Dan apabila dibacakan kepada mereka ayat-ayat Kami yang jelas, tidak ada bantahan mereka selain dari mengatakan: "Datangkanlah nenek moyang kami jika kamu adalah orang-orang yang benar."


Al Jaatsiyah 26

45. Al Jaatsiyah

26. Katakanlah: "Allah-lah yang menghidupkan kamu kemudian mematikan kamu, setelah itu mengumpulkan kamu pada hari kiamat yang tidak ada keraguan padanya; akan tetapi kebanyakan manusia tidak mengetahui.


Al Jaatsiyah 27

45. Al Jaatsiyah

Pada hari umat manusia dihisab, mereka berlutut dan disuruh membaca catatan perbuatannya selama di dunia
27. Dan hanya kepunyaan Allah kerajaan langit dan bumi. Dan pada hari terjadinya kebangkitan, akan rugilah pada hari itu orang-orang yang mengerjakan kebathilan.


Al Jaatsiyah 28

45. Al Jaatsiyah

28. Dan (pada hari itu) kamu lihat tiap-tiap umat berlutut. Tiap-tiap umat dipanggil untuk (melihat) buku catatan amalnya. Pada hari itu kamu diberi balasan terhadap apa yang telah kamu kerjakan.


Al Jaatsiyah 29

45. Al Jaatsiyah

29. (Allah berfirman): "Inilah kitab (catatan) Kami yang menuturkan terhadapmu dengan benar. Sesungguhnya Kami telah menyuruh mencatat apa yang telah kamu kerjakan."


Al Jaatsiyah 30

45. Al Jaatsiyah

30. Adapun orang-orang yang beriman dan mengerjakan amal saleh maka Tuhan mereka memasukkan mereka ke dalam rahmat-Nya (surga). Itulah keberuntungan yang nyata.


Al Jaatsiyah 31

45. Al Jaatsiyah

31. Dan adapun orang-orang yang kafir (kepada mereka dikatakan): "Maka apakah belum ada ayat-ayat Ku yang dibacakan kepadamu lalu kamu menyombongkan diri dan kamu jadi kaum yang berbuat dosa?"


Al Jaatsiyah 32

45. Al Jaatsiyah

32. Dan apabila dikatakan (kepadamu): "Sesungguhnya janji Allah itu adalah benar dan hari berbangkit itu tidak ada keraguan padanya", niscaya kamu menjawab: "Kami tidak tahu apakah hari kiamat itu, kami sekali-kali tidak lain hanyalah menduga-duga saja dan kami sekali-kali tidak meyakini(nya)."


Al Jaatsiyah 33

45. Al Jaatsiyah

33. Dan nyatalah bagi mereka keburukan-keburukan dari apa yang mereka kerjakan dan mereka diliputi oleh (azab) yang mereka selalu memperolok-olokkannya.


Al Jaatsiyah 34

45. Al Jaatsiyah

34. Dan dikatakan (kepada mereka): "Pada hari ini Kami melupakan kamu sebagaimana kamu telah melupakan pertemuan (dengan) harimu ini dan tempat kembalimu ialah neraka dan kamu sekali-kali tidak memperoleh penolong."


Al Jaatsiyah 35

45. Al Jaatsiyah

35. Yang demikian itu, karena sesungguhnya kamu menjadikan ayat-ayat Allah sebagai olok-olokan dan kamu telah ditipu oleh kehidupan dunia, maka pada hari ini mereka tidak dikeluarkan dari neraka dan tidak pula mereka diberi kesempatan untuk bertaubat.


Al Jaatsiyah 36

45. Al Jaatsiyah

36. Maka bagi Allah-lah segala puji, Tuhan langit dan Tuhan bumi, Tuhan semesta alam.


Al Jaatsiyah 37

45. Al Jaatsiyah

37. Dan bagi-Nyalah keagungan di langit dan bumi, Dialah Yang Maha Perkasa lagi Maha Bijaksana.


Penutup Al Jaatsiyah

45. Al Jaatsiyah
Penutup

Surat Al Jaatsiyah mengutarakan tentang Al Quran yang diturunkan Allah, Pencipta dan Pengatur semesta alam. Sesungguhnya segala macam kejadian yang terdapat pada alam dapat dijadikan bukti bagi adanya Allah, kecelakaan yang besarlah bagi orang yang tidak mempercayai dan mensyukuri nikmat Allah, segala puji hanya untuk Allah saja, keagungan hanyalah kepunyaan Allah.

HUBUNGAN SURAT AL JAATSIYAH DENGAN SURAT AL AHQAAF

1. Surat Al Jaatsiyah ditutup dengan ketauhidan, keagungan dan kebesaran Allah, sedang surat Al Ahqaaf dimulai dengan ketauhidan pula dengan menerangkan bahwa berhala-berhala yang disembah orang-orang musyrik itu tidak dapat menciptakan sesuatu apapun.

2. Surat Al Jaatsiyah memuat ancaman terhadap kaum musyrik, sedang pada surat Al Ahqaaf ancaman itu lebih dipertegas dengan mengingatkan azab yang telah menimpa kaum 'Aad.


Muqaddimah Al Ahqaaf

46. Al Ahqaaf
Muqaddimah

Surat Al Ahqaaf terdiri dari 35 ayat termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al Jaatsiyah. Dinamai Al Ahqaaf (bukit-bukit pasir) dari perkataan Al Ahqaaf yang terdapat pada ayat 21 surat ini.

Dalam ayat tersebut dan ayat-ayat sesudahnya diterangkan bahwa Nabi Hud a.s. telah menyampaikan risalahnya kepada kaumnya di Al Ahqaaf yang sekarang dikenal dengan Ar Rab'ul Khaali, tetapi kaumnya tetap ingkar sekalipun mereka telah diberi peringatan pula oleh rasul-rasul yang sebelumnya. Akhirnya Allah menghancurkan mereka dengan tiupan angin kencang. Hal ini adalah sebagai isyarat dari Allah kepada kaum musyrikin Quraisy bahwa mereka akan dihancurkan bila mereka tidak mengindahkan seruan Rasul.

Pokok-pokok isinya:

1. Keimanan:
Dalil-dalil dan bukti keesaan Allah dan bahwa penyembah-penyembah berhala adalah sesat; orang-orang mukmin akan mendapat kebahagiaan dan orang-orang kafir akan diazab; risalah Nabi Muhammad s.a.w. tidak hanya terbatas kepada umat manusia saja, tetapi juga kepada jin.

2. Hukum-hukum:
Perintah kepada manusia supaya patuh kepada ibu bapak, memuliakannya dan mengerjakan apa yang diridhai Allah terhadapnya dan larangan menyakiti hatinya.

3. Kisah-kisah:
Kisah Nabi Hud a.s. dan kaumnya.

4. Dan lain-lain:
Orang yang mementingkan kenikmatan hidup duniawi saja akan merugi kelak di akhirat; orang-orang yang beriman kepada Allah dan beristiqamah dalam kehidupannya tidak ada kekhawatiran terhadap mereka dan mereka tidak bersedih hati.


Al Ahqaaf 1

46. Al Ahqaaf

AL AHQAAF (BUKIT-BUKIT PASIR)

SURAT KE 46 : 35 ayat

JUZ 26

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEBENARAN TAUHID DAN KEBATILAN SYIRIK
1. Haa Miim[1385].

[1385]. Lihat no. [10].


Al Ahqaaf 2

46. Al Ahqaaf

2. Diturunkan Kitab ini dari Allah Yang Maha Perkasa lagi Maha Bijaksana.


Al Ahqaaf 3

46. Al Ahqaaf

3. Kami tiada menciptakan langit dan bumi dan apa yang ada antara keduanya melainkan dengan (tujuan) yang benar dan dalam waktu yang ditentukan. Dan orang-orang yang kafir berpaling dari apa yang diperingatkan kepada mereka.


Al Ahqaaf 4

46. Al Ahqaaf

4. Katakanlah: "Terangkanlah kepadaku tentang apa yang kamu sembah selain Allah; perlihatkan kepada-Ku apakah yang telah mereka ciptakan dari bumi ini atau adakah mereka berserikat (dengan Allah) dalam (penciptaan) langit? Bawalah kepada-Ku Kitab yang sebelum (Al Quran) ini atau peninggalan dari pengetahuan (orang-orang dahulu), jika kamu adalah orang-orang yang benar"


Al Ahqaaf 5

46. Al Ahqaaf

5. Dan siapakah yang lebih sesat daripada orang yang menyembah sembahan-sembahan selain Allah yang tiada dapat memperkenankan (doa) nya sampai hari kiamat dan mereka lalai dari (memperhatikan) doa mereka?


Al Ahqaaf 6

46. Al Ahqaaf

6. Dan apabila manusia dikumpulkan (pada hari kiamat) niscaya sembahan-sembahan itu menjadi musuh mereka dan mengingkari pemujaan-pemujaan mereka.


Al Ahqaaf 7

46. Al Ahqaaf

7. Dan apabila dibacakan kepada mereka ayat-ayat Kami yang menjelaskan, berkatalah orang-orang yang mengingkari kebenaran ketika kebenaran itu datang kepada mereka: "Ini adalah sihir yang nyata."


Al Ahqaaf 8

46. Al Ahqaaf

8. Bahkan mereka mengatakan: "Dia (Muhammad) telah mengada-adakannya (Al Quran)." Katakanlah: "Jika aku mengada-adakannya, maka kamu tiada mempunyai kuasa sedikitpun mempertahankan aku dari (azab) Allah itu. Dia lebih mengetahui apa-apa yang kamu percakapkan tentang Al Quran itu. Cukuplah Dia menjadi saksi antaraku dan antaramu dan Dia-lah Yang Maha Pengampun lagi Maha Penyayang."


Al Ahqaaf 9

46. Al Ahqaaf

9. Katakanlah: "Aku bukanlah rasul yang pertama di antara rasul-rasul dan aku tidak mengetahui apa yang akan diperbuat terhadapku dan tidak (pula) terhadapmu. Aku tidak lain hanyalah mengikuti apa yang diwahyukan kepadaku dan aku tidak lain hanyalah seorang pemberi peringatan yang menjelaskan."


Al Ahqaaf 10

46. Al Ahqaaf

10. Katakanlah: "Terangkanlah kepadaku, bagaimanakah pendapatmu jika Al Quran itu datang dari sisi Allah, padahal kamu mengingkarinya dan seorang saksi dari Bani Israil mengakui (kebenaran) yang serupa dengan (yang tersebut dalam) Al Quran lalu dia beriman[1386], sedang kamu menyombongkan diri. Sesungguhnya Allah tiada memberi petunjuk kepada orang-orang yang zalim."

[1386]. Yang dimaksud dengan seorang saksi dari Bani Israil ialah Abdullah bin Salam. Ia menyatakan keimanannya kepada Nabi Muhammad s.a.w. setelah memperhatikan bahwa di antara isi Al Quran ada yang sesuai dengan Taurat, seperti ketauhidan, janji dan ancaman, kerasulan Muhammad s.a.w., adanya kehidupan akhirat dan sebagainya.


Al Ahqaaf 11

46. Al Ahqaaf

11. Dan orang-orang kafir berkata kepada orang-orang yang beriman: "Kalau sekiranya di (Al Quran) adalah suatu yang baik, tentulah mereka tiada mendahului kami (beriman) kepadanya[1387]. Dan karena mereka tidak mendapat petunjuk dengannya maka mereka akan berkata: "Ini adalah dusta yang lama."

[1387]. Maksud ayat ini ialah bahwa orang-orang kafir itu mengejek orang-orang Islam dengan mengatakan: Kalau sekiranya Al Quran ini benar tentu kami lebih dahulu beriman kepadanya daripada mereka orang-orang miskin dan lemah itu seperti Bilal, 'Ammar, Suhaib, Habbab radhiyallahu anhum dan sebagainya.


Al Ahqaaf 12

46. Al Ahqaaf

12. Dan sebelum Al Quran itu telah ada kitab Musa sebagai petunjuk dan rahmat. Dan ini (Al Quran) adalah kitab yang membenarkannya dalam bahasa Arab untuk memberi peringatan kepada orang-orang yang zalim dan memberi kabar gembira kepada orang-orang yang berbuat baik.


Al Ahqaaf 13

46. Al Ahqaaf

13. Sesungguhnya orang-orang yang mengatakan: "Tuhan kami ialah Allah", kemudian mereka tetap istiqamah[1388] maka tidak ada kekhawatiran terhadap mereka dan mereka tiada (pula) berduka cita.

[1388]. Istiqamah ialah teguh pendirian dalam tauhid dan tetap beramal yang saleh.


Al Ahqaaf 14

46. Al Ahqaaf

14. Mereka itulah penghuni-penghuni surga, mereka kekal di dalamnya; sebagai balasan atas apa yang telah mereka kerjakan.


Al Ahqaaf 15

46. Al Ahqaaf

KEWAJIBAN MENGHORMATI IBU BAPAK
15. Kami perintahkan kepada manusia supaya berbuat baik kepada dua orang ibu bapaknya, ibunya mengandungnya dengan susah payah, dan melahirkannya dengan susah payah (pula). Mengandungnya sampai menyapihnya adalah tiga puluh bulan, sehingga apabila dia telah dewasa dan umurnya sampai empat puluh tahun ia berdoa: "Ya Tuhanku, tunjukilah aku untuk mensyukuri nikmat Engkau yang telah Engkau berikan kepadaku dan kepada ibu bapakku dan supaya aku dapat berbuat amal yang saleh yang Engkau ridhai; berilah kebaikan kepadaku dengan (memberi kebaikan) kepada anak cucuku. Sesungguhnya aku bertaubat kepada Engkau dan sesungguhnya aku termasuk orang-orang yang berserah diri."


Al Ahqaaf 16

46. Al Ahqaaf

16. Mereka itulah orang-orang yang Kami terima dari mereka amal yang baik yang telah mereka kerjakan dan Kami ampuni kesalahan-kesalahan mereka, bersama penghuni-penghuni surga, sebagai janji yang benar yang telah dijanjikan kepada mereka.


Al Ahqaaf 17

46. Al Ahqaaf

17. Dan orang yang berkata kepada dua orang ibu bapaknya: "Cis bagi kamu keduanya, apakah kamu keduanya memperingatkan kepadaku bahwa aku akan dibangkitkan, padahal sungguh telah berlalu beberapa umat sebelumku? lalu kedua ibu bapaknya itu memohon pertolongan kepada Allah seraya mengatakan: "Celaka kamu, berimanlah! Sesungguhnya janji Allah adalah benar." Lalu dia berkata: "Ini tidak lain hanyalah dongengan orang-orang dahulu belaka."


Al Ahqaaf 18

46. Al Ahqaaf

18. Mereka itulah orang-orang yang telah pasti ketetapan (azab) atas mereka bersama umat-umat yang telah berlalu sebelum mereka dari jin dan manusia. Sesungguhnya mereka adalah orang-orang yang merugi.


Al Ahqaaf 19

46. Al Ahqaaf

19. Dan bagi masing-masing mereka derajat menurut apa yang telah mereka kerjakan dan agar Allah mencukupkan bagi mereka (balasan) pekerjaan-pekerjaan mereka sedang mereka tiada dirugikan.


Al Ahqaaf 20

46. Al Ahqaaf

20. Dan (ingatlah) hari (ketika) orang-orang kafir dihadapkan ke neraka (kepada mereka dikatakan): "Kamu telah menghabiskan rezkimu yang baik dalam kehidupan duniawimu (saja) dan kamu telah bersenang-senang dengannya; maka pada hari ini kamu dibalasi dengan azab yang menghinakan karena kamu telah menyombongkan diri di muka bumi tanpa hak dan karena kamu telah fasik."


Al Ahqaaf 21

46. Al Ahqaaf

KEHANCURAN KAUM 'AAD
21. Dan ingatlah (Hud) saudara kaum 'Aad yaitu ketika dia memberi peringatan kepada kaumnya di Al Ahqaaf dan sesungguhnya telah terdahulu beberapa orang pemberi peringatan sebelumnya dan sesudahnya (dengan mengatakan): "Janganlah kamu menyembah selain Allah, sesungguhnya aku khawatir kamu akan ditimpa azab hari yang besar."


Al Ahqaaf 22

46. Al Ahqaaf

22. Mereka menjawab: "Apakah kamu datang kepada kami untuk memalingkan kami dari (menyembah) tuhan-tuhan kami? Maka datangkanlah kepada kami azab yang telah kamu ancamkan kepada kami jika kamu termasuk orang-orang yang benar."


Al Ahqaaf 23

46. Al Ahqaaf

23. Ia berkata: "Sesungguhnya pengetahuan (tentang itu) hanya pada sisi Allah dan aku (hanya) menyampaikan kepadamu apa yang aku diutus dengan membawanya tetapi aku lihat kamu adalah kaum yang bodoh."


Al Ahqaaf 24

46. Al Ahqaaf

24. Maka tatkala mereka melihat azab itu berupa awan yang menuju ke lembah-lembah mereka, berkatalah mereka: "Inilah awan yang akan menurunkan hujan kepada kami." (Bukan!) bahkan itulah azab yang kamu minta supaya datang dengan segera (yaitu) angin yang mengandung azab yang pedih,


Al Ahqaaf 25

46. Al Ahqaaf

25. yang menghancurkan segala sesuatu dengan perintah Tuhannya, maka jadilah mereka tidak ada yang kelihatan lagi kecuali (bekas-bekas) tempat tinggal mereka. Demikianlah Kami memberi balasan kepada kaum yang berdosa.


Al Ahqaaf 26

46. Al Ahqaaf

26. Dan sesungguhnya Kami telah meneguhkan kedudukan mereka dalam hal-hal yang Kami belum pernah meneguhkan kedudukanmu dalam hal itu dan Kami telah memberikan kepada mereka pendengaran, penglihatan dan hati; tetapi pendengaran, penglihatan dan hati mereka itu tidak berguna sedikit juapun bagi mereka, karena mereka selalu mengingkari ayat-ayat Allah dan mereka telah diliputi oleh siksa yang dahulu selalu mereka memperolok-olokkannya.


Al Ahqaaf 27

46. Al Ahqaaf

27. Dan sesungguhnya Kami telah membinasakan negeri-negeri di sekitarmu[1389] dan Kami telah mendatangkan tanda-tanda kebesaran Kami berulang-ulang supaya mereka kembali (bertaubat).

[1389]. Yang dimaksud dengan negeri-negeri di sekitarmu ialah negeri-negeri yang berada di sekitar kota Mekah, seperti negeri-negeri Al Hijr, Sadum, Ma'rib dan lain-lain.


Al Ahqaaf 28

46. Al Ahqaaf

28. Maka mengapa yang mereka sembah selain Allah sebagai Tuhan untuk mendekatkan diri (kepada Allah) tidak dapat menolong mereka. Bahkan tuhan-tuhan itu telah lenyap dari mereka? Itulah akibat kebohongan mereka dan apa yang dahulu mereka ada-adakan.


Al Ahqaaf 29

46. Al Ahqaaf

PENYIARAN AL QUR'AN PADA GOLONGAN JIN
29. Dan (ingatlah) ketika Kami hadapkan serombongan jin kepadamu yang mendengarkan Al Quran, maka tatkala mereka menghadiri pembacaan (nya) lalu mereka berkata: "Diamlah kamu (untuk mendengarkannya)." Ketika pembacaan telah selesai mereka kembali kepada kaumnya (untuk) memberi peringatan.


Al Ahqaaf 30

46. Al Ahqaaf

30. Mereka berkata: "Hai kaum kami, sesungguhnya kami telah mendengarkan kitab (Al Quran) yang telah diturunkan sesudah Musa yang membenarkan kitab-kitab yang sebelumnya lagi memimpin kepada kebenaran dan kepada jalan yang lurus.


Al Ahqaaf 31

46. Al Ahqaaf

31. Hai kaum kami, terimalah (seruan) orang yang menyeru kepada Allah dan berimanlah kepada-Nya, niscaya Allah akan mengampuni dosa-dosa kamu[1390] dan melepaskan kamu dari azab yang pedih.

[1390]. Maksudnya: dosa-dosa terhadap Allah.


Al Ahqaaf 32

46. Al Ahqaaf

32. Dan orang yang tidak menerima (seruan) orang yang menyeru kepada Allah maka dia tidak akan melepaskan diri dari azab Allah di muka bumi dan tidak ada baginya pelindung selain Allah. Mereka itu dalam kesesatan yang nyata."


Al Ahqaaf 33

46. Al Ahqaaf

33. Dan apakah mereka tidak memperhatikan bahwa sesungguhnya Allah yang menciptakan langit dan bumi dan Dia tidak merasa payah karena menciptakannya, kuasa menghidupkan orang-orang mati? Ya (bahkan) sesungguhnya Dia Maha Kuasa atas segala sesuatu.


Al Ahqaaf 34

46. Al Ahqaaf

34. Dan (ingatlah) hari (ketika) orang-orang kafir dihadapkan kepada neraka, (dikatakan kepada mereka): "Bukankah (azab) ini benar?" Mereka menjawab: "Ya benar, demi Tuhan kami." Allah berfirman "Maka rasakanlah azab ini disebabkan kamu selalu ingkar."


Al Ahqaaf 35

46. Al Ahqaaf

35. Maka bersabarlah kamu seperti orang-orang yang mempunyai keteguhan hati dari rasul-rasul telah bersabar dan janganlah kamu meminta disegerakan (azab) bagi mereka. Pada hari mereka melihat azab yang diancamkan kepada mereka (merasa) seolah-olah tidak tinggal (di dunia) melainkan sesaat pada siang hari. (Inilah) suatu pelajaran yang cukup, maka tidak dibinasakan melainkan kaum yang fasik.


Penutup Al Ahqaaf

46. Al Ahqaaf
Penutup

Surat Al Ahqaaf menerangkan tentang diturunkannya Al Qur'an daripada Allah s.w.t. dan imannya segolongan jin kepada Nabi Muhammad s.a.w., keimanan, kebatilan, syirik, pernyataan bahwa risalah Muhammad s.a.w. adalah dari Allah, perintah Allah supaya menghormati orang tua dan mendoakannya, memperingatkan kaum musyrikin tentang azab yang telah ditimpakan kepada kaum Hud. Dan surat ini ditutup dengan nasehat keharusan bersabar bagi Nabi Muhammad s.a.w.

HUBUNGAN SURAT AL AHQAAF DENGAN SURAT MUHAMMAD

Hubungan surat Al Ahqaaf dengan surat Muhammad ialah pada Al Ahqaaf Allah mengancam orang-orang kafir dengan kebinasaan, pada permulaan surat Muhammad disebutkan bahwa Allah membinasakan semua orang kafir dan Allah memerintahkan Muhammad s.a.w. memerangi mereka.


Muqaddimah Muhammad

47. Muhammad
Muqaddimah

Surat Muhammad terdiri atas 38 ayat, termasuk golongan surat-surat Madaniyyah, diturunkan sesudah surat Al Hadiid. Nama Muhammad sebagai nama surat ini diambil dari perkataan Muhammad yang terdapat pada ayat 2 surat ini. Pada ayat 1, 2, dan 3 surat ini, Allah membandingkan antara hasil yang diperoleh oleh orang-orang yang tidak percaya kepada apa yang diturunkan kepada Nabi Muhammad s.a.w dan hasil yang diperoleh oleh orang-orang yang tidak percaya kepadanya. Orang-orang yang percaya kepada apa yang dibawa oleh Muhammad s.a.w merekalah orang-orang yang beriman dan mengikuti yang hak, diterima Allah semua amalnya, diampuni segala kesalahannya. Adapun orang-orang yang tidak percaya kepada Muhammad s.a.w adalah orang-orang yang mengikuti kebatilan, amalnya tidak diterima, dosa mereka tidak diampuni, kepada mereka dijanjikan azab di dunia dan di akhirat. Dinamai juga dengan Al Qital (peperangan), karena sebahagian besar surat ini mengutarakan tentang peperangan dan pokok-pokok hukumnya, serta bagaimana seharusnya sikap orang-orang mukmin terhadap orang-orang kafir.

Pokok-pokok isinya :

1. Keimanan:
Orang yang mati syahid akan masuk syurga; balasan-balasan yang disediakan di akhirat bagi orang-orang yang takwa dan orang-orang yang durhaka; keesaan Allah.

2. Hukum-hukum:
Menumpas musuh pada permulaan peperangan (sebelum gejala-gejala kemenangan), menawan mereka kalau telah kelihatan gejala-gejala kemenangan, membebaskan tawanan itu dengan menerima tebusan atau tidak. Larangan mengajak damai apabila telah nyata kemenangan.

3. Dan lain-lain:
Allah selalu memberi cobaan kepada orang-orang mukmin, untuk mengetahui siapa yang berjihad dan siapa yang sabar; kehidupan dunia adalah permainan belaka dan bahwa iman dan takwalah yang menghasilkan pahala; Allah akan menolong orang yang menolong agamanya.


Muhammad 1

47. Muhammad

MUHAMMAD (NABI MUHAMMAD SAW.)

SURAT KE 47 : 38 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KETENTUAN-KETENTUAN PEPERANGAN DALAM ISLAM
Sikap menghadapi orang-orang kafir dalam peperangan
1. Orang-orang yang kafir dan menghalangi (manusia) dari jalan Allah, Allah menyesatkan perbuatan-perbuatan mereka[1391].

[1391]. Maksudnya: Semua amal perbuatan mereka tidak mendapat bimbingan dari Allah, tidak dihargai dan tidak mendapat pahala.


Muhammad 2

47. Muhammad

2. Dan orang-orang mukmin dan beramal soleh serta beriman kepada apa yang diturunkan kepada Muhammad dan itulah yang haq dari Tuhan mereka, Allah menghapuskan kesalahan-kesalahan mereka dan memperbaiki keadaan mereka.


Muhammad 3

47. Muhammad

3. Yang demikian adalah karena sesungguhnya orang-orang kafir mengikuti yang bathil dan sesungguhnya orang-orang mukmin mengikuti yang haq dari Tuhan mereka. Demikianlah Allah membuat untuk manusia perbandingan-perbandingan bagi mereka.


Muhammad 4

47. Muhammad

4. Apabila kamu bertemu dengan orang-orang kafir (di medan perang) maka pancunglah batang leher mereka. Sehingga apabila kamu telah mengalahkan mereka maka tawanlah mereka dan sesudah itu kamu boleh membebaskan mereka atau menerima tebusan sampai perang berakhir. Demikianlah apabila Allah menghendaki niscaya Allah akan membinasakan mereka tetapi Allah hendak menguji sebahagian kamu dengan sebahagian yang lain. Dan orang-orang yang syahid pada jalan Allah, Allah tidak akan menyia-nyiakan amal mereka.


Muhammad 5

47. Muhammad

5. Allah akan memberi pimpinan kepada mereka dan memperbaiki keadaan mereka,


Muhammad 6

47. Muhammad

6. dan memasukkan mereka ke dalam jannah yang telah diperkenankanNya kepada mereka.


Muhammad 7

47. Muhammad

Orang-orang mukmin pasti menang, dan orang-orang kafir pasti hancur
7. Hai orang-orang mukmin, jika kamu menolong (agama) Allah, niscaya Dia akan menolongmu dan meneguhkan kedudukanmu.


Muhammad 8

47. Muhammad

8. Dan orang-orang yang kafir, maka kecelakaanlah bagi mereka dan Allah menyesatkan amal-amal mereka.


Muhammad 9

47. Muhammad

9. Yang demikian itu adalah karena Sesungguhnya mereka benci kepada apa yang diturunkan Allah (Al Quran) lalu Allah menghapuskan (pahala-pahala) amal-amal mereka.


Muhammad 10

47. Muhammad

10. Maka apakah mereka tidak mengadakan perjalanan di muka bumi sehingga mereka dapat memperhatikan bagaimana kesudahan orang-orang sebelum mereka; Allah telah menimpakan kebinasaan atas mereka dan orang-orang kafir akan menerima (akibat-akibat) seperti itu.


Muhammad 11

47. Muhammad

11. Yang demikian itu karena sesungguhnya Allah adalah pelindung orang-orang yang beriman dan karena sesungguhnya orang-orang kafir itu tidak mempunyai pelindung.


Muhammad 12

47. Muhammad

12. Sesungguhnya Allah memasukkan orang-orang mukmin dan beramal saleh ke dalam jannah yang mengalir di bawahnya sungai-sungai. Dan orang-orang kafir bersenang-senang (di dunia) dan mereka makan seperti makannya binatang. Dan jahannam adalah tempat tinggal mereka.


Muhammad 13

47. Muhammad

13. Dan betapa banyaknya negeri yang (penduduknya) lebih kuat dari pada (penduduk) negerimu (Muhammad) yang telah mengusirmu itu. Kami telah membinasakan mereka, maka tidak ada seorang penolongpun bagi mereka.


Muhammad 14

47. Muhammad

14. Maka apakah orang yang berpegang pada keterangan yang datang dari Rabbnya sama dengan orang yang (shaitan) menjadikan dia memandang baik perbuatannya yang buruk itu dan mengikuti hawa nafsunya?


Muhammad 15

47. Muhammad

15. (Apakah) perumpamaan (penghuni) jannah yang dijanjikan kepada orang-orang yang bertakwa yang di dalamnya ada sungai-sungai dari air yang tiada berubah rasa dan baunya, sungai-sungai dari air susu yang tidak berubah rasanya, sungai-sungai dari khamar yang lezat rasanya bagi peminumnya dan sungai-sungai dari madu yang disaring; dan mereka memperoleh di dalamnya segala macam buah-buahan dan ampunan dari Rabb mereka, sama dengan orang yang kekal dalam jahannam dan diberi minuman dengan air yang mendidih sehingga memotong ususnya?


Muhammad 16

47. Muhammad

16. Dan di antara mereka ada orang yang mendengarkan perkataanmu sehingga apabila mereka keluar dari sisimu orang-orang berkata kepada orang yang telah diberi ilmu pengetahuan (sahabat-sahabat Nabi): "Apakah yang dikatakannya tadi?" Mereka itulah orang-orang yang dikunci mati hati mereka oleh Allah dan mengikuti hawa nafsu mereka.


Muhammad 17

47. Muhammad

17. Dan orang-orang yang mau menerima petunjuk, Allah menambah petunjuk kepada mereka dan memberikan balasan ketaqwaannya.


Muhammad 18

47. Muhammad

18. Maka tidaklah yang mereka tunggu-tunggu melainkan hari kiamat (yaitu) kedatangannya kepada mereka dengan tiba-tiba, karena sesungguhnya telah datang tanda-tandanya. Maka apakah faedahnya bagi mereka kesadaran mereka itu apabila Kiamat sudah datang?


Muhammad 19

47. Muhammad

19. Maka ketahuilah, bahwa sesungguhnya tidak ada Ilah (sesembahan, tuhan) selain Allah dan mohonlah ampunan bagi dosamu dan bagi (dosa) orang-orang mukmin, laki-laki dan perempuan. Dan Allah mengetahui tempat kamu berusaha dan tempat kamu tinggal.


Muhammad 20

47. Muhammad

Ancaman terhadap orang-orang munafiq dan orang-orang murtad
20. Dan orang-orang yang beriman berkata: "Mengapa tiada diturunkan suatu surat?" Maka apabila diturunkan suatu surat[1392] yang jelas maksudnya dan disebutkan di dalamnya (perintah) perang, kamu lihat orang-orang yang ada penyakit di dalam hatinya memandang kepadamu seperti pandangan orang yang pingsan karena takut mati, dan kecelakaanlah bagi mereka.

[1392]. Yang dimaksud dengan surat di sini ialah surat yang berisi perintah untuk memerangi orang-orang kafir.


Muhammad 21

47. Muhammad

21. Ta'at dan mengucapkan perkataan yang baik (adalah lebih baik bagi mereka). Apabila telah tetap perintah perang (mereka tidak menyukainya). Tetapi jikalau mereka benar (imannya) terhadap Allah, niscaya yang demikian itu lebih baik bagi mereka.


Muhammad 22

47. Muhammad

22. Maka apakah kiranya jika kamu berkuasa kamu akan membuat kerusakan di muka bumi dan memutuskan hubungan kekeluargaan?


Muhammad 23

47. Muhammad

23. Mereka itulah orang-orang yang dila'nati Allah dan ditulikan-Nya telinga mereka dan dibutakan-Nya penglihatan mereka.


Muhammad 24

47. Muhammad

24. Maka apakah mereka tidak memperhatikan Al Quran ataukah hati mereka terkunci?


Muhammad 25

47. Muhammad

25. Sesungguhnya orang-orang yang kembali ke belakang (kepada kekafiran) sesudah petunjuk itu jelas bagi mereka, syaitan telah menjadikan mereka mudah (berbuat dosa) dan memanjangkan angan-angan mereka.


Muhammad 26

47. Muhammad

26. Yang demikian itu karena sesungguhnya mereka (orang-orang munafik) itu berkata kepada orang-orang yang benci kepada apa yang diturunkan Allah (orang-orang Yahudi): "Kami akan mematuhi kamu dalam beberapa urusan", sedang Allah mengetahui rahasia mereka.


Muhammad 27

47. Muhammad

27. Bagaimanakah (keadaan mereka) apabila malaikat mencabut nyawa mereka seraya memukul-mukul muka mereka dan punggung mereka?


Muhammad 28

47. Muhammad

28. Yang demikian itu adalah karena sesungguhnya mereka mengikuti apa yang menimbulkan kemurkaan Allah dan karena mereka membenci keridhaan-Nya, sebab itu Allah menghapus (pahala) amal-amal mereka.


Muhammad 29

47. Muhammad

29. Atau apakah orang-orang yang ada penyakit dalam hatinya mengira bahwa Allah tidak akan menampakkan kedengkian mereka ?


Muhammad 30

47. Muhammad

30. Dan kalau Kami kehendaki, niscaya Kami tunjukkan mereka kepadamu sehingga kamu benar-benar dapat mengenal mereka dengan tanda-tandanya. Dan kamu benar-benar akan mengenal mereka dari kiasan-kiasan perkataan mereka dan Allah mengetahui perbuatan-perbuatan kamu.


Muhammad 31

47. Muhammad

31. Dan sesungguhnya Kami benar-benar akan menguji kamu agar Kami mengetahui orang-orang yang berjihad dan bersabar di antara kamu, dan agar Kami menyatakan (baik buruknya) hal ihwalmu.


Muhammad 32

47. Muhammad

32. Sesungguhnya orang-orang kafir dan (yang) menghalangi manusia dari jalan Allah serta memusuhi Rasul setelah petunjuk itu jelas bagi mereka, mereka tidak dapat memberi mudharat kepada Allah sedikitpun. Dan Allah akan menghapuskan (pahala) amal-amal mereka.


Muhammad 33

47. Muhammad

33. Hai orang-orang yang beriman, taatilah Allah dan taatilah Rasul dan janganlah kamu merusakkan (pahala) amal-amalmu.


Muhammad 34

47. Muhammad

34. Sesungguhnya orang-orang kafir dan (yang) menghalangi manusia dari jalan Allah kemudian mereka mati dalam keadaan kafir, maka sekali-kali Allah tidak akan memberi ampun kepada mereka.


Muhammad 35

47. Muhammad

35. Janganlah kamu lemah dan minta damai padahal kamulah yang di atas dan Allah pun bersamamu dan Dia sekali-kali tidak akan mengurangi pahala amal-amalmu.


Muhammad 36

47. Muhammad

36. Sesungguhnya kehidupan dunia hanyalah permainan dan senda gurau. Dan jika kamu beriman dan bertakwa, Allah akan memberikan pahala kepadamu dan Dia tidak akan meminta harta-hartamu.


Muhammad 37

47. Muhammad

37. Jika Dia meminta harta kepadamu lalu mendesak kamu (supaya memberikan semuanya) niscaya kamu akan kikir dan Dia akan menampakkan kedengkianmu.


Muhammad 38

47. Muhammad

38. Ingatlah, kamu ini orang-orang yang diajak untuk menafkahkan (hartamu) pada jalan Allah. Maka di antara kamu ada yang kikir, dan siapa yang kikir sesungguhnya dia hanyalah kikir terhadap dirinya sendiri. Dan Allah-lah yang Maha Kaya sedangkan kamulah orang-orang yang berkehendak (kepada-Nya); dan jika kamu berpaling niscaya Dia akan mengganti (kamu) dengan kaum yang lain; dan mereka tidak akan seperti kamu ini.


Penutup Muhammad

47. Muhammad
Penutup

Surat Muhammad menerangkan keadaan orang-orang kafir dan orang-orang mukmin di dunia dan akhirat dan menyatakan perbedaan keadaan mereka dan hasil yang mereka peroleh. Dan surat ini menerangkan tentang hukum perang dan cara orang-orang mukmin menghadapi orang-orang kafir.

HUBUNGAN SURAT MUHAMMAD DENGAN SURAT AL FATH

1. Pada kedua surat ini terdapat keterangan-keterangan mengenai orang-orang mukmin yang ikhlas dan keterangan-keterangan mengenai orang-orang musyrik dan munafik.

2. Pada surat Muhammad terdapat perintah agar meminta ampun kepada Allah, sedang pada surat Al Fath disebutkan janji Allah bahwa orang-orang mukmin yang beramal saleh akan mendapat ampunan dan pahala yang banyak dari Allah.

3. Pada surat Muhammad diperintahkan supaya Muhammad s.a.w memerangi musuh-musuh Allah, sedang dalam surat Al Fath dinyatakan bahwa Allah akan memberikan kemenangan kepada Muhammad s.a.w.


Muqaddimah Al Fath

48. Al Fath
Muqaddimah

Surat Al Fath terdiri atas 29 ayat, termasuk golongan surat-surat Madaniyyah, diturunkan sesudah surat Al Jum'ah. Dinamakan Al Fath (kemenangan) diambil dari perkataan Fat-han yang terdapat pada ayat pertama surat ini. Sebagian besar dari ayat-ayat surat ini menerangkan hal-hal yang berhubungan dengan kemenangan yang dicapai Nabi Muhammad s.a.w. dalam peperangan-peperangannya.

Nabi Muhammad s.a.w. sangat gembira dengan turunnya ayat pertama surat ini. Kegembiraan ini dinyatakan dalam sabda beliau yang diriwayatkan Bukhari; Sesungguhnya telah diturunkan kepadaku satu surat, yang surat itu benar-benar lebih aku cintai dari seluruh apa yang disinari matahari. Kegembiraan Nabi Muhammad s.a.w. itu ialah karena ayat-ayatnya menerangkan tentang kemenagan yang akan diperoleh Muhammad s.a.w. dalam perjuangannya dan tentang kesempurnaan nikmat Allah kepadanya.

Pokok-pokok isinya:

1. Keimanan:
Allah mempunyai tentara di lagit dan di bumi; janji Allah kepada orang-orang mukmin bahwa mereka akan mendapat ampunan Tuhan dan pahala yang besar; Allah mengutus Muhammad s.a.w. sebagai saksi, pembawa berita gembira dan pemberi peringatan; Agama Islam akan mengalahkan agama-agama lain;

2. Hukum-hukum:
orang pincang dan orang-orang yang sakit dibebaskan dari kewajiban berperang;

3. Kisah-kisah:
Kejadian-kejadian sekitar Bai'aturridhwan dan Perdamaian Hudaibiyyah.

4. Dan lain-lain:
Berita gembira yang disampaikan Allah kepada Nabi Muhammad s.a.w.bahwa dia bersama-sama orang mukmin akan memasuki kota Mekah dengan kemenangan, dan hal ini memang terlaksana setelah setahun kemudian, sikap orang-orang mukmin terhadap sesama mukmin dan sikap mereka terhadap orang-orang kafir; sifat-sifat Nabi Muhammad s.a.w. dan para sahabatnya sudah disebutkan dalam Taurat dan Injil; janji Allah bahwa orang Islam akan menguasai daerah-daerah yang sewaktu Nabi Muhammad s.a.w. belum dikuasai;


Al Fath 1

48. Al Fath

AL FATH (KEMENANGAN)

SURAT KE 48 : 29 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

PERDAMAIAN HUDAIBIYAH ADALAH SUATU KEMENANGAN YANG BESAR BAGI KAUM MUSLIMIN
Kabar gembira kepada Nabi Muhammad saw. dan kaum muslimin
1. Sesungguhnya Kami telah memberikan kepadamu kemenangan yang nyata[1393],

[1393]. Menurut pendapat sebagian ahli Tafsir yang dimaksud dengan kemenangan itu ialah kemenangan penaklukan Mekah, dan ada yang mengatakan penaklukan negeri Rum dan ada pula yang mengatakan Perdamaian Hudaibiyah. Tetapi kebanyakan ahli Tafsir berpendapat bahwa yang dimaksud di sini ialah Perdamaian Hudaibiyah.


Al Fath 2

48. Al Fath

2. supaya Allah memberi ampunan kepadamu terhadap dosamu yang telah lalu dan yang akan datang serta menyempurnakan nikmat-Nya atasmu dan memimpin kamu kepada jalan yang lurus,


Al Fath 3

48. Al Fath

3. dan supaya Allah menolongmu dengan pertolongan yang kuat (banyak).


Al Fath 4

48. Al Fath

4. Dia-lah yang telah menurunkan ketenangan ke dalam hati orang-orang mukmin supaya keimanan mereka bertambah di samping keimanan mereka (yang telah ada). Dan kepunyaan Allah-lah tentara langit dan bumi[1394] dan adalah Allah Maha Mengetahui lagi Maha Bijaksana,

[1394]. Yang dimaksud dengan tentara langit dan bumi ialah penolong yang dijadikan Allah untuk orang-orang mukmin seperti malaikat-malaikat, binatang-binatang, angin taufan dan sebagainya,


Al Fath 5

48. Al Fath

5. supaya Dia memasukkan orang-orang mukmin laki-laki dan perempuan ke dalam surga yang mengalir di bawahnya sungai-sungai, mereka kekal di dalamnya dan supaya Dia menutupi kesalahan-kesalahan mereka. Dan yang demikian itu adalah keberuntungan yang besar di sisi Allah,


Al Fath 6

48. Al Fath

6. dan supaya Dia mengazab orang-orang munafik laki-laki dan perempuan dan orang-orang musyrik laki-laki dan perempuan yang mereka itu berprasangka buruk terhadap Allah. Mereka akan mendapat giliran (kebinasaan) yang amat buruk dan Allah memurkai dan mengutuk mereka serta menyediakan bagi mereka neraka Jahannam. Dan (neraka Jahannam) itulah sejahat-jahat tempat kembali.


Al Fath 7

48. Al Fath

7. Dan kepunyaan Allah-lah tentara langit dan bumi[1395]. Dan adalah Allah Maha Perkasa lagi Maha Bijaksana.

[1395]. Lihat no. [1394].


Al Fath 8

48. Al Fath

Terjadinya Bai'atur Ridhwan
8. Sesungguhnya Kami mengutus kamu sebagai saksi, pembawa berita gembira dan pemberi peringatan,


Al Fath 9

48. Al Fath

9. supaya kamu sekalian beriman kepada Allah dan Rasul-Nya, menguatkan (agama)Nya, membesarkan-Nya. Dan bertasbih kepada-Nya di waktu pagi dan petang.


Al Fath 10

48. Al Fath

10. Bahwasanya orang-orang yang berjanji setia kepada kamu sesungguhnya mereka berjanji setia kepada Allah[1396]. Tangan Allah di atas tangan mereka[1397], maka barangsiapa yang melanggar janjinya niscaya akibat ia melanggar janji itu akan menimpa dirinya sendiri dan barangsiapa menepati janjinya kepada Allah maka Allah akan memberinya pahala yang besar.

[1396]. Pada bulan Zulkaidah tahun keenam Hijriyyah Nabi Muhammad s.a.w. beserta pengikut-pengikutnya hendak mengunjungi Mekkah untuk melakukan 'umrah dan melihat keluarga-keluarga mereka yang telah lama ditinggalkan. Sesampai di Hudaibiyah beliau berhenti dan mengutus Utsman bin Affan lebih dahulu ke Mekah untuk menyampaikan maksud kedatangan beliau dan kamu muslimin. Mereka menanti-nanti kembalinya Utsman, tetapi tidak juga datang karena Utsman ditahan oleh kaum musyrikin kemudian tersiar lagi kabar bahwa Utsman telah dibunuh. Karena itu Nabi menganjurkan agar kamu muslimin melakukan bai'ah (janji setia) kepada beliau. Merekapun mengadakan janji setia kepada Nabi dan mereka akan memerangi kamu Quraisy bersama Nabi sampai kemenangan tercapai. Perjanjian setia ini telah diridhai Allah sebagaimana tersebut dalam ayat 18 surat ini, karena itu disebut Bai'atur Ridwan. Bai'atur Ridwan ini menggetarkan kaum musyrikin, sehingga mereka melepaskan Utsman dan mengirim utusan untuk mengadakan perjanjian damai dengan kaum muslimin. Perjanjian ini terkenal dengan Shulhul Hudaibiyah.

[1397]. Orang yang berjanji setia biasanya berjabatan tangan. Caranya berjanji setia dengan Rasul ialah meletakkan tangan Rasul di atas tangan orang yang berjanji itu. Jadi maksud tangan Allah di atas mereka ialah untuk menyatakan bahwa berjanji dengan Rasulullah sama dengan berjanji dengan Allah. Jadi seakan-akan Allah di atas tangan orang-orang yang berjanji itu. Hendaklah diperhatikan bahwa Allah Maha Suci dari segala sifat-sifat yang menyerupai makhluknya.


Al Fath 11

48. Al Fath

Celaan terhadap orang-orang yang takut berperang
11. Orang-orang Badwi yang tertinggal (tidak turut ke Hudaibiyah) akan mengatakan: "Harta dan keluarga kami telah merintangi kami, maka mohonkanlah ampunan untuk kami"; mereka mengucapkan dengan lidahnya apa yang tidak ada dalam hatinya. Katakanlah : "Maka siapakah (gerangan) yang dapat menghalang-halangi kehendak Allah jika Dia menghendaki kemudharatan bagimu atau jika Dia menghendaki manfaat bagimu. Sebenarnya Allah Maha Mengetahui apa yang kamu kerjakan.


Al Fath 12

48. Al Fath

12. Tetapi kamu menyangka bahwa Rasul dan orang-orang mukmin tidak sekali-kali akan kembali kepada keluarga mereka selama-lamanya dan syaitan telah menjadikan kamu memandang baik dalam hatimu persangkaan itu, dan kamu telah menyangka dengan sangkaan yang buruk dan kamu menjadi kaum yang binasa.


Al Fath 13

48. Al Fath

13. Dan barangsiapa yang tidak beriman kepada Allah dan Rasul-Nya maka sesungguhnya Kami menyediakan untuk orang-orang yang kafir neraka yang bernyala-nyala.


Al Fath 14

48. Al Fath

14. Dan hanya kepunyaan Allah-lah kerajaan langit dan bumi. Dia memberikan ampun kepada siapa yang dikehendaki-Nya dan mengazab siapa yang dikehendaki-Nya. Dan Allah Maha Pengampun lagi Maha Penyayang.


Al Fath 15

48. Al Fath

15. Orang-orang Badwi yang tertinggal itu akan berkata apabila kamu berangkat untuk mengambil barang rampasan[1398]: "Biarkanlah kami, niscaya kami mengikuti kamu"; mereka hendak merobah janji Allah. Katakanlah: "Kamu sekali-kali tidak (boleh) mengikuti kami; demikian Allah telah menetapkan sebelumnya"; mereka akan mengatakan: "Sebenarnya kamu dengki kepada kami." Bahkan mereka tidak mengerti melainkan sedikit sekali.

[1398]. Maksudnya: berangkat untuk pergi berperang.


Al Fath 16

48. Al Fath

16. Katakanlah kepada orang-orang Badwi yang tertinggal: "Kamu akan diajak untuk (memerangi) kaum yang mempunyai kekuatan yang besar, kamu akan memerangi mereka atau mereka menyerah (masuk Islam). Maka jika kamu patuhi (ajakan itu) niscaya Allah akan memberikan kepadamu pahala yang baik dan jika kamu berpaling sebagaimana kamu telah berpaling sebelumnya, niscaya Dia akan mengazab kamu dengan azab yang pedih."


Al Fath 17

48. Al Fath

17. Tiada dosa atas orang-orang yang buta dan atas orang yang pincang dan atas orang yang sakit (apabila tidak ikut berperang). Dan barangsiapa yang taat kepada Allah dan Rasul-Nya; niscaya Allah akan memasukkannya ke dalam surga yang mengalir di bawahnya sungai-sungai dan barang siapa yang berpaling niscaya akan diazab-Nya dengan azab yang pedih.


Al Fath 18

48. Al Fath

Allah meridlai orang-orang yang mangadakan Bai'atur Ridhwan dan menjanjikan kemenangan bagi kaum muslimin
18. Sesungguhnya Allah telah ridha terhadap orang-orang mukmin ketika mereka berjanji setia kepadamu di bawah pohon[1399], maka Allah mengetahui apa yang ada dalam hati mereka lalu menurunkan ketenangan atas mereka dan memberi balasan kepada mereka dengan kemenangan yang dekat (waktunya)[1400].

[1399]. Lihat no. [1396].

[1400]. Yang dimaksud dengan kemenangan yang dekat ialah kemenangan kaum muslimin pada perang Khaibar.


Al Fath 19

48. Al Fath

19. Serta harta rampasan yang banyak yang dapat mereka ambil. Dan adalah Allah Maha Perkasa lagi Maha Bijaksana.


Al Fath 20

48. Al Fath

20. Allah menjanjikan kepada kamu harta rampasan yang banyak yang dapat kamu ambil, maka disegerakan-Nya harta rampasan ini untukmu[1401] dan Dia menahan tangan manusia dari (membinasakan)mu (agar kamu mensyukuri-Nya) dan agar hal itu menjadi bukti bagi orang-orang mukmin dan agar Dia menunjuki kamu kepada jalan yang lurus.

[1401]. Maksudnya: Allah menjanjikan harta rampasan yang banyak kepada kaum muslimin, sebagai pendahuluan dari harta rampasan yang banyak yang dikaruniakan-Nya itu, Allah memberikan harta rampasan yang mereka peroleh pada perang Khaibar itu.


Al Fath 21

48. Al Fath

21. Dan (telah menjanjikan pula kemenangan-kemenangan) yang lain (atas negeri-negeri) yang kamu belum dapat menguasainya yang sungguh Allah telah menentukan-Nya[1402]. Dan adalah Allah Maha Kuasa atas segala sesuatu.

[1402]. Maksudnya: Allah telah menjanjikan kepada kaum muslimin untuk menaklukkan negeri-negeri yang lain yang di waktu itu mereka belum dapat menaklukkannya; tetapi negeri-negeri itu telah dipastikan Allah untuk ditaklukkan oleh kaum Muslimin dan dijaga-Nya dari penaklukan-penaklukan orang-orang lain. Janji Allah ini telah terbukti dengan ditaklukkannya negeri-negeri Persia dan Rumawi oleh kaum Muslimin.


Al Fath 22

48. Al Fath

22. Dan sekiranya orang-orang kafir itu memerangi kamu pastilah mereka berbalik melarikan diri ke belakang (kalah) kemudian mereka tiada memperoleh pelindung dan tidak (pula) penolong.


Al Fath 23

48. Al Fath

23. Sebagai suatu sunnatullah[1403] yang telah berlaku sejak dahulu, kamu sekali-kali tiada akan menemukan perubahan bagi sunnatullah itu.

[1403]. Sunnatullah yaitu hukum Allah yang telah ditetapkanNya.


Al Fath 24

48. Al Fath

24. Dan Dia-lah yang menahan tangan mereka dari (membinasakan) kamu dan (menahan) tangan kamu dari (membinasakan) mereka di tengah kota Mekah sesudah Allah memenangkan kamu atas mereka, dan adalah Allah Maha Melihat apa yang kamu kerjakan.


Al Fath 25

48. Al Fath

25. Merekalah orang-orang yang kafir yang menghalangi kamu dari (masuk) Masjidil Haram dan menghalangi hewan korban sampai ke tempat (penyembelihan)nya. Dan kalau tidaklah karena laki-laki yang mukmin dan perempuan-perempuan yang mukmin yang tiada kamu ketahui, bahwa kamu akan membunuh mereka yang menyebabkan kamu ditimpa kesusahan tanpa pengetahuanmu (tentulah Allah tidak akan menahan tanganmu dari membinasakan mereka). Supaya Allah memasukkan siapa yang dikehendaki-Nya ke dalam rahmat-Nya. Sekiranya mereka tidak bercampur-baur, tentulah Kami akan mengazab orang-orang yag kafir di antara mereka dengan azab yang pedih.


Al Fath 26

48. Al Fath

26. Ketika orang-orang kafir menanamkan dalam hati mereka kesombongan (yaitu) kesombongan jahiliyah lalu Allah menurunkan ketenangan kepada Rasul-Nya, dan kepada orang-orang mukmin dan Allah mewajibkan kepada mereka kalimat-takwa[1404] dan adalah mereka berhak dengan kalimat takwa itu dan patut memilikinya. Dan adalah Allah Maha Mengetahui segala sesuatu.

[1404]. Kalimat takwa ialah kalimat tauhid dan memurnikan ketaatan kepada Allah.


Al Fath 27

48. Al Fath

Kebenaran mimpi Nabi Muhammad saw. memasuki Mekah akan terbukti
27. Sesungguhnya Allah akan membuktikan kepada Rasul-Nya, tentang kebenaran mimpinya dengan sebenarnya (yaitu) bahwa sesungguhnya kamu pasti akan memasuki Masjidil Haram, insya Allah dalam keadaan aman, dengan mencukur rambut kepala dan mengguntingnya, sedang kamu tidak merasa takut. Maka Allah mengetahui apa yang tiada kamu ketahui dan Dia memberikan sebelum itu kemenangan yang dekat[1405].

[1405]. Selang beberapa lama sebelum terjadi Perdamaian Hudaibiyah Nabi Muhammad s.a.w. bermimpi bahwa beliau bersama para sahabatnya memasuki kota Mekah dan Masjidil Haram dalam keadaan sebahagian mereka bercukur rambut dan sebahagian lagi bergunting. Nabi mengatakan bahwa mimpi beliau itu akan terjadi nanti. Kemudian berita ini tersiar di kalangan kaum muslim, orang-orang munafik, orang-orang Yahudi dan Nasrani. Setelah terjadi perdamaian Hudaibiyah dan kaum muslimin waktu itu tidak sampai memasuki Mekah maka orang-orang munafik memperolok-olokkan Nabi dan menyatakan bahwa mimpi Nabi yang dikatakan beliau pasti akan terjadi itu adalah bohong belaka. Maka turunlah ayat ini yang menyatakan bahwa mimpi Nabi itu pasti akan menjadi kenyataan di tahun yang akan datang. Dan sebelum itu dalam waktu yang dekat Nabi akan menaklukkan kota Khaibar. Andaikata pada tahun terjadinya Perdamaian Hudaibiyah itu kaum muslim memasuki kota Mekah, maka dikhawatirkan keselamatan orang-orang yang menyembunyikan imannya yang berada dalam kota Mekah waktu itu.


Al Fath 28

48. Al Fath

28. Dia-lah yang mengutus Rasul-Nya dengan membawa petunjuk dan agama yang hak agar dimenangkan-Nya terhadap semua agama. Dan cukuplah Allah sebagai saksi.


Al Fath 29

48. Al Fath

Sifat-sifat Nabi Muhammad saw. dan sahabat-sahabatnya di dalam Taurat dan Injil
29. Muhammad itu adalah utusan Allah dan orang-orang yang bersama dengan dia adalah keras terhadap orang-orang kafir, tetapi berkasih sayang sesama mereka. Kamu lihat mereka ruku' dan sujud mencari karunia Allah dan keridhaan-Nya, tanda-tanda mereka tampak pada muka mereka dari bekas sujud[1406]. Demikianlah sifat-sifat mereka dalam Taurat dan sifat-sifat mereka dalam Injil, yaitu seperti tanaman yang mengeluarkan tunasnya maka tunas itu menjadikan tanaman itu kuat lalu menjadi besarlah dia dan tegak lurus di atas pokoknya; tanaman itu menyenangkan hati penanam-penanamnya karena Allah hendak menjengkelkan hati orang-orang kafir (dengan kekuatan orang-orang mukmin). Allah menjanjikan kepada orang-orang yang beriman dan mengerjakan amal yang saleh di antara mereka ampunan dan pahala yang besar.

[1406]. Maksudnya: pada air muka mereka kelihatan keimanan dan kesucian hati mereka.


Penutup Al Fath

48. Al Fath
Penutup

Surat Al Fath menerangkan tentang peristiwa-peristiwa yang berhubungan dengan Perdamaian Hudaibiyah dan janji Allah akan kemenangan kaum muslimin. Surat ini ditutup dengan menerangkan sifat-sifat Nabi Muhammad s.a.w. dan sahabat-sahabatnya.

HUBUNGAN SURAT AL FATH DENGAN SURAT AL HUJURAAT

1. Di dalam surat Al fath disebutkan perintah memerangi orang-orang kafir, sedang dalam surat Al Hujuraat disebutkan perintah mengadakan perdamaian antara dua golongan dari kaum muslimin yang bersengketa, dan perintah memerangi golongan kaum muslimin yang berbuat aniaya kepada golongan kaum muslimin yang lain, sampai terjaga selalu kesatuan dan persatuan umat Islam.

2. Surat Al Fath ditutup dengan keterangan mengenai sifat-sifat Rasulullah s.a.w. dan sahabat-sahabatnya, sedang surat AL Hujuraat dimulai dengan bagaiman seharusnya para sahabat bergaul dengan Nabi Muhammad s.a.w.


Muqaddimah Al Hujuraat

49. Al Hujuraat
Muqaddimah

Surat Al Hujuraat terdiri atas 18 ayat, termasuk golongan surat-surat Madaniyyah, diturunkan sesudah surat Al Mujaadalah. Dinamai Al Hujuraat diambil dari perkataan Al Hujuraat yang terdapat pada ayat 4 surat ini. Ayat tersebut mencela para sahabat yang memanggil Nabi Muhammad SAW yang sedang berada di dalam kamar rumahnya bersama isterinya. Memanggil Nabi Muhammad SAW dengan cara dan dalam keadaan yang demikian menunjukkan sifat kurang hormat kepada beliau dan mengganggu ketenteraman beliau.

Pokok-Pokok Isinya:

1. Keimanan:
Masuk Islam harus disempurnakan dengan iman yang sebenarnya.

2. Hukum-hukum:
Larangan mengambil keputusan yang menyimpang dari ketetapan Allah dan rasul-Nya; keharusan meneliti sesuatu perkabaran yang disampaikan oleh orang yang fasik; kewajiban mengadakan islah antara orang muslim yang bersengketa karena orang-orang Islam itu bersaudara; kewajiban mengambil tindakan terhadap golongan kaum muslimin yang bertindak aniaya terhadap golongan kaum muslimin yang lain; larangan mencaci, menghina, dsb; larangan berburuk sangka; bergunjing dan memfitnah dll.

3. Dan lain-lain:
Adab sopan santun berbicara dengan Rasulullah SAW. Allah menciptakan manusia bersuku-suku dan berbangsa-bangsa agar satu sama lain kenal-mengenal; setiap manusia sama pada sisi Allah, kelebihan hanya pada orang-orang yang bertakwa; sifat-sifat orang-orang yang sebenar-benarnya beriman.


Al Hujuraat 1

49. Al Hujuraat

AL HUJURAAT (KAMAR-KAMAR)

SURAT KE 49 : 18 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

TATAKRAMA TERHADAP RASULULLAH SAW.
1. Hai orang-orang yang beriman, janganlah kamu mendahului Allah dan Rasulnya[1407] dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Mendengar lagi Maha Mengetahui.

[1407]. Maksudnya orang-orang mukmin tidak boleh menetapkan sesuatu hukum, sebelum ada ketetapan dari Allah dan RasulNya.


Al Hujuraat 2

49. Al Hujuraat

2. Hai orang-orang yang beriman, janganlah kamu meninggikan suaramu melebihi suara Nabi, dan janganlah kamu berkata kepadanya dengan suara yang keras, sebagaimana kerasnya suara sebagian kamu terhadap sebagian yang lain, supaya tidak hapus (pahala) amalanmu[1408], sedangkan kamu tidak menyadari.

[1408]. Meninggikan suara lebih dari suara Nabi atau bicara keras terhadap Nabi adalah suatu perbuatan yang menyakiti Nabi. Karena itu terlarang melakukannya dan menyebabkan hapusnya amal perbuatan.


Al Hujuraat 3

49. Al Hujuraat

3. Sesungguhnya orang yang merendahkan suaranya di sisi Rasulullah mereka itulah orang-orang yang telah diuji hati mereka oleh Allah untuk bertakwa. Bagi mereka ampunan dan pahala yang besar.


Al Hujuraat 4

49. Al Hujuraat

4. Sesungguhnya orang-orang yang memanggil kamu dari luar kamar(mu) kebanyakan mereka tidak mengerti.


Al Hujuraat 5

49. Al Hujuraat

5. Dan kalau sekiranya mereka bersabar sampai kamu keluar menemui mereka sesungguhnya itu lebih baik bagi mereka, dan Allah Maha Pengampun lagi Maha Penyayang.


Al Hujuraat 6

49. Al Hujuraat

PERATURAN-PERATURAN TENTANG PERGAULAN UMAT ISLAM
Bagaimana menghadapi berita yang dibawa orang fasik
6. Hai orang-orang yang beriman, jika datang kepadamu orang fasik membawa suatu berita, maka periksalah dengan teliti agar kamu tidak menimpakan suatu musibah kepada suatu kaum tanpa mengetahui keadaannya yang menyebabkan kamu menyesal atas perbuatanmu itu.


Al Hujuraat 7

49. Al Hujuraat

7. Dan ketahuilah olehmu bahwa di kalanganmu ada Rasulullah. Kalau ia menuruti kemauanmu dalam beberapa urusan benar-benarlah kamu mendapat kesusahan, tetapi Allah menjadikan kamu 'cinta' kepada keimanan dan menjadikan keimanan itu indah di dalam hatimu serta menjadikan kamu benci kepada kekafiran, kefasikan, dan kedurhakaan. Mereka itulah orang-orang yang mengikuti jalan yang lurus,


Al Hujuraat 8

49. Al Hujuraat

8. sebagai karunia dan nikmat dari Allah. Dan Allah Maha Mengetahui lagi Maha Bijaksana.


Al Hujuraat 9

49. Al Hujuraat

Cara menyelesaikan sengketa antara kaum Muslimin
9. Dan kalau ada dua golongan dari mereka yang beriman itu berperang hendaklah kamu damaikan antara keduanya! Tapi kalau yang satu melanggar perjanjian terhadap yang lain, hendaklah yang melanggar perjanjian itu kamu perangi sampai surut kembali pada perintah Allah. Kalau dia telah surut, damaikanlah antara keduanya menurut keadilan, dan hendaklah kamu berlaku adil; sesungguhnya Allah mencintai orang-orang yang berlaku adil.


Al Hujuraat 10

49. Al Hujuraat

10. Orang-orang beriman itu sesungguhnya bersaudara. Sebab itu damaikanlah (perbaikilah hubungan) antara kedua saudaramu itu dan takutlah terhadap Allah, supaya kamu mendapat rahmat.


Al Hujuraat 11

49. Al Hujuraat

Larangan memperolokkan, berprasangka dan lain-lain
11. Hai orang-orang yang beriman, janganlah sekumpulan orang laki-laki merendahkan kumpulan yang lain, boleh jadi yang ditertawakan itu lebih baik dari mereka. Dan jangan pula sekumpulan perempuan merendahkan kumpulan lainnya, boleh jadi yang direndahkan itu lebih baik. Dan janganlah suka mencela dirimu sendiri[1409] dan jangan memanggil dengan gelaran yang mengandung ejekan. Seburuk-buruk panggilan adalah (panggilan) yang buruk sesudah iman[1410] dan barangsiapa yang tidak bertobat, maka mereka itulah orang-orang yang zalim.

[1409]. Jangan mencela dirimu sendiri maksudnya ialah mencela antara sesama mukmin karana orang-orang mukmin seperti satu tubuh.

[1410]. Panggilan yang buruk ialah gelar yang tidak disukai oleh orang yang digelari, seperti panggilan kepada orang yang sudah beriman, dengan panggilan seperti: hai fasik, hai kafir dan sebagainya.


Al Hujuraat 12

49. Al Hujuraat

12. Hai orang-orang yang beriman, jauhilah kebanyakan purba-sangka (kecurigaan), karena sebagian dari purba-sangka itu dosa. Dan janganlah mencari-cari keburukan orang dan janganlah menggunjingkan satu sama lain. Adakah seorang diantara kamu yang suka memakan daging saudaranya yang sudah mati? Maka tentulah kamu merasa jijik kepadanya. Dan bertakwalah kepada Allah. Sesungguhnya Allah Maha Penerima Taubat lagi Maha Penyayang.


Al Hujuraat 13

49. Al Hujuraat

Manusia diciptakan berbagai bangsa untuk saling kenal
13. Hai manusia, sesungguhnya Kami menciptakan kamu dari seorang laki-laki dan seorang perempuan dan menjadikan kamu berbangsa - bangsa dan bersuku-suku supaya kamu saling kenal-mengenal. Sesungguhnya orang yang paling mulia diantara kamu disisi Allah ialah orang yang paling taqwa diantara kamu. Sesungguhnya Allah Maha Mengetahui lagi Maha Mengenal.


Al Hujuraat 14

49. Al Hujuraat

Ciri-ciri iman yang sebenarnya
14. Orang-orang Arab Badui itu berkata: "Kami telah beriman." Katakanlah: "Kamu belum beriman, tapi katakanlah 'kami telah tunduk', karena iman itu belum masuk ke dalam hatimu; dan jika kamu taat kepada Allah dan Rasul-Nya, Dia tidak akan mengurangi sedikitpun pahala amalanmu; sesungguhnya Allah Maha Pengampun lagi Maha Penyayang."


Al Hujuraat 15

49. Al Hujuraat

15. Sesungguhnya orang-orang yang beriman itu hanyalah orang-orang yang percaya (beriman) kepada Allah dan Rasul-Nya, kemudian mereka tidak ragu-ragu dan mereka berjuang (berjihad) dengan harta dan jiwa mereka pada jalan Allah. Mereka itulah orang-orang yang benar.


Al Hujuraat 16

49. Al Hujuraat

16. Katakanlah: "Apakah kamu akan memberitahukan kepada Allah tentang agamamu, padahal Allah mengetahui apa yang di langit dan apa yang di bumi dan Allah Maha Mengetahui segala sesuatu?"


Al Hujuraat 17

49. Al Hujuraat

17. Mereka merasa telah memberi nikmat kepadamu dengan keislaman mereka. Katakanlah: "Janganlah kamu merasa telah memberi nikmat kepadaku dengan keislamanmu, sebenarnya Allah, Dialah yang melimpahkan nikmat kepadamu dengan menunjuki kamu kepada keimanan jika kamu adalah orang-orang yang benar."


Al Hujuraat 18

49. Al Hujuraat

18. Sesungguhnya Allah mengetahui apa yang ghaib di langit dan bumi. Dan Allah Maha Melihat apa yang kamu kerjakan.


Penutup Al Hujuraat

49. Al Hujuraat
Penutup

Surat Al Hujuraat menerangkan tentang akhlak yang baik yang berhubungan dengan sikap orang mukmin terhadap Allah, Nabi Muhammad SAW, sikap mereka terhadap saudara-saudara mereka seagama, sopan santun dalam pergaulan dan pergaulan antar bangsa. Juga surat ini menerangkan bagaimana sikap orang-orang mukmin dalam menerima berita dari orang-orang fasik. Kemudian surat ini ditutup dengan menerangkan hakekat iman dan keutamaan amal orang-orang mukmin.

HUBUNGAN SURAT AL HUJURAAT DENGAN SURAT QAAF

1. Pada akhir surat Al Hujuraat disebutkan bagaimana keimanan orang-orang Badui dan sebenarnya mereka belum beriman. Hal ini dapat membawa kepada bertambahnya iman mereka dan dapat pula menjadikan mereka orang yang mengingkari kenabian dan hari berbangkit; sedang pada awal surat Qaaf disebutkan beberapa sifat orang kafir yang mengingkari kenabian dan hari berbangkit.

2. Surat Al Hujuraat lebih banyak menguraikan soal-soal duniawi sedang surat Qaaf lebih banyak menguraikan tentang ukhrawi.


Muqaddimah Qaaf

50. Qaaf
Muqaddimah

Surat Qaaf terdiri atas 45 ayat, termasuk golongan surat-surat Makkiyah diturunkan sesudah surat Al Murssalaat. Dinamai Qaaf karena surat ini dimulai dengan huruf Qaaf. Menurut hadits yang diriwayatkan Imam Muslim, bahwa Rasulullah SAW senang membaca surat ini pada rakaat pertama sembahyang subuh dan pada shalat hari raya. Sedang menurut riwayat Abu Daud, Al Baihaqy dan Ibnu Majah bahwa Rasulullah SAW membaca surat ini pada tiap-tiap membaca Khutbah pada hari Jum'at. Kedua riwayat ini menunjukkan bahwa surat QAAF sering dibaca Nabi Muhammad SAW di tempat-tempat umum, untuk memperingatkan manusia tentang kejadian mereka dan nikmat-nikmat yang diberikan kepadanya, begitu pula tentang hari berbangkit, hari berhisab, syurga, neraka, pahala, dosa, dsb. Surat ini dinamai juga Al Baasiqaat, diambil dari perkataan Al- Baasiqaat yang terdapat pada ayat 10 surat ini.

Pokok-pokok isinya :

1. Keimanan:
Setiap manusia pada hari kiamat akan hadir di padang mahsyar diiring- kan oleh dua orang malaikat, yang seorang sebagai pengiringnya, dan yang seorang lagi sebagai saksi atas segala perbuatannya di dunia. Kebangkitan manusia dari kubur digambarkan sebagai tanah yang kering, setelah disirami hujan hidup kembali; Allah lebih dekat kepada manusia dari urat lehernya sendiri; tiap-tiap manusia didampingi oleh malaikat yang selalu mencatat segala perbuatannya; Allah menciptakan langit dan bumi dan apa yang ada antara keduanya dalam enam masa.

2. Hukum-hukum:
Anjuran bertasbih dan bertahmid kepada Tuhan pada waktu-waktu malam sebelum terbit dan terbenam matahari dan sesudah mengerjakan shalat. Perintah Allah kepada Rasul-Nya agar memberi peringatan dengan ayat- ayat Al Quran kepada orang yang beriman; anjuran memperhatikan kejadian langit dan bumi.

3. Dan lain-lain:
Keingkaran orang-orang musyrik terhadap kenabian dan hari berbangkit; hiburan kepada Nabi Muhammad SAW agar jangan berputus asa dalam meng- hadapi keingkaran orang-orang kafir Mekkah, karena rasul-rasul dahulu juga menghadapi keingkaran kaumnya masing-masing; Al Quran adalah sebagai peringatan kepada orang-orang yang takut kepada ancaman Allah.


Qaaf 1

50. Qaaf

QAAF

SURAT KE 50 : 45 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

HARI KEBANGKITAN
Pengingkaran kaum musyrikin terhadap kenabian Muhammad s.a.w. dan hari berbangkit
1. Qaaf[1411] Demi Al Quran yang sangat mulia.

[1411]. Lihat no. [10].


Qaaf 2

50. Qaaf

2. (Mereka tidak menerimanya) bahkan mereka tercengang karena telah datang kepada mereka seorang pemberi peringatan dari (kalangan) mereka sendiri, maka berkatalah orang-orang kafir :"Ini adalah suatu yang amat ajaib."


Qaaf 3

50. Qaaf

3. Apakah kami setelah mati dan setelah menjadi tanah (kami akan kembali lagi) ?, itu adalah suatu pengembalian yang tidak mungkin.


Qaaf 4

50. Qaaf

4. Sesungguhnya Kami telah mengetahui apa yang dihancurkan oleh bumi dari (tubuh-tubuh) mereka, dan pada sisi Kamipun ada kitab yang memelihara (mencatat).


Qaaf 5

50. Qaaf

5. Sebenarnya, mereka telah mendustakan kebenaran tatkala kebenaran itu datang kepada mereka, maka mereka berada dalam keadaan kacau balau.


Qaaf 6

50. Qaaf

Kejadian-kejadian dalam alam membuktikan kebenaran adanya hari berbangkit
6. Maka apakah mereka tidak melihat akan langit yang ada di atas mereka, bagaimana Kami meninggikannya dan menghiasinya dan langit itu tidak mempunyai retak-retak sedikitpun ?


Qaaf 7

50. Qaaf

7. Dan Kami hamparkan bumi itu dan Kami letakkan padanya gunung-gunung yang kokoh dan Kami tumbuhkan padanya segala macam tanaman yang indah dipandang mata,


Qaaf 8

50. Qaaf

8. untuk menjadi pelajaran dan peringatan bagi tiap-tiap hamba yang kembali (mengingat Allah).


Qaaf 9

50. Qaaf

9. Dan Kami turunkan dari langit air yang banyak manfaatnya lalu Kami tumbuhkan dengan air itu pohon-pohon dan biji-biji tanaman yang diketam,


Qaaf 10

50. Qaaf

10. dan pohon kurma yang tinggi-tinggi yang mempunyai mayang yang bersusun- susun,


Qaaf 11

50. Qaaf

11. untuk menjadi rezki bagi hamba-hamba (Kami), dan Kami hidupkan dengan air itu tanah yang mati (kering). Seperti itulah terjadinya kebangkitan.


Qaaf 12

50. Qaaf

Pelajaran yang dapat diambil dari umat-umat yang dahulu yang menentang para nabi
12. Sebelum mereka telah mendustakan (pula) kaum Nuh dan penduduk Rass[1413] dan Tsamud,

[1412]. Lihat no. [1068]


Qaaf 13

50. Qaaf

13. dan kaum Aad, kaum Fir'aun dan kaum Luth,


Qaaf 14

50. Qaaf

14. dan penduduk Aikah serta kaum Tubba' semuanya telah mendustakan rasul- rasul maka sudah semestinyalah mereka mendapat hukuman yang sudah diancamkan.


Qaaf 15

50. Qaaf

15. Maka apakah Kami letih dengan penciptaan yang pertama? Sebenarnya mereka dalam keadaan ragu-ragu tentang penciptaan yang baru.


Qaaf 16

50. Qaaf

Gerak-gerik manusia dan perkataannya dicatat oleh para malaikat
16. Dan sesungguhnya Kami telah menciptakan manusia dan mengetahui apa yang dibisikkan oleh hatinya, dan Kami lebih dekat kepadanya daripada urat lehernya,


Qaaf 17

50. Qaaf

17. (yaitu) ketika dua orang malaikat mencatat amal perbuatannya, seorang duduk di sebelah kanan dan yang lain duduk di sebelah kiri.


Qaaf 18

50. Qaaf

18. Tiada suatu ucapanpun yang diucapkannya melainkan ada di dekatnya malaikat pengawas yang selalu hadir.


Qaaf 19

50. Qaaf

19. Dan datanglah sakaratul maut dengan sebenar-benarnya. Itulah yang kamu selalu lari daripadanya.


Qaaf 20

50. Qaaf

20. Dan ditiuplah sangkakala. Itulah hari terlaksananya ancaman.


Qaaf 21

50. Qaaf

21. Dan datanglah tiap-tiap diri, bersama dengan dia seorang malaikat penggiring dan seorang malaikat penyaksi.


Qaaf 22

50. Qaaf

22. Sesungguhnya kamu berada dalam keadaan lalai dari (hal) ini, maka Kami singkapkan daripadamu tutup (yang menutupi) matamu, maka penglihatanmu pada hari itu amat tajam.


Qaaf 23

50. Qaaf

23. Dan yang menyertai dia berkata : " Inilah (catatan amalnya) yang tersedia pada sisiku."


Qaaf 24

50. Qaaf

24. Allah berfirman :" Lemparkanlah olehmu berdua ke dalam neraka semua orang yang sangat ingkar dan keras kepala,


Qaaf 25

50. Qaaf

25. yang sangat menghalangi kebajikan, melanggar batas lagi ragu-ragu,


Qaaf 26

50. Qaaf

26. yang menyembah sembahan yang lain beserta Allah maka lemparkanlah dia ke dalam siksaan yang sangat ."


Qaaf 27

50. Qaaf

27. Yang menyertai dia[1413] berkata (pula): "Ya Tuhan kami, aku tidak menyesatkannya tetapi dialah yang berada dalam kesesatan yang jauh."

[1413]. Yang dimaksud dengan Yang menyertai dia di sini ialah syaitan yang menyesatkan di dunia ini.


Qaaf 28

50. Qaaf

28. Allah berfirman : "Janganlah kamu bertengkar di hadapan-Ku, padahal sesungguhnya Aku dahulu telah memberikan ancaman kepadamu."


Qaaf 29

50. Qaaf

29. Keputusan di sisi-Ku tidak dapat diubah dan Aku sekali-kali tidak menganiaya hamba-hamba-Ku


Qaaf 30

50. Qaaf

Balasan terhadap amal yang baik dan perbuatan yang jelek
30. (Dan ingatlah akan) hari (yang pada hari itu) Kami bertanya kepada jahannam : "Apakah kamu sudah penuh?" Dia menjawab : "Masih ada tambahan?"


Qaaf 31

50. Qaaf

31. Dan didekatkanlah syurga itu kepada orang-orang yang bertakwa pada tempat yang tiada jauh (dari mereka).


Qaaf 32

50. Qaaf

32. Inilah yang dijanjikan kepadamu, (yaitu) kepada setiap hamba yang selalu kembali (kepada Allah) lagi memelihara (semua peraturan-peraturan-Nya)


Qaaf 33

50. Qaaf

33. (Yaitu) orang yang takut kepada Tuhan Yang Maha Pemurah sedang Dia tidak kelihatan (olehnya) dan dia datang dengan hati yang bertaubat,


Qaaf 34

50. Qaaf

34. masukilah syurga itu dengan aman, itulah hari kekekalan.


Qaaf 35

50. Qaaf

35. Mereka di dalamnya memperoleh apa yang mereka kehendaki; dan pada sisi Kami ada tambahannya.


Qaaf 36

50. Qaaf

Ancaman terhadap orang-orang yang mengingkari hari berbangkit
36. Dan berapa banyaknya umat-umat yang telah Kami binasakan sebelum mereka yang mereka itu lebih besar kekuatannya daripada mereka ini, maka mereka (yang telah dibinasakan itu) telah pernah menjelajah di beberapa negeri. Adakah (mereka) mendapat tempat lari (dari kebinasaan)?


Qaaf 37

50. Qaaf

37. Sesungguhnya pada yang demikian itu benar-benar terdapat peringatan bagi orang-orang yang mempunyai akal atau yang menggunakan pendengarannya, sedang dia menyaksikannya.


Qaaf 38

50. Qaaf

38. Dan sesungguhnya telah Kami ciptakan langit dan bumi dan apa yang ada antara keduanya dalam enam masa, dan Kami sedikitpun tidak ditimpa keletihan.


Qaaf 39

50. Qaaf

39. Maka bersabarlah kamu terhadap apa yang mereka katakan dan bertasbihlah sambil memuji Tuhanmu sebelum terbit matahari dan sebelum terbenam(nya).


Qaaf 40

50. Qaaf

40. Dan bertasbihlah kamu kepada-Nya di malam hari dan setiap selesai sembahyang.


Qaaf 41

50. Qaaf

41. Dan dengarkanlah (seruan) pada hari penyeru (malaikat) menyeru dari tempat yang dekat.


Qaaf 42

50. Qaaf

42. (Yaitu) pada hari mereka mendengar teriakan dengan sebenar-benarnya itulah hari ke luar (dari kubur).


Qaaf 43

50. Qaaf

43. Sesungguhnya Kami menghidupkan dan mematikan dan hanya kepada Kami-lah tempat kembali (semua makhluk).


Qaaf 44

50. Qaaf

44. (Yaitu) pada hari bumi terbelah-belah menampakkan mereka (lalu mereka ke luar) dengan cepat. Yang demikian itu adalah pengumpulan yang mudah bagi Kami.


Qaaf 45

50. Qaaf

45. Kami lebih mengetahui tentang apa yang mereka katakan, dan kamu sekali- kali bukanlah seorang pemaksa terhadap mereka. Maka beri peringatanlah dengan Al Quran orang yang takut dengan ancaman-Ku.


Penutup Qaaf

50. Qaaf
Penutup

Sebagaimana halnya surat-surat Makkiyah pada umumnya, maka surat Qaaf mengemukakan hal-hal yang berhubungan dengan kebangkitan, syurga dan neraka, mengemukakan bahwa keingkaran orang-orang kafir kepada Nabi itu adalah wajar, karena rasul-rasul dahulu juga diingkari dan didustakan oleh umat-umatnya.

HUBUNGAN SURAT QAAF DENGAN SURAT ADZ DZAARIYAAT
1. Pada surat Qaaf disebutkan hal-hal mengenai hari berbangkit, pembalasan, syurga dan neraka; sedang surat Adz Dzaariyaat dimulai dengan menerangkan bahwa semua itu adalah benar dan pembalasan pada hari kiamat itu benar akan terlaksana.
2. Pada surat Qaaf disebutkan secara sepintas lalu pembinasaan umat-umat dahulu yang mendustakan rasul-rasul sedang pada surat Adz Dzaariyaat diterangkan keadaan mereka dengan agak terperinci.


Muqaddimah Adz Dzaariyaat

51. Adz Dzaariyaat
Muqaddimah

Surat Adz Dzaariyaat terdiri atas 60 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al Ahqaaf. Dinamai Adz Dzaariyaat (angin yang menerbangkan), diambil dari perkataan Adz Dzaariyaat yang terdapat pada ayat pertama surat ini. Allah bersumpah dengan angin, mega, bahtera, dan malaikat yang menjadi sumber kesejahteraan dan pembawa kemakmuran. Hal ini meng- isyaratkan inayat Allah kepada hamba-hamba-Nya.

Pokok-pokok isinya:
1. Keimanan:
Bagaimana keadaan orang-orang yang beriman di dalam syurga sebagai balasan ketaatan bagi orang yang bertakwa; manusia dan jin dijadikan Allah untuk beribadah kepada-Nya; Allah sebagai pemberi rezki; neraka sebagai balasan bagi orang- orang kafir.

2. Hukum-hukum:
Larangan mempersekutukan Allah dengan selain-Nya; perintah berpaling dari orang-orang musyrik yang berkepala batu dan memberikan peringatan dan pengajaran kepada orang-orang mukmin; pada harta kekayaan seseorang terdapat hak orang miskin.

3. Kisah-kisah:
Ibrahim a.s. dengan malaikat yang datang ke rumahnya; Musa a.s. dengan Fir'aun; kaum 'Ad dan Tsamud; Nuh a.s. dengan kaumnya.

4. Dan lain-lain :
Segala sesuatu diciptakan Allah dengan berpasang-pasangan; pada diri manusia sendiri terdapat tanda-tanda kebesaran Allah.


Adz Dzaariyaat 1

51. Adz Dzaariyaat

ADZ DZAARIYAAT (ANGIN YANG MENERBANGKAN)

SURAT KE 51 : 60 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

PENEGASAN TENTANG HARI BERBANGKIT
1. Demi (angin) yang menerbangkan debu dengan kuat.


Adz Dzaariyaat 2

51. Adz Dzaariyaat

2. dan awan yang mengandung hujan,


Adz Dzaariyaat 3

51. Adz Dzaariyaat

3. dan kapal-kapal yang berlayar dengan mudah.


Adz Dzaariyaat 4

51. Adz Dzaariyaat

4. dan (malaikat-malaikat) yang membagi-bagi urusan[1414],

[1414]. maksudnya ialah membagi-bagikan urusan makhluk yang diperintahkan kepadanya seperti perjalanan bintang-bintang, menurunkan hujan, rezki dan sebagainya.


Adz Dzaariyaat 5

51. Adz Dzaariyaat

5. sesungguhnya apa yang dijanjikan kepadamu pasti benar.


Adz Dzaariyaat 6

51. Adz Dzaariyaat

6. dan sesungguhnya (hari) pembalasan pasti terjadi.


Adz Dzaariyaat 7

51. Adz Dzaariyaat

7. Demi langit yang mempunyai jalan-jalan[1415],

[1415]. Yang dimaksud adalah orbit bintang-bintang dan planet-planet.


Adz Dzaariyaat 8

51. Adz Dzaariyaat

8. sesungguhnya kamu benar-benar dalam keadaan berbeda pendapat[1416],

[1416]. Maksudnya berbeda pendapat antara kaum musyrikin tentang Muhammad SAW dan Al-Quran.


Adz Dzaariyaat 9

51. Adz Dzaariyaat

9. dipalingkan daripadanya (Rasul dan Al-Quran) orang yang dipalingkan.


Adz Dzaariyaat 10

51. Adz Dzaariyaat

10. Terkutuklah orang-orang yang banyak berdusta,


Adz Dzaariyaat 11

51. Adz Dzaariyaat

11. (yaitu) orang-orang yang terbenam dalam kebodohan yang lalai,


Adz Dzaariyaat 12

51. Adz Dzaariyaat

12. mereka bertanya: "Bilakah hari pembalasan itu?"


Adz Dzaariyaat 13

51. Adz Dzaariyaat

13. (Hari pembalasan itu) ialah pada hari ketika mereka diazab di atas api neraka.


Adz Dzaariyaat 14

51. Adz Dzaariyaat

14. (Dikatakan kepada mereka): "Rasakanlah azabmu itu. Inilah azab yang dulu kamu minta untuk disegerakan."


Adz Dzaariyaat 15

51. Adz Dzaariyaat

15. Sesungguhnya orang-orang yang bertaqwa itu berada dalam taman-taman (syurga) dan mata air-mata air,


Adz Dzaariyaat 16

51. Adz Dzaariyaat

16. sambil menerima segala pemberian Rabb mereka. Sesungguhnya mereka sebelum itu di dunia adalah orang-orang yang berbuat kebaikan.


Adz Dzaariyaat 17

51. Adz Dzaariyaat

17. Di dunia mereka sedikit sekali tidur diwaktu malam.


Adz Dzaariyaat 18

51. Adz Dzaariyaat

18. Dan selalu memohonkan ampunan diwaktu pagi sebelum fajar.


Adz Dzaariyaat 19

51. Adz Dzaariyaat

19. Dan pada harta-harta mereka ada hak untuk orang miskin yang meminta dan orang miskin yang tidak mendapat bagian[1417].

[1417]. Orang miskin yang tidak mendapat bagian maksudnya ialah orang miskin yang tidak meminta-minta.


Adz Dzaariyaat 20

51. Adz Dzaariyaat

20. Dan di bumi itu terdapat tanda-tanda (kekuasaan Allah) bagi orang-orang yang yakin.


Adz Dzaariyaat 21

51. Adz Dzaariyaat

21. dan (juga) pada dirimu sendiri. Maka apakah kamu tidak memperhatikan?


Adz Dzaariyaat 22

51. Adz Dzaariyaat

22. Dan di langit terdapat (sebab-sebab) rezkimu[1418] dan terdapat (pula) apa yang dijanjikan kepadamu[1419].

[1418]. Maksudnya: hujan yang dapat menyuburkan tanaman.

[1419]. Yang dimaksud dengan apa yang dijanjikan kepadamu ialah takdir Allah terhadap tiap-tiap manusia yang telah ditulis di Lauhul mahfudz.


Adz Dzaariyaat 23

51. Adz Dzaariyaat

23. Maka demi Tuhan langit dan bumi, sesungguhnya yang dijanjikan itu adalah benar-benar (akan terjadi) seperti perkataan yang kamu ucapkan.


Adz Dzaariyaat 24

51. Adz Dzaariyaat

KISAH TENTANG UMAT TERDAHULU YANG MENDUSTAKAN PARA NABI
24. Sudahkah sampai kepadamu (Muhammad) cerita tentang tamu Ibrahim (yaitu malaikat-malaikat) yang dimuliakan?


Adz Dzaariyaat 25

51. Adz Dzaariyaat

25. (Ingatlah) ketika mereka masuk ke tempatnya lalu mengucapkan: "Salaamun." Ibrahim menjawab: "Salaamun (kamu) adalah orang-orang yang tidak dikenal."


Adz Dzaariyaat 26

51. Adz Dzaariyaat

26. Maka dia pergi dengan diam-diam menemui keluarganya, kemudian dibawanya daging anak sapi gemuk.


Adz Dzaariyaat 27

51. Adz Dzaariyaat

27. Lalu dihidangkannya kepada mereka. Ibrahim lalu berkata: "Silahkan anda makan."


Adz Dzaariyaat 28

51. Adz Dzaariyaat

28. (Tetapi mereka tidak mau makan), karena itu Ibrahim merasa takut terhadap mereka. Mereka berkata: "Janganlah kamu takut", dan mereka memberi kabar gembira kepadanya dengan (kelahiran) seorang anak yang alim (Ishak).


Adz Dzaariyaat 29

51. Adz Dzaariyaat

29. Kemudian isterinya datang memekik lalu menepuk mukanya sendiri seraya berkata: "(Aku adalah) seorang perempuan tua yang mandul."


Adz Dzaariyaat 30

51. Adz Dzaariyaat

30. Mereka berkata: "Demikianlah Tuhanmu memfirmankan" Sesungguhnya Dialah yang Maha Bijaksana lagi Maha Mengetahui.


Adz Dzaariyaat 31

51. Adz Dzaariyaat

JUZ 27

31. Ibrahim bertanya: "Apakah urusanmu hai para utusan?"


Adz Dzaariyaat 32

51. Adz Dzaariyaat

32. Mereka menjawab: "Sesungguhnya kami diutus kepada kaum yang berdosa (kaum Luth),


Adz Dzaariyaat 33

51. Adz Dzaariyaat

33. agar kami timpakan kepada mereka batu-batu dari tanah,


Adz Dzaariyaat 34

51. Adz Dzaariyaat

34. yang ditandai di sisi Tuhanmu untuk membinasakan orang-orang yang melampaui batas[1420]."

[1420]. Batu-batu itu diberi tanda dengan nama orang yang akan dibinasakan.


Adz Dzaariyaat 35

51. Adz Dzaariyaat

35. Lalu Kami keluarkan orang-orang yang beriman yang berada di negeri kaum Luth itu.


Adz Dzaariyaat 36

51. Adz Dzaariyaat

36. Dan Kami tidak mendapati negeri itu, kecuali sebuah rumah[1421] dari orang yang berserah diri.

[1421]. Rumah Nabi Luth dan keluarganya.


Adz Dzaariyaat 37

51. Adz Dzaariyaat

37. Dan Kami tinggalkan pada negeri itu suatu tanda[1422] bagi orang-orang yang takut kepada siksa yang pedih.

[1422]. Tanda di sini ialah batu-batu yang bertumpuk-tumpuk yang dipergunakan untuk membinasakan kaum Luth. Ada pula yang mengatakan sebuah telaga yang airnya hitam dan busuk baunya.


Adz Dzaariyaat 38

51. Adz Dzaariyaat

38. Dan juga pada Musa (terdapat tanda-tanda kekuasaan Allah) ketika Kami mengutusnya kepada Fir'aun dengan membawa mukjizat yang nyata.


Adz Dzaariyaat 39

51. Adz Dzaariyaat

39. Maka dia (Fir'aun) berpaling (dari iman) bersama tentaranya dan berkata: "Dia adalah seorang tukang sihir atau seorang gila."


Adz Dzaariyaat 40

51. Adz Dzaariyaat

40. Maka Kami siksa dia dan tentaranya lalu Kami lemparkan mereka ke dalam laut, sedang dia melakukan pekerjaan yang tercela.


Adz Dzaariyaat 41

51. Adz Dzaariyaat

41. Dan juga pada (kisah) Aad ketika Kami kirimkan kepada mereka angin yang membinasakan,


Adz Dzaariyaat 42

51. Adz Dzaariyaat

42. angin itu tidak membiarkan satupun yang dilaluinya, melainkan dijadikannya seperti serbuk.


Adz Dzaariyaat 43

51. Adz Dzaariyaat

43. Dan pada (kisah) kaum Tsamud ketika dikatakan kepada mereka: "Bersenang-senanglah kalian sampai suatu waktu."


Adz Dzaariyaat 44

51. Adz Dzaariyaat

44. Maka mereka berlaku angkuh terhadap perintah Tuhannya, lalu mereka disambar petir dan mereka melihatnya.


Adz Dzaariyaat 45

51. Adz Dzaariyaat

45. Maka mereka sekali-kali tidak dapat bangun dan tidak pula mendapat pertolongan,


Adz Dzaariyaat 46

51. Adz Dzaariyaat

46. dan (Kami membinasakan) kaum Nuh sebelum itu. Sesungguhnya mereka adalah kaum yang fasik.


Adz Dzaariyaat 47

51. Adz Dzaariyaat

47. Dan langit itu Kami bangun dengan kekuasaan (Kami) dan sesungguhnya Kami benar-benar berkuasa


Adz Dzaariyaat 48

51. Adz Dzaariyaat

48. Dan bumi itu Kami hamparkan, maka sebaik-baik yang menghamparkan (adalah Kami).


Adz Dzaariyaat 49

51. Adz Dzaariyaat

49. Dan segala sesuatu Kami ciptakan berpasang-pasangan supaya kamu mengingat kebesaran Allah.


Adz Dzaariyaat 50

51. Adz Dzaariyaat

50. Maka segeralah kembali kepada (mentaati) Allah. Sesungguhnya aku seorang pemberi peringatan yang nyata dari Allah untukmu.


Adz Dzaariyaat 51

51. Adz Dzaariyaat

51. Dan janganlah kamu mengadakan tuhan yang lain disamping Allah. Sesungguhnya aku seorang pemberi peringatan yang nyata dari Allah untukmu.


Adz Dzaariyaat 52

51. Adz Dzaariyaat

52. Demikianlah tidak seorang rasulpun yang datang kepada orang-orang yang sebelum mereka, melainkan mereka mengatakan: "Dia adalah seorang tukang sihir atau seorang gila."


Adz Dzaariyaat 53

51. Adz Dzaariyaat

53. Apakah mereka saling berpesan tentang apa yang dikatakan itu. Sebenarnya mereka adalah kaum yang melampaui batas.


Adz Dzaariyaat 54

51. Adz Dzaariyaat

54. Maka berpalinglah kamu dari mereka dan kamu sekali-kali tidak tercela.


Adz Dzaariyaat 55

51. Adz Dzaariyaat

55. Dan tetaplah memberi peringatan, karena sesungguhnya peringatan itu bermanfaat bagi orang-orang yang beriman.


Adz Dzaariyaat 56

51. Adz Dzaariyaat

56. Dan aku tidak menciptakan jin dan manusia melainkan supaya mereka mengabdi kepada-Ku.


Adz Dzaariyaat 57

51. Adz Dzaariyaat

57. Aku tidak menghendaki rezki sedikitpun dari mereka dan Aku tidak menghendaki supaya mereka memberi-Ku makan.


Adz Dzaariyaat 58

51. Adz Dzaariyaat

58. Sesungguhnya Allah Dialah Maha Pemberi rezki Yang mempunyai Kekuatan lagi Sangat Kokoh.


Adz Dzaariyaat 59

51. Adz Dzaariyaat

59. Maka sesungguhnya untuk orang-orang zalim ada bagian (siksa) seperti bahagian teman mereka (dahulu); maka janganlah mereka meminta kepada-Ku untuk menyegerakannya.


Adz Dzaariyaat 60

51. Adz Dzaariyaat

60. Maka kecelakaanlah bagi orang-orang yang kafir pada hari yang diancamkan kepada mereka[1423].

[1423]. Maksudnya: hari Perang Badar atau hari Kiamat.


Penutup Adz Dzaariyaat

51. Adz Dzaariyaat
Penutup

Surat Adz Dzaariyaat menerangkan hal-hal yang berhubungan dengan penegasan adanya hari berbangkit, balasan yang diterima orang mukmin dan kafir di akhirat. Kemudian dikemukakan kisah beberapa orang nabi dan kaumnya sebagai bujukan kepada Nabi Muhammad SAW agar jangan bersedih hati terhadap sikap kaumnya yang keras kepala dan selalu mendustakannya.

Hubungan surat Adz Dzaariyaat dengan surat Ath Thuur
1. Surat Adz Dzaariyaat dimulai dengan ancaman kepada orang-orang kafir dan nikmat-nikmat yang diterima orang-orang mukmin kelak, sedangkan surat Ath Thuur dimulai dengan ancaman pula dan diiringi dengan menerangkan nikmat yang diterima orang-orang mukmin, akan tetapi ancaman dan nikmat-nikmat ini dalam surat Ath Thuur diterangkan dengan lebih jelas.
2. Sama-sama dimulai dengan sumpah Allah dengan menyebutkan ciptaan- ciptaan-Nya.
3. Sama-sama mengandung perintah kepada Rasulullah SAW supaya berpaling dari orang-orang musyrik yang berkepala batu dan alasan-alasan serta dalil-dalil keesaan Allah dan adanya hari berbangkit.


Muqaddimah Ath Thuur

52. Ath Thuur
Muqaddimah

Surat Ath Thuur terdiri atas 49 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat As Sajdah. Dinamai Ath Thuur (Bukit) diambil dari perkataan Ath Thuur yang terdapat pada ayat pertama surat ini. Yang dimaksud dengan bukit di sini ialah bukit Thursina yang terletak di semenanjung Sinai, tempat Nabi Musa menerima wahyu dari Tuhannya.

Pokok-pokok isinya:

1. Keimanan:
Keadaan orang-orang kafir di dalam neraka dan keadaan orang-orang beriman di dalam surga; bukti kekuasaan dan keesaan Allah;setiap orang bertanggung jawab terhadap perbuatannya masing-masing, sekalipun demikian bapak dan anak akan dikumpulkan Allah dalam surga apabila kedua- duanya sama-sama beriman.

2. Hukum-hukum
Kewajiban untuk tetap berda'wah dan anjuran melakukan zikir dan tasbih pada waktu siang dan malam.

3. Dan lain-lain:
Orang-orang zalim pasti mendapat siksaan Allah di dunia dan di akhirat; Allah tetap akan menjaga dan melindungi Nabi Muhammad s.a.w.


Ath Thuur 1

52. Ath Thuur

ATH THUUR (BUKIT)

SURAT KE 52 : 49 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

SUMPAH-SUMPAH YANG MENANDASKAN BAHWA AZAB PASTI DATANG KEPADA ORANG-ORANG YANG MENDUSTAKAN DAN KARUNIANYA PASTI AKAN DILIMPAHKAN KEPADA ORANG-ORANG YANG TAKWA
1. Demi bukit[1424],

[1424]. Yang dimaksud bukit di sini ialah bukit Thur.


Ath Thuur 2

52. Ath Thuur

2. dan Kitab yang ditulis,


Ath Thuur 3

52. Ath Thuur

3. pada lembaran yang terbuka,


Ath Thuur 4

52. Ath Thuur

4. dan demi Baitul Ma'mur[1425],

[1425]. Baitul Ma'mur ialah Ka'bah karena Ka'bah selalu mendapat kunjungan Haji, 'Umrah, Tawaf dan lain-lain atau sebuah rumah di langit yang ketujuh yang saban hari dimasuki oleh 70.000 malaikat.


Ath Thuur 5

52. Ath Thuur

5. dan atap yang ditinggikan (langit),


Ath Thuur 6

52. Ath Thuur

6. dan laut yang di dalam tanahnya ada api,


Ath Thuur 7

52. Ath Thuur

7. sesungguhnya azab Tuhanmu pasti terjadi,


Ath Thuur 8

52. Ath Thuur

8. tidak seorangpun yang dapat menolaknya,


Ath Thuur 9

52. Ath Thuur

9. pada hari ketika langit benar-benar bergoncang,


Ath Thuur 10

52. Ath Thuur

10. dan gunung benar-benar berjalan.


Ath Thuur 11

52. Ath Thuur

11. Maka kecelakaan yang besarlah di hari itu bagi orang-orang yang mendustakan,


Ath Thuur 12

52. Ath Thuur

12. (yaitu) orang-orang yang bermain-main dalam kebathilan,


Ath Thuur 13

52. Ath Thuur

13. pada hari mereka didorong ke neraka Jahannam dengan sekuat- kuatnya.


Ath Thuur 14

52. Ath Thuur

14. (Dikatakan kepada mereka): "Inilah neraka yang dahulu kamu selalu mendustakannya."


Ath Thuur 15

52. Ath Thuur

15. Maka apakah ini sihir? Ataukah kamu tidak melihat?


Ath Thuur 16

52. Ath Thuur

16. Masukklah kamu ke dalamnya (rasakanlah panas apinya); maka baik kamu bersabar atau tidak, sama saja bagimu; kamu diberi balasan terhadap apa yang telah kamu kerjakan.


Ath Thuur 17

52. Ath Thuur

17. Sesungguhnya orang-orang yang bertakwa berada dalam surga dan kenikmatan,


Ath Thuur 18

52. Ath Thuur

18. mereka bersuka ria dengan apa yang diberikan kepada mereka oleh Tuhan mereka; dan Tuhan mereka memelihara mereka dari azab neraka.


Ath Thuur 19

52. Ath Thuur

19. (Dikatakan kepada mereka): "Makan dan minumlah dengan enak sebagai balasan dari apa yang telah kamu kerjakan",


Ath Thuur 20

52. Ath Thuur

20. mereka bertelekan di atas dipan-dipan berderetan dan Kami kawinkan mereka dengan bidadari-bidadari yang cantik bermata jeli.


Ath Thuur 21

52. Ath Thuur

21. Dan orang-oranng yang beriman, dan yang anak cucu mereka mengikuti mereka dalam keimanan, Kami hubungkan anak cucu mereka dengan mereka[1426], dan Kami tiada mengurangi sedikitpun dari pahala amal mereka. Tiap-tiap manusia terikat dengan apa yang dikerjakannya.

[1426]. Maksudnya: anak cucu mereka yang beriman itu ditinggikan Allah derajatnya sebagai derajat bapak- bapak mereka, dan dikumpulkan dengan bapak-bapak mereka dalam surga.


Ath Thuur 22

52. Ath Thuur

22. Dan Kami beri mereka tambahan dengan buah-buahan dan daging dari segala jenis yang mereka ingini.


Ath Thuur 23

52. Ath Thuur

23. Di dalam surga mereka saling memperebutkan piala (gelas) yang isinya tidak (menimbulkan) kata-kata yang tidak berfaedah dan tiada pula perbuatan dosa.


Ath Thuur 24

52. Ath Thuur

24. Dan berkeliling di sekitar mereka anak-anak muda untuk (melayani) mereka, seakan-akan mereka itu mutiara yang tersimpan.


Ath Thuur 25

52. Ath Thuur

25. Dan sebahagian mereka menghadap kepada sebahagian yang lain saling tanya-menanya.


Ath Thuur 26

52. Ath Thuur

26. Mereka berkata: "Sesungguhnya kami dahulu, sewaktu berada di tengah-tengah keluarga kami merasa takut (akan diazab)."


Ath Thuur 27

52. Ath Thuur

27. Maka Allah memberikan karunia kepada kami dan memelihara kami dari azab neraka.


Ath Thuur 28

52. Ath Thuur

28. Sesungguhnya kami dahulu menyembah-Nya. Sesungguhnya Dia-lah yang melimpahkan kebaikan lagi Maha Penyayang.


Ath Thuur 29

52. Ath Thuur

BANTAHAN-BANTAHAN ALLAH TERHADAP OCEHAN-OCEHAN KAUM MUSYRIKIN
29. Maka tetaplah memberi peringatan, dan kamu disebabkan nikmat Tuhanmu bukanlah seorang tukang tenung dan bukan pula seorang gila.


Ath Thuur 30

52. Ath Thuur

30. Bahkan mereka mengatakan: "Dia adalah seorang penyair yang kami tunggu-tunggu kecelakaan menimpanya."


Ath Thuur 31

52. Ath Thuur

31. Katakanlah: "Tunggulah, maka sesungguhnya akupun termasuk orang yang menunggu (pula) bersama kamu."


Ath Thuur 32

52. Ath Thuur

32. Apakah mereka diperintah oleh fikiran-fikiran mereka untuk mengucapkan tuduhan-tuduhan ini ataukah mereka kaum yang melampaui batas?


Ath Thuur 33

52. Ath Thuur

33. Ataukah mereka mengatakan: "Dia (Muhammad) membuat-buatnya." Sebenarnya mereka tidak beriman.


Ath Thuur 34

52. Ath Thuur

34. Maka hendaklah mereka mendatangkan kalimat yang semisal Al Quran itu jika mereka orang-orang yang benar.


Ath Thuur 35

52. Ath Thuur

35. Apakah mereka diciptakan tanpa sesuatupun ataukah mereka yang menciptakan (diri mereka sendiri)?


Ath Thuur 36

52. Ath Thuur

36. Ataukah mereka telah menciptakan langit dan bumi itu?; sebenarnya mereka tidak meyakini (apa yang mereka katakan).


Ath Thuur 37

52. Ath Thuur

37. Ataukah di sisi mereka ada perbendaharaan Tuhanmu atau merekakah yang berkuasa?


Ath Thuur 38

52. Ath Thuur

38. Ataukah mereka mempunyai tangga (ke langit) untuk mendengarkan pada tangga itu (hal-hal yang gaib)? Maka hendaklah orang yang mendengarkan di antara mereka mendatangkan suatu keterangan yang nyata.


Ath Thuur 39

52. Ath Thuur

39. Ataukah untuk Allah anak-anak perempuan dan untuk kamu anak-anak laki-laki?


Ath Thuur 40

52. Ath Thuur

40. Ataukah kamu meminta upah kepada mereka sehingga mereka dibebani dengan hutang?


Ath Thuur 41

52. Ath Thuur

41. Apakah ada pada sisi mereka pengetahuan tentang yang gaib lalu mereka menuliskannya?


Ath Thuur 42

52. Ath Thuur

42. Ataukah mereka hendak melakukan tipu daya? Maka orang-orang yang kafir itu merekalah yang kena tipu daya.


Ath Thuur 43

52. Ath Thuur

43. Ataukah mereka mempunyai tuhan selain Allah. Maha Suci Allah dari apa yang mereka persekutukan.


Ath Thuur 44

52. Ath Thuur

44. Jika mereka melihat sebagian dari langit gugur, mereka akan mengatakan: "Itu adalah awan yang bertindih-tindih."


Ath Thuur 45

52. Ath Thuur

45. Maka biarkanlah mereka hingga mereka menemui hari (yang dijanjikan kepada) mereka yang pada hari itu mereka dibinasakan,


Ath Thuur 46

52. Ath Thuur

46. (yaitu) hari ketika tidak berguna bagi mereka sedikitpun tipu daya mereka dan mereka tidak ditolong.


Ath Thuur 47

52. Ath Thuur

47. Dan sesungguhnya untuk orang-orang yang zalim ada azab selain daripada itu. Tetapi kebanyakan mereka tidak mengetahui[1427].

[1427]. Yang dimaksud azab yang lain ialah adanya musim kemarau, kelaparan malapetaka yang menimpa mereka, azab kubur dan lain-lain.


Ath Thuur 48

52. Ath Thuur

KEHARUSAN BERSABAR, BERTASBIH DAN SHALAT MALAM
48. Dan bersabarlah dalam menunggu ketetapan Tuhanmu, maka sesungguhnya kamu berada dalam penglihatan Kami, dan bertasbihlah dengan memuji Tuhanmu ketika kamu bangun berdiri[1428].,

[1428]. Maksudnya hendaklah bertasbih ketika kamu bangun dari tidur atau bangun meninggalkan majlis, atau ketika berdiri hendak shalat.


Ath Thuur 49

52. Ath Thuur

49. dan bertasbihlah kepada-Nya pada beberapa saat di malam hari dan di waktu terbenam bintang-bintang (di waktu fajar).


Penutup Ath Thuur

52. Ath Thuur
Penutup

PENUTUP

Surat Ath Thuur mengandung hal-hal yang berhubungan dengan penegasan adanya hari berbangkit, keadaan orang-orang kafir dan orang-orang mukmin di hari kiamat, keadaan surga sebagai tempat orang-orang yang bertakwa dan hujjah-hujjah yang menunjukkan kebatalan kepercayaan orang-orang musyrik. Surat ini diakhiri dengan menyebutkan nasehat-nasehat kepada Rasulullah s.a.w. dan orang-orang mukmin.

Hubungan surat Ath Thuur dengan surat An Najm

1. Surat Ath Thuur ditutup dengan menyebut bintang-bintang, sedang surat An Najm dibuka dengan menyebut bintang pula.
2. Dalam surat Ath Thuur disebutkan tuduhan orang kafir bahwa Al Quran dibuat oleh Nabi Muhammad s.a.w. sedang dalam surat An Najm ditegaskan bahwa Al Quran itu benar-benar wahyu dari Allah.
3. Dalam surat Ath Thuur diterangkan bahwa Nabi Muhammad s.a.w. selalu berada di bawah inayah Allah, sedang dalam surat An Najm dibayangkan bagaimana kebesaran dan kemuliaan Nabi Muhammad s.a.w.


Muqaddimah An Najm

53. An Najm
Muqaddimah

Surat An Najm terdiri atas 62 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al Ikhlash. Nama An Najm (bintang), diambil dari perkataan An Najm yang terdapat pada ayat pertama surat ini. Allah bersumpah dengan An Najm (bintang) adalah karena bintang-bintang yang timbul dan tenggelam, amat besar manfaatnya bagi manusia, sebagai pedoman bagi manusia dalam melakukan pelayaran di lautan, dalam perjalanan di padang pasir, untuk menentukan peredaran musim dan sebagainya.

Pokok-pokok isinya:

1. Keimanan: Al Quran adalah wahyu Allah yang diturunkan kepada Nabi Muhammad s.a.w. dengan perantaraan Jibril a.s. kebatilan penyembah berhala; tak ada seseorangpun memberi syafa'at tanpa izin Allah; tiap-tiap orang hanya memikul dosanya sendiri.

2. Hukum-hukum:
Kewajiban menjauhi dosa-dosa besar; kewajiban bersujud dan menyembah Allah saja;

3. Dan lain-lain:
Nabi Muhammmad s.a.w. melihat malaikat Jibril 2 kali dalam bentuk aslinya, yaitu sekali waktu menerima wahyu pertama dan sekali lagi di Sidratul Muntaha; anjuran supaya manusia jangan mengatakan dirinya suci karena Allah sendirilah yang mengetahui siapa yang takwa kepada-Nya; orang-orang musyrik selalu memperolok-olok- kan Al Quran.


An Najm 1

53. An Najm

AN NAJM (BINTANG)

SURAT KE 53 : 62 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

TUHAN BERSUMPAH BAHWA WAHYU YANG DITURUNKAN KEPADA NABI MUHAMMAD S.A.W. ADALAH BENAR
1. Demi bintang ketika terbenam.


An Najm 2

53. An Najm

2. kawanmu (Muhammad) tidak sesat dan tidak pula keliru.


An Najm 3

53. An Najm

3. dan tiadalah yang diucapkannya itu (Al-Quran) menurut kemauan hawa nafsunya.


An Najm 4

53. An Najm

4. Ucapannya itu tiada lain hanyalah wahyu yang diwahyukan (kepadanya).


An Najm 5

53. An Najm

5. yang diajarkan kepadanya oleh (Jibril) yang sangat kuat.


An Najm 6

53. An Najm

6. yang mempunyai akal yang cerdas; dan (Jibril itu) menampakkan diri dengan rupa yang asli.


An Najm 7

53. An Najm

7. sedang dia berada di ufuk yang tinggi.


An Najm 8

53. An Najm

8. Kemudian dia mendekat, lalu bertambah dekat lagi.


An Najm 9

53. An Najm

9. maka jadilah dia dekat (pada Muhammad sejarak) dua ujung busur panah atau lebih dekat (lagi).


An Najm 10

53. An Najm

10. Lalu dia menyampaikan kepada hambaNya (Muhammad) apa yang telah Allah wahyukan.


An Najm 11

53. An Najm

11. Hatinya tidak mendustakan apa yang telah dilihatnya[1429].

[1429]. Ayat 4-11 menggambarkan peristiwa turunnya wahyu yang pertama di gua Hira.


An Najm 12

53. An Najm

12. Maka apakah kaum (musyrik Mekah) hendak membantahnya tentang apa yang telah dilihatnya?


An Najm 13

53. An Najm

13. Dan sesungguhnya Muhammad telah melihat Jibril itu (dalam rupanya yang asli) pada waktu yang lain,


An Najm 14

53. An Najm

14. (yaitu) di Sidratil Muntaha[1430].

[1430]. Sidratul Muntaha adalah tempat yang paling tinggi, di atas langit ke-7, yang telah dikunjungi Nabi ketika Mi'raj.


An Najm 15

53. An Najm

15. Di dekatnya ada syurga tempat tinggal,


An Najm 16

53. An Najm

16. (Muhammad melihat Jibril) ketika Sidratil Muntaha diliputi oleh sesuatu yang meliputinya.


An Najm 17

53. An Najm

17. Penglihatannya (muhammad) tidak berpaling dari yang dilihatnya itu dan tidak (pula) melampauinya.


An Najm 18

53. An Najm

18. Sesungguhnya dia telah melihat sebahagian tanda-tanda (kekuasaan) Tuhannya yang paling besar.


An Najm 19

53. An Najm

19. Maka apakah patut kamu (hai orang-orang musyrik) menganggap al Lata dan al Uzza,


An Najm 20

53. An Najm

20. dan Manah yang ketiga, yang paling terkemudian (sebagai anak perempuan Allah)[1431]?

[1431]. Al Lata, al Uzza dan Manah adalah nama berhala-berhala yang disembah orang Arab Jahiliyah dan dianggapnya anak-anak perempuan Tuhan.


An Najm 21

53. An Najm

21. Apakah (patut) untuk kamu (anak) laki-laki dan untuk Allah (anak) perempuan?


An Najm 22

53. An Najm

22. Yang demikian itu tentulah suatu pembagian yang tidak adil.


An Najm 23

53. An Najm

23. Itu tidak lain hanyalah nama-nama yang kamu dan bapak-bapak kamu mengadakannya; Allah tidak menurunkan suatu keteranganpun untuk (menyembah) nya. Mereka tidak lain hanyalah mengikuti sangkaan-sangkaan, dan apa yang diingini oleh hawa nafsu mereka dan sesungguhnya telah datang petunjuk kepada mereka dari Tuhan mereka.


An Najm 24

53. An Najm

24. Atau apakah manusia akan mendapat segala yang dicita-citakannya?


An Najm 25

53. An Najm

25. (Tidak), maka hanya bagi Allah kehidupan akhirat dan kehidupan dunia.


An Najm 26

53. An Najm

CELAAN-CELAAN ALLAH KEPADA KAUM MUSYRIKIN YANG MENGHARAPKAN SYAFAAT DARI MALAIKAT
26. Dan berapa banyaknya malaikat di langit, syafaat mereka sedikitpun tidak berguna, kecuali sesudah Allah mengijinkan bagi orang yang dikehendaki dan diridhai (Nya).


An Najm 27

53. An Najm

27. Sesungguhnya orang-orang yang tiada beriman kepada kehidupan akhirat, mereka benar-benar menamakan malaikat itu dengan nama perempuan.


An Najm 28

53. An Najm

28. Dan mereka tidak mempunyai sesuatu pengetahuanpun tentang itu. Mereka tidak lain hanyalah mengikuti persangkaan sedang sesungguhnya persangkaan itu tiada berfaedah sedikitpun terhadap kebenaran.


An Najm 29

53. An Najm

29. Maka berpalinglah (hai Muhammad) dari orang yang berpaling dari peringatan Kami, dan tidak mengingini kecuali kehidupan duniawi.


An Najm 30

53. An Najm

30. Itulah sejauh-jauh pengetahuan mereka. Sesungguhnya Tuhanmu, Dialah yang paling mengetahui siapa yang tersesat dari jalan-Nya dan Dia pulalah yang paling mengetahui siapa yang mendapat petunjuk.


An Najm 31

53. An Najm

ORANG-ORANG YANG MENJAUHI DOSA-DOSA BESAR MENDAPAT AMPUNAN DAN PEMBALASAN YANG BAIK DARI ALLAH
31. Dan hanya kepunyaan Allah-lah apa yang ada di langit dan apa yang ada di bumi supaya Dia memberi balasan kepada orang-orang yang berbuat jahat terhadap apa yang telah mereka kerjakan dan memberi balasan kepada orang-orang yang berbuat baik dengan pahala yang lebih baik (syurga).


An Najm 32

53. An Najm

32. (Yaitu) orang-orang yang menjauhi dosa-dosa besar dan perbuatan keji yang selain dari kesalahan-kesalahan kecil. Sesungguhnya Tuhanmu maha luas ampunanNya. Dan Dia lebih mengetahui (tentang keadaan)mu ketika Dia menjadikan kamu dari tanah dan ketika kamu masih janin dalam perut ibumu; maka janganlah kamu mengatakan dirimu suci. Dialah yang paling mengetahui tentang orang yang bertakwa.


An Najm 33

53. An Najm

KEHANCURAN ORANG YANG MENDUSTAKAN KEBENARAN DAN PERTANGGUNGJAWABAN MASING-MASING MANUSIA ATAS PERBUATANNYA
33. Maka apakah kamu melihat orang yang berpaling (dari Al-Quran)?


An Najm 34

53. An Najm

34. serta memberi sedikit dan tidak mau memberi lagi?


An Najm 35

53. An Najm

35. Apakah dia mempunyai pengetahuan tentang yang ghaib, sehingga dia mengetahui (apa yang dikatakan)?


An Najm 36

53. An Najm

36. Ataukah belum diberitakan kepadanya apa yang ada dalam lembaran- lembaran Musa?


An Najm 37

53. An Najm

37. dan lembaran-lembaran Ibrahim yang selalu menyempurnakan janji?


An Najm 38

53. An Najm

38. (yaitu) bahwasanya seorang yang berdosa tidak akan memikul dosa orang lain,


An Najm 39

53. An Najm

39. dan bahwasanya seorang manusia tiada memperoleh selain apa yang telah diusahakannya,


An Najm 40

53. An Najm

40. dan bahwasanya usaha itu kelak akan diperlihatkan (kepadanya).


An Najm 41

53. An Najm

41. Kemudian akan diberi balasan kepadanya dengan balasan yang paling sempurna,


An Najm 42

53. An Najm

42. dan bahwasanya kepada Tuhanmulah kesudahan (segala sesuatu),


An Najm 43

53. An Najm

43. dan bahwasanya Dialah yang menjadikan orang tertawa dan menangis,


An Najm 44

53. An Najm

44. dan bahwasanya Dialah yang mematikan dan menghidupkan,


An Najm 45

53. An Najm

45. dan bahwasanya Dialah yang menciptakan berpasang-pasangan pria dan wanita.


An Najm 46

53. An Najm

46. dari air mani, apabila dipancarkan.


An Najm 47

53. An Najm

47. Dan bahwasanya Dia-lah yang menetapkan kejadian yang lain (kebangkitan sesudah mati),


An Najm 48

53. An Najm

48. dan bahwasanya Dia yang memberikan kekayaan dan memberikan kecukupan,


An Najm 49

53. An Najm

49. dan bahwasanya Dialah yang Tuhan (yang memiliki) bintang syi'ra[1432],

[1432]. Bintang Syi'ra ialah bintang yang disembah oleh orang-orang Arab pada masa Jahiliyah.


An Najm 50

53. An Najm

50. dan bahwasanya Dia telah membinasakan kaum 'Aad yang pertama,


An Najm 51

53. An Najm

51. dan kaum Tsamud. Maka tidak seorangpun yang ditinggalkan Nya (hidup).


An Najm 52

53. An Najm

52. Dan kaum Nuh sebelum itu. Sesungguhnya mereka adalah orang-orang yang paling zalim dan paling durhaka,


An Najm 53

53. An Najm

53. dan negeri-negeri kaum Luth yang telah dihancurkan Allah[1433].

[1433]. Lihat no. [649]


An Najm 54

53. An Najm

54. lalu Allah menimpakan atas negeri itu azab besar yang menimpanya.


An Najm 55

53. An Najm

55. Maka terhadap nikmat Tuhanmu yang manakah kamu ragu-ragu?


An Najm 56

53. An Najm

56. Ini (Muhammad) adalah seorang pemberi peringatan di antara pemberi-pemberi peringatan yang terdahulu.


An Najm 57

53. An Najm

57. Telah dekat terjadinya hari kiamat.


An Najm 58

53. An Najm

58. Tidak ada yang akan menyatakan terjadinya hari itu selain Allah.


An Najm 59

53. An Najm

59. Maka apakah kamu merasa heran terhadap pemberitaan ini?


An Najm 60

53. An Najm

60. Dan kamu mentertawakan dan tidak menangis?


An Najm 61

53. An Najm

61. Sedang kamu melengahkan(nya)?


An Najm 62

53. An Najm

62. Maka bersujudlah kepada Allah dan sembahlah (Dia).


Penutup An Najm

53. An Najm
Penutup

Surat An Najm mengandung hal-hal yang berhubungan dengan penegasan risalah Muhammad s.a.w. dan Al Quran adalah wahyu dari Allah, menerangkan kebatalan berhala-berhala yang disembah orang-orang musyrik yang tidak dapat memberi manfaat dan mudharat, menerangkan sifat orang-orang yang muhsin.
Dan surat ini juga menyebutkan sebahagian hakekat Islam yang tersebut pada Suhuf-suhuf Musa dan Suhuf-suhuf Ibrahim.

Hubungan surat An Najm dan surat Al Qamar
1. Pada akhir surat An Najm disebutkan hal yang mngenai hari kiamat, sedang pada awal surat Al Qamar disebutkan pula hal itu.
2. Dalam surat An Najm disinggung secara sepintas lalu keadaan umat-umat yang terdahulu, sedang pada surat Al Qamar disebutkan pula keadaan umat-umat yang terdahulu yang mendustakan rasul-rasul mereka.


Muqaddimah Al Qamar

54. Al Qamar
Muqaddimah

Surat Al Qamar terdiri atas 55 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesedah surat Ath Thaariq. Nama Al Qamar (bulan) diambil dari perkataan Al Qamar yang terdapat pada ayat pertama surat ini. Pada ayat ini diterangkan tentang terbelahnya bulan sebagai mukjizat Nabi Muhammad s.a.w.

Pokok-pokok isinya :
1. Keimanan:
Pemberitaan bahwa datangnya hari kiamat sudah dekat, semua yang ada pada alam adalah dengan ketetapan Allah; kehendak Allah pasti berlaku; tiap-tiap pekerjaan manusia dicatat oleh malaikat.
2. Kisah-kisah:
Kisah kaum yang mendustakan rasul-rasul di masa dahulu, seperti kaum Nuh, 'Aad, Tsamud dan Fir'aun.
3. Dan lain-lain:
Orang-orang kafir dikumpulkan di akhirat dalam keadaan hina dan akan menerima balasan yang setimpal; celaan terhadap orang-orang yang tidak memperhatikan ayat- ayat Al Quran.


Al Qamar 1

54. Al Qamar

AL QAMAR (BULAN)

SURAT KE 54 : 55 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

MUSUH-MUSUH NABI MUHAMMAD SAW AKAN MENGALAMI KEHANCURAN SEBAGAIMANA MUSUH-MUSUH RASUL TERDAHULU
Berita kehancuran musuh Nabi Muhammad SAW
1. Telah dekat datangnya saat itu dan telah terbelah bulan[1434].

[1434]. Yang dimaksud dengan saat di sini ialah terjadinya hari kiamat atau saat kehancuran kaum musyrikin, dan "terbelahnya bulan" ialah suatu mukjizat Nabi Muhammad SAW.


Al Qamar 2

54. Al Qamar

2. Dan jika mereka (orang-orang musyrikin) melihat suatu tanda (mukjizat), mereka berpaling dan berkata: "(Ini adalah) sihir yang terus menerus."


Al Qamar 3

54. Al Qamar

3. Dan mereka mendutakan (Nabi) dan mengikuti hawa nafsu mereka, sedang tiap-tiap urusan telah ada ketetapannya[1435]

[1435]. Maksudnya bahwa segala urusan itu pasti berjalan sampai waktu yang telah ditetapkan terjadinya, seperti: urusan Rasulullah dalam meninggikan kalimat Allah pasti sampai pada akhirnya yaitu kemenangan di dunia dan kebahagiaan di akhirat. Sedang urusan orang yang mendustakannya pasti sampai pula pada akhirnya, yaitu kekalahan di dunia dan siksaan di akhirat.


Al Qamar 4

54. Al Qamar

4. Dan sesungguhnya telah datang kepada mereka beberapa kisah yang di dalamnya terdapat cegahan (dari kekafiran).


Al Qamar 5

54. Al Qamar

5. Itulah suatu hikmah yang sempurna maka peringatan-peringatan itu tidak berguna (bagi mereka).


Al Qamar 6

54. Al Qamar

6. Maka berpalinglah kamu dari mereka. (Ingatlah) hari (ketika) seorang penyeru (malaikat) menyeru kepada sesuatu yang tidak menyenangkan (hari pembalasan),


Al Qamar 7

54. Al Qamar

7. sambil menundukkan pandangan-pandangan mereka keluar dari kuburan seakan-akan mereka belalang yang beterbangan


Al Qamar 8

54. Al Qamar

8. mereka datang dengan cepat kepada penyeru itu. Orang-orang kafir berkata: "Ini adalah hari yang berat."


Al Qamar 9

54. Al Qamar

Kehancuran kaum Nuh AS.
9. Sebelum mereka, telah mendustakan (pula) kamu Nuh, maka mereka mendustakan hamba Kami (Nuh) dan mengatakan: "Dia seorang gila dan dia sudah pernah diberi ancaman).


Al Qamar 10

54. Al Qamar

10. Maka dia mengadu kepada Tuhannya: "bahwasanya aku ini adalah orang yang dikalahkan, oleh sebab itu menangkanlah (aku)."


Al Qamar 11

54. Al Qamar

11. Maka Kami bukakan pintu-pintu langit dengan (menurunkan) air yang tercurah.


Al Qamar 12

54. Al Qamar

12. Dan Kami jadikan bumi memancarkan mata air-mata air, maka bertemu- lah air-air itu untuk suatu urusan yang sungguh telah ditetapkan.


Al Qamar 13

54. Al Qamar

13. Dan Kami angkut Nuh ke atas (bahtera) yang terbuat dari papan dan paku,


Al Qamar 14

54. Al Qamar

14. Yang berlayar dengan pemeliharaan Kami sebagai belasan bagi orang-orang yang diingkari (Nuh).


Al Qamar 15

54. Al Qamar

15. Dan sesungguhnya telah Kami jadikan kapal itu sebagai pelajaran, maka adakah orang yang mau mengambil pelajaran?


Al Qamar 16

54. Al Qamar

16. Maka alangkah dahsyatnya azab-Ku dan ancaman-ancaman-Ku.


Al Qamar 17

54. Al Qamar

17. Dan sesungguhnya telah Kami mudahkan Al-Quran untuk pelajaran, maka adakah orang yang mengambil pelajaran?


Al Qamar 18

54. Al Qamar

Kehancuran kaum 'Aad
18. Kaum 'Aad pun mendustakan(pula). Maka alangkah dahsyatnya azab-Ku dan ancaman-ancaman-Ku.


Al Qamar 19

54. Al Qamar

19. Sesungguhnya Kami telah menghembuskan kepada mereka angin yang sangat kencang pada hari nahas yang terus menerus,


Al Qamar 20

54. Al Qamar

20. yang menggelimpangkan manusia seakan-akan mereka pokok korma yang tumbang.


Al Qamar 21

54. Al Qamar

21. Maka alangkah dahsyatnya azab-Ku dan ancaman-ancaman-Ku.


Al Qamar 22

54. Al Qamar

22. Dan sesungguhnya telah Kami mudahkan Al Quran untuk pelajaran, maka adakah orang yang mengambil pelajaran?


Al Qamar 23

54. Al Qamar

Kehancuran kaum Tsamud
23. Kaum Tsamudpun telah mendustakan ancaman-ancaman (itu).


Al Qamar 24

54. Al Qamar

24. Maka mereka berkata: "Bagaimana kita akan mengikuti seorang manusia (biasa) di antara kita?" Sesungguhnya kalau kita begitu benar-benar berada dalam keadaan sesat dan gila."


Al Qamar 25

54. Al Qamar

25. Apakah wahyu itu diturunkan kepadanya di antara kita? Sebenarnya dia adalah seorang yang amat pendusta lagi sombong.


Al Qamar 26

54. Al Qamar

26. Kelak mereka akan mengetahui siapakah yang sebenarnya amat pendusta lagi sombong.


Al Qamar 27

54. Al Qamar

27. Sesungguhnya Kami akan mengirimkan unta betina sebagai cobaan bagi mereka, maka tunggulah (tindakan) mereka dan bersabarlah.


Al Qamar 28

54. Al Qamar

28. Dan beritakanlah kepada mereka bahwa sesungguhnya air itu terbagi antara mereka (dengan unta betina itu); tiap-tiap giliran minum dihadiri (oleh yang punya giliran)[1436]

[1436]. Unta betina ini sebagai mukjizat Nabi Saleh a.s. Lihat surat Hud ayat 64 dan surat Asy Syu'araa' ayat 154-155.


Al Qamar 29

54. Al Qamar

29. Maka mereka memanggil kawannya, lalu kawannya menangkap (unta itu) dan membunuhnya.


Al Qamar 30

54. Al Qamar

30. Alangkah dahsyatnya azab-Ku dan ancaman-ancaman-Ku.


Al Qamar 31

54. Al Qamar

31. Sesungguhnya Kami menimpakan atas mereka satu suara yang keras mengguntur, maka jadilah mereka seperti rumput kering (yang dikumpulkan oleh) yang punya kandang binatang.


Al Qamar 32

54. Al Qamar

32. Dan sesungguhnya telah Kami mudahkan Al Quran untuk pelajaran, maka adakah orang yang mengambil pelajaran?


Al Qamar 33

54. Al Qamar

Kehancuran kaum Luth a.s.
33. Kaum Luth-pun telah mendustakan ancaman-ancaman (nabinya).


Al Qamar 34

54. Al Qamar

34. Sesungguhnya Kami telah menghembuskan kepada mereka angin yang membawa batu-batu (yang menimpa mereka), kecuali keluarga Luth. Mereka Kami selamatkan sebelum fajar menyingsing,


Al Qamar 35

54. Al Qamar

35. sebagai nikmat dari Kami. Demikianlah Kami memberi balasan kepada orang-orang yang bersyukur,


Al Qamar 36

54. Al Qamar

36. Dan sesungguhnya dia (Luth) telah memperingatkan mereka akan azab-azab Kami, maka mereka mendustakan ancaman-ancaman itu.


Al Qamar 37

54. Al Qamar

37. Dan sesungguhnya mereka telah membujuknya (agar menyerahkan) tamunya (kepada mereka), lalu Kami butakan mata mereka, maka rasakanlah azab-Ku dan ancaman-ancaman-Ku.


Al Qamar 38

54. Al Qamar

38. Dan sesungguhnya pada esok harinya mereka ditimpa azab yang kekal.


Al Qamar 39

54. Al Qamar

39. Maka rasakanlah azab-Ku dan ancaman-ancaman-Ku.[1437]

[1437]. Lihat kembali kisah kaum Luth ini pada surat Hud (11) ayat 77-83.


Al Qamar 40

54. Al Qamar

40. Dan sesungguhnya telah Kami mudahkan Al Quran untuk pelajaran, maka adakah orang yang mengambil pelajaran?


Al Qamar 41

54. Al Qamar

Kehancuran Fir'aun
41. Dan sesungguhnya telah datang kepada kaum Fir'aun ancaman-ancaman.


Al Qamar 42

54. Al Qamar

42. Mereka mendustakan mukjizat Kami semuanya, lalu Kami azab mereka sebagai azab dari Yang Maha Perkasa lagi Maha Kuasa[1438]

[1438]. Maksudnya 9 buah mukjizat yang diberikan Allah kepada Nabi Musa a.s. Lihat no. [927]


Al Qamar 43

54. Al Qamar

Peringatan kepada kaum musyrikin bahwa mereka tidak lebih kuat dari umat-umat yang telah dihancurkan Allah
43. Apakah orang-orang kafirmu (hai kaum musyrikin) lebih baik dari mereka itu, atau apakah kamu telah mempunyai jaminan kebebasan (dari azab) dalam Kitab-kitab yang dahulu[1439]

[1439]. Maksudnya lebih baik tentang kedudukan duniawi, kekuasaan dan kekuatan.


Al Qamar 44

54. Al Qamar

44. Atau apakah mereka mengatakan: "Kami adalah satu golongan yang bersatu yang pasti menang."


Al Qamar 45

54. Al Qamar

45. Golongan itu pasti akan dikalahkan dan mereka akan mundur ke belakang.


Al Qamar 46

54. Al Qamar

46. Sebenarnya hari kiamat itulah hari yang dijanjikan kepada mereka dan kiamat itu lebih dahsyat dan lebih pahit.


Al Qamar 47

54. Al Qamar

Balasan terhadap orang yang berdosa dan pahala bagi orang yang takwa
47. Sesungguhnya orang-orang yang berdosa berada dalam kesesatan (di dunia) dan dalam neraka.


Al Qamar 48

54. Al Qamar

48. (Ingatlah) pada hari mereka diseret ke neraka atas muka mereka. (Dikatakan kepada mereka): "Rasakanlah sentuhan api neraka!"


Al Qamar 49

54. Al Qamar

49. Sesungguhnya Kami menciptakan segala sesuatu menurut ukuran.


Al Qamar 50

54. Al Qamar

50. Dan perintah Kami hanyalah satu perkataan seperti kejapan mata.


Al Qamar 51

54. Al Qamar

51. Dan sesungguhnya telah Kami binasakan orang yang serupa dengan kamu. Maka adakah orang yang mau mengambil pelajaran?


Al Qamar 52

54. Al Qamar

52. Dan segala sesuatu yang telah mereka perbuat tercatat dalam buku-buku catatan[1440]

[1440]. Maksudnya buku-buku catatan yang terdapat di tangan malaikat yang mencatat amal perbuatan manusia.


Al Qamar 53

54. Al Qamar

53. Dan segala (urusan) yang kecil maupun yang besar adalah tertulis.


Al Qamar 54

54. Al Qamar

54. Sesungguhnya orang-orang yang bertakwa itu di dalam taman-taman dan sungai-sungai,


Al Qamar 55

54. Al Qamar

55. di tempat yang disenangi[1441] di sisi Tuhan Yang Berkuasa.

[1441]. Maksudnya tempat yang penuh kebahagiaan, yang bersih dari hiruk-pikuk dan perbuatan-perbuatan dosa.


Penutup Al Qamar

54. Al Qamar
Penutup

Surat Al Qamar mengandung hal-hal yang berhubungan dengan janji dan ancaman Allah, keadaan umat-umat dahulu yang mendustakan rasul-rasul mereka agar menjadi pelajaran bagi umat-umat yang datang kemudian, ancaman kepada orang-orang kafir bahwa mereka akan diazab pada hari kiamat dan balasan diterima oleh orang-orang yang takwa di akhirat nanti.

HUBUNGAN SURAT AL QAMAR DENGAN SURAT AR RAHMAAN

1. Surat Al Qamar menerangkan keadaan orang-orang kafir di neraka dan keadaan orang-orang mukmin di syurga secara garis besarnya, sedang surat Ar Rahmaan menerangkan secara agak luas.
2. Surat Al Qamar menyebutkan azab yang ditimpakan kepada umat-umat dahulu yang mendurhakai nabi-nabi mereka, sedang surat Ar Rahmaan menyebutkan nikmat Allah yang telah dilimpahkan-Nya kepada hamba-hamba-Nya, tetapi kebanyakan mereka tidak mensyukurinya.


Muqaddimah Ar Rahmaan

55. Ar Rahmaan
Muqaddimah

Surat Ar Rahmaan terdiri atas 78 ayat, termasuk golongan surat- surat Makkiyyah, diturunkan sesudah surat Ar Ra'du. Dinamai Ar Rahmaan (Yang Maha Pemurah), diambil dari perkataan Ar Rahmaan yang terdapat pada ayat pertama surat ini. Ar Rahmaan adalah salah satu dari nama-nama Allah. Sebagian besar dari surat ini menerangkan kepemurahan Allah s.w.t. kepada hamba-hamba-Nya, yaitu dengan memberikan nikmat-nikmat yang tidak terhingga baik di dunia maupun di akhirat nanti.

Pokok-pokok isinya:

1. Keimanan:
Allah mengajar manusia pandai berbicara; pohon- pohonan dan tumbuh-tumbuhan tunduk kepada Allah; Allah selalu dalam kesibukan; seluruh alam meru- pakan nikmat Allah terhadap ummat manusia; manusia diciptakan dari tanah dan jin dari api.
2. Hukum-hukum:
Kewajiban mengukur, menakar, menimbang dengan adil.
3. Dan Lain-lain :
Manusia dan jin tidak dapat melepaskan diri dari kekuasaan Allah s.w.t. banyak dari ummat manusia yang tidak mensyukuri nikmat Tuhan; nubuwat tentang hal-hal yang akan terjadi dan hal-hal itu benar- benar terjadi seperti tentang terusan Sues dan Panama.


Ar Rahmaan 1

55. Ar Rahmaan

AR RAHMAAN (YANG MAHA PEMURAH)

SURAT KE 55 : 78 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BEBERAPA NIKMAT ALLAH S.W.T.YANG DAPAT DIRASAKAN DI DUNIA
1. (Tuhan) Yang Maha Pemurah,


Ar Rahmaan 2

55. Ar Rahmaan

2. Yang telah mengajarkan al Quran.


Ar Rahmaan 3

55. Ar Rahmaan

3. Dia menciptakan manusia.


Ar Rahmaan 4

55. Ar Rahmaan

4. Mengajarnya pandai berbicara.


Ar Rahmaan 5

55. Ar Rahmaan

5. Matahari dan bulan (beredar) menurut perhitungan.


Ar Rahmaan 6

55. Ar Rahmaan

6. Dan tumbuh-tumbuhan dan pohon-pohonan kedua-duanya tunduk kepada Nya.


Ar Rahmaan 7

55. Ar Rahmaan

7. Dan Allah telah meninggikan langit dan Dia meletakkan neraca (keadilan).


Ar Rahmaan 8

55. Ar Rahmaan

8. Supaya kamu jangan melampaui batas tentang neraca itu.


Ar Rahmaan 9

55. Ar Rahmaan

9. Dan tegakkanlah timbangan itu dengan adil dan janganlah kamu mengurangi neraca itu.


Ar Rahmaan 10

55. Ar Rahmaan

10. Dan Allah telah meratakan bumi untuk makhluk(Nya).


Ar Rahmaan 11

55. Ar Rahmaan

11. Di bumi itu ada buah-buahan dan pohon kurma yang mempunyai kelopak mayang.


Ar Rahmaan 12

55. Ar Rahmaan

12. Dan biji-bijian yang berkulit dan bunga-bunga yang harum baunya.


Ar Rahmaan 13

55. Ar Rahmaan

13. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 14

55. Ar Rahmaan

14. Dia menciptakan manusia dari tanah kering seperti tembikar,


Ar Rahmaan 15

55. Ar Rahmaan

15. dan Dia menciptakan jin dari nyala api.


Ar Rahmaan 16

55. Ar Rahmaan

16. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 17

55. Ar Rahmaan

17. Tuhan yang memelihara kedua tempat terbit matahari dan Tuhan yang memelihara kedua tempat terbenamnya[1442]

[1442]. Dua tempat terbit matahari dan dua tempat terbenamnya ialah tempat dan terbenam matahari di waktu musim panas dan di musim dingin.


Ar Rahmaan 18

55. Ar Rahmaan

18. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 19

55. Ar Rahmaan

19. Dia membiarkan dua lautan mengalir yang keduanya kemudian bertemu,


Ar Rahmaan 20

55. Ar Rahmaan

20. antara keduanya ada batas yang tidak dilampaui masing-masing [1443].

[1443]. Di antara ahli Tafsir ada yang berpendapat bahwa la yabghiyan maksudnya masing-masingnya tidak menghendaki. Dengan demikian maksud ayat 19-20 ialah bahwa ada dua laut yang keduanya tercerai karena dibatasi oleh tanah genting, tetapi tanah genting itu tidaklah dikehendaki (tidak diperlukan) maka pada akhirnya, tanah genting itu dibuang (digali untuk keperluan lalu lintas), maka bertemulah dua lautan itu. Seperti terusan Suez dan terusan Panama.


Ar Rahmaan 21

55. Ar Rahmaan

21. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 22

55. Ar Rahmaan

22. Dari keduanya keluar mutiara dan marjan.


Ar Rahmaan 23

55. Ar Rahmaan

23. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 24

55. Ar Rahmaan

24. Dan kepunyaanNya lah bahtera-bahtera yang tinggi layarnya di lautan laksana gunung-gunung.


Ar Rahmaan 25

55. Ar Rahmaan

25. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 26

55. Ar Rahmaan

26. Semua yang ada di bumi itu akan binasa.


Ar Rahmaan 27

55. Ar Rahmaan

27. Dan tetap kekal Dzat Tuhanmu yang mempunyai kebesaran dan kemuliaan.


Ar Rahmaan 28

55. Ar Rahmaan

28. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 29

55. Ar Rahmaan

29. Semua yang ada di langit dan bumi selalu meminta kepadaNya. Setiap waktu Dia dalam kesibukan[1444].

[1444]. Maksudnya: Allah senantiasa dalam keadaan menciptakan, menghidupkan, mematikan, memelihara, memberi rezki dan lain lain.


Ar Rahmaan 30

55. Ar Rahmaan

30. Maka nikmat Rabb-mu yang manakah yang kamu dustakan?


Ar Rahmaan 31

55. Ar Rahmaan

ANCAMAN ALLAH TERHADAP PERBUATAN-PERBUATAN DURHAKA
31. Kami akan memperhatikan sepenuhnya kepadamu hai manusia dan jin.


Ar Rahmaan 32

55. Ar Rahmaan

32. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 33

55. Ar Rahmaan

33. Hai jama'ah jin dan manusia, jika kamu sanggup menembus (melintasi) penjuru langit dan bumi, maka lintasilah, kamu tidak dapat menembusnya kecuali dengan kekuatan.


Ar Rahmaan 34

55. Ar Rahmaan

34. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 35

55. Ar Rahmaan

35. Kepada kamu, (jin dan manusia) dilepaskan nyala api dan cairan tembaga maka kamu tidak dapat menyelamatkan diri (dari padanya).


Ar Rahmaan 36

55. Ar Rahmaan

36. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 37

55. Ar Rahmaan

37. Maka apabila langit telah terbelah dan menjadi merah mawar seperti (kilapan) minyak.


Ar Rahmaan 38

55. Ar Rahmaan

38. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 39

55. Ar Rahmaan

39. Pada waktu itu manusia dan jin tidak ditanya tentang dosanya.


Ar Rahmaan 40

55. Ar Rahmaan

40. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 41

55. Ar Rahmaan

41. Orang-orang yang berdosa dikenal dengan tanda-tandannya, lalu dipegang ubun-ubun dan kaki mereka[1445].

[1445]. Maksudnya: pada hari berhisab tidak lagi didengar alasan-alasan dan uzur-uzur yang mereka kemukakan.


Ar Rahmaan 42

55. Ar Rahmaan

42. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 43

55. Ar Rahmaan

43. Inilah neraka Jahannam yang didustakan oleh orang-orang berdosa.


Ar Rahmaan 44

55. Ar Rahmaan

44. Mereka berkeliling di antaranya dan di antara air mendidih yang memuncak panasnya.


Ar Rahmaan 45

55. Ar Rahmaan

45. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 46

55. Ar Rahmaan

PAHALA BAGI ORANG-ORANG YANG BERTAKWA
46. Dan bagi orang yang takut akan saat menghadap Tuhannya ada dua syurga[1446].

[1446]. Yang dimaksud dua syurga di sini adalah, yang satu untuk manusia yang satu lagi untuk jin. Ada juga ahli Tafsir yang berpendapat syurga dunia dan syurga akhirat.


Ar Rahmaan 47

55. Ar Rahmaan

47. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?,


Ar Rahmaan 48

55. Ar Rahmaan

48. kedua syurga itu mempunyai pohon-pohonan dan buah-buahan.


Ar Rahmaan 49

55. Ar Rahmaan

49. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 50

55. Ar Rahmaan

50. Di dalam kedua syurga itu ada dua buah mata air yang mengalir


Ar Rahmaan 51

55. Ar Rahmaan

51. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 52

55. Ar Rahmaan

52. Di dalam kedua syurga itu terdapat segala macam buah-buahan yang berpasangan.


Ar Rahmaan 53

55. Ar Rahmaan

53. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 54

55. Ar Rahmaan

54. Mereka bertelekan di atas permadani yang sebelah dalamnya dari sutera. Dan buah-buahan di kedua syurga itu dapat (dipetik) dari dekat.


Ar Rahmaan 55

55. Ar Rahmaan

55. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 56

55. Ar Rahmaan

56. Di dalam syurga itu ada bidadari-bidadari yang sopan menundukkan pandangannya, tidak pernah disentuh oleh manusia sebelum mereka (penghuni-penghuni syurga yang menjadi suami mereka), dan tidak pula oleh jin.


Ar Rahmaan 57

55. Ar Rahmaan

57. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 58

55. Ar Rahmaan

58. Seakan-akan bidadari itu permata yakut dan marjan.


Ar Rahmaan 59

55. Ar Rahmaan

59. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 60

55. Ar Rahmaan

60. Tidak ada balasan kebaikan kecuali kebaikan (pula).


Ar Rahmaan 61

55. Ar Rahmaan

61. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 62

55. Ar Rahmaan

62. Dan selain dari dua syurga itu ada dua syurga lagi[1447]

[1447]. Selain dari dua syurga yang tersebut di atas ada dua syurga lagi yang disediakan untuk orang-orang mukmin yang kurang derajatnya dari orang-orang mukmin yang dimasukkan ke dalam syurga yang pertama.


Ar Rahmaan 63

55. Ar Rahmaan

63. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 64

55. Ar Rahmaan

64. Kedua syurga itu (kelihatan) hijau tua warnanya.


Ar Rahmaan 65

55. Ar Rahmaan

65. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 66

55. Ar Rahmaan

66. Di dalam kedua syurga itu ada dua buah mata air yang memancar.


Ar Rahmaan 67

55. Ar Rahmaan

67. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 68

55. Ar Rahmaan

68. Di dalam keduanya (ada macam-macam) buah-buahan dan kurma serta delima.


Ar Rahmaan 69

55. Ar Rahmaan

69. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 70

55. Ar Rahmaan

70. Di dalam syurga itu ada bidadari-bidadari yang baik- baik lagi cantik-cantik.


Ar Rahmaan 71

55. Ar Rahmaan

71. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 72

55. Ar Rahmaan

72. (Bidadari-bidadari) yang jelita, putih bersih, dipingit dalam rumah.


Ar Rahmaan 73

55. Ar Rahmaan

73. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 74

55. Ar Rahmaan

74. Mereka tidak pernah disentuh oleh manusia sebelum mereka (penghuni-penghuni syurga yang menjadi suami mereka), dan tidak pula oleh jin.


Ar Rahmaan 75

55. Ar Rahmaan

75. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 76

55. Ar Rahmaan

76. Mereka bertelekan pada bantal-bantal yang hijau dan permadani-permadani yang indah.


Ar Rahmaan 77

55. Ar Rahmaan

77. Maka nikmat Tuhan kamu yang manakah yang kamu dustakan?


Ar Rahmaan 78

55. Ar Rahmaan

78. Maha Agung nama Tuhanmu Yang Mempunyai Kebesaran dan Karunia.


Penutup Ar Rahmaan

55. Ar Rahmaan
Penutup

Surat Ar Rahmaan menyebutkan bermacam-macam nikmat Allah yang telah dilimpahkan kepada hamba-hamban-Nya yaitu dengan menciptakan alam dengan segala yang ada padanya. Kemudian diterangkan pem- balasan di akhirat, keadaan penghuni neraka dan keadaan penghuni syurga yang dijanjikan Allah kepada orang yang bertakwa.

HUBUNGAN SURAT AR RAHMAAN DENGAN SURAT AL WAAQI'AH

1. Kedua surat ini sama-sama menerangkan keadaan di akhirat dan keadaan di syurga dan di neraka.
2. Dalam surat Ar Rahmaan diterangkan azab yang ditimpakan kepada orang-orang yang berdosa dan nikmat yang diterima orang-orang yang bertakwa;dijelaskan bahwa ada dua macam syurga yang disediakan bagi orang-orang mukmin. Pada surat Al Waaqi'ah diterangkan pembagian manusia di akhirat pada tiga golongan, yaitu golongan kiri, golongan kanan dan golongan orang-orang yang lebih dahulu beriman dan diterangkan pula bagaimana nasib masing-masing golongan itu.


Muqaddimah Al Waaqi´ah

56. Al Waaqi'ah
Muqaddimah

Surat Al Waaqi'ah terdiri atas 96 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Thaa Haa. Dinamai dengan Al Waaqi'ah (Hari Kiamat), diambil dari perkataan Al Waaqi'ah yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya :

1. Keimanan:
Huru-hara di waktu terjadinya hari kiamat; manusia di waktu hisab terbagi atas tiga golongan, yaitu golongan yang ber- segera menjalankan kebaikan, golongan kanan dan golongan yang celaka serta balasan yang diperoleh oleh masing-masing golongan; bantahan Allah terhadap keingkaran orang-orang yang mengingkari adanya Tuhan, hari berbangkit, dan adanya hisab; Al Quran berasal dari Lauhul Mahfuuzh.
2. Dan lain-lain:
Gambaran tentang syurga dan neraka.


Al Waaqi´ah 1

56. Al Waaqi'ah

AL WAAQI'AH (HARI KIAMAT)

SURAT KE 56 : 96 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEJADIAN-KEJADIAN DAHSYAT PADA HARI KIAMAT
Pada hari kiamat manusia akan terbagi tiga golongan
1. Apabila terjadi hari kiamat,


Al Waaqi´ah 2

56. Al Waaqi'ah

2. tidak seorangpun dapat berdusta tentang kejadiannya.


Al Waaqi´ah 3

56. Al Waaqi'ah

3. (Kejadian itu) merendahkan (satu golongan) dan meninggikan (golongan yang lain),


Al Waaqi´ah 4

56. Al Waaqi'ah

4. apabila bumi digoncangkan sedahsyat-dahsyatnya,


Al Waaqi´ah 5

56. Al Waaqi'ah

5. dan gunung-gunung dihancur luluhkan seluluh-luluhnya,


Al Waaqi´ah 6

56. Al Waaqi'ah

6. maka jadilah ia debu yang beterbangan,


Al Waaqi´ah 7

56. Al Waaqi'ah

7. dan kamu menjadi tiga golongan.


Al Waaqi´ah 8

56. Al Waaqi'ah

Golongan kanan, kiri dan mereka yang paling dulu mukmin
8. Yaitu golongan kanan[1448]. Alangkah mulianya golongan kanan itu.

[1448]. ialah mereka yang menerima buku catatan amal dengan tangan kanan.


Al Waaqi´ah 9

56. Al Waaqi'ah

9. Dan golongan kiri[1449]. Alangkah sengsaranya golongan kiri itu.

[1449]. ialah mereka yang menerima buku catatan amal dengan tangan kiri.


Al Waaqi´ah 10

56. Al Waaqi'ah

10. Dan orang-orang yang beriman paling dahulu,


Al Waaqi´ah 11

56. Al Waaqi'ah

Balasan kepada mukmin yang beriman paling dahulu
11. Mereka itulah yang didekatkan kepada Allah.


Al Waaqi´ah 12

56. Al Waaqi'ah

12. Berada dalam jannah kenikmatan.


Al Waaqi´ah 13

56. Al Waaqi'ah

13. Segolongan besar dari orang-orang yang terdahulu,


Al Waaqi´ah 14

56. Al Waaqi'ah

14. dan segolongan kecil dari orang-orang yang kemudian[1450]

[1450]. yang dimaksud adalah umat sebelum Nabi Muhammad dan umat sesudah Nabi Muhammad SAW.


Al Waaqi´ah 15

56. Al Waaqi'ah

15. Mereka berada di atas dipan yang bertahta emas dan permata,


Al Waaqi´ah 16

56. Al Waaqi'ah

16. seraya bertelekan di atasnya berhadap-hadapan.


Al Waaqi´ah 17

56. Al Waaqi'ah

17. Mereka dikelilingi oleh anak-anak muda yang tetap muda,


Al Waaqi´ah 18

56. Al Waaqi'ah

18. dengan membawa gelas, cerek dan minuman yang diambil dari air yang mengalir,


Al Waaqi´ah 19

56. Al Waaqi'ah

19. mereka tidak pening karenanya dan tidak pula mabuk,


Al Waaqi´ah 20

56. Al Waaqi'ah

20. dan buah-buahan dari apa yang mereka pilih,


Al Waaqi´ah 21

56. Al Waaqi'ah

21. dan daging burung dari apa yang mereka inginkan.


Al Waaqi´ah 22

56. Al Waaqi'ah

22. Dan ada bidadari-bidadari bermata jeli,


Al Waaqi´ah 23

56. Al Waaqi'ah

23. laksana mutiara yang tersimpan baik.


Al Waaqi´ah 24

56. Al Waaqi'ah

24. Sebagai balasan bagi apa yang telah mereka kerjakan.


Al Waaqi´ah 25

56. Al Waaqi'ah

25. Mereka tidak mendengar di dalamnya perkataan yang sia-sia dan tidak pula perkataan yang menimbulkan dosa,


Al Waaqi´ah 26

56. Al Waaqi'ah

26. akan tetapi mereka mendengar ucapan salam.


Al Waaqi´ah 27

56. Al Waaqi'ah

Balasan kepada Golongan Kanan
27. Dan golongan kanan, alangkah bahagianya golongan kanan itu.


Al Waaqi´ah 28

56. Al Waaqi'ah

28. Berada di antara pohon bidara yang tak berduri,


Al Waaqi´ah 29

56. Al Waaqi'ah

29. dan pohon pisang yang bersusun-susun (buahnya),


Al Waaqi´ah 30

56. Al Waaqi'ah

30. dan naungan yang terbentang luas,


Al Waaqi´ah 31

56. Al Waaqi'ah

31. dan air yang tercurah,


Al Waaqi´ah 32

56. Al Waaqi'ah

32. dan buah-buahan yang banyak,


Al Waaqi´ah 33

56. Al Waaqi'ah

33. yang tidak berhenti (berbuah) dan tidak terlarang mengambilnya.


Al Waaqi´ah 34

56. Al Waaqi'ah

34. dan kasur-kasur yang tebal lagi empuk.


Al Waaqi´ah 35

56. Al Waaqi'ah

35. Sesungguhnya Kami menciptakan mereka (bidadari-bidadari) dengan langsung[1451]

[1451]. Maksudnya: tanpa melalui kelahiran dan langsung menjadi gadis.


Al Waaqi´ah 36

56. Al Waaqi'ah

36. dan Kami jadikan mereka gadis-gadis perawan.


Al Waaqi´ah 37

56. Al Waaqi'ah

37. penuh cinta lagi sebaya umurnya.


Al Waaqi´ah 38

56. Al Waaqi'ah

38. (Kami ciptakan mereka) untuk golongan kanan,


Al Waaqi´ah 39

56. Al Waaqi'ah

39. (yaitu) segolongan besar dari orang-orang yang terdahulu.


Al Waaqi´ah 40

56. Al Waaqi'ah

40. dan segolongan besar pula dari orang-orang yang kemudian.


Al Waaqi´ah 41

56. Al Waaqi'ah

Azab atas golongan kiri dan tempelak untuk mereka
41. Dan golongan kiri, siapakah golongan kiri itu?


Al Waaqi´ah 42

56. Al Waaqi'ah

42. Dalam (siksaan) angin yang amat panas, dan air panas yang mendidih,


Al Waaqi´ah 43

56. Al Waaqi'ah

43. dan dalam naungan asap yang hitam.


Al Waaqi´ah 44

56. Al Waaqi'ah

44. Tidak sejuk dan tidak menyenangkan.


Al Waaqi´ah 45

56. Al Waaqi'ah

45. Sesungguhnya mereka sebelum itu hidup bermewahan.


Al Waaqi´ah 46

56. Al Waaqi'ah

46. Dan mereka terus-menerus mengerjakan dosa besar.


Al Waaqi´ah 47

56. Al Waaqi'ah

47. Dan mereka selalu mengatakan: "Apakah bila kami mati dan menjadi tanah dan tulang belulang, apakah sesungguhnya kami akan benar-benar dibangkitkan kembali?


Al Waaqi´ah 48

56. Al Waaqi'ah

48. apakah bapak-bapak kami yang terdahulu (juga)?"


Al Waaqi´ah 49

56. Al Waaqi'ah

49. Katakanlah: "Sesungguhnya orang-orang yang terdahulu dan orang-orang yang terkemudian,


Al Waaqi´ah 50

56. Al Waaqi'ah

50. benar-benar akan dikumpulkan di waktu tertentu pada hari yang dikenal.


Al Waaqi´ah 51

56. Al Waaqi'ah

51. Kemudian sesungguhnya kamu hai orang-orang yang sesat lagi mendustakan,


Al Waaqi´ah 52

56. Al Waaqi'ah

52. benar-benar akan memakan pohon zaqqum,


Al Waaqi´ah 53

56. Al Waaqi'ah

53. dan akan memenuhi perutmu dengannya.


Al Waaqi´ah 54

56. Al Waaqi'ah

54. Sesudah itu kamu akan meminum air yang sangat panas.


Al Waaqi´ah 55

56. Al Waaqi'ah

55. Maka kamu minum seperti unta yang sangat haus minum.


Al Waaqi´ah 56

56. Al Waaqi'ah

56. Itulah hidangan untuk mereka pada hari Pembalasan."


Al Waaqi´ah 57

56. Al Waaqi'ah

57. Kami telah menciptakan kamu, maka mengapa kamu tidak membenarkan?


Al Waaqi´ah 58

56. Al Waaqi'ah

58. Maka terangkanlah kepadaku tentang nutfah yang kamu pancarkan.


Al Waaqi´ah 59

56. Al Waaqi'ah

59. Kamukah yang menciptakannya, atau Kamikah yang menciptakannya?


Al Waaqi´ah 60

56. Al Waaqi'ah

60. Kami telah menentukan kematian di antara kamu dan Kami sekali-sekali tidak akan dapat dikalahkan,


Al Waaqi´ah 61

56. Al Waaqi'ah

61. untuk menggantikan kamu dengan orang-orang yang seperti kamu (dalam dunia) dan menciptakan kamu kelak (di akhirat) dalam keadaan yang tidak kamu ketahui.


Al Waaqi´ah 62

56. Al Waaqi'ah

62. Dan Sesungguhnya kamu telah mengetahui penciptaan yang pertama, maka mengapakah kamu tidak mengambil pelajaran (untuk penciptaan yang kedua)?


Al Waaqi´ah 63

56. Al Waaqi'ah

63. Maka terangkanlah kepadaku tentang yang kamu tanam.


Al Waaqi´ah 64

56. Al Waaqi'ah

64. Kamukah yang menumbuhkannya atau Kamikah yang menumbuhkannya?


Al Waaqi´ah 65

56. Al Waaqi'ah

65. Kalau Kami kehendaki, benar-benar Kami jadikan dia hancur dan kering, maka jadilah kamu heran dan tercengang.


Al Waaqi´ah 66

56. Al Waaqi'ah

66. (Sambil berkata): "Sesungguhnya kami benar-benar menderita kerugian",


Al Waaqi´ah 67

56. Al Waaqi'ah

67. bahkan kami menjadi orang-orang yang tidak mendapat hasil apa-apa.


Al Waaqi´ah 68

56. Al Waaqi'ah

68. Maka terangkanlah kepadaku tentang air yang kamu minum.


Al Waaqi´ah 69

56. Al Waaqi'ah

69. Kamukah yang menurunkannya atau Kamikah yang menurunkannya?


Al Waaqi´ah 70

56. Al Waaqi'ah

70. Kalau Kami kehendaki, niscaya Kami jadikan dia asin, maka mengapakah kamu tidak bersyukur?


Al Waaqi´ah 71

56. Al Waaqi'ah

71. Maka terangkanlah kepadaku tentang api yang kamu nyalakan (dengan menggosok-gosokkan kayu).


Al Waaqi´ah 72

56. Al Waaqi'ah

72. Kamukah yang menjadikan kayu itu atau Kamikah yang menjadikannya?


Al Waaqi´ah 73

56. Al Waaqi'ah

73. Kami jadikan api itu untuk peringatan dan bahan yang berguna bagi musafir di padang pasir.


Al Waaqi´ah 74

56. Al Waaqi'ah

74. Maka bertasbihlah dengan (menyebut) nama Rabbmu Yang Maha Besar.


Al Waaqi´ah 75

56. Al Waaqi'ah

SUMPAH ALLAH TENTANG KEMULIAAN AL-QUR'AN
75. Maka Aku bersumpah dengan masa turunnya bagian-bagian Al-Quran.


Al Waaqi´ah 76

56. Al Waaqi'ah

76. Sesungguhnya sumpah itu adalah sumpah yang besar kalau kamu mengetahui.


Al Waaqi´ah 77

56. Al Waaqi'ah

77. Sesungguhnya Al-Quran ini adalah bacaan yang sangat mulia,


Al Waaqi´ah 78

56. Al Waaqi'ah

78. pada kitab yang terpelihara (Lauhul Mahfuzh),


Al Waaqi´ah 79

56. Al Waaqi'ah

79. tidak menyentuhnya kecuali orang-orang yang disucikan.


Al Waaqi´ah 80

56. Al Waaqi'ah

80. Diturunkan dari Rabbil 'alamiin.


Al Waaqi´ah 81

56. Al Waaqi'ah

81. Maka apakah kamu menganggap remeh saja Al-Quran ini?


Al Waaqi´ah 82

56. Al Waaqi'ah

82. kamu mengganti rezki (yang Allah berikan) dengan mendustakan Allah.


Al Waaqi´ah 83

56. Al Waaqi'ah

83. Maka mengapa ketika nyawa sampai di kerongkongan,


Al Waaqi´ah 84

56. Al Waaqi'ah

84. padahal kamu ketika itu melihat,


Al Waaqi´ah 85

56. Al Waaqi'ah

85. dan Kami lebih dekat kepadanya dari pada kamu. Tetapi kamu tidak melihat,


Al Waaqi´ah 86

56. Al Waaqi'ah

86. maka mengapa jika kamu tidak dikuasai (oleh Allah)?


Al Waaqi´ah 87

56. Al Waaqi'ah

87. Kamu tidak mengembalikan nyawa itu (kepada tempatnya) jika kamu adalah orang-orang yang benar?


Al Waaqi´ah 88

56. Al Waaqi'ah

88. adapun jika dia (orang yang mati) termasuk orang-orang yang didekatkan (kepada Allah),


Al Waaqi´ah 89

56. Al Waaqi'ah

89. maka dia memperoleh ketenteraman dan rezki serta jannah kenikmatan.


Al Waaqi´ah 90

56. Al Waaqi'ah

90. Dan adapun jika dia termasuk golongan kanan,


Al Waaqi´ah 91

56. Al Waaqi'ah

91. maka keselamatanlah bagimu karena kamu dari golongan kanan.


Al Waaqi´ah 92

56. Al Waaqi'ah

92. Dan adapun jika dia termasuk golongan yang mendustakan lagi sesat,


Al Waaqi´ah 93

56. Al Waaqi'ah

93. maka dia mendapat hidangan air yang mendidih,


Al Waaqi´ah 94

56. Al Waaqi'ah

94. dan dibakar di dalam jahannam.


Al Waaqi´ah 95

56. Al Waaqi'ah

95. Sesungguhnya (yang disebutkan ini) adalah suatu keyakinan yang benar.


Al Waaqi´ah 96

56. Al Waaqi'ah

96. Maka bertasbihlah dengan (menyebut) nama Rabbmu yang Maha Besar.


Penutup Al Waaqi´ah

56. Al Waaqi'ah
Penutup

Surat Al Waaqi'ah menerangkan tentang keadaan hari kiamat, balasan yang diterima oleh orang-orang mukmin dan orang-orang kafir. Kemudian diterangkan penciptaan manusia, tumbuh-tumbuhan dan api, sebagai bukti kekuasaan Allah dan adanya hari berbangkit.

HUBUNGAN SURAT AL WAAQI'AH DENGAN SURAT AL HADIID

1. Surat Al Waaqi'ah diakhiri dengan perintah bertasbih dengan menyebut nama Tuhan, Maha Pencipta lagi Maha Pemelihara, sedang pada permulaan surat Al Hadiid disebutkan bahwa apa yang ada di langit dan apa yang ada di bumi bertasbih kepada Allah.
2. Dalam surat Al Waaqi'ah disebut orang-orang yang bersegera (As- Saabiquun), sedang pada surat Al Hadiid diterangkan kemana orang- orang itu harus bersegera.
3. Sama-sama menerangkan kekuasaan Allah.


Muqaddimah Al Hadiid

57. Al Hadiid
Muqaddimah

Surat Al Hadiid terdiri atas 29 ayat, termasuk golongan surat-surat Madaniyyah, diturunkan sesudah surat Az Zalzalah. Dinamai Al Hadiid (Besi), diambil dari perkataan Al Hadiid yang terdapat pada ayat 25 surat ini.

Pokok-pokok isinya:

1. Keimanan:
Hanya kepada Allah kembali semua urusan; beberapa sifat Allah dan beberapa Asmaa-ul Husna serta pernyataan kekuasaan Allah di langit dan di bumi.
2. Hukum-hukum:
Perintah menafkahkan harta.
3. Dan lain-lain:
Keadaan orang-orang munafik di hari kiamat; hakikat kehidupan dunia dan kehidupan akhirat; tujuan penciptaan besi; tujuan diutusnya para rasul; kehidupan kerahiban dalam agama Nasrani bukan berasal dari ajaran Nabi Isa a.s.; celaan kepada orang-orang bakhil dan orang yang menyuruh orang-orang lain berbuat bakhil.


Al Hadiid 1

57. Al Hadiid

AL HADIID (BESI)

SURAT KE 57 : 29 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

SEGALA SESUATU PADA HAKEKATNYA MILIK ALLAH MAKA JANGANLAH KAMU MERASA BERAT MENAFKAHKAN HARTA DAN REZKIMU DI JALAN ALLAH
1. Semua yang berada di langit dan yang berada di bumi bertasbih kepada Allah (menyatakan kebesaran Allah). Dan Dialah Yang Maha Perkasa lagi Maha Bijaksana.


Al Hadiid 2

57. Al Hadiid

2. Kepunyaan-Nyalah kerajaan langit dan bumi, Dia menghidupkan dan mematikan, dan Dia Maha Kuasa atas segala sesuatu.


Al Hadiid 3

57. Al Hadiid

3. Dialah Yang Awal dan Yang Akhir Yang Zhahir dan Yang Bathin[1452]; dan Dia Maha Mengetahui segala sesuatu.

[1452]. Yang dimaksud dengan: Yang Awal ialah, yang telah ada sebelum segala sesuatu ada, Yang Akhir ialah yang tetap ada setelah segala sesuatu musnah, Yang Zhahir ialah, Yang nyata adanya karena banyak bukti- buktinya dan Yang Bathin ialah yang tak dapat digambarkan hikmat zat-Nya oleh akal.


Al Hadiid 4

57. Al Hadiid

4. Dialah yang menciptakan langit dan bumi dalam enam masa: Kemudian Dia bersemayam di atas ´arsy[1453] Dia mengetahui apa yang masuk ke dalam bumi dan apa yang keluar daripadanya dan apa yang turun dari langit dan apa yang naik kepada-Nya [1454]. Dan Dia bersama kamu di mana saja kamu berada. Dan Allah Maha Melihat apa yang kamu kerjakan.

[1453]. Lihat no. [548].
[1454]. Yang dimaksud dengan yang naik kepada-Nya antara lain amal-amal dan do´a-do´a hamba.


Al Hadiid 5

57. Al Hadiid

5. Kepunyaan-Nya-lah kerajaan langit dan bumi. Dan kepada Allah-lah dikembalikan segala urusan.


Al Hadiid 6

57. Al Hadiid

6. Dialah yang memasukkan malam ke dalam siang dan memasukkan siang ke dalam malam[1455]. Dan Dia Maha Mengetahui segala isi hati.

[1455]. Yang dimaksud dengan memasukkan malam ke dalam siang yang menjadikan malam lebih panjang dari siang, dan memasukkan siang ke dalam malam ialah menjadikan siang lebih panjang dari malam. Sebagai yang terjadi pada musim panas dan dingin.


Al Hadiid 7

57. Al Hadiid

7. Berimanlah kamu kepada Allah dan Rasul-Nya dan nafkahkanlah sebagian dari hartamu yang Allah telah menjadikan kamu menguasainya[1456]. Maka orang-orang yang beriman di antara kamu dan menafkahkan (sebagian) dari hartanya memperoleh pahala yang besar.

[1456]. Yang dimaksud dengan menguasai di sini ialah penguasaan yang bukan secara mutlak. Hak milik pada hakikatnya adalah pada Allah. Manusia menafkahkan hartanya itu haruslah menurut hukum-hukum yang telah disyariatkan Allah. Karena itu tidaklah boleh kikir dan boros.


Al Hadiid 8

57. Al Hadiid

8. Dan mengapa kamu tidak beriman kepada Allah padahal Rasul menyeru kamu supaya kamu beriman kepada Tuhanmu. Dan sesungguhnya Dia telah mengambil perjanjianmu jika kamu adalah orang-orang yang beriman[1457].

[1457]. Yang dimaksud dengan perjanjianmu ialah perjanjian ruh Bani Adam sebelum dilahirkan ke dunia bahwa dia mengakui (naik saksi), bahwa Tuhan-nya ialah Allah, seperti tersebut dalam ayat 172 surat Al A´raaf.


Al Hadiid 9

57. Al Hadiid

9. Dialah yang menurunkan kepada hamba-Nya ayat-ayat yang terang (Al-Quran) supaya Dia mengeluarkan kamu dari kegelapan kepada cahaya. Dan sesungguhnya Allah benar-benar Maha Penyantun lagi Maha Penyayang terhadapmu.


Al Hadiid 10

57. Al Hadiid

10. Dan mengapa kamu tidak menafkahkan (sebagian hartamu) pada jalan Allah, padahal Allah-lah yang mempusakai (mempunyai) langit dan bumi? Tidak sama di antara kamu orang yang menafkahkan (hartanya) dan berperang sebelum penaklukan (Mekah). Mereka lebih tingi derajatnya daripada orang-orang yang menafkahkan (hartanya) dan berperang sesudah itu. Allah menjanjikan kepada masing-masing mereka (balasan) yang lebih baik. Dan Allah mengetahui apa yang kamu kerjakan.


Al Hadiid 11

57. Al Hadiid

11. Siapakah yang mau meminjamkan kepada Allah pinjaman yang baik, maka Allah akan melipat-gandakan (balasan) pinjaman itu untuknya, dan dia akan memperoleh pahala yang banyak.


Al Hadiid 12

57. Al Hadiid

12. (yaitu) pada hari ketika kamu melihat orang mukmin laki-laki dan perempuan, sedang cahaya mereka bersinar di hadapan dan di sebelah kanan mereka, (dikatakan kepada mereka): "Pada hari ini ada berita gembira untukmu, (yaitu) syurga yang mengalir di bawahnya sungai-sungai, yang kamu kekal di dalamnya. Itulah keberuntungan yang besar."


Al Hadiid 13

57. Al Hadiid

13. Pada hari ketika orang-orang munafik laki-laki dan perempuan berkata kepada orang-orang yang beriman: "Tunggulah kami supaya kami dapat mengambil sebahagian dari cahayamu." Dikatakan (kepada mereka): "Kembalilah kamu ke belakang dan carilah sendiri cahaya (untukmu)." Lalu diadakan di antara mereka dinding yang mempunyai pintu. Di sebelah dalamnya ada rahmat dan di sebelah luarnya dari situ ada siksa.


Al Hadiid 14

57. Al Hadiid

14. Orang-orang munafik itu memanggil mereka (orang-orang mukmin) seraya berkata: "Bukankah kami dahulu bersama-sama dengan kamu?" Mereka menjawab: "Benar, tetapi kamu mencelakakan dirimu sendiri dan menunggu (kehancuran kami) dan kamu ragu- ragu serta ditipu oleh angan-angan kosong sehingga datanglah ketetapan Allah;dan kamu telah ditipu terhadap Allah oleh (syaitan) yang amat penipu.


Al Hadiid 15

57. Al Hadiid

15. Maka pada hari ini tidak diterima tebusan dari kamu dan tidak pula dari orang-orang kafir. Tempat kamu ialah neraka. Dialah tempat berlindungmu. Dan dia adalah sejahat-jahat tempat kembali."


Al Hadiid 16

57. Al Hadiid

16. Belumkah datang waktunya bagi orang-orang yang beriman, untuk tunduk hati mereka mengingat Allah dan kepada kebenaran yang telah turun (kepada mereka), dan janganlah mereka seperti orang-orang yang sebelumnya telah diturunkan Al Kitab kepadanya, kemudian berlalulah masa yang panjang atas mereka lalu hati mereka menjadi keras. Dan kebanyakan di antara mereka adalah orang-orang yang fasik.


Al Hadiid 17

57. Al Hadiid

17. Ketahuilah olehmu bahwa sesungguhnya Allah menghidupkan bumi sesudah matinya. Sesungguhnya Kami telah menjelaskan kepadamu tanda-tanda kebesaran (Kami) supaya kamu memikirkannya.


Al Hadiid 18

57. Al Hadiid

18. Sesungguhnya orang-orang yang membenarkan (Allah dan Rasul- Nya) baik laki-laki maupun perempuan dan meminjamkan kepada Allah pinjaman yang baik, niscaya akan dilipatgandakan (pembayarannya) kepada mereka; dan bagi mereka pahala yang banyak.


Al Hadiid 19

57. Al Hadiid

19. Dan orang-orang yang beriman kepada Allah dan Rasul-Nya, mereka itu orang-orang Shiddiqien[1458] dan orang-orang yang menjadi saksi di sisi Tuhan mereka. Bagi mereka pahala dan cahaya mereka. Dan orang-orang yang kafir dan mendustakan ayat-ayat Kami, mereka itulah penghuni-penghuni neraka.

[1458]. Lihat no. [314].


Al Hadiid 20

57. Al Hadiid

20. Ketahuilah, bahwa sesungguhnya kehidupan dunia ini hanyalah permainan dan suatu yang melalaikan, perhiasan dan bermegah- megah antara kamu serta berbangga-banggaan tentang banyaknya harta dan anak, seperti hujan yang tanam-tanamannya mengagumkan para petani; kemudian tanaman itu menjadi kering dan kamu lihat warnanya kuning kemudian menjadi hancur. Dan di akhirat (nanti) ada azab yang keras dan ampunan dari Allah serta keridhaan-Nya. Dan kehidupan dunia ini tidak lain hanyalah kesenangan yang menipu.


Al Hadiid 21

57. Al Hadiid

21. Berlomba-lombalah kamu kepada (mendapatkan) ampunan dari Tuhanmu dan syurga yang luasnya seluas langit dan bumi, yang disediakan bagi orang-orang yang beriman kepada Allah dan Rasul-rasul-Nya. Itulah karunia Allah, diberikan-Nya kepada siapa yang dikehendaki-Nya. Dan Allah mempunyai karunia yang besar.


Al Hadiid 22

57. Al Hadiid

22. Tiada suatu bencanapun yang menimpa di bumi dan (tidak pula) pada dirimu sendiri melainkan telah tertulis dalam kitab (Lauhul Mahfuzh) sebelum Kami menciptakannya. Sesungguhnya yang demikian itu adalah mudah bagi Allah.


Al Hadiid 23

57. Al Hadiid

23. (Kami jelaskan yang demikian itu) supaya kamu jangan berduka cita terhadap apa yang luput dari kamu, dan supaya kamu jangan terlalu gembira[1459] terhadap apa yang diberikan-Nya kepadamu. Dan Allah tidak menyukai setiap orang yang sombong lagi membanggakan diri,

[1459]. Yang dimaksud dengan terlalu gembira: ialah gembira yang melampaui batas yang menyebabkan kesombongan, ketakaburan dan lupa kepada Allah.


Al Hadiid 24

57. Al Hadiid

24. (yaitu) orang-orang yang kikir dan menyuruh manusia berbuat kikir. Dan barangsiapa yang berpaling (dari perintah-perintah Allah) maka sesungguhnya Allah Dia-lah Yang Maha Kaya lagi Maha Terpuji.


Al Hadiid 25

57. Al Hadiid

BESI ADALAH KARUNIA ALLAH YANG MERUPAKAN POKOK KEKUATAN UNTUK MEMBELA AGAMA ALLAH DAN MEMENUHI KEPERLUAN HIDUP
25. Sesungguhnya Kami telah mengutus rasul-rasul Kami dengan membawa bukti-bukti yang nyata dan telah Kami turunkan bersama mereka Al Kitab dan neraca (keadilan) supaya manusia dapat melaksanakan keadilan. Dan Kami ciptakan besi yang padanya terdapat kekuatan yang hebat dan berbagai manfaat bagi manusia, (supaya mereka mempergunakan besi itu) dan supaya Allah mengetahui siapa yang menolong (agama)Nya dan rasul-rasul-Nya padahal Allah tidak dilihatnya. Sesungguhnya Allah Maha Kuat lagi Maha Perkasa.


Al Hadiid 26

57. Al Hadiid

26. Dan sesungguhnya Kami telah mengutus Nuh dan Ibrahim dan Kami jadikan kepada keturunan keduanya kenabian dan Al Kitab, maka di antara mereka ada yang menerima petunjuk dan banyak di antara mereka fasik.


Al Hadiid 27

57. Al Hadiid

TIDAK ADA RAHBANIYAH (KERAHIBAN) DALAM AGAMA ISLAM
27. Kemudian Kami iringi di belakang mereka dengan rasul-rasul Kami dan Kami iringi (pula) dengan Isa putra Maryam; dan Kami berikan kepadanya Injil dan Kami jadikan dalam hati orang- orang yang mengikutinya rasa santun dan kasih sayang. Dan mereka mengada-adakan rahbaniyyah[1460] padahal kami tidak mewajibkannya kepada mereka tetapi (mereka sendirilah yang mengada-adakannya) untuk mencari keridhaan Allah, lalu mereka tidak memeliharanya dengan pemeliharaan yang semestinya. Maka Kami berikan kepada orang-orang yang beriman di antara mereka pahalanya dan banyak di antara mereka orang-orang fasik.

[1460]. Yang dimaksud dengan Rahbaniyah ialah tidak beristeri atau tidak bersuami dan mengurung diri dalam biara.


Al Hadiid 28

57. Al Hadiid

28. Hai orang-orang yang beriman (kepada para rasul), bertakwalah kepada Allah dan berimanlah kepada Rasul-Nya, niscaya Allah memberikan rahmat-Nya kepadamu dua bagian, dan menjadikan untukmu cahaya yang dengan cahaya itu kamu dapat berjalan dan Dia mengampuni kamu. Dan Allah Maha Pengampun lagi Maha Penyayang.


Al Hadiid 29

57. Al Hadiid

29. (Kami terangkan yang demikian itu) supaya ahli Kitab mengetahui bahwa mereka tiada mendapat sedikitpun akan karunia Allah (jika mereka tidak beriman kepada Muhammad), dan bahwasanya karunia itu adalah di tangan Allah. Dia berikan karunia itu kepada siapa yang dikehendaki-Nya. Dan Allah mempunyai karunia yang besar.


Penutup Al Hadiid

57. Al Hadiid
Penutup

Surat Al Hadiid pada umumnya menerangkan hal-hal yang berhubungan dengan anjuran bernafkah dan membelanjakan harta di jalan Allah. Dan juga menerangkan bahwa Allah mengutus para nabi dengan membawa agama untuk kebahagiaan hidup manusia di samping itu menciptakan besi yang bermanfaat bagi manusia dalam kehidupannya dan untuk mempertahankan agama yang dibawa oleh rasul-rasul itu.

HUBUNGAN SURAT AL HADIID DENGAN SURAT AL MUJAADILAH

1. Pada surat Al Hadiid disebutkan beberapa Al Asmaa-ul Husna, di antaranya ialah Al Bathin dan mengetahui segala sesuatu, sedang pada surat Al Mujaadilah disebutkan bahwa Allah mengetahui pembicaraan-pembicaraan yang dirahasiakan.
2. Pada akhir surat Al Hadiid disebutkan bahwa Allah mempunyai karunia-Nya kepada wanita, yaitu dengan menghilangkan hal-hal yang merugikan pihak wanita pada hukum zhihar yang berlaku di kalangan Arab Jahiliyah.


Muqaddimah Al Mujaadilah

58. Al Mujaadilah
Muqaddimah

Surat Al Mujaadilah terdiri atas 22 ayat, termasuk golongan surat Madaniyyah, diturunkan sesudah surat Al Munaafiquun. Surat ini dinamai dengan Al Mujaadilah (wanita yang mengajukan gugatan) karena pada awal surat ini disebutkan bantahan seorang perempuan, menurut riwayat bernama Khaulah binti Tsa'labah terhadap sikap suaminya yang telah menzhiharnya. Hal ini diadukan kepada Rasulullah s.a.w. dan ia menuntut supaya beliau memberikan putusan yang adil dalam persoalan itu. Dinamai juga Al Mujaadalah yang berarti perbantahan.

Pokok-pokok isinya:
1. Hukum:
Hukum zhihar dan sangsi-sangsi bagi orang yang melakukannya bila ia menarik kembali perkataannya; larangan menjadikan musuh Allah sebagai teman.
2. Dan lain-lain:
Menjaga adab sopan santun dalam suatu majlis pertemuan; adab sopan santun terhadap Rasulullah s.a.w.


Al Mujaadilah 1

58. Al Mujaadilah

AL MUJAADILAH (WANITA YANG MENGAJUKAN GUGATAN)

SURAT KE 58 : 22 ayat

JUZ 28

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BEBERAPA KETENTUAN DALAM ISLAM
Hukum Zhihar
1. Sesungguhnya Allah telah mendengar perkataan wanita yang mengajukan gugatan kepada kamu tentang suaminya, dan mengadukan (halnya) kepada Allah. Dan Allah mendengar soal jawab antara kamu berdua. Sesungguhnya Allah Maha Mendengar lagi Maha Melihat [1461].

[1461]. Sebab turunnya ayat ini ialah berhubungan dengan persoalan seorang wanita bernama Khaulah binti Tsa´labah yang telah dizhihar oleh suaminya Aus ibn Shamit, yaitu dengan mengatakan kepada isterinya: Kamu bagiku seperti punggung ibuku dengan maksud dia tidak boleh lagi menggauli isterinya, sebagaimana ia tidak boleh menggauli ibunya. Menurut adat Jahiliyah kalimat zhihar seperti itu sudah sama dengan menthalak isteri. Maka Khaulah mengadukan hal itu kepada Rasulullah s.a.w. Rasulullah menjawab, bahwa dalam hal ini belum ada keputusan dari Allah. Dan pada riwayat yang lain Rasulullah mengatakan: Engkau telah diharamkan bersetubuh dengan dia. Lalu Khaulah berkata: Suamiku belum menyebutkan kata-kata thalak Kemudian Khaulah berulang kali mendesak Rasulullah supaya menetapkan suatu keputusan dalam hal ini, sehingga kemudian turunlah ayat ini dan ayat-ayat berikutnya.


Al Mujaadilah 2

58. Al Mujaadilah

2. Orang-orang yang menzhihar isterinya di antara kamu, (menganggap isterinya sebagai ibunya, padahal) tiadalah isteri mereka itu ibu mereka. Ibu-ibu mereka tidak lain hanyalah wanita yang melahirkan mereka. Dan sesungguhnya mereka sungguh-sungguh mengucapkan suatu perkataan mungkar dan dusta. Dan sesungguhnya Allah Maha Pemaaf lagi Maha Pengampun.


Al Mujaadilah 3

58. Al Mujaadilah

3. Orang-orang yang menzhihar isteri mereka, kemudian mereka hendak menarik kembali apa yang mereka ucapkan, maka (wajib atasnya) memerdekakan seorang budak sebelum kedua suami isteri itu bercampur. Demikianlah yang diajarkan kepada kamu, dan Allah Maha Mengetahui apa yang kamu kerjakan.


Al Mujaadilah 4

58. Al Mujaadilah

4. Barangsiapa yang tidak mendapatkan (budak), maka (wajib atasnya) berpuasa dua bulan berturut-turut sebelum keduanya bercampur. Maka siapa yang tidak kuasa (wajiblah atasnya) memberi makan enam puluh orang miskin. Demikianlah supaya kamu beriman kepada Allah dan Rasul-Nya. Dan itulah hukum-hukum Allah, dan bagi orang kafir ada siksaan yang sangat pedih.


Al Mujaadilah 5

58. Al Mujaadilah

5. Sesungguhnya orang-orang yang yang menentang Allah dan Rasul-Nya, pasti mendapat kehinaan sebagaimana orang-orang yang sebelum mereka telah mendapat kehinaan. Sesungguhnya Kami telah menurunkan bukti-bukti nyata. Dan bagi orang-orang kafir ada siksa yang menghinakan.


Al Mujaadilah 6

58. Al Mujaadilah

6. Pada hari ketika mereka dibangkitkan Allah semuanya, lalu diberitakan-Nya kepada mereka apa yang telah mereka kerjakan. Allah mengumpulkan (mencatat) amal perbuatan itu, padahal mereka telah melupakannya. Dan Allah Maha Menyaksikan segala sesuatu.


Al Mujaadilah 7

58. Al Mujaadilah

Celaan terhadap perundingan rahasia untuk memusuhi Islam
7. Tidakkah kamu perhatikan, bahwa sesungguhnya Allah mengetahui apa yang ada di langit dan di bumi? Tiada pembicaraan rahasia antara tiga orang, melainkan Dia-lah keempatnya. Dan tiada (pembicaraan antara) lima orang, melainkan Dia-lah keenamnya. Dan tiada (pula) pembicaraan antara jumlah yang kurang dari itu atau lebih banyak, melainkan Dia berada bersama mereka di manapun mereka berada. Kemudian Dia akan memberitahukan kepada mereka pada hari kiamat apa yang telah mereka kerjakan. Sesungguhnya Allah Maha mengetahui segala sesuatu.


Al Mujaadilah 8

58. Al Mujaadilah

8. Apakah tidak kamu perhatikan orang-orang yang telah dilarang mengadakan pembicaraan rahasia, kemudian mereka kembali (mengerjakan) larangan itu dan mereka mengadakan pembicaraan rahasia untuk berbuat dosa, permusuhan dan durhaka kepada Rasul. Dan apabila mereka datang kepadamu, mereka mengucapkan salam kepadamu dengan memberi salam yang bukan sebagai yang ditentukan Allah untukmu. Dan mereka mengatakan kepada diri mereka sendiri: "Mengapa Allah tidak menyiksa kita disebabkan apa yang kita katakan itu?" Cukuplah bagi mereka Jahannam yang akan mereka masuki. Dan neraka itu adalah seburuk-buruk tempat kembali.


Al Mujaadilah 9

58. Al Mujaadilah

9. Hai orang-orang beriman, apabila kamu mengadakan pembicaraan rahasia, janganlah kamu membicarakan tentang membuat dosa, permusuhan dan berbuat durhaka kepada Rasul. Dan bicarakanlah tentang membuat kebajikan dan takwa. Dan bertakwalah kepada Allah yang kepada-Nya kamu akan dikembalikan.


Al Mujaadilah 10

58. Al Mujaadilah

10. Sesungguhnya pembicaraan rahasia itu adalah dari syaitan, supaya orang-orang yang beriman itu berduka cita, sedang pembicaraan itu tiadalah memberi mudharat sedikitpun kepada mereka, kecuali dengan izin Allah dan kepada Allah-lah hendaknya orang-orang yang beriman bertawakkal.


Al Mujaadilah 11

58. Al Mujaadilah

Sopan santun menghadiri majlis Nabi
11. Hai orang-orang beriman apabila dikatakan kepadamu: "Berlapang-lapanglah dalam majlis", maka lapangkanlah niscaya Allah akan memberi kelapangan untukmu. Dan apabila dikatakan: "Berdirilah kamu", maka berdirilah, niscaya Allah akan meninggikan orang-orang yang beriman di antaramu dan orang-orang yang diberi ilmu pengetahuan beberapa derajat. Dan Allah Maha Mengetahui apa yang kamu kerjakan.


Al Mujaadilah 12

58. Al Mujaadilah

12. Hai orang-orang beriman, apabila kamu mengadakan pembicaraan khusus dengan Rasul hendaklah kamu mengeluarkan sedekah (kepada orang miskin) sebelum pembicaraan itu. Yang demikian itu lebih baik bagimu dan lebih bersih; jika kamu tidak memperoleh (yang akan disedekahkan) maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.


Al Mujaadilah 13

58. Al Mujaadilah

13. Apakah kamu takut akan (menjadi miskin) karena kamu memberikan sedekah sebelum mengadakan pembicaraan dengan Rasul? Maka jika kamu tiada memperbuatnya dan Allah telah memberi taubat kepadamu maka dirikanlah shalat, tunaikanlah zakat, taatlah kepada Allah dan Rasul-Nya; dan Allah Maha Mengetahui apa yang kamu kerjakan.


Al Mujaadilah 14

58. Al Mujaadilah

Larangan berteman dengan orang-orang yang memusuhi Islam
14. Tidakkah kamu perhatikan orang-orang yang menjadikan suatu kaum yang dimurkai Allah sebagai teman? Orang-orang itu bukan dari golongan kamu dan bukan (pula) dari golongan mereka. Dan mereka bersumpah untuk menguatkan kebohongan, sedang mereka mengetahui.


Al Mujaadilah 15

58. Al Mujaadilah

15. Allah telah menyediakan bagi mereka azab yang sangat keras, sesungguhnya amat buruklah apa yang telah mereka kerjakan.


Al Mujaadilah 16

58. Al Mujaadilah

16. Mereka menjadikan sumpah-sumpah mereka sebagai perisai, lalu mereka halangi (manusia) dari jalan Allah; karena itu mereka mendapat azab yang menghinakan.


Al Mujaadilah 17

58. Al Mujaadilah

17. Harta benda dan anak-anak mereka tiada berguna sedikitpun (untuk menolong) mereka dari azab Allah. Mereka itulah penghuni neraka, dan mereka kekal di dalamnya.


Al Mujaadilah 18

58. Al Mujaadilah

18. (Ingatlah) hari (ketika) mereka semua dibangkitkan Allah lalu mereka bersumpah kepada-Nya (bahwa mereka bukan musyrikin) sebagaimana mereka bersumpah kepadamu; dan mereka menyangka bahwa mereka akan memperoleh suatu (manfaat). Ketahuilah, bahwa sesungguhnya merekalah orang-orang pendusta.


Al Mujaadilah 19

58. Al Mujaadilah

19. Syaitan telah menguasai mereka lalu menjadikan mereka lupa mengingat Allah; mereka itulah golongan syaitan. Ketahuilah, bahwa sesungguhnya golongan syaitan itulah golongan yang merugi.


Al Mujaadilah 20

58. Al Mujaadilah

20. Sesungguhnya orang-orang yang menentang Allah dan RasulNya, mereka termasuk orang-orang yang sangat hina.


Al Mujaadilah 21

58. Al Mujaadilah

21. Allah telah menetapkan: "Aku dan rasul-rasul-Ku pasti menang." Sesungguhnya Allah Maha Kuat lagi Maha Perkasa.


Al Mujaadilah 22

58. Al Mujaadilah

22. Kamu tak akan mendapati kaum yang beriman pada Allah dan hari akhirat, saling berkasih-sayang dengan orang-orang yang menentang Allah dan Rasul-Nya, sekalipun orang-orang itu bapak-bapak, atau anak-anak atau saudara-saudara ataupun keluarga mereka. Mereka itulah orang-orang yang telah menanamkan keimanan dalam hati mereka dan menguatkan mereka dengan pertolongan[1462] yang datang daripada-Nya. Dan dimasukan-Nya mereka ke dalam surga yang mengalir di bawahnya sungai-sungai, mereka kekal di dalamnya. Allah ridha terhadap mereka, dan merekapun merasa puas terhadap (limpahan rahmat)-Nya. Mereka itulah golongan Allah. Ketahuilah, bahwa sesungguhnya hizbullah itu adalah golongan yang beruntung.

[1462]. Yang dimaksud dengan pertolongan ialah kemauan bathin, kebersihan hati, kemenangan terhadap musuh dan lain lain.


Penutup Al Mujaadilah

58. Al Mujaadilah
Penutup

Surat ini menerangkan tentang zhihar dan hukumnya, larangan mengambil orang kafir sebagai teman akrab serta beberapa hal yang berhubungan dengan adab sopan santun.

HUBUNGAN SURAT AL MUJAADILAH DENGAN SURAT AL HASYR

1. Pada akhir surat Al Mujaadilah Allah menyatakan bahwa agama Allah akan menang, yaitu pengusiran Bani Nadhir dari Madinah.
2. Dalam surat Al Mujaadilah Allah menyebutkan bahwa orang-orang yang menentang Allah dan Rasul-Nya akan mendapat kebinasaan, sedang pada surat Al Hasyr Allah menyebutkan bahwa orang-orang yang menentang Allah Allah dan Rasul-Nya akan mendapat azab yang sangat.
3. Dalam surat Al Mujaadilah Allah menyebutkan hal-hal orang-orang munafik dan orang-orang Yahudi dan bagaimana mereka bantu membantu dalam memusuhi kaum muslim, sedang dalam surat Al Hasyr disebutkan kekalahan yang menimpa mereka dan persatuan mereka tidak dapat menolong mereka sedikitpun.


Muqaddimah Al Hasyr

59. Al Hasyr
Muqaddimah

Surat Al Hasyr terdiri atas 24 ayat, termasuk golongan surat-surat Madaniyyah, diturunkan sesudah surat Al Bayyinah.
Dinamai surat Al Hasyr (pengusiran) diambil dari perkataan Al-Hasyr yang terdapat pada ayat 2 surat ini. Di dalam surat ini disebutkan kisah pengusiran suatu suku Yahudi yang bernama Bani Nadhir yang berdiam di sekitar kota Madinah.

Pokok-pokok isinya :

1. Keimanan:
Apa yang berada di langit dan di bumi semuanya bertasbih memuji Allah; Allah pasti mengalahkan musuh-Nya dan musuh-musuh Rasul-Nya; Allah mempunyai Al Asmaa-ul Husna; keagungan Al Quran dan ketinggian martabatnya.
2. Hukum-hukum:
Cara pembagian harta fai-i; perintah bertakwa dan menyiapkan diri untuk kehidupan ukhrawi.
3. Dan lain-lain:
Beberapa sifat orang-orang munafik dan orang-orang ahli kitab yang tercela; peringatan-peringatan untuk kaum muslimin.


Al Hasyr 1

59. Al Hasyr

AL HASYR (PENGUSIRAN)

SURAT KE 59 : 24 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

PENGUSIRAN ORANG YAHUDI DARI MADINAH
Pengusiran Bani Nadhir dari Madinah
1. Telah bertasbih kepada Allah apa yang ada di langit dan bumi; dan Dialah Yang Maha Perkasa lagi Maha Bijaksana.


Al Hasyr 2

59. Al Hasyr

2. Dia-lah yang mengeluarkan orang-orang kafir di antara ahli kitab dari kampung-kampung mereka pada saat pengusiran yang pertama[1463]. Kamu tidak menyangka, bahwa mereka akan keluar dan merekapun yakin, bahwa benteng-benteng mereka dapat mempertahankan mereka dari (siksa) Allah; maka Allah mendatangkan kepada mereka (hukuman) dari arah yang tidak mereka sangka-sangka. Dan Allah melemparkan ketakutan dalam hati mereka; mereka memusnahkan rumah-rumah mereka dengan tangan mereka sendiri dan tangan orang-orang mukmin. Maka ambillah (kejadian itu) untuk menjadi pelajaran, hai orang-orang yang mempunyai wawasan.

[1463]. Yang dimaksud dengan ahli kitab ialah orang-orang Yahudi bani Nadhir, merekalah yang mula-mula dikumpulkan untuk diusir keluar dari Madinah.


Al Hasyr 3

59. Al Hasyr

3. Dan jika tidaklah karena Allah telah menetapkan pengusiran terhadap mereka, benar-benar Allah mengazab mereka di dunia. Dan bagi mereka di akhirat azab neraka.


Al Hasyr 4

59. Al Hasyr

4. Yang demikian itu adalah karena Sesungguhnya mereka menentang Allah dan Rasul-Nya. Barangsiapa menentang Allah dan Rasul-Nya, Sesungguhnya Allah sangat keras hukuman-Nya.


Al Hasyr 5

59. Al Hasyr

5. Apa saja yang kamu tebang dari pohon kurma (milik orang-orang kafir) atau yang kamu biarkan (tumbuh) berdiri di atas pokoknya[1464], maka (semua itu) adalah dengan izin Allah; dan karena Dia hendak memberikan kehinaan kepada orang-orang fasik.

[1464]. Maksudnya: pohon kurma milik musuh, menurut kepentingan dan siasat perang dapat ditebang atau dibiarkan tumbuh.


Al Hasyr 6

59. Al Hasyr

Hukum fa´i
6. Dan apa saja harta rampasan (fai-i)[1465] yang diberikan Allah kepada RasulNya (dari harta benda) mereka, maka untuk mendapatkan itu kamu tidak mengerahkan seekor kudapun dan (tidak pula) seekor untapun, tetapi Allah yang memberikan kekuasaan kepada RasulNya terhadap apa saja yang dikehendakiNya. Dan Allah Maha Kuasa atas segala sesuatu.

[1465]. Fai-i ialah harta rampasan yang diperoleh dari musuh tanpa terjadinya pertempuran. Pembagiannya berlainan dengan pembagian ghanimah. Ghanimah harta rampasan yang diperoleh dari musuh setelah terjadi pertempuran. Pembagian fai-i sebagai yang tersebut pada ayat 7. Sedang pembagian ghanimah tersebut pada ayat 41 Al Anfal dan lihat no. [613] dan [614].


Al Hasyr 7

59. Al Hasyr

7. Apa saja harta rampasan (fai-i) yang diberikan Allah kepada RasulNya (dari harta benda) yang berasal dari penduduk kota-kota maka adalah untuk Allah, untuk Rasul, kaum kerabat, anak-anak yatim, orang-orang miskin dan orang-orang yang dalam perjalanan, supaya harta itu jangan beredar di antara orang-orang kaya saja di antara kamu. Apa yang diberikan Rasul kepadamu, maka terimalah. Dan apa yang dilarangnya bagimu, maka tinggalkanlah. Dan bertakwalah kepada Allah. Sesungguhnya Allah amat keras hukumannya.


Al Hasyr 8

59. Al Hasyr

8. (Juga) bagi orang fakir yang berhijrah[1466] yang diusir dari kampung halaman dan dari harta benda mereka (karena) mencari karunia dari Allah dan keridhaan-Nya dan mereka menolong Allah dan RasulNya. Mereka itulah orang-orang yang benar.

[1466]. Maksudnya: kerabat Nabi, anak-anak yatim, orang-orang miskin dan ibnussabil yang kesemuanya orang fakir dan berhijrah.


Al Hasyr 9

59. Al Hasyr

9. Dan orang-orang yang telah menempati kota Madinah dan telah beriman (Anshor) sebelum (kedatangan) mereka (Muhajirin), mereka (Anshor) 'mencintai' orang yang berhijrah kepada mereka (Muhajirin). Dan mereka (Anshor) tiada menaruh keinginan dalam hati mereka terhadap apa-apa yang diberikan kepada mereka (Muhajirin); dan mereka mengutamakan (orang-orang Muhajirin), atas diri mereka sendiri, sekalipun mereka dalam kesusahan. Dan siapa yang dipelihara dari kekikiran dirinya, mereka itulah orang orang yang beruntung


Al Hasyr 10

59. Al Hasyr

10. Dan orang-orang yang datang sesudah mereka (Muhajirin dan Anshor), mereka berdoa: "Ya Rabb kami, beri ampunlah kami dan saudara-saudara kami yang telah beriman lebih dulu dari kami, dan janganlah Engkau membiarkan kedengkian dalam hati kami terhadap orang-orang yang beriman; Ya Rabb kami, Sesungguhnya Engkau Maha Penyantun lagi Maha Penyayang."


Al Hasyr 11

59. Al Hasyr

Orang-orang munafik tidak menepati janji kepada Yahudi
11. Apakah kamu tidak memperhatikan orang-orang munafik yang berkata kepada saudara-saudara mereka yang kafir[1467] di antara ahli kitab: "Sesungguhnya jika kamu diusir niscaya kamipun akan keluar bersamamu; dan kami selama-lamanya tidak akan patuh kepada siapapun untuk (menyusahkan) kamu, dan jika kamu diperangi pasti kami akan membantu kamu." Dan Allah menyaksikan bahwa Sesungguhnya mereka benar-benar pendusta.

[1467]. maksudnya: Bani Nadhir.


Al Hasyr 12

59. Al Hasyr

12. Sesungguhnya jika mereka diusir, orang-orang munafik itu tidak akan keluar bersama mereka, dan sesungguhnya jika mereka diperangi, niscaya mereka tidak akan menolongnya; sesungguhnya jika mereka menolongnya, niscaya mereka akan berpaling lari ke belakang; kemudian mereka tidak akan mendapat pertolongan.


Al Hasyr 13

59. Al Hasyr

13. Sesungguhnya kamu dalam hati mereka lebih ditakuti daripada Allah. Yang demikian itu karena mereka adalah kaum yang tidak mengerti.


Al Hasyr 14

59. Al Hasyr

14. Mereka tidak akan memerangi kamu dalam keadaan bersatu padu, kecuali dalam kampung-kampung yang berbenteng atau di balik tembok. Permusuhan antara sesama mereka adalah sangat hebat. Kamu kira mereka itu bersatu, sedang hati mereka berpecah belah. Yang demikian itu karena sesungguhnya mereka adalah kaum yang tidak mengerti.


Al Hasyr 15

59. Al Hasyr

15. (Mereka adalah) seperti orang-orang Yahudi yang belum lama sebelum mereka[1468] telah merasai akibat buruk dari perbuatan mereka[1469], dan bagi mereka azab yang pedih.

[1468]. Maksudnya: Yahudi Bani Qainuqa'
[1469]. Maksud akibat buruk perbuatan mereka adalah mereka diusir dari Madinah ke Syam.


Al Hasyr 16

59. Al Hasyr

16. (Bujukan orang-orang munafik itu adalah) seperti (bujukan) shaitan ketika dia berkata kepada manusia: "Kafirlah kamu", maka tatkala manusia itu telah kafir, maka ia berkata: "Sesungguhnya aku berlepas diri dari kamu, karena sesungguhnya aku takut kepada Allah, Rabb semesta Alam."


Al Hasyr 17

59. Al Hasyr

17. Maka adalah kesudahan keduanya, bahwa sesungguhnya keduanya (masuk) ke dalam neraka, mereka kekal di dalamnya. Demikianlah balasan orang-orang yang zalim.


Al Hasyr 18

59. Al Hasyr

Beberapa Peringatan
18. Hai orang-orang yang beriman, bertakwalah kepada Allah dan hendaklah setiap diri memperhatikan apa yang telah diperbuatnya untuk hari esok (akhirat); dan bertakwalah kepada Allah, sesungguhnya Allah Maha Mengetahui apa yang kamu kerjakan.


Al Hasyr 19

59. Al Hasyr

19. Dan janganlah kamu seperti orang-orang yang lupa kepada Allah, lalu Allah menjadikan mereka lupa kepada mereka sendiri. Mereka itulah orang-orang yang fasik.


Al Hasyr 20

59. Al Hasyr

20. Tidaklah sama penghuni-penghuni neraka dengan penghuni-penghuni jannah; penghuni-penghuni jannah itulah orang-orang yang beruntung.


Al Hasyr 21

59. Al Hasyr

21. Kalau sekiranya Kami turunkan Al-Quran ini kepada sebuah gunung, pasti kamu akan melihatnya tunduk terpecah belah disebabkan ketakutannya kepada Allah. Dan perumpamaan-perumpamaan itu Kami buat untuk manusia supaya mereka berfikir.


Al Hasyr 22

59. Al Hasyr

Beberapa Al-Asmaa ul Husna
22. Dialah Allah Yang tiada Tuhan selain Dia, Yang Mengetahui yang ghaib dan yang nyata, Dia-lah Yang Maha Pemurah lagi Maha Penyayang.


Al Hasyr 23

59. Al Hasyr

23. Dialah Allah Yang tiada Tuhan selain Dia, Raja, Yang Maha Suci, Yang Maha Sejahtera, Yang Mengaruniakan Keamanan, Yang Maha Memelihara, Yang Maha Perkasa, Yang Maha Kuasa, Yang Memiliki segala Keagungan, Maha Suci Allah dari apa yang mereka persekutukan.


Al Hasyr 24

59. Al Hasyr

24. Dialah Allah Yang Menciptakan, Yang Mengadakan, Yang Membentuk Rupa, Yang Mempunyai Asmaaul Husna. Bertasbih kepadaNya apa yang di langit dan bumi. Dan Dialah Yang Maha Perkasa lagi Maha Bijaksana.


Penutup Al Hasyr

59. Al Hasyr
Penutup

Surat ini menerangkan tentang bagaimana seharusnya sikap setiap orang Islam terhadap orang-orang yang tidak Islam yang melakukan tindakan-tindakan yang merugikan umat Islam sebagai yang dilakukan oleh Bani Nadhir; hukum fai-i dan pembagiannya, kewajiban bertakwa; ketinggian dan keagungan Al Quran, kemudian ditutup dengan menyebut sebagian Al Asmaa-ul Husna.

HUBUNGAN SURAT AL HASYR DENGAN SURAT AL MUMTAHANAH

Dalam surat Al Hasyr disebutkan bagaimana orang-orang munafik saling tolong-menolong dengan orang-orang Yahudi dalam memusuhi kaum muslimin, sedang dalam surat Al Mumtahanah Allah melarang orang muslim mengangkat orang-orang kafir menjadi pemimpin atau menjadikan mereka teman setia. Dalam pada itu dibolehkan bekerja sama, tolong-menolong dengan mereka selama mereka tidak memusuhi kaum muslimin.


Muqaddimah Al Mumtahanah

60. Al Mumtahanah
Muqaddimah

Surat Al Mumtahanah terdiri atas 13 ayat, termasuk golongan surat-surat Madaniyyah, diturunkan sesudah surat Al Ahzab. Dinamai Al Mumtahanah (wanita yang diuji), diambil dari kata "Famtahinuuhunna" yang berarti maka ujilah mereka, yang terdapat pada ayat 10 surat ini.

Pokok-pokok isinya :

1. Hukum-hukum:
Larangan mengadakan hubungan persahabatan dengan orang-orang kafir yang memusuhi Islam, sedang dengan orang-orang kafir yang tidak memusuhi Islam boleh mengadakan persahabatan; hukum perkawinan bagi orang-orang yang pindah agama.

2. Kisah-kisah:
Kisah Ibrahim a.s. bersama kaumnya sebagai contoh dan teladan bagi orang-orang mukmin.


Al Mumtahanah 1

60. Al Mumtahanah

AL MUMTAHANAH (PEREMPUAN YANG DIUJI)

SURAT KE 60 : 13 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BEBERAPA KETENTUAN DALAM KEADAAN PERANG
Larangan menjadikan seseorang dari golongan musuh sebagai teman setia
1. Hai orang-orang yang beriman, janganlah kamu mengambil musuh-Ku dan musuhmu menjadi teman-teman setia yang kamu sampaikan kepada mereka (berita-berita Muhammad), karena rasa kasih sayang; padahal sesungguhnya mereka telah ingkar kepada kebenaran yang datang kepadamu, mereka mengusir Rasul dan (mengusir) kamu karena kamu beriman kepada Allah, Tuhanmu. Jika kamu benar-benar keluar untuk berjihad di jalan-Ku dan mencari keridhaan-Ku (janganlah kamu berbuat demikian). Kamu memberitahukan secara rahasia (berita-berita Muhammad) kepada mereka, karena rasa kasih sayang. Aku lebih mengetahui apa yang kamu sembunyikan dan apa yang kamu nyatakan. Dan barangsiapa di antara kamu yang melakukannya, maka sesungguhnya dia telah tersesat dari jalan yang lurus.


Al Mumtahanah 2

60. Al Mumtahanah

2. Jika mereka menangkap kamu, niscaya mereka bertindak sebagai musuh bagimu dan melepaskan tangan dan lidah mereka kepadamu dengan menyakiti(mu); dan mereka ingin supaya kamu (kembali) kafir.


Al Mumtahanah 3

60. Al Mumtahanah

3. Karib kerabat dan anak-anakmu sekali-sekali tiada bermanfaat bagimu pada Hari Kiamat. Dia akan memisahkan antara kamu. Dan Allah Maha Melihat apa yang kamu kerjakan.


Al Mumtahanah 4

60. Al Mumtahanah

4. Sesungguhnya telah ada suri tauladan yang baik bagimu pada Ibrahim dan orang-orang yang bersama dengan dia; ketika mereka berkata kepada kaum mereka: "Sesungguhnya kami berlepas diri daripada kamu dari daripada apa yang kamu sembah selain Allah, kami ingkari (kekafiran)mu dan telah nyata antara kami dan kamu permusuhan dan kebencian buat selama-lamanya sampai kamu beriman kepada Allah saja. Kecuali perkataan Ibrahim kepada bapaknya[1470]: "Sesungguhnya aku akan memohonkan ampunan bagi kamu dan aku tiada dapat menolak sesuatupun dari kamu (siksaan) Allah." (Ibrahim berkata): "Ya Tuhan kami hanya kepada Engkaulah kami bertawakkal dan hanya kepada Engkaulah kami bertaubat dan hanya kepada Engkaulah kami kembali."

[1470]. Nabi Ibrahim pernah memintakan ampunan bagi bapaknya yang musyrik kepada Allah : Ini tidak boleh ditiru, karena Allah tidak membenarkan orang mukmin memintakan ampunan untuk orang-orang kafir (lihat surat An Nisa ayat 48).


Al Mumtahanah 5

60. Al Mumtahanah

5. "Ya Tuhan kami, janganlah Engkau jadikan kami (sasaran) fitnah bagi orang-orang kafir. Dan ampunilah kami ya Tuhan kami. Sesungguhnya Engkaulah Yang Maha Perkasa lagi Maha Bijaksana."


Al Mumtahanah 6

60. Al Mumtahanah

6. Sesungguhnya pada mereka itu (Ibrahim dan umatnya) ada teladan yang baik bagimu; (yaitu) bagi orang-orang yang mengharap (pahala) Allah dan (keselamatan pada) Hari Kemudian. Dan barangsiapa yang berpaling, maka sesungguhnya Allah Dia-lah yang Maha kaya lagi Maha Terpuji.


Al Mumtahanah 7

60. Al Mumtahanah

Hubungan antara orang Islam dan orang kafir yang tidak memusuhi Islam tidak dilarang
7. Mudah-mudahan Allah menimbulkan kasih sayang antaramu dengan orang-orang yang kamu musuhi di antara mereka. Dan Allah adalah Maha Kuasa. Dan Allah Maha Pengampun lagi Maha Penyayang.


Al Mumtahanah 8

60. Al Mumtahanah

8. Allah tidak melarang kamu untuk berbuat baik dan berlaku adil terhadap orang-orang yang tiada memerangimu karena agama dan tidak (pula) mengusir kamu dari negerimu. Sesungguhnya Allah menyukai orang-orang yang berlaku adil.


Al Mumtahanah 9

60. Al Mumtahanah

9. Sesungguhnya Allah hanya melarang kamu menjadikan sebagai kawanmu orang-orang yang memerangimu karena agama dan mengusir kamu dari negerimu, dan membantu (orang lain) untuk mengusirmu. Dan barangsiapa menjadikan mereka sebagai kawan, maka mereka itulah orang-orang yang zalim.


Al Mumtahanah 10

60. Al Mumtahanah

Perlakuan terhadap wanita-wanita mukmin yang masuk Daerah Islam
10. Hai orang-orang yang beriman, apabila datang berhijrah kepadamu perempuan-perempuan yang beriman, maka hendaklah kamu uji (keimanan) mereka. Allah lebih mengetahui tentang keimanan mereka;maka jika kamu telah mengetahui bahwa mereka (benar-benar) beriman maka janganlah kamu kembalikan mereka kepada (suami-suami mereka) orang-orang kafir. Mereka tiada halal bagi orang-orang kafir itu dan orang-orang kafir itu tiada halal pula bagi mereka. Dan berikanlah kepada (suami suami) mereka, mahar yang telah mereka bayar. Dan tiada dosa atasmu mengawini mereka apabila kamu bayar kepada mereka maharnya. Dan janganlah kamu tetap berpegang pada tali (perkawinan) dengan perempuan-perempuan kafir; dan hendaklah kamu minta mahar yang telah kamu bayar; dan hendaklah mereka meminta mahar yang telah mereka bayar. Demikianlah hukum Allah yang ditetapkanNya di antara kamu. Dan Allah Maha Mengetahui lagi Maha Bijaksana.


Al Mumtahanah 11

60. Al Mumtahanah

11. Dan jika seseorang dari isteri-isterimu lari kepada orang-orang kafir, lalu kamu mengalahkan mereka maka bayarkanlah kepada orang-orang yang lari isterinya itu mahar sebanyak yang telah mereka bayar[1471]. Dan bertakwalah kepada Allah Yang kepada-Nya kamu beriman.

[1471]. Sebelum ghanimah dibagikan kepada lima golongan yang berhak, dibayar lebih dulu mahar-mahar kepada suami-suami yang isteri-isteri mereka lari ke daerah kafir.


Al Mumtahanah 12

60. Al Mumtahanah

12. Hai Nabi, apabila datang kepadamu perempuan-perempuan yang beriman untuk mengadakan janji setia, bahwa mereka tiada akan menyekutukan Allah, tidak akan mencuri, tidak akan berzina, tidak akan membunuh anak-anaknya, tidak akan berbuat dusta yang mereka ada-adakan antara tangan dan kaki mereka[1472] dan tidak akan mendurhakaimu dalam urusan yang baik, maka terimalah janji setia mereka dan mohonkanlah ampunan kepada Allah untuk mereka. Sesungguhnya Allah maha Pengampun lagi Maha Penyayang.

[1472]. Perbuatan yang mereka ada-adakan antara tangan dan kaki mereka itu maksudnya ialah mengadakan pengakuan-pengakuan palsu mengenai hubungan antara pria dan wanita seperti tuduhan berzina, tuduhan bahwa anak si Fulan bukan anak suaminya dan sebagainya.


Al Mumtahanah 13

60. Al Mumtahanah

13. Hai orang-orang yang beriman, janganlah kamu jadikan penolongmu kaum yang dimurkai Allah. Sesungguhnya mereka telah putus asa terhadap negeri akhirat sebagaimana orang-orang kafir yang telah berada dalam kubur berputus asa.


Penutup Al Mumtahanah

60. Al Mumtahanah
Penutup

Surat ini menerangkan tentang pergaulan orang-orang Islam dan yang bukan Islam dalam waktu perang dan damai serta dari segi perkawinan.

HUBUNGAN SURAT AL MUMTAHANAH DENGAN SURAT ASH SHAFF

Pada surat Al Mumtahanah Allah melarang orang-orang muslim mengadakan hubungan persahabatan dengan oarang-orang kafir dan meninggalkan orang-orang mukmin, sedang surat Ash Shaff menguatkannya dengan menganjurkan agar berjihad di jalan Allah.


Muqaddimah Ash Shaff

61. Ash Shaff
Muqaddimah

Surat Ash Shaff terdiri atas 14 ayat termasuk golongan surat-surat Madaniyyah. Dinamai dengan Ash Shaff, karena pada ayat 4 surat ini terdapat kata Shaffan yang berarti satu barisan. Ayat ini menerangkan apa yang diridhai Allah sesudah menerangkan apa yang dimurkai-Nya. Pada ayat 3 diterangkan bahwa Allah murka kepada orang yang hanya pandai berkata saja tetapi tidak melaksanakan apa yang diucapkannya. Dan pada ayat 4 diterangkan bahwa Allah menyukai orang yang mempraktekkan apa yang diucapkannya yaitu orang-orang yang berperang pada jalan Allah dalam satu barisan.

Pokok-pokok isinya:
Semua yang ada di langit dan di bumi bertasbih kepada-Nya, anjuran berjihad pada jalan Allah. Pengikut-pengikut nabi Musa dan Isa a.s. pernah mengingkari ajaran-ajaran nabi mereka. Demikian pula kaum musyrikin Mekah ingin hendak memadamkan cahaya Allah (agama Islam). Ampunan Allah dan Surga tak dapat dicapai dengan iman dan berjuang menegakkan kalimah Allah dengan harta dan jiwa.


Ash Shaff 1

61. Ash Shaff

Ash Shaff (BARISAN)

SURAT KE 61 : 14 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

JALAN UNTUK MENCAPAI KEMENANGAN.
Keharusan umat Islam mempertahankan agamanya dalam barisan yang teratur
1. Telah bertasbih kepada Allah apa saja yang ada di langit dan apa saja yang ada di bumi; dan Dia-lah Yang Maha Perkasa lagi Maha Bijaksana.


Ash Shaff 2

61. Ash Shaff

2. Wahai orang-orang yang beriman, kenapakah kamu mengatakan sesuatu yang tidak kamu kerjakan?


Ash Shaff 3

61. Ash Shaff

3. Amat besar kebencian di sisi Allah bahwa kamu mengatakan apa-apa yang tidak kamu kerjakan.


Ash Shaff 4

61. Ash Shaff

4. Sesungguhnya Allah menyukai orang yang berperang dijalan-Nya dalam barisan yang teratur seakan-akan mereka seperti suatu bangunan yang tersusun kokoh.


Ash Shaff 5

61. Ash Shaff

5. Dan (ingatlah) ketika Musa berkata kepada kaumnya: "Hai kaumku, mengapa kamu menyakitiku, sedangkan kamu mengetahui bahwa sesungguhnya aku adalah utusan Allah kepadamu?" Maka tatkala mereka berpaling (dari kebenaran), Allah memalingkan hati mereka[1473]; dan Allah tidak memberi petunjuk kepada kaum yang fasik.

[1473]. Maksudnya karena mereka berpaling dari kebenaran, maka Allah membiarkan mereka sesat dan bertambah jauh dari kebenaran.


Ash Shaff 6

61. Ash Shaff

6. Dan (ingatlah) ketika Isa ibnu Maryam berkata: "Hai Bani Israil, sesungguhnya aku adalah utusan Allah kepadamu, membenarkan kitab sebelumku, yaitu Taurat, dan memberi khabar gembira dengan (datangnya) seorang Rasul yang akan datang sesudahku, yang namanya Ahmad (Muhammad)." Maka tatkala rasul itu datang kepada mereka dengan membawa bukti-bukti yang nyata, mereka berkata: "Ini adalah sihir yang nyata."


Ash Shaff 7

61. Ash Shaff

7. Dan siapakah yang lebih zalim daripada orang yang mengada-adakan dusta terhadap Allah sedang dia diajak kepada Islam? Dan Allah tidak memberi petunjuk kepada orang-orang zalim.


Ash Shaff 8

61. Ash Shaff

8. Mereka ingin memadamkan cahaya Allah dengan mulut (tipu daya) mereka, tetapi Allah (justru) menyempurnakan cahaya-Nya, walau orang-orang kafir membencinya."


Ash Shaff 9

61. Ash Shaff

9. Dia-lah yang mengutus Rasul-Nya dengan membawa petunjuk dan agama yang benar agar Dia memenangkannya di atas segala agama-agama meskipun orang musyrik membenci.


Ash Shaff 10

61. Ash Shaff

Kemenangan dapat diperoleh hanya dengan pengorbanan
10. Hai orang-orang yang beriman, sukakah kamu aku tunjukkan suatu perniagaan yang dapat menyelamatkanmu dari azab yang pedih?


Ash Shaff 11

61. Ash Shaff

11. (yaitu) kamu beriman kepada Allah dan RasulNya dan berjihad di jalan Allah dengan harta dan jiwamu. Itulah yang lebih baik bagimu, jika kamu mengetahui.


Ash Shaff 12

61. Ash Shaff

12. Niscaya Allah akan mengampuni dosa-dosamu dan memasukkanmu ke dalam jannah yang mengalir di bawahnya sungai-sungai; dan (memasukkan kamu) ke tempat tinggal yang baik di dalam jannah 'Adn. Itulah keberuntungan yang besar.


Ash Shaff 13

61. Ash Shaff

13. Dan (ada lagi) karunia yang lain yang kamu sukai (yaitu) pertolongan dari Allah dan kemenangan yang dekat (waktunya). Dan sampaikanlah berita gembira kepada orang-orang yang beriman.


Ash Shaff 14

61. Ash Shaff

14. Hai orang-orang yang beriman, jadilah kamu penolong (agama) Allah sebagaimana Isa ibnu Maryam telah berkata kepada pengikut-pengikutnya yang setia: "Siapakah yang akan menjadi penolong-penolongku (untuk menegakkan agama) Allah?" Pengikut-pengikut yang setia itu berkata: "Kamilah penolong-penolong agama Allah", lalu segolongan dari Bani Israil beriman dan segolongan lain kafir; maka Kami berikan kekuatan kepada orang-orang yang beriman terhadap musuh-musuh mereka, lalu mereka menjadi orang-orang yang menang.


Penutup Ash Shaff

61. Ash Shaff
Penutup

Surat ini menganjurkan supaya orang-orang mukmin selalu menyesuaikan ucapan dengan perbuatan, dan menerima tawaran Allah yaitu ampunanNya dan surga dapat dicapai dengan iman dan berjihad di jalan Allah dengan harta dan jiwa.

HUBUNGAN SURAT ASH SHAFF DENGAN SURAT AL JUMU'AH

1. Sama-sama dimulai dengan sabbaha lillahi bertasbih kepada Allah dan bahwa Allah Maha Perkasa lagi MAha Bijaksana.

2. Pada surat Ash Shaff diterangkan bahwa orang-orang Yahudi itu adalah kaum yang sesat dan fasik, sedang pada surat Al Jumu'ah diterangkan lagi bahwa mereka adalah orang yang bodoh seperti keledai yang membawa buku-buku yang banyak, tetapi tidak dapat memahaminya.


Muqaddimah Al Jumu´ah

62. Al Jumu'ah
Muqaddimah

Surat Al Jumu'ah ini terdiri atas 11 ayat, termasuk golongan-golongan surat-surat Madaniyyah dan diturunkan sesudah surat Ash Shaf. Nama surat Al Jumu'ah diambil dari kata Al Jumu'ah yang terdapat pada ayat 9 surat ini yang artinya: hari Jum'at.

Pokok-pokok isinya:

Menjelaskan sifat-sifat orang-orang munafik dan sifat-sifat buruk pada umumnya, diantaranya berdusta, bersumpah palsu dan penakut; mengajak orang-orang mukmin supaya taat dan patuh kepada Allah dan Rasul-Nya dan supaya bersedia menafkahkan harta untuk menegakkan agama-Nya sebelum ajal datang.


Al Jumu´ah 1

62. Al Jumu'ah

AL JUMU'AH (HARI JUM'AT)

SURAT KE 62 : 11 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

PENGUTUSAN MUHAMMAD S.A.W. ADALAH KARUNIA ALLAH KEPADA UMAT MANUSIA
1. Senantiasa bertasbih kepada Allah apa yang ada di langit dan apa yang ada di bumi. Raja, Yang Maha Suci, Yang Maha Perkasa lagi Maha Bijaksana.


Al Jumu´ah 2

62. Al Jumu'ah

2. Dia-lah yang mengutus kepada kaum yang buta huruf seorang Rasul di antara mereka, yang membacakan ayat-ayat-Nya kepada mereka, mensucikan mereka dan mengajarkan mereka Kitab dan Hikmah (As Sunnah). Dan sesungguhnya mereka sebelumnya benar-benar dalam kesesatan yang nyata,


Al Jumu´ah 3

62. Al Jumu'ah

3. dan (juga) kepada kaum yang lain dari mereka yang belum berhubungan dengan mereka. Dan Dia-lah Yang Maha Perkasa lagi Maha Bijaksana.


Al Jumu´ah 4

62. Al Jumu'ah

4. Demikianlah karunia Allah, diberikan-Nya kepada siapa yang dikehendaki-Nya; dan Allah mempunyai karunia yang besar.


Al Jumu´ah 5

62. Al Jumu'ah

PERINGATAN KEPADA UMAT ISLAM SUPAYA JANGAN SEPERTI ORANG YAHUDI YANG TIDAK MENGAMALKAN KITAB SUCINYA
5. Perumpamaan orang-orang yang dipikulkan kepadanya Taurat, kemudian mereka tiada memikulnya[1474] adalah seperti keledai yang membawa kitab-kitab yang tebal. Amatlah buruknya perumpamaan kaum yang mendustakan ayat-ayat Allah itu. Dan Allah tiada memberi petunjuk kepada kaum yang zalim.

[1474]. Maksudnya: tidak mengamalkan isinya, antara lain tidak membenarkan kedatangan Muhammad s.a.w.


Al Jumu´ah 6

62. Al Jumu'ah

6. Katakanlah: "Hai orang-orang yang menganut agama Yahudi, jika kamu mendakwakan bahwa sesungguhnya kamu sajalah kekasih Allah bukan manusia-manusia yang lain, maka harapkanlah kematianmu, jika kamu adalah orang-orang yang benar."


Al Jumu´ah 7

62. Al Jumu'ah

7. Mereka tiada akan mengharapkan kematian itu selama-lamanya disebabkan kejahatan yang telah mereka perbuat dengan tangan mereka sendiri. Dan Allah Maha Mengetahui akan orang-orang yang zalim.


Al Jumu´ah 8

62. Al Jumu'ah

8. Katakanlah: "Sesungguhnya kematian yang kamu lari daripadanya, maka sesungguhnya kematian itu akan menemui kamu, kemudian kamu akan dikembalikan kepada (Allah), yang mengetahui yang ghaib dan yang nyata, lalu Dia beritakan kepadamu apa yang telah kamu kerjakan."


Al Jumu´ah 9

62. Al Jumu'ah

BEBERAPA HUKUM YANG BERHUBUNGAN DENGAN SHALAT JUM'AT
9. Hai orang-orang beriman, apabila diseru untuk menunaikan shalat Jum'at, maka bersegeralah kamu kepada mengingat Allah dan tinggalkanlah jual beli[1475]. Yang demikian itu lebih baik bagimu jika kamu mengetahui.

[1475]. Maksudnya: apabila imam telah naik mimbar dan muazzin telah azan di hari Jum'at, maka kaum muslimin wajib bersegera memenuhi panggilan muazzin itu dan meninggalakan semua pekerjaannya.


Al Jumu´ah 10

62. Al Jumu'ah

10. Apabila telah ditunaikan shalat, maka bertebaranlah kamu di muka bumi; dan carilah karunia Allah dan ingatlah Allah banyak-banyak supaya kamu beruntung.


Al Jumu´ah 11

62. Al Jumu'ah

11. Dan apabila mereka melihat perniagaan atau permainan, mereka bubar untuk menuju kepadanya dan mereka tinggalkan kamu sedang berdiri (berkhotbah). Katakanlah: "Apa yang di sisi Allah lebih baik daripada permainan dan perniagaan", dan Allah Sebaik-baik Pemberi rezki.


Penutup Al Jumu

62. Al Jumu'ah
Penutup

Surat Al Jumu'ah ini menerangkan tentang pengutusan Nabi Muhammad s.a.w. dan menjelaskan bahwa umatnya akan menjadi mulia karena ajarannya, disusul dengan perumpamaan orang-orang Yahudi dan kebohongan pengakuan mereka dan kemudian diakhiri dengan kewajiban shalat Jum'at.

HUBUNGAN SURAT AL JUMU'AH DENGAN SURAT AL MUNAAFIQUUN

1. Pada surat Al Jumu'ah Allah menerangkan bahwa orang muslim menjadi mulia karena ajaran Nabi Muhammad s.a.w. sedang pada surat Al Munaafiquun diterangkan bahwa orang-orang munafik karena tidak mau menjalankan ajaran Nabi akan menjadi sesat dan hina.

2. Dalam surat Al Jumu'ah orang disuruh meninggalkan perniagaannya untuk pergi shalat Jumu'ah, sedang pada surat Al Munaafiquun diperingatkan agar harta benda dan anak-anak jangan sampai melalaikan orang ingat kepada Allah.


Muqaddimah Al Munaafiquun

63. Al Munaafiquun
Muqaddimah

Surat ini terdiri atas 11 ayat, termasuk golongan surat-surat Madaniyyah, diturunkan sesudah surat Al Hajj. Surat ini dinamai Al-Munaafiquun yang artinya orang-orang munafik, karena surat ini mengungkapkan sifat-sifat orang-orang munafik.

Pokok-pokok isinya :

Keterangan tentang orang-orang munafik dan sifat-sifat mereka yang buruk diantaranya ialah pendusta, suka bersumpah palsu, sombong, kikir dan tidak menepati janji, peringatan kepada orang-orang mukmin supaya harta benda dan anak-anaknya tidak melalaikan mereka, insyaf kepada Allah, dan anjuran supaya menafkahkan sebahagian rezki yang diperoleh.


Al Munaafiquun 1

63. Al Munaafiquun

AL MUNAAFIQUUN (ORANG-ORANG MUNAFIQ)

SURAT KE 63 : 11 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ORANG-ORANG MUNAFIK
Sifat-sifat orang munafik
1. Apabila orang-orang munafik datang kepadamu, mereka berkata: "Kami mengakui, bahwa sesungguhnya kamu benar-benar Rasul Allah." Dan Allah mengetahui bahwa sesungguhnya kamu benar-benar Rasul-Nya; dan Allah mengetahui bahwa sesungguhnya orang-orang munafik itu benar-benar orang pendusta.


Al Munaafiquun 2

63. Al Munaafiquun

2. Mereka itu menjadikan sumpah mereka sebagai perisai[1476], lalu mereka menghalangi (manusia) dari jalan Allah. Sesungguhnya amat buruklah apa yang telah mereka kerjakan.

[1476]. Mereka bersumpah bahwa mereka beriman adalah untuk menjaga harta mereka supaya jangan dibunuh atau ditawan atau dirampas hartanya.


Al Munaafiquun 3

63. Al Munaafiquun

3. Yang demikian itu adalah karena bahwa sesungguhnya mereka telah beriman, kemudian menjadi kafir (lagi) lalu hati mereka dikunci mati; karena itu mereka tidak dapat mengerti.


Al Munaafiquun 4

63. Al Munaafiquun

4. Dan apabila kamu melihat mereka, tubuh-tubuh mereka menjadikan kamu kagum. Dan jika mereka berkata kamu mendengarkan perkataan mereka. Mereka adalah seakan-akan kayu yang tersandar[1477]. Mereka mengira bahwa tiap-tiap teriakan yang keras ditujukan kepada mereka. Mereka itulah musuh (yang sebenarnya) maka waspadalah terhadap mereka; semoga Allah membinasakan mereka. Bagaimanakah mereka sampai dipalingkan (dari kebenaran)?

[1477]. Mereka diumpamakan seperti kayu yang tersandar, maksudnya untuk menyatakan sifat mereka yang buruk meskipun tubuh mereka bagus-bagus dan mereka pandai berbicara, akan tetapi sebenarnya otak mereka adalah kosong tak dapat memahami kebenaran.


Al Munaafiquun 5

63. Al Munaafiquun

5. Dan apabila dikatakan kepada mereka: Marilah (beriman), agar Rasulullah memintakan ampunan bagimu, mereka membuang muka mereka dan kamu lihat mereka berpaling sedang mereka menyombongkan diri.


Al Munaafiquun 6

63. Al Munaafiquun

6. Sama saja bagi mereka, kamu mintakan ampunan atau tidak kamu mintakan ampunan bagi mereka. Sesungguhnya Allah tidak memberi petunjuk kepada orang-orang yang fasik.


Al Munaafiquun 7

63. Al Munaafiquun

7. Mereka orang-orang yang mengatakan (kepada orang-orang Anshar): "Janganlah kamu memberikan perbelanjaan kepada orang-orang (Muhajirin) yang ada disisi Rasulullah supaya mereka bubar (meninggalkan Rasulullah)." Padahal kepunyaan Allah-lah perbendaharaan langit dan bumi, tetapi orang-orang munafik itu tidak memahami.


Al Munaafiquun 8

63. Al Munaafiquun

8. Mereka berkata: "Sesungguhnya jika kita telah kembali ke Madinah[1478], benar-benar orang yang kuat akan mengusir orang-orang yang lemah dari padanya." Padahal kekuatan itu hanyalah bagi Allah, bagi Rasul-Nya dan bagi orang-orang mukmin, tetapi orang-orang munafik itu tiada mengetahui.

[1478]. Maksudnya: kembali dari peperangan Bani Musthalik.


Al Munaafiquun 9

63. Al Munaafiquun

Peringatan kepada orang-orang mukmin
9. Hai orang-orang beriman, janganlah hartamu dan anak-anakmu melalaikan kamu dari mengingat Allah. Barangsiapa yang berbuat demikian maka mereka itulah orang-orang yang merugi.


Al Munaafiquun 10

63. Al Munaafiquun

10. Dan belanjakanlah sebagian dari apa yang telah Kami berikan kepadamu sebelum datang kematian kepada salah seorang di antara kamu; lalu ia berkata: "Ya Rabb-ku, mengapa Engkau tidak menangguhkan (kematian)ku sampai waktu yang dekat, yang menyebabkan aku dapat bersedekah dan aku termasuk orang-orang yang saleh?"


Al Munaafiquun 11

63. Al Munaafiquun

11. Dan Allah sekali-kali tidak akan menangguhkan (kematian) seseorang apabila telah datang waktu kematiannya. Dan Allah Maha Mengenal apa yang kamu kerjakan.


Penutup Al Munaafiquun

63. Al Munaafiquun
Penutup

Surat Al Munaafiquun menerangkan sifat-sifat orang munafik dan mengandung anjuran untuk berkorban dengan harta benda.

HUBUNGAN SURAT AL MUNAAFIQUUN DENGAN SURAT AT TAGHAABUN

1. Dalam surat Al Munaafiquun diterangkan sifat-sifat orang munafik sedang pada surat At Taghaabun diterangkan sifat-sifat orang kafir.

2. Dalam surat Al Munaafiquun Allah memperingatkan bahwa harta benda dan anak-anak jangan sampai melalaikan seseorang dari mengingat Allah, dan pada surat At Taghaabun ditegaskan bahwa harta benda dan anak-anak itu adalah cobaan dan ujian bagi keimanan seseorang.

3. Kedua surat ini sama-sama mengajak agar menafkahkan harta untuk menegakkan agama Allah.


Muqaddimah At Taghaabun

64. At Taghaabun
Muqaddimah

Surat ini terdiri atas 18 ayat, termasuk golongan surat-surat Madaniyyah dan diturunkan sesudah surat At Tahrim. Nama At Taghaabun diambil dari kata At Taghaabun yang terdapat pada ayat ke 9 yang artinya hari dinampakkan kesalahan-kesalahan.

Pokok-pokok isinya :

1. Keimanan:
Seluruh isi alam bertasbih kepada Allah SWT, penjelasan tentang kekuasaan Allah SWT serta keluasan ilmu-Nya; penegasan bahwa semua yang terjadi dalam alam ini adalah atas izin Allah.

2. Hukum-hukum:
Perintah taat kepada Allah dan Rasul; perintah supaya bertakwa dan menafkahkan harta.

3. Dan lain-lain:
Peringatan kepada orang-orang kafir tentang nasib orang-orang dahulu yang mendurhakai rasul-rasul; diantara isteri-isteri dan anak-anak seseorang ada yang menjadi musuh baginya; harta dan anak-anak adalah cobaan dan ujian bagi manusia.


At Taghaabun 1

64. At Taghaabun

AT TAGHAABUN
(HARI DITAMPAKKAN KESALAHAN-KESALAHAN)

SURAT KE 64 : 18 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KESALAHAN-KESALAHAN MANUSIA AKAN DINAMPAKKAN ALLAH PADA HARI KIAMAT
1. Bertasbih kepada Allah apa yang ada di langit dan apa yang ada di bumi; hanya Allah lah yang mempunyai semua kerajaan dan semua pujian, dan Dia Maha Kuasa atas segala sesuatu.


At Taghaabun 2

64. At Taghaabun

2. Dia-lah yang menciptakan kamu maka di antara kamu ada yang kafir dan di antaramu ada yang mukmin. Dan Allah Maha Melihat apa yang kamu kerjakan.


At Taghaabun 3

64. At Taghaabun

3. Dia menciptakan langit dan bumi dengan haq. Dia membentuk rupamu dan dibaguskanNya rupamu itu dan hanya kepada Allah-lah kembali(mu).


At Taghaabun 4

64. At Taghaabun

4. Dia mengetahui apa yang ada di langit dan di bumi dan mengetahui apa yang kamu rahasiakan dan yang kamu nyatakan. Dan Allah Maha Mengetahui segala isi hati.


At Taghaabun 5

64. At Taghaabun

5. Apakah belum datang kepadamu (hai orang-orang kafir) berita orang-orang kafir terdahulu. Maka mereka telah merasakan akibat yang buruk dari perbuatan mereka dan mereka memperoleh azab yang pedih.


At Taghaabun 6

64. At Taghaabun

6. Yang demikian itu adalah karena sesungguhnya telah datang kepada mereka Rasul-Rasul mereka membawa keterangan-keterangan lalu mereka berkata: "Apakah manusia yang akan memberi petunjuk kepada kami?" lalu mereka ingkar dan berpaling; dan Allah tidak memerlukan (mereka). Dan Allah Maha Kaya lagi Maha Terpuji.


At Taghaabun 7

64. At Taghaabun

7. Orang-orang yang kafir mengatakan bahwa mereka sekali-kali tidak akan dibangkitkan. Katakanlah: "Memang, demi Tuhanku, benar-benar kamu akan dibangkitkan, kemudian akan diberitakan kepadamu apa yang telah kamu kerjakan." Yang demikian itu adalah mudah bagi Allah.


At Taghaabun 8

64. At Taghaabun

8. Maka berimanlah kamu kepada Allah dan Rasul-Nya dan kepada cahaya (Al-Quran) yang telah Kami turunkan. Dan Allah Maha Mengetahui apa yang kamu kerjakan.


At Taghaabun 9

64. At Taghaabun

9. (Ingatlah) hari (dimana) Allah mengumpulkan kamu pada hari pengumpulan, itulah hari dinampakkan kesalahan-kesalahan. Dan barangsiapa yang beriman kepada Allah dan beramal saleh, niscaya Allah akan menutupi kesalahan-kesalahannya dan memasukkannya ke dalam jannah yang mengalir di bawahnya sungai-sungai, mereka kekal di dalamnya. Itulah keberuntungan yang besar.


At Taghaabun 10

64. At Taghaabun

10. Dan orang-orang yang kafir dan mendustakan ayat-ayat Kami, mereka itulah penghuni-penghuni neraka, mereka kekal di dalamnya. Dan itulah seburuk-buruk tempat kembali.


At Taghaabun 11

64. At Taghaabun

HATI-HATILAH TERHADAP KEHIDUPAN DUNIAWI
11. Tidak ada suatu musibah pun yang menimpa seseorang kecuali dengan ijin Allah; dan barangsiapa yang beriman kepada Allah niscaya Dia akan memberi petunjuk kepada hatinya. Dan Allah Maha Mengetahui segala sesuatu.


At Taghaabun 12

64. At Taghaabun

12. Dan taatlah kepada Allah dan taatlah kepada Rasul-Nya, jika kamu berpaling sesungguhnya kewajiban Rasul Kami hanyalah menyampaikan (amanat Allah) dengan terang.


At Taghaabun 13

64. At Taghaabun

13. (Dia-lah) Allah tidak ada Tuhan selain Dia. Dan hendaklah orang-orang mukmin bertawakkal kepada Allah saja.


At Taghaabun 14

64. At Taghaabun

14. Hai orang-orang mukmin, sesungguhnya di antara isteri-isterimu dan anak-anakmu ada yang menjadi musuh bagimu[1479] maka berhati-hatilah kamu terhadap mereka dan jika kamu memaafkan dan tidak memarahi serta mengampuni (mereka) maka sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.

[1479]. Maksudnya: kadang-kadang isteri atau anak dapat menjerumuskan suami atau ayahnya untuk melakukan perbuatan-perbuatan yang tidak dibenarkan agama.


At Taghaabun 15

64. At Taghaabun

15. Sesungguhnya hartamu dan anak-anakmu hanyalah cobaan (bagimu), dan di sisi Allah-lah pahala yang besar.


At Taghaabun 16

64. At Taghaabun

16. Maka bertakwalah kamu kepada Allah menurut kesanggupanmu dan dengarlah serta taatlah dan nafkahkanlah nafkah yang baik untuk dirimu[1480]. Dan barangsiapa yang dipelihara dari kekikiran dirinya, maka mereka itulah orang-orang yang beruntung.

[1480]. Maksudnya: nafkahkanlah nafkah yang bermanfaat bagi dunia dan akhirat.


At Taghaabun 17

64. At Taghaabun

17. Jika kamu meminjamkan kepada Allah pinjaman yang baik, niscaya Allah melipat gandakan balasannya kepadamu dan mengampuni kamu. Dan Allah Maha Pembalas Jasa lagi Maha Penyantun.


At Taghaabun 18

64. At Taghaabun

18. Yang mengetahui yang ghaib dan yang nyata. Yang Maha Perkasa lagi Maha Bijaksana.


Penutup At Taghaabun

64. At Taghaabun
Penutup

Pada surat At Taghaabun Allah memberi peringatan kepada kaum musyrikin tentang azab yang ditimpakan kepada umat-umat sebelumnya dan memberi hiburan kepada Nabi bahwa keingkaran orang-orang kafir itu tidak akan mendatangkan kemudaratan kepadanya.

HUBUNGAN SURAT AT TAGHAABUN DENGAN SURAT ATH THALAAQ

Dalam surat At Taghaabun diterangkan bahwa diantara isteri-isteri dan anak-anak ada yang menjadi musuh, dan permusuhan antara suami dan isteri mungkin membawa kepada perceraian (talaq), maka dalam surat Ath-Thalaaq diterangkan hukum-hukum talaq secara ringkas.


Muqaddimah Ath Thalaaq

65. Ath Thalaaq
Muqaddimah

Surat ini terdiri atas 12 ayat, termasuk golongan surat-surat Madaniyyah, diturunkan sesudah surat Al Insaan. Dinamai surat Ath Thalaaq karena kebanyakan ayat-ayatnya mengenai masalah talak dan yang berhubungan dengan masalah itu.

Pokok-pokok isinya:

Dalam surat ini diterangkan hukum-hukum mengenai thalaq, iddah dan kewajiban masing-masing suami dan isteri dalam masa-masa talaq dan iddah, agar tak ada pihak yang dirugikan dan keadilan dapat dilaksanakan dengan sebaik-baiknya. Kemudian disebutkan perintah kepada orang-orang mukmin supaya bertakwa kepada Allah yang telah mengutus seorang Rasul yang memberikan petunjuk kepada meraka. Maka siapa yang beriman akan dimasukkan ke dalam surga dan kepada yang ingkar diberikan peringatan bagaimana nasibnya orang-orang ingkar di masa dahulu.


Ath Thalaaq 1

65. Ath Thalaaq

ATH THALAAQ (TALAK)

SURAT KE 65 : 12 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BEBERAPA KETENTUAN TENTANG THALAAQ DAN 'IDDAH
1. Hai Nabi, apabila kamu menceraikan isteri-isterimu maka hendaklah kamu ceraikan mereka pada waktu mereka dapat (menghadapi) iddahnya (yang wajar)[1481] dan hitunglah waktu iddah itu serta bertakwalah kepada Allah Tuhanmu. Janganlah kamu keluarkan mereka dari rumah mereka dan janganlah mereka (diizinkan) ke luar kecuali mereka mengerjakan perbuatan keji yang terang[1482]. Itulah hukum-hukum Allah dan barangsiapa yang melanggar hukum-hukum Allah, maka sesungguhnya dia telah berbuat zalim terhadap dirinya sendiri. Kamu tidak mengetahui barangkali Allah mengadakan sesudah itu sesuatu hal yang baru[1483].

[1481]. Maksudnya: isteri-isteri itu hendaklah ditalak diwaktu suci sebelum dicampuri. Tentang masa iddah lihat surat Al Baqarah ayat 228, 234 dan surat Ath Thalaaq ayat 4.

[1482]. Yang dimaksud dengan perbuatan keji di sini ialah mengerjakan perbuatan-perbuatan pidana, berkelakuan tidak sopan terhadap mertua, ipar, besan dan sebagainya.

[1483]. Suatu hal yang baru maksudnya ialah keinginan dari suami untuk rujuk kembali apabila talaqnya baru dijatuhkan sekali atau dua kali.


Ath Thalaaq 2

65. Ath Thalaaq

2. Apabila mereka telah mendekati akhir iddahnya, maka rujukilah mereka dengan baik atau lepaskanlah mereka dengan baik dan persaksikanlah dengan dua orang saksi yang adil di antara kamu dan hendaklah kamu tegakkan kesaksian itu karena Allah. Demikianlah diberi pengajaran dengan itu orang yang beriman kepada Allah dan hari akhirat. Barangsiapa bertakwa kepada Allah niscaya Dia akan mengadakan baginya jalan keluar.


Ath Thalaaq 3

65. Ath Thalaaq

3. Dan memberinya rezki dari arah yang tiada disangka-sangkanya. Dan barangsiapa yang bertawakkal kepada Allah niscaya Allah akan mencukupkan (keperluan)nya. Sesungguhnya Allah melaksanakan urusan yang (dikehendaki)Nya. Sesungguhnya Allah telah mengadakan ketentuan bagi tiap-tiap sesuatu.


Ath Thalaaq 4

65. Ath Thalaaq

4. Dan perempuan-perempuan yang tidak haid lagi (monopause) di antara perempuan-perempuanmu jika kamu ragu-ragu (tentang masa iddahnya), maka masa iddah mereka adalah tiga bulan; dan begitu (pula) perempuan-perempuan yang tidak haid. Dan perempuan-perempuan yang hamil, waktu iddah mereka itu ialah sampai mereka melahirkan kandungannya. Dan barang -siapa yang bertakwa kepada Allah, niscaya Allah menjadikan baginya kemudahan dalam urusannya.


Ath Thalaaq 5

65. Ath Thalaaq

5. Itulah perintah Allah yang diturunkan-Nya kepada kamu, dan barangsiapa yang bertakwa kepada Allah, niscaya Dia akan menghapus kesalahan-kesalahannya dan akan melipat gandakan pahala baginya.


Ath Thalaaq 6

65. Ath Thalaaq

6. Tempatkanlah mereka (para isteri) di mana kamu bertempat tinggal menurut kemampuanmu dan janganlah kamu menyusahkan mereka untuk menyempitkan (hati) mereka. Dan jika mereka (isteri-isteri yang sudah ditalaq) itu sedang hamil, maka berikanlah kepada mereka nafkahnya hingga mereka bersalin, kemudian jika mereka menyusukan (anak-anak)mu untukmu maka berikanlah kepada mereka upahnya, dan musyawarahkanlah di antara kamu (segala sesuatu) dengan baik; dan jika kamu menemui kesulitan maka perempuan lain boleh menyusukan (anak itu) untuknya.


Ath Thalaaq 7

65. Ath Thalaaq

7. Hendaklah orang yang mampu memberi nafkah menurut kemampuannya. Dan orang yang disempitkan rezkinya hendaklah memberi nafkah dari harta yang diberikan Allah kepadanya. Allah tidak memikulkan beban kepada seseorang melainkan sekedar apa yang Allah berikan kepadanya. Allah kelak akan memberikan kelapangan sesudah kesempitan.


Ath Thalaaq 8

65. Ath Thalaaq

HUKUM-HUKUM YANG DIBAWA NABI MUHAMMAD S.A.W. MEMBAWA KEBAHAGIAAN BAGI UMAT MANUSIA
8. Dan berapalah banyaknya (penduduk) negeri yang mendurhakai perintah Tuhan mereka dan Rasul-rasul-Nya, maka Kami hisab penduduk negeri itu dengan hisab yang keras, dan Kami azab mereka dengan azab yang mengerikan[1484].

[1484]. Yang dimaksud dengan hisab dan azab di sini adalah hisab dan azab di akhirat.


Ath Thalaaq 9

65. Ath Thalaaq

9. Maka mereka merasakan akibat yang buruk dari perbuatannya, dan adalah akibat perbuatan mereka kerugian yang besar.


Ath Thalaaq 10

65. Ath Thalaaq

10. Allah menyediakan bagi mereka azab yang keras, maka bertakwalah kepada Allah hai orang-orang yang mempunyai akal; (yaitu) orang-orang yang beriman. Sesungguhnya Allah telah menurunkan peringatan kepadamu,


Ath Thalaaq 11

65. Ath Thalaaq

11. (Dan mengutus) seorang Rasul yang membacakan kepadamu ayat-ayat Allah yang menerangkan (bermacam-macam hukum) supaya Dia mengeluarkan orang-orang yang beriman dan beramal saleh dari kegelapan kepada cahaya. Dan barangsiapa beriman kepada Allah dan mengerjakan amal yang saleh niscaya Allah akan memasukkannya ke dalam surga-surga yang mengalir di bawahnya sungai-sungai; mereka kekal di dalamnya selama-lamanya. Sesungguhnya Allah memberikan rezki yang baik kepadanya.


Ath Thalaaq 12

65. Ath Thalaaq

12. Allah-lah yang menciptakan tujuh langit dan seperti itu pula bumi. Perintah Allah berlaku padanya, agar kamu mengetahui bahwasanya Allah Maha Kuasa atas segala sesuatu, dan sesungguhnya Allah ilmu-Nya benar-benar meliputi segala sesuatu.


Penutup Ath Thalaaq

65. Ath Thalaaq
Penutup

Surat Ath Thalaaq mengandung hukum-hukum yang mengenai talak dan yang berhubungan dengan masalah itu dan merupakan kelengkapan dari hukum talak yang tersebut dalam surat Al baqarah ayat 222 sampai dengan 242.

HUBUNGAN SURAT ATH THALAAQ DENGANN SURAT AT TAHRIIM

1. Di dalam surat Ath Thalaaq disebutkan bagaimana seharusnya bergaul dan bertindak terhadap isteri, sedang dalam surat At Tahriim diterangkan beberapa hal yang terjadi antara nabi Muhammad s.a.w. dengan para isterinya dann bagaimana tindakan nabi menghadapi hal itu supaya dapat menjadi pelajaran bagi umatnya dalam pergaulan berkeluarga.

2. Keduanya sama-sama dimulai dengan seruan Allah kepada Nabi Muhammad s.a.w. tentang hal-hal yang berhubungan dengan hidup kekeluargaan.


Muqaddimah At Tahrim

66. At Tahrim
Muqaddimah

Surat ini terdiri atas 12 ayat, termasuk golongan surat-surat Madaniyyah, diturunkan sesudah surat Al Hujuraat. Dinamai surat At Tahrim karena pada awal surat ini terdapat kata tuharrim yang kata asalnya adalah Attahrim yang berarti mengharamkan.

Pokok-pokok isinya :

1. Keimanan:
Kesempatan bertaubat itu hanyalah di dunia saja, segala amal perbuatan manusia di dunia akan dibalas di akhirat.

2. Hukum-hukum:
Larangan mengharamkan apa-apa yang dibolehkan Allah SWT, kewajiban membebaskan diri dari sumpah yang diucapkan untuk mengharamkan yang halal dengan membayar kaffarat; kewajiban memelihara diri dan keluarga dari api neraka; perintah memerangi orang-orang kafir dan munafik dan berlaku keras terhadap mereka di waktu perang.

3. Dan lain-lain:
Iman dan perbuatan baik atau buruk seseorang tidak tergantung kepada iman dan perbuatan orang lain walaupun antara suami isteri, seperti isteri Nabi Luth AS, isteri Nabi Nuh AS, isteri Fir'aun, dan Maryam.


At Tahrim 1

66. At Tahrim

AT TAHRIM (MENGHARAMKAN)

SURAT KE 66 : 12 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BEBERAPA TUNTUNAN KEHIDUPAN BERUMAH TANGGA
Nabi Muhammad SAW dengan isteri-isterinya
1. Hai Nabi, mengapa kamu mengharamkan apa yang Allah halalkan bagimu; kamu mencari kesenangan hati isteri-isterimu? Dan Allah Maha Pengampun lagi Maha Penyayang[1485]

[1485]. Bukhari dan Muslim meriwayatkan bahwa Nabi Muhammad saw pernah mengharamkan dirinya minum madu untuk menyenangkan hati isteri-isterinya. Maka turunlah ayat teguran ini kepada Nabi.


At Tahrim 2

66. At Tahrim

2. Sesungguhnya Allah telah mewajibkan kepadamu sekalian membebaskan diri dari sumpahmu[1486] dan Allah adalah Pelindungmu dan Dia Maha Mengetahui lagi Maha Bijaksana.

[1486]. Apabila seseorang bersumpah mengharamkan yang halal maka wajiblah atasnya membebaskan diri dari sumpahnya itu dengan membayar kaffarat, seperti tersebut dalam surat Al Maaidah ayat 89.


At Tahrim 3

66. At Tahrim

3. Dan ingatlah ketika Nabi membicarakan secara rahasia kepada salah seorang isterinya (Hafsah) suatu peristiwa. Maka tatkala (Hafsah) menceritakan peristiwa itu (kepada Aisyah) dan Allah memberitahukan hal itu (pembicaraan Hafsah dan Aisyah) kepada Muhammad lalu Muhammad memberitahukan sebagian (yang diberitakan Allah kepadanya) dan menyembunyikan sebagian yang lain (kepada Hafsah). Maka tatkala (Muhammad) memberitahukan pembicaraan (antara Hafsah dan Aisyah) lalu (Hafsah) bertanya: "Siapakah yang telah memberitahukan hal ini kepadamu?" Nabi menjawab: "Telah diberitahukan kepadaku oleh Allah yang Maha Mengetahui lagi Maha Mengenal."


At Tahrim 4

66. At Tahrim

4. Jika kamu berdua bertaubat kepada Allah, maka sesungguhnya hati kamu berdua telah condong (untuk menerima kebaikan); dan jika kamu berdua bantu-membantu menyusahkan Nabi, maka sesungguhnya Allah adalah Pelindungnya dan (begitu pula) Jibril dan orang-orang mukmin yang baik; dan selain dari itu malaikat-malaikat adalah penolongnya pula.


At Tahrim 5

66. At Tahrim

5. Jika Nabi menceraikan kamu, boleh jadi Tuhannya akan memberi ganti kepadanya dengan isteri yang lebih baik daripada kamu, yang patuh, yang beriman, yang taat, yang bertaubat, yang mengerjakan ibadat, yang berpuasa, yang janda dan yang perawan.


At Tahrim 6

66. At Tahrim

6. Hai orang-orang yang beriman, peliharalah dirimu dan keluargamu dari api neraka yang bahan bakarnya adalah manusia dan batu; penjaganya malaikat-malaikat yang kasar, keras, dan tidak mendurhakai Allah terhadap apa yang diperintahkan-Nya kepada mereka dan selalu mengerjakan apa yang diperintahkan.


At Tahrim 7

66. At Tahrim

Perintah taubat dan berjihad
7. Hai orang-orang kafir, janganlah kamu mengemukakan uzur pada hari ini. Sesungguhnya kamu hanya diberi balasan menurut apa yang kamu kerjakan.


At Tahrim 8

66. At Tahrim

8. Hai orang-orang yang beriman, bertaubatlah kepada Allah dengan taubatan nasuhaa (taubat yang semurni-murninya). Mudah-mudahan Rabbmu akan menutupi kesalahan-kesalahanmu dan memasukkanmu ke dalam jannah yang mengalir di bawahnya sungai-sungai, pada hari ketika Allah tidak menghinakan Nabi dan orang-orang mukmin yang bersama dia; sedang cahaya mereka memancar di hadapan dan di sebelah kanan mereka, sambil mereka mengatakan: "Ya Rabb kami, sempurnakanlah bagi kami cahaya kami dan ampunilah kami; Sesungguhnya Engkau Maha Kuasa atas segala sesuatu."


At Tahrim 9

66. At Tahrim

9. Hai Nabi, perangilah orang-orang kafir dan orang-orang munafik dan bersikap keraslah terhadap mereka. Tempat mereka adalah jahannam dan itu adalah seburuk-buruknya tempat kembali.


At Tahrim 10

66. At Tahrim

CONTOH-CONTOH TENTANG ISTERI YANG TIDAK BAIK DAN ISTERI YANG BAIK
10. Allah membuat isteri Nuh dan isteri Luth sebagai perumpamaan bagi orang-orang kafir. Keduanya berada di bawah pengawasan dua orang hamba yang saleh di antara hamba-hamba Kami; lalu kedua isteri itu berkhianat[1487] kepada suaminya (masing-masing), maka suaminya itu tiada dapat membantu mereka sedikitpun dari (siksa) Allah; dan dikatakan (kepada keduanya): "Masuklah ke dalam jahannam bersama orang-orang yang masuk (jahannam)."

[1487]. Maksudnya: nabi-nabi sekalipun tidak dapat membela isteri-isterinya atas azab Allah apabila mereka menentang agama.


At Tahrim 11

66. At Tahrim

11. Dan Allah membuat isteri Fir'aun perumpamaan bagi orang-orang yang beriman, ketika ia berkata: "Ya Rabbku, bangunkanlah untukku sebuah rumah di sisi-Mu[1488] dalam firdaus, dan selamatkanlah aku dari Fir'aun dan perbuatannya, dan selamatkanlah aku dari kaum yang zhalim.

[1488]. Maksudnya: sebaliknya sekalipun isteri seorang kafir apabila menganut ajaran Allah, ia akan dimasukkan Allah ke dalam jannah.


At Tahrim 12

66. At Tahrim

12. dan (ingatlah) Maryam binti Imran yang memelihara kehormatannya, maka Kami tiupkan ke dalam rahimnya sebagian dari ruh (ciptaan) Kami, dan dia membenarkan kalimat Rabbnya dan Kitab-KitabNya, dan dia adalah termasuk orang-orang yang taat.


Penutup At Tahrim

66. At Tahrim
Penutup

Surat At Tahrim menerangkan tentang hubungan Rasulullah SAW dengan isteri-isterinya, diikuti dengan keharusan bagi orang-orang mukmin untuk bertaubat; dan ditutup dengan contoh-contoh wanita-wanita yang baik dan yang buruk.

HUBUNGAN SURAT AT TAHRIM DENGAN SURAT AL MULK

Dalam surat At Tahrim diterangkan bahwa Allah mengetahui segala rahasia, sedang pada surat Al Mulk ditegaskan lagi bahwa Allah mengetahui segala rahasia karena Allah menguasai seluruh alam.


Muqaddimah Al Mulk

67. Al Mulk
Muqaddimah

Surat ini terdiri atas 30 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah Ath Thuur.
Nama Al Mulk diambil dari kata Al Mulk yang terdapat pada ayat pertama surat ini yang artinya kerajaan atau kekuasaan. Dinamai pula surat ini dengan At Tabaarak (Maha Suci).

Pokok-pokok isinya:
Hidup dan mati ujian bagi manusia; Allah menciptakan langit berlapis-lapis dan semua ciptaan-Nya mempunyai keseimbangan; perintah Allah untuk memperhatikan isi alam semesta; azab yang diancamkan terhadap orang-orang kafir; dan janji Allah kepada orang-orang mukmin; Allah menjadikan bumi sedemikian rupa hingga mudah bagi manusia untuk mencari rezki; peringatan Allah kepada manusia tentang sedikitnya mereka yang bersyukur kepada nikmat Allah.


Al Mulk 1

67. Al Mulk

AL MULK (KERAJAAN)

SURAT KE 67 : 30 ayat

JUZ 29

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KERAJAAN ALLAH MELIPUTI KERAJAAN DUNIA DAN AKHIRAT
Kekuasaan dan ilmu Allah yang tergambar di alam semesta
1. Maha Suci Allah Yang di tangan-Nyalah segala kerajaan, dan Dia Maha Kuasa atas segala sesuatu,


Al Mulk 2

67. Al Mulk

2. Yang menjadikan mati dan hidup, supaya Dia menguji kamu, siapa di antara kamu yang lebih baik amalnya. Dan Dia Maha Perkasa lagi Maha Pengampun,


Al Mulk 3

67. Al Mulk

3. Yang telah menciptakan tujuh langit berlapis-lapis. Kamu sekali-kali tidak melihat pada ciptaan Tuhan Yang Maha Pemurah sesuatu yang tidak seimbang. Maka lihatlah berulang-ulang, adakah kamu lihat sesuatu yang tidak seimbang?


Al Mulk 4

67. Al Mulk

4. Kemudian pandanglah sekali lagi niscaya penglihatanmu akan kembali kepadamu dengan tidak menemukan sesuatu cacat dan penglihatanmu itupun dalam keadaan payah.


Al Mulk 5

67. Al Mulk

5. Sesungguhnya Kami telah menghiasi langit yang dekat dengan bintang-bintang, dan Kami jadikan bintang-bintang itu alat-alat pelempar syaitan, dan Kami sediakan bagi mereka siksa neraka yang menyala-nyala.


Al Mulk 6

67. Al Mulk

Azab yang diderita orang-orang kafir di akhirat
6. Dan orang-orang yang kafir kepada Tuhannya, memperoleh azab Jahannam. Dan itulah seburuk-buruk tempat kembali.


Al Mulk 7

67. Al Mulk

7. Apabila mereka dilemparkan ke dalamnya mereka mendengar suara neraka yang mengerikan, sedang neraka itu menggelegak,


Al Mulk 8

67. Al Mulk

8. hampir-hampir (neraka) itu terpecah-pecah lantaran marah. Setiap kali dilemparkan ke dalamnya sekumpulan (orang-orang kafir), penjaga-penjaga (neraka itu) bertanya kepada mereka: "Apakah belum pernah datang kepada kamu (di dunia) seorang pemberi peringatan?"


Al Mulk 9

67. Al Mulk

9. Mereka menjawab: "Benar ada", sesungguhnya telah datang kepada kami seorang pemberi peringatan, maka kami mendustakan(nya) dan kami katakan: "Allah tidak menurunkan sesuatupun; kamu tidak lain hanyalah di dalam kesesatan yang besar."


Al Mulk 10

67. Al Mulk

10. Dan mereka berkata: "Sekiranya kami mendengarkan atau memikirkan (peringatan itu) niscaya tidaklah kami termasuk penghuni-penghuni neraka yang menyala-nyala."


Al Mulk 11

67. Al Mulk

11. Mereka mengakui dosa mereka. Maka kebinasaanlah bagi penghuni-penghuni neraka yang menyala-nyala.


Al Mulk 12

67. Al Mulk

Janji-janji Allah kepada orang-orang mukmin
12. Sesungguhnya orang-orang yang takut kepada Tuhannya Yang tidak nampak oleh mereka, mereka akan memperoleh ampunan dan pahala yang besar.


Al Mulk 13

67. Al Mulk

13. Dan rahasiakanlah perkataanmu atau lahirkanlah; sesungguhnya Dia Maha Mengetahui segala isi hati.


Al Mulk 14

67. Al Mulk

14. Apakah Allah Yang menciptakan itu tidak mengetahui (yang kamu lahirkan atau rahasiakan); dan Dia Maha Halus lagi Maha Mengetahui?


Al Mulk 15

67. Al Mulk

15. Dialah Yang menjadikan bumi itu mudah bagi kamu, maka berjalanlah di segala penjurunya dan makanlah sebahagian dari rezki-Nya. Dan hanya kepada-Nya-lah kamu (kembali setelah) dibangkitkan.


Al Mulk 16

67. Al Mulk

Ancaman Allah kepada orang-orang kafir
16. Apakah kamu merasa aman terhadap Allah yang (berkuasa) di langit bahwa Dia akan menjungkir balikkan bumi bersama kamu, sehingga dengan tiba-tiba bumi itu bergoncang?,


Al Mulk 17

67. Al Mulk

17. atau apakah kamu merasa aman terhadap Allah yang (berkuasa) di langit bahwa Dia akan mengirimkan badai yang berbatu. Maka kelak kamu akan mengetahui bagaimana (akibat mendustakan) peringatan-Ku?


Al Mulk 18

67. Al Mulk

18. Dan sesungguhnya orang-orang yang sebelum mereka telah mendustakan (rasul-rasul-Nya). Maka alangkah hebatnya kemurkaan-Ku.


Al Mulk 19

67. Al Mulk

19. Dan apakah mereka tidak memperhatikan burung-burung yang mengembangkan dan mengatupkan sayapnya di atas mereka? Tidak ada yang menahannya (di udara) selain Yang Maha Pemurah. Sesungguhnya Dia Maha Melihat segala sesuatu.


Al Mulk 20

67. Al Mulk

20. Atau siapakah dia yang menjadi tentara bagimu yang akan menolongmu selain daripada Allah Yang Maha Pemurah? Orang-orang kafir itu tidak lain hanyalah dalam (keadaan) tertipu.


Al Mulk 21

67. Al Mulk

21. Atau siapakah dia yang memberi kamu rezki jika Allah menahan rezki-Nya? Sebenarnya mereka terus menerus dalam kesombongan dan menjauhkan diri?


Al Mulk 22

67. Al Mulk

22. Maka apakah orang yang berjalan terjungkal di atas mukanya itu lebih banyak mendapatkan petunjuk ataukah orang yang berjalan tegap di atas jalan yang lurus?


Al Mulk 23

67. Al Mulk

23. Katakanlah: "Dia-lah Yang menciptakan kamu dan menjadikan bagi kamu pendengaran, penglihatan dan hati." (Tetapi) amat sedikit kamu bersyukur.


Al Mulk 24

67. Al Mulk

24. Katakanlah: "Dia-lah Yang menjadikan kamu berkembang biak di muka bumi, dan hanya kepada-Nya-lah kamu kelak dikumpulkan."


Al Mulk 25

67. Al Mulk

25. Dan mereka berkata: "Kapankah datangnya ancaman itu jika kamu adalah orang-orang yang benar?"


Al Mulk 26

67. Al Mulk

26. Katakanlah: "Sesungguhnya ilmu (tentang hari kiamat itu) hanya pada sisi Allah. Dan sesungguhnya aku hanyalah seorang pemberi peringatan yang menjelaskan."


Al Mulk 27

67. Al Mulk

27. Ketika mereka melihat azab (pada hari kiamat) sudah dekat, muka orang-orang kafir itu menjadi muram. Dan dikatakan (kepada mereka) inilah (azab) yang dahulunya kamu selalu meminta-mintanya.


Al Mulk 28

67. Al Mulk

28. Katakanlah: "Terangkanlah kepadaku jika Allah mematikan aku dan orang-orang yang bersama dengan aku atau memberi rahmat kepada kami, (maka kami akan masuk syurga), tetapi siapakah yang dapat melindungi orang-orang yang kafir dari siksa yang pedih?"


Al Mulk 29

67. Al Mulk

29. Katakanlah: "Dia-lah Allah Yang Maha Penyayang kami beriman kepada-Nya dan kepada-Nya-lah kami bertawakkal. Kelak kamu akan mengetahui siapakah yang berada dalam kesesatan yang nyata."


Al Mulk 30

67. Al Mulk

30. Katakanlah: "Terangkanlah kepadaku jika sumber air kamu menjadi kering; maka siapakah yang akan mendatangkan air yang mengalir bagimu?."


Penutup Al Mulk

67. Al Mulk
Penutup

Surat Al Mulk menunjukkan bukti-bukti kebesaran dan kekuasaan Allah yang terdapat di alam semesta dan menganjurkannya agar manusia memperhatikannya dengan seksama sehingga mereka beriman kepada-Nya. Bilamana manusia itu tetap mengingkari, Allah akan menjatuhkan azab kepada mereka.

HUBUNGAN SURAT AL MULK DENGAN SURAT AL QALAM

1. Pada akhir surat Al Mulk, Allah mengancam orang yang tidak bersyukur kepda nikmat Allah dengan mengeringkan bumi atas mereka, sedang dalam surat Al Qalam diberikan contoh tentang azab terhadap orang-orang yang tidak bersyukur terhadap nikmat Allah.
2. Kedua surat ini sama-sama memberikan ancaman kepada orang-orang kafir.


Muqaddimah Al Qalam

68. Al Qalam
Muqaddimah

Surat ini terdiri atas 52 ayat,termasuk golongan surat-surat Makkiyah,diturunkan sesudah surat Al Alaq.
Nama Al Qalam diambil dari kata Al Qalam yang terdapat pada ayat pertama surat iniyang artinya pena. Surat ini dinamai pula dengan surat Nun (huruf nun).

Pokok-pokok isinya:
Nabi Muhammad s.a.w., bukanlah orang yang gila melainkan manusia yang berbudi pekerti yang agung; larangan bertoleransi dibidang kepercayaan; larangan mengikuti orang-orang yang mempunyai sifat sifat yang dicela Allah; nasib yang dialami oleh pemilik-pemilik kebun sebagai contoh orang-orang yang tidak bersyukur terhadap nikmat Allah; kecaman-kecaman Allah kepada mereka yang ingkar dan azab yang akan menerima mereka; Al Quran adalah peringatan bagi seluruh ummat.


Al Qalam 1

68. Al Qalam

AL QALAM (KALAM)

SURAT KE 68 : 52 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BANTAHAN ALLAH TERHADAP TUDUHAN-TUDUHAN ORANG KAFIR KEPADA NABI MUHAMMAD S.A.W.
Muhammad s.a.w. adalah seorang yang berakhlak agung
1. Nun[1489], demi kalam dan apa yang mereka tulis,

[1489]. Lihat no. [10]


Al Qalam 2

68. Al Qalam

2. berkat nikmat Tuhanmu kamu (Muhammad) sekali-kali bukan orang gila.


Al Qalam 3

68. Al Qalam

3. Dan sesungguhnya bagi kamu benar-benar pahala yang besar yang tidak putus-putusnya.


Al Qalam 4

68. Al Qalam

4. Dan sesungguhnya kamu benar-benar berbudi pekerti yang agung.


Al Qalam 5

68. Al Qalam

5. Maka kelak kamu akan melihat dan mereka (orang-orang kafir)pun akan melihat,


Al Qalam 6

68. Al Qalam

6. siapa di antara kamu yang gila.


Al Qalam 7

68. Al Qalam

7. Sesungguhnya Tuhanmu, Dia-lah Yang Paling Mengetahui siapa yang sesat dari jalan-Nya; dan Dia-lah Yang Paling Mengetahui orang-orang yang mendapat petunjuk.


Al Qalam 8

68. Al Qalam

Larangan mentaati orang-orang yang mendustakan kebenaran
8. Maka janganlah kamu ikuti orang-orang yang mendustakan (ayat-ayat Allah).


Al Qalam 9

68. Al Qalam

9. Maka mereka menginginkan supaya kamu bersikap lunak lalu mereka bersikap lunak (pula kepadamu).


Al Qalam 10

68. Al Qalam

10. Dan janganlah kamu ikuti setiap orang yang banyak bersumpah lagi hina,


Al Qalam 11

68. Al Qalam

11. yang banyak mencela, yang kian ke mari menghambur fitnah,


Al Qalam 12

68. Al Qalam

12. yang banyak menghalangi perbuatan baik, yang melampaui batas lagi banyak dosa,


Al Qalam 13

68. Al Qalam

13. yang kaku kasar, selain dari itu, yang terkenal kejahatannya,


Al Qalam 14

68. Al Qalam

14. karena dia mempunyai (banyak) harta dan anak[1490].

[1490]. Orang yang mempunyai banyak anak dan harta lebih mudah dia mendapat pengikut. Tapi jika dia mempunyai sifat-sifat seperti tersebut pada ayat 10-13, tidaklah dia dapat diikuti.


Al Qalam 15

68. Al Qalam

15. Apabila dibacakan kepadanya ayat-ayat Kami, ia berkata: "(Ini adalah) dongeng-dongengan orang-orang dahulu kala."


Al Qalam 16

68. Al Qalam

16. Kelak akan Kami beri tanda dia di belalai(nya)[1491].

[1491]. Yang dimaksud dengan belalai di sini ialah hidung. Dipakai kata belalai di sini sebagai penghinaan.


Al Qalam 17

68. Al Qalam

ALLAH TELAH MENIMPAKAN COBAAN KEPADA ORANG-ORANG KAFIR SEBAGAI YANG DITIMPAKAN KEPADA PEMILIK-PEMILIK KEBUN
17. Sesungguhnya Kami telah mencobai mereka (musyrikin Mekah) sebagaimana Kami telah mencobai pemilik-pemilik kebun, ketika mereka bersumpah bahwa mereka sungguh-sungguh akanmemetik (hasil)nya di pagi hari,


Al Qalam 18

68. Al Qalam

18. dan mereka tidak menyisihkan (hak fakir miskin),


Al Qalam 19

68. Al Qalam

19. lalu kebun itu diliputi malapetaka (yang datang) dari Tuhanmu ketika mereka sedang tidur,


Al Qalam 20

68. Al Qalam

20. maka jadilah kebun itu hitam seperti malam yang gelap gulita[1492].

[1492]. Maksudnya: maka terbakarlah kebun itu dan tinggallah arang-arangnya yang hitam seperti malam.


Al Qalam 21

68. Al Qalam

21. lalu mereka panggil memanggil di pagi hari:


Al Qalam 22

68. Al Qalam

22. "Pergilah diwaktu pagi (ini) ke kebunmu jika kamu hendak memetik buahnya."


Al Qalam 23

68. Al Qalam

23. Maka pergilah mereka saling berbisik-bisik.


Al Qalam 24

68. Al Qalam

24. "Pada hari ini janganlah ada seorang miskinpun masuk ke dalam kebunmu."


Al Qalam 25

68. Al Qalam

25. Dan berangkatlah mereka di pagi hari dengan niat menghalangi (orang-orang miskin) padahal mereka (menolongnya).


Al Qalam 26

68. Al Qalam

26. Tatkala mereka melihat kebun itu, mereka berkata: "Sesungguhnya kita benar-benar orang-orang yang sesat (jalan),


Al Qalam 27

68. Al Qalam

27. bahkan kita dihalangi (dari memperoleh hasilnya)[1493]."

[1493]. Mereka mengatakan ini setelah mereka yakin bahwa yng dilihat mereka adalah kebun mereka sendiri.


Al Qalam 28

68. Al Qalam

28. Berkatalah seorang yang paling baik pikirannya di antara mereka: "Bukankah aku telah mengatakan kepadamu, hendaklah kamu bertasbih (kepada Tuhanmu)[1494]?"

[1494]. Yang dimaksud bertasbih kepda Tuhan ialah mensyukuri nikmat-Nya dan tidak meniatkan sesuatu yang bertentangan denagn perintah Tuhan seperti; meniatkan tidak akan memberi fakir miskin.


Al Qalam 29

68. Al Qalam

29. Mereka mengucapkan: "Maha Suci Tuhan kami, sesungguhnya kami adalah orang-orang yang zalim."


Al Qalam 30

68. Al Qalam

30. Lalu sebahagian mereka menghadapi sebahagian yang lain seraya cela mencela.


Al Qalam 31

68. Al Qalam

31. Mereka berkata: "Aduhai celakalah kita; sesungguhnya kita ini adalah orang-orang yang melampaui batas."


Al Qalam 32

68. Al Qalam

32. Mudah-mudahan Tuhan kita memberikan ganti kepada kita dengan (kebun) yang lebih baik daripada itu; sesungguhnya kita mengharapkan ampunan dari Tuhan kita.


Al Qalam 33

68. Al Qalam

33. Seperti itulah azab (dunia). Dan sesungguhnya azab akhirat lebih besar jika mereka mengetahui[1495].

[1495]. Allah menerangkan bahwa Dia mencobai penduduk Mekah dengan menganugrahi mereka nikmat-nikmat yang banyak untuk mengetahui apakah mereka bersyukur atau tidak sebagaimana Allah telah mencobai pemilik-pemilik kebun, seperti yang diterangkan pada ayat 17-33. Akhirnya pemilik kebun itu insyaf dan masuk Islam berbondong-bondong setelah penaklukan Mekah.


Al Qalam 34

68. Al Qalam

ALLAH SEKALI-KALI TIDAK MENYAMAKAN ORANG-ORANG YANG BAIK DENGAN ORANG-ORANG YANG BURUK
34. Sesungguhnya bagi orang-orang yang bertakwa (disediakan) syurga-syurga yang penuh kenikmatan di sisi Tuhannya.


Al Qalam 35

68. Al Qalam

35. Maka apakah patut Kami menjadikan orang-orang Islam itu sama dengan orang-orang yang berdosa (orang kafir) [1496]?

[1496]. Maksudnya: sama tentang balasan yang disediakan Allah untuk mereka masing-masing.


Al Qalam 36

68. Al Qalam

36. Atau adakah kamu (berbuat demikian): bagaimanakah kamu mengambil keputusan?


Al Qalam 37

68. Al Qalam

37. Atau adakah kamu mempunyai sebuah kitab (yang diturunkan Allah) yang kamu membacanya?,


Al Qalam 38

68. Al Qalam

38. bahwa di dalamnya kamu benar-benar boleh memilih apa yang kamu sukai untukmu.


Al Qalam 39

68. Al Qalam

39. Atau apakah kamu memperoleh janji yang diperkuat dengan sumpah dari Kami, yang tetap berlaku sampai hari kiamat; sesungguhnya kamu benar-benar dapat mengambil keputusan (sekehendakmu)?


Al Qalam 40

68. Al Qalam

40. Tanyakanlah kepada mereka: "Siapakah di antara mereka yang bertanggung jawab terhadap keputusan yang diambil itu?"


Al Qalam 41

68. Al Qalam

41. Atau apakah mereka mempunyai sekutu-sekutu? Maka hendaklah mereka mendatangkan sekutu-sekutunya jika mereka adalah orang-orang yang benar.


Al Qalam 42

68. Al Qalam

42. Pada hari betis disingkapkan[1497] dan mereka dipanggil untuk bersujud; maka mereka tidak kuasa[1498],

[1497]. Yang dimaksud dengan betis disingkapkan ialah menggambarkan keadaan orang yang sedang ketakutan yang hendak lari karena hebatnya huru-hara hari kiamat.

[1498]. Mereka diminta sujud itu adalah untuk menguji keimanan mereka padahal mereka tidak sanggup lagi karena persendian tulang-tulang mereka telah lemah dan azab sudah meliputi mereka.


Al Qalam 43

68. Al Qalam

43. (dalam keadaan) pandangan mereka tunduk ke bawah, lagi mereka diliputi kehinaan. Dan sesungguhnya mereka dahulu (di dunia) diseru untuk bersujud, dan mereka dalam keadaan sejahtera[1499].

[1499]. Maksudnya: ialah bahwa mereka berkesempatan untuk melakukan sujud, tetapi mereka tidak melakukannya.


Al Qalam 44

68. Al Qalam

44. Maka serahkanlah (ya Muhammad) kepada-Ku (urusan) orang-orang yang mendustakan perkataan ini (Al Quran). Nanti Kami akan menarik mereka dengan berangsur-angsur (ke arah kebinasaan) dari arah yang tidak mereka ketahui,


Al Qalam 45

68. Al Qalam

45. dan Aku memberi tangguh kepada mereka. Sesungguhnya rencana-Ku amat tangguh.


Al Qalam 46

68. Al Qalam

46. Apakah kamu meminta upah kepada mereka, lalu mereka diberati dengan hutang?


Al Qalam 47

68. Al Qalam

47. Ataukah ada pada mereka ilmu tentang yang ghaib lalu mereka menulis (padanya apa yang mereka tetapkan)?


Al Qalam 48

68. Al Qalam

48. Maka bersabarlah kamu (hai Muhammad) terhadap ketetapan Tuhanmu, dan janganlah kamu seperti orang yang berada dalam (perut) ikan ketika ia berdoa sedang ia dalam keadaan marah (kepada kaumnya).


Al Qalam 49

68. Al Qalam

49. Kalau sekiranya ia tidak segera mendapat nikmat dari Tuhannya, benar-benar ia dicampakkan ke tanah tandus dalam keadaan tercela.


Al Qalam 50

68. Al Qalam

50. Lalu Tuhannya memilihnya dan menjadikannya termasuk orang-orang yang saleh.


Al Qalam 51

68. Al Qalam

51. Dan sesungguhnya orang-orang kafir itu benar-benar hampir menggelincirkan kamu dengan pandangan mereka, tatkala mereka mendengar Al Quran dan mereka berkata: "Sesungguhnya ia (Muhammad) benar-benar orang yang gila[1500]."

[1500]. Menurut kebiasaan yang terjadi di tanah Arab, seseorang dapat membinasakan binatang atau manusia dengan menujukan pandangannya yang tajam. Hal ini hendak dilakukan pula kepada Nabi Muhammad s.a.w., tetapi Allah memeliharanya, sehingga terhindar dari bahaya itu, sebagaimana dijanjikan Allah dalam surat Al Maidah ayat 67. Kekuatan pandangan mata itu pada masa sekarang dikenal dengan hypnotisme.


Al Qalam 52

68. Al Qalam

52. Dan Al Quran itu tidak lain hanyalah peringatan bagi seluruh umat.


Penutup Al Qalam

68. Al Qalam
Penutup

Surat Al Qalam berisi bantahan dari orang-orang musyrikin terhadap Nabi Muhammad s.a.w. dan memperingatkan agar jangan mengikuti kemauan mereka.Mereka itu mendapat penghinaan pada hari kiamat akibat perbuatan mereka.

HUBUNGAN SURAT AL QALAM DENGAN SURAT AL HAAQQAH

1. Dalam Surat Al Qalam disebutkan tentang hari kiamat secara umum, Sedang dalam surat Al Haaqqah dijelaskan secara terperinci peristiwa peristiwa hari kiamat itu.
2. Dalam Surat AlQalam diterangkan orang-orang yang mendustakan Al Qur aan dan ancaman azab atas mereka,sedang dalam surat Al Haaqqah, diterangkan orang-orang zaman dahulu yang mendustakan rasul-rasul dan macam-macam azab yang telah menimpa mereka. 3. Dalam surat Al Qalam, Allah membantah tuduhan orang musyrikin bahwa Muhammad s.a.w. orang gila, sedang dalam surat Al Haaqqah Allah membantah tuduhan bahwa nabi Muhammad s.a.w seorang penyair.


Muqaddimah Al Haaqqah

69. Al Haaqqah
Muqaddimah

Surat ini terdiri atas 52 ayat,termasuk golongan surat-surat Makkiyah,diturunkan sesudah surat Al Mulk.
Nama Al Haaqqah diambil dari kata Al Haaqqah yang terdapat pada ayat pertama surat ini yang artinya hari kiamat

Pokok-pokok isinya:
Peringatan tentang azab yang ditimpakan kepada kaum-kaum Tsamud, 'Aad, Fir'aun, kaum Nuh dan kaum-kaum sebelum mereka yang mengingkari rasul-rasul mereka pada hari kiamat; kejadian-kejadian mereka pada hari kiamat dan hari berhisab; penegasan Allah bahwa Al Quran itu benar-benar wahyu Allah.


Al Haaqqah 1

69. Al Haaqqah

AL HAAQQAH (HARI KIAMAT)

SURAT KE 69 : 52 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEPASTIAN ADANYA HARI KIAMAT
Orang-orang yang mendustakan kebenaran pasti binasa
1. Hari kiamat[1501],

[1501]. Al Haaqaah menurut bahasa berarti yang pasti terjadi. Hari Kiamat dinamai Al Haaqqah karena dia pasti terjadi.


Al Haaqqah 2

69. Al Haaqqah

2. apakah hari kiamat itu?


Al Haaqqah 3

69. Al Haaqqah

3. Dan tahukah kamu apakah hari kiamat itu?


Al Haaqqah 4

69. Al Haaqqah

4. Kaum Tsamud dan 'Aad telah mendustakan hari kiamat[1502].

[1502]. Al Qaari'ah menurut bahasa berarti yang menggentarkan hati, hari Kiamat dinamakan Al Qaari'ah karena dia menggentarkan hati.


Al Haaqqah 5

69. Al Haaqqah

5. Adapun kaum Tsamud, maka mereka telah dibinasakan dengan kejadian yang luar biasa[1503].

[1503]. Yang dimaksud dengan kejadian luar biasa itu ialah petir yang amat keras yang menyebabkan suara yang mengguntur yang dapat menghancurkan.


Al Haaqqah 6

69. Al Haaqqah

6. Adapun kaum 'Aad maka mereka telah dibinasakan dengan angin yang sangat dingin lagi amat kencang,


Al Haaqqah 7

69. Al Haaqqah

7. yang Allah menimpakan angin itu kepada mereka selama tujuh malam dan delapan hari terus menerus; maka kamu lihat kaum 'Aad pada waktu itu mati bergelimpangan seakan-akan mereka tunggul pohon kurma yang telah kosong (lapuk).


Al Haaqqah 8

69. Al Haaqqah

8. Maka kamu tidak melihat seorangpun yang tinggal di antara mereka[1504].

[1504]. Maksudnya: mereka habis dihancurkan sama sekali dan tidak punya keturunan.


Al Haaqqah 9

69. Al Haaqqah

9. Dan telah datang Fir'aun dan orang-orang yang sebelumnya dan (penduduk) negeri-negeri yang dijungkir balikkan karena kesalahan yang besar[1505].

[1505]. Maksudnya: Umat-umat dahulu yang mengingkari nabi-nabi seperti kaum Shaleh, kaum Syu'aib dan lain-lain dan negeri-negeri yang dijungkir balikkan ialah negeri-negeri kaum Luth. Sedang kesalahan yang dilakukan mereka ialah mendustai para rasul.


Al Haaqqah 10

69. Al Haaqqah

10. Maka (masing-masing) mereka mendurhakai rasul Tuhan mereka, lalu Allah menyiksa mereka dengan siksaan yang sangat keras.


Al Haaqqah 11

69. Al Haaqqah

11. Sesungguhnya Kami, tatkala air telah naik (sampai ke gunung) Kami bawa (nenek moyang) kamu[1506], ke dalam bahtera,

[1506]. Yang dibawa dalam bahtera Nabi Nuh untuk diselamatkan ialah keluarga Nabi Nuh dasn orang-orang yang beriman selain anaknya yang durhaka.


Al Haaqqah 12

69. Al Haaqqah

12. agar Kami jadikan peristiwa itu peringatan bagi kamu dan agar diperhatikan oleh telinga yang mau mendengar.


Al Haaqqah 13

69. Al Haaqqah

Peristiwa-peristiwa di waktu terjadinya hari kiamat
13. Maka apabila sangkakala ditiup sekali tiup[1507]

[1507]. Maksudnya: ialah tiupan yang pertama yang pada waktu itu alam semesta menjadi hancur.


Al Haaqqah 14

69. Al Haaqqah

14. dan diangkatlah bumi dan gunung-gunung, lalu dibenturkan keduanya sekali bentur.


Al Haaqqah 15

69. Al Haaqqah

15. Maka pada hari itu terjadilah hari kiamat,


Al Haaqqah 16

69. Al Haaqqah

16. dan terbelahlah langit, karena pada hari itu langit menjadi lemah.


Al Haaqqah 17

69. Al Haaqqah

17. Dan malaikat-malaikat berada di penjuru-penjuru langit. Dan pada hari itu delapan orang malaikat menjunjung 'Arsy Tuhanmu di atas (kepala) mereka.


Al Haaqqah 18

69. Al Haaqqah

18. Pada hari itu kamu dihadapkan (kepada Tuhanmu), tiada sesuatupun dari keadaanmu yang tersembunyi (bagi Allah).


Al Haaqqah 19

69. Al Haaqqah

Saat berhisab dan peristiwa berikutnya
19. Adapun orang-orang yang diberikan kepadanya kitabnya[1508] dari sebelah kanannya, maka dia berkata: "Ambillah, bacalah kitabku (ini)."

[1508]. Maksudnya: catatan amalan perbuatannya.


Al Haaqqah 20

69. Al Haaqqah

20. Sesungguhnya aku yakin, bahwa sesungguhnya aku akan menemui hisab terhadap diriku.


Al Haaqqah 21

69. Al Haaqqah

21. Maka orang itu berada dalam kehidupan yang diridhai,


Al Haaqqah 22

69. Al Haaqqah

22. dalam syurga yang tinggi,


Al Haaqqah 23

69. Al Haaqqah

23. buah-buahannya dekat,


Al Haaqqah 24

69. Al Haaqqah

24. (kepada mereka dikatakan): "Makan dan minumlah dengan sedap disebabkan amal yang telah kamu kerjakan pada hari-hari yang telah lalu."


Al Haaqqah 25

69. Al Haaqqah

25. Adapun orang yang diberikan kepadanya kitabnya dari sebelah kirinya, maka dia berkata: "Wahai alangkah baiknya kiranya tidak diberikan kepadaku kitabku (ini).


Al Haaqqah 26

69. Al Haaqqah

26. Dan aku tidak mengetahui apa hisab terhadap diriku.


Al Haaqqah 27

69. Al Haaqqah

27. Wahai kiranya kematian itulah yang menyelesaikan segala sesuatu.


Al Haaqqah 28

69. Al Haaqqah

28. Hartaku sekali-kali tidak memberi manfaat kepadaku.


Al Haaqqah 29

69. Al Haaqqah

29. Telah hilang kekuasaanku daripadaku."


Al Haaqqah 30

69. Al Haaqqah

30. (Allah berfirman): "Peganglah dia lalu belenggulah tangannya ke lehernya.


Al Haaqqah 31

69. Al Haaqqah

31. Kemudian masukkanlah dia ke dalam api neraka yang menyala-nyala.


Al Haaqqah 32

69. Al Haaqqah

32. Kemudian belitlah dia dengan rantai yang panjangnya tujuh puluh hasta.


Al Haaqqah 33

69. Al Haaqqah

33. Sesungguhnya dia dahulu tidak beriman kepada Allah Yang Maha Besar.


Al Haaqqah 34

69. Al Haaqqah

34. Dan juga dia tidak mendorong (orang lain) untuk memberi makan orang miskin.


Al Haaqqah 35

69. Al Haaqqah

35. Maka tiada seorang temanpun baginya pada hari ini di sini.


Al Haaqqah 36

69. Al Haaqqah

36. Dan tiada (pula) makanan sedikitpun (baginya) kecuali dari darah dan nanah.


Al Haaqqah 37

69. Al Haaqqah

37. Tidak ada yang memakannya kecuali orang-orang yang berdosa.


Al Haaqqah 38

69. Al Haaqqah

AL QUR'AN BENAR-BENAR WAHYU ALLAH
38. Maka Aku bersumpah dengan apa yang kamu lihat.


Al Haaqqah 39

69. Al Haaqqah

39. Dan dengan apa yang tidak kamu lihat.


Al Haaqqah 40

69. Al Haaqqah

40. Sesungguhnya Al Quran itu adalah benar-benar wahyu (Allah yang diturunkan kepada) Rasul yang mulia,


Al Haaqqah 41

69. Al Haaqqah

41. dan Al Quran itu bukanlah perkataan seorang penyair. Sedikit sekali kamu beriman kepadanya.


Al Haaqqah 42

69. Al Haaqqah

42. Dan bukan pula perkataan tukang tenung. Sedikit sekali kamu mengambil pelajaran daripadanya.


Al Haaqqah 43

69. Al Haaqqah

43. Ia adalah wahyu yang diturunkan dari Tuhan semesta alam.


Al Haaqqah 44

69. Al Haaqqah

44. Seandainya dia (Muhammad) mengadakan sebagian perkataan atas (nama) Kami,


Al Haaqqah 45

69. Al Haaqqah

45. niscaya benar-benar Kami pegang dia pada tangan kanannya[1509].

[1509]. Maksudnya: Kami beri tindakan yang sekeras-kerasnya.


Al Haaqqah 46

69. Al Haaqqah

46. Kemudian benar-benar Kami potong urat tali jantungnya.


Al Haaqqah 47

69. Al Haaqqah

47. Maka sekali-kali tidak ada seorangpun dari kamu yang dapat menghalangi (Kami), dari pemotongan urat nadi itu.


Al Haaqqah 48

69. Al Haaqqah

48. Dan sesungguhnya Al Quran itu benar-benar suatu pelajaran bagi orang-orang yang bertakwa.


Al Haaqqah 49

69. Al Haaqqah

49. Dan sesungguhnya Kami benar-benar mengetahui bahwa di antara kamu ada orang yang mendustakan(nya).


Al Haaqqah 50

69. Al Haaqqah

50. Dan sesungguhnya Al Quran itu benar-benar menjadi penyesalan bagi orang-orang kafir (di akhirat).


Al Haaqqah 51

69. Al Haaqqah

51. Dan sesungguhnya Al Quran itu benar-benar kebenaran yang diyakini.


Al Haaqqah 52

69. Al Haaqqah

52. Maka bertasbihlah dengan (menyebut) nama Tuhanmu Yang Maha Besar.


Penutup Al Haaqqah

69. Al Haaqqah
Penutup

Surat Al Haaqqah memberi peringatan kepada mereka yang tidak mentaati Rasulullah s.a.w. dengan memberikan contoh-contoh tentang azab yang ditimpakan kepada umat yang dahulu yang mengingkari rasul-rasul-Nya.

HUBUNGAN SURAT AL HAAQQAH DENGAN SURAT AL MA'AARIJ

1. Surat Al Ma'aarij melengkapi surat Al Haaqqah tentang gambaran hari kiamat dan hari berhisab.
2. Dalam surat Al Haaqqah disebutkan dua golongan manusia pada hari kiamat yaitu ahli surga yang menerima kitab dari sebelah kanannya dan ahli neraka yang menerima kitab dari sebelah kirinya, sedang surat Al Ma'aarij menerangkan sifat-sifat kedua golongan itu.


Muqaddimah Al Ma´aarij

70. Al Ma´aarij
Muqaddimah

Surat ini terdiri atas 44 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al Haaqqah. Perkataan Al Ma'arij yang menjadi nama bagi surat ini adalah kata jamak dari Mi'raj, diambil dari perkataan Al Ma'arij yang terdapat pada ayat 3, yang artinya menurut bahasa tempat naik. Sedang para ahli tafsir memberi arti bermacam-macam, di antaranya langit, nikmat karunia dan derajat atau tingkatan yang diberikan Allah s.w.t kepada ahli surga.

Pokok-pokok isinya :

Perintah bersabar kepada Nabi Muhammad s.a.w dalam menghadapi ejekan-ejekan dan keingkaran orang-orang kafir, kejadian-kejadian pada hari kiamat; azab Allah tak dapat dihindarkan dengan tebusan apapun, sifat-sifat manusia yang mendorongnya ke api neraka; amal- amal perbuatan yang dapat membawa manusia ke martabat yang tinggi; peringatan Allah akan mengganti kaum yang durhaka dengan kaum yang lebih baik.


Al Ma´aarij 1

70. Al Ma´aarij

Al MA´AARIJ (TEMPAT-TEMPAT NAIK)

SURAT KE 70 : 44 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEPASTIAN DATANGNYA AZAB KEPADA ORANG-ORANG KAFIR
1. Seseorang telah meminta kedatangan azab yang akan menimpa,


Al Ma´aarij 2

70. Al Ma´aarij

2. orang-orang kafir, yang tidak seorangpun dapat menolaknya,


Al Ma´aarij 3

70. Al Ma´aarij

3. (yang datang) dari Allah, Yang mempunyai tempat-tempat naik.


Al Ma´aarij 4

70. Al Ma´aarij

4. Malaikat-malaikat dan Jibril naik (menghadap) kepada Tuhan dalam sehari yang kadarnya limapuluh ribu tahun.[1510]

[1510]. Maksudnya: malaikat-malaikat dan Jibril jika menghadap Tuhan memakan waktu satu hari. Apabila dilakukan oleh manusia, memakan waktu limapuluh ribu tahun.


Al Ma´aarij 5

70. Al Ma´aarij

5. Maka bersabarlah kamu dengan sabar yang baik.


Al Ma´aarij 6

70. Al Ma´aarij

6. Sesungguhnya mereka memandang siksaaan itu jauh (mustahil).


Al Ma´aarij 7

70. Al Ma´aarij

7. Sedangkan Kami memandangnya dekat (mungkin terjadi).


Al Ma´aarij 8

70. Al Ma´aarij

8. Pada hari ketika langit menjadi seperti luluhan perak,


Al Ma´aarij 9

70. Al Ma´aarij

9. dan gunung-gunung menjadi seperti bulu (yang berterbangan),


Al Ma´aarij 10

70. Al Ma´aarij

10. dan tidak ada seorang teman akrabpun menanyakan temannya,


Al Ma´aarij 11

70. Al Ma´aarij

11. sedang mereka saling memandang. Orang kafir ingin kalau sekiranya dia dapat menebus (dirinya) dari azab hari itu dengan anak-anaknya,


Al Ma´aarij 12

70. Al Ma´aarij

12. dan isterinya dan saudaranya,


Al Ma´aarij 13

70. Al Ma´aarij

13. dan kaum familinya yang melindunginya (di dunia).


Al Ma´aarij 14

70. Al Ma´aarij

14. Dan orang-orang di atas bumi seluruhnya kemudian (mengharapkan) tebusan itu dapat menyelamatkannya.


Al Ma´aarij 15

70. Al Ma´aarij

15. Sekali-kali tidak dapat, sesungguhnya neraka itu adalah api yang bergolak,


Al Ma´aarij 16

70. Al Ma´aarij

16. yang mengelupas kulit kepala,


Al Ma´aarij 17

70. Al Ma´aarij

17. yang memanggil orang yang membelakang dan yang berpaling (dari agama),


Al Ma´aarij 18

70. Al Ma´aarij

18. serta mengumpulkan (harta benda) lalu menyimpannya[1511].

[1511]. Maksudnya: orang yang menyimpan hartanya dan tidak mau mengeluarkan zakat dan tidak pula menafkahkannya ke jalan yang benar.


Al Ma´aarij 19

70. Al Ma´aarij

19. Sesungguhnya manusia diciptakan bersifat keluh kesah lagi kikir.


Al Ma´aarij 20

70. Al Ma´aarij

20. Apabila ia ditimpa kesusahan ia berkeluh kesah,


Al Ma´aarij 21

70. Al Ma´aarij

21. dan apabila ia mendapat kebaikan ia amat kikir,


Al Ma´aarij 22

70. Al Ma´aarij

22. kecuali orang-orang yang mengerjakan shalat,


Al Ma´aarij 23

70. Al Ma´aarij

23. yang mereka itu tetap mengerjakan shalatnya,


Al Ma´aarij 24

70. Al Ma´aarij

24. dan orang-orang yang dalam hartanya tersedia bagian tertentu,


Al Ma´aarij 25

70. Al Ma´aarij

25. bagi orang (miskin) yang meminta dan orang yang tidak mempunyai apa-apa (yang tidak mau meminta),


Al Ma´aarij 26

70. Al Ma´aarij

26. dan orang-orang yang mempercayai hari pembalasan,


Al Ma´aarij 27

70. Al Ma´aarij

27. dan orang-orang yang takut terhadap azab Tuhannya.


Al Ma´aarij 28

70. Al Ma´aarij

28. Karena sesungguhnya azab Tuhan mereka tidak dapat orang merasa aman (dari kedatangannya).


Al Ma´aarij 29

70. Al Ma´aarij

29. Dan orang-orang yang memelihara kemaluannya,


Al Ma´aarij 30

70. Al Ma´aarij

30. kecuali terhadap isteri-isteri mereka atau budak-budak yang mereka miliki[1512], maka sesungguhnya mereka dalam hal ini tiada tercela.

[1512]. Lihat no. [994].


Al Ma´aarij 31

70. Al Ma´aarij

31. Barangsiapa mencari yang di balik itu[1513], maka mereka itulah orang-orang yang melampaui batas.

[1513]. Lihat no. [995].


Al Ma´aarij 32

70. Al Ma´aarij

32. Dan orang-orang yang memelihara amanat-amanat (yang dipikulnya) dan janjinya.


Al Ma´aarij 33

70. Al Ma´aarij

33. Dan orang-orang yang memberikan kesaksiannya.


Al Ma´aarij 34

70. Al Ma´aarij

34. Dan orang-orang yang memelihara shalatnya.


Al Ma´aarij 35

70. Al Ma´aarij

35. Mereka itu (kekal) di syurga lagi dimuliakan.


Al Ma´aarij 36

70. Al Ma´aarij

AZAB YANG MENGHINAKAN AKAN MENIMPA ORANG-ORANG YANG MENDUSTAKAN ALLAH
36. Mengapakah orang-orang kafir itu bersegera datang ke arahmu,


Al Ma´aarij 37

70. Al Ma´aarij

37. dari kanan dan dari kiri dengan berkelompok-kelompok [1514]

[1514]. Menurut keterangan sebagian ahli tafsir, ayat ini berhubungan dengan peristiwa ketika Rasulullah shalat dan membaca Al Quran di dekat Ka'bah lalu orang-orang musyrik berkumpul berkelompok-kelompok di hadapannya sambil mengejek dan mengatakan: Jika orang-orang mukmin benar-benar akan masuk syurga sebagaimana kata Muhammad kitalah yang akan masuk lebih dahulu. Maka turunlah ayat 38.


Al Ma´aarij 38

70. Al Ma´aarij

38. Adakah setiap orang dari orang-orang kafir itu ingin masuk ke dalam syurga yang penuh kenikmatan?,


Al Ma´aarij 39

70. Al Ma´aarij

39. sekali-kali tidak! Sesungguhnya Kami ciptakan mereka dari apa yang mereka ketahui (air mani)[1515].

[1515]. Yang dimaksud dengan ayat ini ialah, bahwa mereka, orang-orang kafir, diciptakan oleh Allah dari air mani untuk beriman dan bertakwa kepada-Nya, sebagaimana yang disampaikan oleh Rasul. Jadi kalau mereka tidak beriman tidak berhak masuk syurga.


Al Ma´aarij 40

70. Al Ma´aarij

40. Maka aku bersumpah dengan Tuhan Yang memiliki timur dan barat, sesungguhnya Kami benar-benar Maha Kuasa.


Al Ma´aarij 41

70. Al Ma´aarij

41. Untuk mengganti (mereka) dengan kaum yang lebih baik dari mereka, dan Kami sekali-kali tidak dapat dikalahkan.


Al Ma´aarij 42

70. Al Ma´aarij

42. Maka biarkanlah mereka tenggelam (dalam kebatilan) dan bermain-main sampai mereka menjumpai hari yang diancamkan kepada mereka,


Al Ma´aarij 43

70. Al Ma´aarij

43. (yaitu) pada hari mereka keluar dari kubur dengan cepat seakan-akan mereka pergi dengan segera kepada berhala-berhala (sewaktu di dunia),


Al Ma´aarij 44

70. Al Ma´aarij

44. dalam keadaan mereka menekurkan pandangannya (serta) diliputi kehinaan. Itulah hari yang dahulunya diancamkan kepada mereka.


Penutup Al Ma´aarij

70. Al Ma´aarij
Penutup

Surat Al Ma´aarij menerangkan sifat-sifat yang buruk serta memberi petunjuk kepada jalan-jalan yang dapat mencapai kemuliaan dan derajat yang tinggi.

HUBUNGAN SURAT AL MA´AARIJ DENGAN SURAT NUH

1. Pada akhir surat Al Ma´aarij Allah menerangkan bahwa Dia berkuasa mengganti kaum yang durhaka dengan kaum yang lebih baik, sedang dalam surat Nuh dibuktikan dengan penenggelaman kaum Nuh yang durhaka.
2. Kedua surat ini dimulai dengan ancaman azab kepada orang-orang kafir.


Muqaddimah Nuh

71. Nuh
Muqaddimah

Surat ini terdiri atas 28 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat An Nahl. Dinamakan dengan surat Nuh karena surat ini seluruhnya men jelaskan da´wah dan doa Nabi Nuh a.s.

Pokok-pokok isinya :

Ajakan Nabi Nuh AS kepada kaumnya untuk beriman kepada Allah SWT serta bertobat kepada-Nya; perintah memperhatikan kejadian alam semesta dan kejadian manusia yang merupakan manifestasi kebesaran Allah; siksaan Allah di dunia dan akhirat bagi kaum Nuh yang tetap kafir; doa Nabi Nuh AS.


Nuh 1

71. Nuh

NUH (NABI NUH)

SURAT KE 71 : 28 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KISAH NUH DENGAN KAUMNYA
Seruan Nabi Nuh a.s. kepada kaumnya

1. Sesungguhnya Kami telah mengutus Nuh kepada kaumnya (dengan memerintahkan): "Berilah kaummu peringatan sebelum datang kepadanya azab yang pedih",


Nuh 2

71. Nuh

2. Nuh berkata: "Hai kaumku, sesungguhnya aku adalah pemberi peringatan yang menjelaskan kepada kamu,


Nuh 3

71. Nuh

3. (yaitu) sembahlah olehmu Allah, bertakwalah kepada-Nya dan taatlah kepadaku,


Nuh 4

71. Nuh

4. niscaya Allah akan mengampuni sebagian dosa-dosamu dan menangguhkan kamu[1516] sampai kepada waktu yang ditentukan. Sesungguhnya ketetapan Allah apabila telah datang tidak dapat ditangguhkan, kalau kamu mengetahui."

[1516]. Maksudnya: memanjangkan umurmu.


Nuh 5

71. Nuh

Pengaduan Nuh a.s. kepada Allah tentang keingkaran kaumnya
5. Nuh berkata: "Ya Tuhanku sesungguhnya aku telah menyeru kaumku malam dan siang,


Nuh 6

71. Nuh

6. maka seruanku itu hanyalah menambah mereka lari (dari kebenaran).


Nuh 7

71. Nuh

7. Dan sesungguhnya setiap kali aku menyeru mereka (kepada iman) agar Engkau mengampuni mereka, mereka memasukkan anak jari mereka ke dalam telinganya dan menutupkan bajunya (kemukanya) dan mereka tetap (mengingkari) dan menyombongkan diri dengan sangat.


Nuh 8

71. Nuh

8. Kemudian sesungguhnya aku telah menyeru mereka (kepada iman) dengan cara terang-terangan[1517],

[1517]. Dakwah ini dilakukan setelah da'wah dengan cara diam-diam tidak berhasil.


Nuh 9

71. Nuh

9. kemudian sesungguhnya aku (menyeru) mereka (lagi) dengan terang-terangan dan dengan diam-diam[1518],

[1518]. Sesudah melakukan da'wah secara diam-diam kemudian secara terang-terangan namun tidak juga berhasil maka Nabi Nuh a.s. melakukan kedua cara itu dengan sekaligus.


Nuh 10

71. Nuh

10. maka aku katakan kepada mereka: 'Mohonlah ampun kepada Tuhanmu, -sesungguhnya Dia adalah Maha Pengampun-,


Nuh 11

71. Nuh

11. niscaya Dia akan mengirimkan hujan kepadamu dengan lebat,


Nuh 12

71. Nuh

12. dan membanyakkan harta dan anak-anakmu, dan mengadakan untukmu kebun-kebun dan mengadakan (pula di dalamnya) untukmu sungai-sungai.


Nuh 13

71. Nuh

13. Mengapa kamu tidak percaya akan kebesaran Allah?


Nuh 14

71. Nuh

14. Padahal Dia sesungguhnya telah menciptakan kamu dalam beberapa tingkatan kejadian[1519].

[1519]. Lihat surat Al Mu'minun ayat 12, 13 dan 14


Nuh 15

71. Nuh

15. Tidakkah kamu perhatikan bagaimana Allah telah menciptakan tujuh langit bertingkat-tingkat?


Nuh 16

71. Nuh

16. Dan Allah menciptakan padanya bulan sebagai cahaya dan menjadikan matahari sebagai pelita?


Nuh 17

71. Nuh

17. Dan Allah menumbuhkan kamu dari tanah dengan sebaik-baiknya,


Nuh 18

71. Nuh

18. kemudian Dia mengembalikan kamu ke dalam tanah dan mengeluarkan kamu (daripadanya pada hari kiamat) dengan sebenar-benarnya.


Nuh 19

71. Nuh

19. Dan Allah menjadikan bumi untukmu sebagai hamparan,


Nuh 20

71. Nuh

20. supaya kamu menjalani jalan-jalan yang luas di bumi itu."


Nuh 21

71. Nuh

21. Nuh berkata: "Ya Tuhanku, sesungguhnya mereka telah mendurhakaiku dan telah mengikuti orang-orang yang harta dan anak-anaknya tidak menambah kepadanya melainkan kerugian belaka,


Nuh 22

71. Nuh

22. dan melakukan tipu-daya yang amat besar."


Nuh 23

71. Nuh

23. Dan mereka berkata: "Jangan sekali-kali kamu meninggalkan (penyembahan) tuhan-tuhan kamu dan jangan pula sekali-kali kamu meninggalkan (penyembahan) wadd, dan jangan pula suwwa', yaghuts, ya'uq dan nasr[1520]."

[1520]. Wadd, Suwwa', Yaghuts, Ya'uq dan Nasr adalah nama-nama berhala yang terbesar pada qabilah-qabilah kaum Nuh.


Nuh 24

71. Nuh

24. Dan sesudahnya mereka menyesatkan kebanyakan (manusia); dan janganlah Engkau tambahkan bagi orang-orang yang zalim itu selain kesesatan.


Nuh 25

71. Nuh

Azab yang ditimpakan kepada kaum Nuh a.s.
25. Disebabkan kesalahan-kesalahan mereka, mereka ditenggelamkan lalu dimasukkan ke neraka, maka mereka tidak mendapat penolong-penolong bagi mereka selain dari Allah[1521].

[1521]. Maksudnya: berhala-berhala mereka tidak dapat memberi pertolongan kepada mereka. Hanya Allah yang dapat menolong mereka. Tetapi karena mereka menyembah berhala, maka Allah tidak memberi pertolongan.


Nuh 26

71. Nuh

26. Nuh berkata: "Ya Tuhanku, janganlah Engkau biarkan seorangpun di antara orang-orang kafir itu tinggal di atas bumi.


Nuh 27

71. Nuh

27. Sesungguhnya jika Engkau biarkan mereka tinggal, niscaya mereka akan menyesatkan hamba-hamba-Mu, dan mereka tidak akan melahirkan selain anak yang berbuat ma'siat lagi sangat kafir.


Nuh 28

71. Nuh

28. Ya Tuhanku! Ampunilah aku, ibu bapakku, orang yang masuk ke rumahku dengan beriman dan semua orang yang beriman laki-laki dan perempuan. Dan janganlah Engkau tambahkan bagi orang-orang yang zalim itu selain kebinasaan."


Penutup Nuh

71. Nuh
Penutup

Surat Nuh menjelaskan da´wah Nuh a.s. kepada kaumnya dan tantangan mereka, kemudian azab yang ditimpakan kepada mereka.

HUBUNGAN SURAT NUH DENGAN SURAT AL JIN

1. Kedua surat ini mempunyai persamaan a.l :
a. Menggambarkan da´wah Nabi dan sikap lawan-lawannya.
b. Menerangkan azab yang akan ditimpakan atas mereka yang durhaka.
2. Dalam surat Nuh, Allah memerintahkan supaya meminta ampun kepada-Nya, niscaya Dia melimpahkan harta dan anak, sedang dalam Al Jin dijelaskan bahwa mereka yang hidup di atas jalan yang benar, akan mendapat rezeki yang besar dari Allah.


Muqaddimah Al Jin

72. Al Jin
Muqaddimah

Surat Al Jin terdiri atas 28 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al A'raaf. Dinamai Al Jin diambil dari perkataan Al Jin yang terdapat pada ayat pertama surat ini. Pada ayat tersebut dan ayat-ayat berikutnya diterangkan bahwa Jin sebagai makhluk halus telah mendengar pembacaan Al Quran dan mereka mengikuti ajaran Al Quran tersebut.

Pokok-pokok isinya :
Pengetahuan tentang jin diperoleh Nabi Muhammad s.a.w. dengan jalan wahyu; pernyataan iman segolongan jin kepada Allah; jin ada yang mukmin ada pula yang kafir; janji Allah kepada jin dan manusia untuk melimpahkan rezki-Nya kalau mereka mengikuti jalan yang lurus; janji perlindungan Allah terhadap Nabi Muhammad s.a.w. dan wahyu yang dibawanya.


Al Jin 1

72. Al Jin

Al JIN (JIN)

SURAT KE 72 : 28 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ISLAMNYA JIN SETELAH MENDENGAR AL QUR'AN
1. Katakanlah (hai Muhammad): "Telah diwahyukan kepadamu bahwasanya: telah mendengarkan sekumpulan jin (akan Al Quran), lalu mereka berkata: Sesungguhnya kami telah mendengarkan Al Quran yang menakjubkan,


Al Jin 2

72. Al Jin

2. (yang) memberi petunjuk kapada jalan yang benar, lalu kami beriman kepadanya. Dan kami sekali-kali tidak akan mempersekutukan seseorangpun dengan Tuhan kami,


Al Jin 3

72. Al Jin

3. dan bahwasanya Maha Tinggi kebesaran Tuhan kami, Dia tidak beristeri dan tidak (pula) beranak.


Al Jin 4

72. Al Jin

4. Dan bahwasanya: orang yang kurang akal daripada kami selalu mengatakan (perkataan) yang melampaui batas terhadap Allah[1522],

[1522].Yang dimaksud dengan perkataan yang melampaui batas, ialah mengatakan bahwa Allah mempunyai isteri dan anak.


Al Jin 5

72. Al Jin

5. dan sesungguhnya kami mengira, bahwa manusia dan jin sekali-kali tidak akan mengatakan perkataan yang dusta terhadap Allah.


Al Jin 6

72. Al Jin

6. Dan bahwasanya ada beberapa orang laki-laki di antara manusia meminta perlindungan[1523] kepada beberapa laki-laki di antara jin, maka jin-jin itu menambah bagi mereka dosa dan kesalahan.

[1523]. Ada di antara orang-orang Arab bila mereka melintasi tempat yang sunyi, maka mereka minta perlindungan kepada jin yang mereka anggap kuasa di tempat itu.


Al Jin 7

72. Al Jin

7. Dan sesungguhnya mereka (jin) menyangka sebagaimana persangkaan kamu (orang-orang kafir Mekah), bahwa Allah sekali-kali tidak akan membangkitkan seorang (rasul)pun,


Al Jin 8

72. Al Jin

8. dan sesungguhnya kami telah mencoba mengetahui (rahasia) langit, maka kami mendapatinya penuh dengan penjagaan yang kuat dan panah-panah api,


Al Jin 9

72. Al Jin

9. dan sesungguhnya kami dahulu dapat menduduki beberapa tempat di langit itu untuk mendengar-dengarkan (berita-beritanya). Tetapi sekarang[1524] barangsiapa yang (mencoba) mendengar-dengarkan (seperti itu) tentu akan menjumpai panah api yang mengintai (untuk membakarnya).

[1524]. Yang dimaksud dengan sekarang, ialah waktu sesudah Nabi Muhammad s.a.w. diutus menjadi rasul.


Al Jin 10

72. Al Jin

10. Dan sesungguhnya kami tidak mengetahui (dengan adanya penjagaan itu) apakah keburukan yang dikehendaki bagi orang yang di bumi ataukah Tuhan mereka menghendaki kebaikan bagi mereka.


Al Jin 11

72. Al Jin

11. Dan sesungguhnya di antara kami ada orang-orang yang saleh dan di antara kami ada (pula) yang tidak demikian halnya. Adalah kami menempuh jalan yang berbeda-beda.


Al Jin 12

72. Al Jin

12. Dan sesungguhnya kami mengetahui bahwa kami sekali-kali tidak akan dapat melepaskan diri (dari kekuasaan) Allah di muka bumi dan sekali-kali tidak (pula) dapat melepaskan diri (daripada)Nya dengan lari.


Al Jin 13

72. Al Jin

13. Dan sesungguhnya kami tatkala mendengar petunjuk (Al Quran), kami beriman kepadanya. Barangsiapa beriman kepada Tuhannya, maka ia tidak takut akan pengurangan pahala dan tidak (takut pula) akan penambahan dosa dan kesalahan.


Al Jin 14

72. Al Jin

14. Dan sesungguhnya di antara kami ada orang-orang yang taat dan ada (pula) orang-orang yang menyimpang dari kebenaran. Barangsiapa yang yang taat, maka mereka itu benar-benar telah memilih jalan yang lurus.


Al Jin 15

72. Al Jin

15. Adapun orang-orang yang menyimpang dari kebenaran, maka mereka menjadi kayu api bagi neraka Jahannam.


Al Jin 16

72. Al Jin

16. Dan bahwasanya: jikalau mereka tetap berjalan lurus di atas jalan itu (agama Islam), benar-benar Kami akan memberi minum kepada mereka air yang segar (rezki yang banyak).


Al Jin 17

72. Al Jin

17. Untuk Kami beri cobaan kepada mereka padanya. Dan barangsiapa yang berpaling dari peringatan Tuhannya, niscaya akan dimasukkan-Nya ke dalam azab yang amat berat.


Al Jin 18

72. Al Jin

18. Dan sesungguhnya mesjid-mesjid itu adalah kepunyaan Allah. Maka janganlah kamu menyembah seseorangpun di dalamnya di samping (menyembah) Allah.


Al Jin 19

72. Al Jin

19. Dan bahwasanya tatkala hamba Allah (Muhammad) berdiri menyembah-Nya (mengerjakan ibadat), hampir saja jin-jin itu desak mendesak mengerumuninya.


Al Jin 20

72. Al Jin

PEMELIHARAAN ALLAH TERHADAP WAHYU YANG DITURUNKAN KEPADA NABI
20. Katakanlah: "Sesungguhnya aku hanya menyembah Tuhanku dan aku tidak mempersekutukan sesuatupun dengan-Nya."


Al Jin 21

72. Al Jin

21. Katakanlah: "Sesungguhnya aku tidak kuasa mendatangkan sesuatu kemudharatanpun kepadamu dan tidak (pula) suatu kemanfaatan."


Al Jin 22

72. Al Jin

22. Katakanlah: "Sesungguhnya aku sekali-kali tiada seorangpun dapat melindungiku dari (azab) Allah dan sekali-kali aku tiada akan memperoleh tempat berlindung selain daripada-Nya."


Al Jin 23

72. Al Jin

23. Akan tetapi (aku hanya) menyampaikan (peringatan) dari Allah dan risalah-Nya. Dan barangsiapa yang mendurhakai Allah dan Rasul-Nya maka sesungguhnya baginyalah neraka Jahannam, mereka kekal di dalamnya selama-lamanya.


Al Jin 24

72. Al Jin

24. Sehingga apabila mereka melihat azab yang diancamkan kepada mereka, maka mereka akan mengetahui siapakah yang lebih lemah penolongnya dan lebih sedikit bilangannya.


Al Jin 25

72. Al Jin

25. Katakanlah: "Aku tidak mengetahui, apakah azab yang diancamkan kepadamu itu dekat ataukah Tuhanku menjadikan bagi (kedatangan) azab itu masa yang panjang?."


Al Jin 26

72. Al Jin

26. (Dia adalah Tuhan) Yang Mengetahui yang ghaib, maka Dia tidak memperlihatkan kepada seorangpun tentang yang ghaib itu.


Al Jin 27

72. Al Jin

27. Kecuali kepada rasul yang diridhai-Nya, maka sesungguhnya Dia mengadakan penjaga-penjaga (malaikat) di muka dan di belakangnya.


Al Jin 28

72. Al Jin

28. Supaya Dia mengetahui, bahwa sesungguhnya rasul-rasul itu telah menyampaikan risalah-risalah Tuhannya, sedang (sebenarnya) ilmu-Nya meliputi apa yang ada pada mereka, dan Dia menghitung segala sesuatu satu persatu.


Penutup Al Jin

72. Al Jin
Penutup

Surat Al Jin menerangkan bahwa Al Quran di samping petunjuk bagi manusia juga sebagai petunjuk bagi jin.

HUBUNGAN SURAT AL JIN DENGAN SURAT AL MUZZAMMIL

1. Surat Al Jin menerangkan ketakjuban segolongan jin yang mendengarkan pembacaan Al Quran, sedang pada surat Al Muzzammil Allah memerintahkan Nabi Muhammad s.a.w. membaca Al Quran pada waktu malam.
2. Pada surat Al Jin diterangkan bahwa orang-orang kafir Mekah selalu mengganggu Nabi Muhammad s.a.w. bila beliau sembahyang sedang surat Al Muzammil memerintahkan agar Nabi Muhammad s.a.w. mengerjakan sembahyang malam untuk menguatkan jiwanya.


Muqaddimah Al Muzzammil

73. Al Muzzammil
Muqaddimah

Surat Al Muzzammil terdiri atas 20 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al Qalam. Dinamai Al Muzzammil (orang yang berselimut) diambil dari perkataan Al Muzzammil yang terdapat pada ayat pertama surat ini. Yang dimaksud dengan orang yang berkemul ialah Nabi Muhammad s.a.w.

Pokok-pokok isinya:
Petunjuk-petunjuk yang harus dilakukan oleh Rasullulah s.a.w. untuk menguatkan rohani guna persiapan menerima wahyu, yaitu dengan bangun di malam hari untuk bersembahyang tahajjud, membaca Al Quran dengan tartil; bertasbih dan bertahmid; perintah bersabar terhadap celaan orang-orang yang mendustakan Rasul. Akhirnya kepada umat Islam diperintahkan untuk bersembahyang tahajjud, berjihad di jalan Allah, membaca Al Quran, mendirikan sembahyang, menunaikan zakat, membelanjakan harta di jalan Allah dan memohon ampunan kepada Allah s.w.t.


Al Muzzammil 1

73. Al Muzzammil

AL MUZZAMMIL(ORANG YANG BERSELIMUT)

SURAT KE 73 : 20 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

PETUNJUK-PETUNJUK ALLAH KEPADA NABI MUHAMMAD S.A.W. UNTUK MEMPERSIAPKAN DIRI DALAM BERDAKWAH
Kewajiban shalat malam atas Nabi Muhammad s.a.w.
1. Hai orang yang berselimut (Muhammad),


Al Muzzammil 2

73. Al Muzzammil

2. bangunlah (untuk sembahyang) di malam hari[1525], kecuali sedikit (daripadanya),

[1525]. Sembahyang malam ini mula-mula wajib, sebelum turun ayat ke 20 dalam surat ini. Setelah turunnya ayat ke 20 ini hukumnya menjadi sunat.


Al Muzzammil 3

73. Al Muzzammil

3. (yaitu) seperduanya atau kurangilah dari seperdua itu sedikit.


Al Muzzammil 4

73. Al Muzzammil

4. atau lebih dari seperdua itu. Dan bacalah Al Quran itu dengan perlahan-lahan.


Al Muzzammil 5

73. Al Muzzammil

5. Sesungguhnya Kami akan menurunkan kapadamu perkataan yang berat.


Al Muzzammil 6

73. Al Muzzammil

6. Sesungguhnya bangun di waktu malam adalah lebih tepat (untuk khusyuk) dan bacaan di waktu itu lebih berkesan.


Al Muzzammil 7

73. Al Muzzammil

7. Sesungguhnya kamu pada siang hari mempunyai urusan yang panjang (banyak).


Al Muzzammil 8

73. Al Muzzammil

8. Sebutlah nama Tuhanmu, dan beribadatlah kepada-Nya dengan penuh ketekunan.


Al Muzzammil 9

73. Al Muzzammil

9. (Dia-lah) Tuhan masyrik dan maghrib, tiada Tuhan (yang berhak disembah) melainkan Dia, maka ambillah Dia sebagai pelindung.


Al Muzzammil 10

73. Al Muzzammil

Beberapa petunjuk lainnya untuk Nabi Muhammad s.a.w.
10. Dan bersabarlah terhadap apa yang mereka ucapkan dan jauhilah mereka dengan cara yang baik.


Al Muzzammil 11

73. Al Muzzammil

11. Dan biarkanlah Aku (saja) bertindak terhadap orang-orang yang mendustakan itu, orang-orang yang mempunyai kemewahan dan beri tangguhlah mereka barang sebentar.


Al Muzzammil 12

73. Al Muzzammil

12. Karena sesungguhnya pada sisi Kami ada belenggu-belenggu yang berat dan neraka yang menyala-nyala.


Al Muzzammil 13

73. Al Muzzammil

13. Dan makanan yang menyumbat di kerongkongan dan azab yang pedih.


Al Muzzammil 14

73. Al Muzzammil

14. Pada hari bumi dan gunung-gunung bergoncangan, dan menjadilah gunung-gunung itu tumpukan-tumpukan pasir yang berterbangan.


Al Muzzammil 15

73. Al Muzzammil

15. Sesungguhnya Kami telah mengutus kepada kamu (hai orang kafir Mekah) seorang Rasul, yang menjadi saksi terhadapmu, sebagaimana Kami telah mengutus (dahulu) seorang Rasul kepada Fir'aun.


Al Muzzammil 16

73. Al Muzzammil

16. Maka Fir'aun mendurhakai Rasul itu, lalu Kami siksa dia dengan siksaan yang berat.


Al Muzzammil 17

73. Al Muzzammil

17. Maka bagaimanakah kamu akan dapat memelihara dirimu jika kamu tetap kafir kepada hari yang menjadikan anak-anak beruban.


Al Muzzammil 18

73. Al Muzzammil

18. Langit(pun) menjadi pecah belah pada hari itu. Adalah janji-Nya itu pasti terlaksana.


Al Muzzammil 19

73. Al Muzzammil

19. Sesungguhnya ini adalah suatu peringatan. Maka barangsiapa yang menghendaki niscaya ia menempuh jalan (yang menyampaikannya) kepada Tuhannya.


Al Muzzammil 20

73. Al Muzzammil

BEBERAPA PETUNJUK BAGI KAUM MUSLIMIN
20. Sesungguhnya Tuhanmu mengetahui bahwasanya kamu berdiri (sembahyang) kurang dari dua pertiga malam, atau seperdua malam atau sepertiganya dan (demikian pula) segolongan dari orang-orang yang bersama kamu. Dan Allah menetapkan ukuran malam dan siang. Allah mengetahui bahwa kamu sekali-kali tidak dapat menentukan batas-batas waktu-waktu itu, maka Dia memberi keringanan kepadamu, karena itu bacalah apa yang mudah (bagimu) dari Al Quran. Dia mengetahui bahwa akan ada di antara kamu orang-orang yang sakit dan orang-orang yang berjalan di muka bumi mencari sebagian karunia Allah; dan orang-orang yang lain lagi berperang di jalan Allah, maka bacalah apa yang mudah (bagimu) dari Al Quran dan dirikanlah sembahyang, tunaikanlah zakat dan berikanlah pinjaman kepada Allah pinjaman yang baik. Dan kebaikan apa saja yang kamu perbuat untuk dirimu niscaya kamu memperoleh (balasan)nya di sisi Allah sebagai balasan yang paling baik dan yang paling besar pahalanya. Dan mohonlah ampunan kepada Allah; sesungguhnya Allah Maha Pengampun lagi Maha Penyayang.


Penutup Al Muzzammil

73. Al Muzzammil
Penutup

Surat Al Muzzammil menerangkan hal-hal yang berhubungan dengan petunjuk-petunjuk Allah untuk menguatkan jiwa yang bagi seseorang yang akan melakukan tugas yang berat.

HUBUNGAN SURAT AL MUZZAMMIL DENGAN SURAT AL MUDDATSTSIR

1. Kedua surat ini sama-sama dimulai dengan seruan kepada Nabi Muhammad s.a.w.
2. Surat Al Muzzammil berisi perintah bangun di malam hari bersembahyang tahajjud dan membaca Al Quran untuk menguatkan jiwa seseorang sedang Surat Al Muddatstsir berisi perintah melakukan da'wah mensucikan diri, dan bersabar.


Muqaddimah Al Muddatstsir

74. Al Muddatstsir
Muqaddimah

Surat Al Muddatstsir terdiri atas 56 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al Muzzammil. Dinamai Al Muddatstsir (orang yang berkemul) diambil dari perkataan Al Muddatstsir yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya :
Perintah untuk mulai berda´wah mengagungkan Allah, membersihkan pakaian, menjauhi maksiat, memberikan sesuatu dengan ikhlas dan bersabar dalam menjalankan perintah dan menjauhi larangan Allah; Allah akan mengazab orang-orang yang menentang Nabi Muhammad s.a.w. dan mendustakan Al Quran; tiap-tiap manusia terikat dengan apa yang ia usahakan.


Al Muddatstsir 1

74. Al Muddatstsir

AL MUDDATSTSIR (ORANG YANG BERKEMUL)

SURAT KE 74 : 56 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

PERINTAH KEPADA NABI UNTUK BERDAKWAH
Beberapa petunjuk dalam berda´wah
1. Hai orang yang berkemul (berselimut),


Al Muddatstsir 2

74. Al Muddatstsir

2. bangunlah, lalu berilah peringatan!


Al Muddatstsir 3

74. Al Muddatstsir

3. dan Tuhanmu agungkanlah!


Al Muddatstsir 4

74. Al Muddatstsir

4. dan pakaianmu bersihkanlah,


Al Muddatstsir 5

74. Al Muddatstsir

5. dan perbuatan dosa tinggalkanlah,


Al Muddatstsir 6

74. Al Muddatstsir

6. dan janganlah kamu memberi (dengan maksud) memperoleh (balasan) yang lebih banyak.


Al Muddatstsir 7

74. Al Muddatstsir

7. Dan untuk (memenuhi perintah) Tuhanmu, bersabarlah.


Al Muddatstsir 8

74. Al Muddatstsir

8. Apabila ditiup sangkakala,


Al Muddatstsir 9

74. Al Muddatstsir

9. maka waktu itu adalah waktu (datangnya) hari yang sulit,


Al Muddatstsir 10

74. Al Muddatstsir

10. bagi orang-orang kafir lagi tidak mudah.


Al Muddatstsir 11

74. Al Muddatstsir

Orang yang ingkar urusannya kepada Allah
11. Biarkanlah Aku bertindak terhadap orang yang Aku telah menciptakannya sendirian[1526].

[1526]. Ayat ini dan beberapa ayat berikutnya diturunkan mengenai seorang kafir Mekah, pemimpin Quraisy bernama Al Walid bin Mughirah.


Al Muddatstsir 12

74. Al Muddatstsir

12. Dan Aku jadikan baginya harta benda yang banyak,


Al Muddatstsir 13

74. Al Muddatstsir

13. dan anak-anak yang selalu bersama dia,


Al Muddatstsir 14

74. Al Muddatstsir

14. dan Ku lapangkan baginya (rezki dan kekuasaan) dengan selapang-lapangnya,


Al Muddatstsir 15

74. Al Muddatstsir

15. kemudian dia ingin sekali supaya Aku menambahnya.


Al Muddatstsir 16

74. Al Muddatstsir

16. Sekali-kali tidak (akan Aku tambah), karena sesungguhnya dia menentang ayat-ayat Kami (Al Quran).


Al Muddatstsir 17

74. Al Muddatstsir

17. Aku akan membebaninya mendaki pendakian yang memayahkan.


Al Muddatstsir 18

74. Al Muddatstsir

18. Sesungguhnya dia telah memikirkan dan menetapkan (apa yang ditetapkannya),


Al Muddatstsir 19

74. Al Muddatstsir

19. maka celakalah dia! Bagaimana dia menetapkan?,


Al Muddatstsir 20

74. Al Muddatstsir

20. kemudian celakalah dia! Bagaimanakah dia menetapkan?,


Al Muddatstsir 21

74. Al Muddatstsir

21. kemudian dia memikirkan,


Al Muddatstsir 22

74. Al Muddatstsir

22. sesudah itu dia bermasam muka dan merengut,


Al Muddatstsir 23

74. Al Muddatstsir

23. kemudian dia berpaling (dari kebenaran) dan menyombongkan diri,


Al Muddatstsir 24

74. Al Muddatstsir

24. lalu dia berkata: "(Al Quran) ini tidak lain hanyalah sihir yang dipelajari (dari orang-orang dahulu),


Al Muddatstsir 25

74. Al Muddatstsir

25. ini tidak lain hanyalah perkataan manusia."


Al Muddatstsir 26

74. Al Muddatstsir

26. Aku akan memasukkannya ke dalam (neraka) Saqar.


Al Muddatstsir 27

74. Al Muddatstsir

27. Tahukah kamu apakah (neraka) Saqar itu?


Al Muddatstsir 28

74. Al Muddatstsir

28. Saqar itu tidak meninggalkan dan tidak membiarkan [1527].

[1527]. Yang dimaksud dengan tidak meninggalkan dan tidak membiarkan ialah apa yang dilemparkan ke dalam neraka itu diazabnya sampai binasa kemudian dikembalikannya sebagai semula untuk diazab kembali.


Al Muddatstsir 29

74. Al Muddatstsir

29. (Neraka Saqar) adalah pembakar kulit manusia.


Al Muddatstsir 30

74. Al Muddatstsir

30. Dan di atasnya ada sembilan belas (malaikat penjaga).


Al Muddatstsir 31

74. Al Muddatstsir

31. Dan tiada Kami jadikan penjaga neraka itu melainkan dari malaikat: dan tidaklah Kami menjadikan bilangan mereka itu melainkan untuk jadi cobaan bagi orang-orang kafir, supaya orang-orang yang diberi Al-Kitab menjadi yakin dan supaya orang yang beriman bertambah imannya dan supaya orang-orang yang diberi Al Kitab dan orng-orang mukmin itu tidak ragu-ragu dan supaya orang-orang yang di dalam hatinya ada penyakit dan orang-orang kafir (mengatakan): "Apakah yang dikehendaki Allah dengan bilangan ini sebagai suatu perumpamaan?" Demikianlah Allah membiarkan sesat orang-orang yang dikehendaki-Nya dan memberi petunjuk kepada siapa yang dikehendaki-Nya. Dan tidak ada yang mengetahui tentara Tuhanmu melainkan Dia sendiri. Dan Saqar itu tiada lain hanyalah peringatan bagi manusia.


Al Muddatstsir 32

74. Al Muddatstsir

Yang menerima da´wah akan mendapat pahala dan yang menolaknya akan masuk neraka
32. Sekali-kali tidak[1528], demi bulan,

[1528]. Sekali-kali tidak adalah bantahan terhadap ucapan-ucapan orang-orang musyrik yang mengingkari hal-hal tersebut di atas.


Al Muddatstsir 33

74. Al Muddatstsir

33. dan malam ketika telah berlalu,


Al Muddatstsir 34

74. Al Muddatstsir

34. dan subuh apabila mulai terang.


Al Muddatstsir 35

74. Al Muddatstsir

35. Sesungguhnya Saqar itu adalah salah satu bencana yang amat besar,


Al Muddatstsir 36

74. Al Muddatstsir

36. sebagai ancaman bagi manusia.


Al Muddatstsir 37

74. Al Muddatstsir

37. (Yaitu) bagi siapa di antaramu yang berkehendak akan maju atau mundur[1529].

[1529]. Yang dimaksud dengan maju ialah maju menerima peringatan dan yang dimaksud dengan mundur ialah tidak mau menerima peringatan.


Al Muddatstsir 38

74. Al Muddatstsir

38. Tiap-tiap diri bertanggung jawab atas apa yang telah diperbuatnya,


Al Muddatstsir 39

74. Al Muddatstsir

39. kecuali golongan kanan,


Al Muddatstsir 40

74. Al Muddatstsir

40. berada di dalam syurga, mereka tanya menanya,


Al Muddatstsir 41

74. Al Muddatstsir

41. tentang (keadaan) orang-orang yang berdosa,


Al Muddatstsir 42

74. Al Muddatstsir

42. "Apakah yang memasukkan kamu ke dalam Saqar (neraka)?"


Al Muddatstsir 43

74. Al Muddatstsir

43. Mereka menjawab: "Kami dahulu tidak termasuk orang-orang yang mengerjakan shalat,


Al Muddatstsir 44

74. Al Muddatstsir

44. dan kami tidak (pula) memberi makan orang miskin,


Al Muddatstsir 45

74. Al Muddatstsir

45. dan adalah kami membicarakan yang bathil, bersama dengan orang-orang yang membicarakannya,


Al Muddatstsir 46

74. Al Muddatstsir

46. dan adalah kami mendustakan hari pembalasan,


Al Muddatstsir 47

74. Al Muddatstsir

47. hingga datang kepada kami kematian."


Al Muddatstsir 48

74. Al Muddatstsir

48. Maka tidak berguna lagi bagi mereka syafa'at dari orang-orang yang memberikan syafa'at.


Al Muddatstsir 49

74. Al Muddatstsir

49. Maka mengapa mereka (orang-orang kafir) berpaling dari peringatan (Allah)?,


Al Muddatstsir 50

74. Al Muddatstsir

50. seakan-akan mereka itu keledai liar yang lari terkejut,


Al Muddatstsir 51

74. Al Muddatstsir

51. lari daripada singa.


Al Muddatstsir 52

74. Al Muddatstsir

52. Bahkan tiap-tiap orang dari mereka berkehendak supaya diberikan kepadanya lembaran-lembaran yang terbuka.


Al Muddatstsir 53

74. Al Muddatstsir

53. Sekali-kali tidak. Sebenarnya mereka tidak takut kepada negeri akhirat.


Al Muddatstsir 54

74. Al Muddatstsir

54. Sekali-kali tidak demikian halnya. Sesungguhnya Al Quran itu adalah peringatan.


Al Muddatstsir 55

74. Al Muddatstsir

55. Maka barangsiapa menghendaki, niscaya dia mengambil pelajaran daripadanya (Al Quran).


Al Muddatstsir 56

74. Al Muddatstsir

56. Dan mereka tidak akan mengambil pelajaran daripadanya kecuali (jika) Allah menghendakinya. Dia (Allah) adalah Tuhan Yang patut (kita) bertakwa kepada-Nya dan berhak memberi ampun.


Penutup Al Muddatstsir

74. Al Muddatstsir
Penutup

Surat ini mengandung perintah Allah kepada Nabi Muhammad s.a.w. untuk melakukan da´wah, disertai ancaman bagi orang yang menghalang-halangi da´wah.

HUBUNGAN SURAT AL MUDDATSTSIR DENGAN SURAT AL QIYAAMAH

1. Surat Al Muddatstsir menerangkan bahwa walaupun keterangan apa saja yang dikemukakan kepada orang kafir mereka tidak percaya kepada adanya hari akhirat dan tidak takut kepadanya, sedang pada surat Al Qiyaamah, Allah menegaskan bahwa hari kiamat itu pasti terjadi disertai dengan bukti-buktinya.
2. Dalam surat Al Muddatstsir diterangkan bahwa orang-orang kafir mendustakan Al Quran, sedang dalam surat Al Qiyaamah Allah menjamin tetapnya Al Quran dalam ingatan Nabi dan mengajarkan bacaannya.


Muqaddimah Al Qiyaamah

75. Al Qiyaamah
Muqaddimah

Surat Al Qiyaamah terdiri atas 40 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al Qaari'ah. Dinamai Al Qiyaamah (hari kiamat) diambil dari perkataan Al Qiyaamah yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya:
Kepastian terjadinya hari kiamat dan huru-hara yang terjadi padanya; jaminan Allah terhadap ayat-ayat Al Quran dalam dada Nabi sehingga Nabi tidak lupa tentang urutan arti dan pembacaannya; celaan Allah kepada orang-orang musyrik yang lebih mencintai dunia dan meninggalkan akhirat; keadaan manusia di waktu sakaratul maut.


Al Qiyaamah 1

75. Al Qiyaamah

AL QIYAAMAH (HARI KIAMAT)

SURAT KE 75 : 40 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

HARI KIAMAT DAN HURU HARANYA
Kekuasaan Allah menghidupkan manusia seperti semula

1. Aku bersumpah demi hari kiamat,


Al Qiyaamah 2

75. Al Qiyaamah

2. dan aku bersumpah dengan jiwa yang amat menyesali (dirinya sendiri)[1530].

[1530]. Maksudnya: Bila ia berbuat kebaikan ia juga menyesal kenapa ia tidak berbuat lebih banyak, apalagi kalau ia berbuat kejahatan.


Al Qiyaamah 3

75. Al Qiyaamah

3. Apakah manusia mengira, bahwa Kami tidak akan mengumpulkan (kembali) tulang belulangnya?


Al Qiyaamah 4

75. Al Qiyaamah

4. Bukan demikian, sebenarnya Kami kuasa menyusun (kembali) jari jemarinya dengan sempurna.


Al Qiyaamah 5

75. Al Qiyaamah

5. Bahkan manusia itu hendak membuat maksiat terus menerus.


Al Qiyaamah 6

75. Al Qiyaamah

6. Ia berkata: "Bilakah hari kiamat itu?"


Al Qiyaamah 7

75. Al Qiyaamah

7. Maka apabila mata terbelalak (ketakutan),


Al Qiyaamah 8

75. Al Qiyaamah

8. dan apabila bulan telah hilang cahayanya,


Al Qiyaamah 9

75. Al Qiyaamah

9. dan matahari dan bulan dikumpulkan,


Al Qiyaamah 10

75. Al Qiyaamah

10. pada hari itu manusia berkata: "Ke mana tempat berlari?"


Al Qiyaamah 11

75. Al Qiyaamah

11. sekali-kali tidak! Tidak ada tempat berlindung!


Al Qiyaamah 12

75. Al Qiyaamah

12. Hanya kepada Tuhanmu sajalah pada hari itu tempat kembali.


Al Qiyaamah 13

75. Al Qiyaamah

13. Pada hari itu diberitakan kepada manusia apa yang telah dikerjakannya dan apa yang dilalaikannya.


Al Qiyaamah 14

75. Al Qiyaamah

14. Bahkan manusia itu menjadi saksi atas dirinya sendiri[1531],

[1531]. Maksudnya ayat ini ialah, bahwa anggota-anggota badan manusia menjadi saksi terhadap pekerjaan yang telah mereka lakukan seperti tersebut dalam surat Nur ayat 24.


Al Qiyaamah 15

75. Al Qiyaamah

15. meskipun dia mengemukakan alasan-alasannya.


Al Qiyaamah 16

75. Al Qiyaamah

Tertib ayat-ayat dan surat-surat dalam Al Quran menurut ketentuan Allah
16. Janganlah kamu gerakkan lidahmu untuk (membaca) Al Quran karena hendak cepat-cepat (menguasai)nya[1532].

[1532]. Lihat no. [946]


Al Qiyaamah 17

75. Al Qiyaamah

17. Sesungguhnya atas tanggungan Kamilah mengumpulkannya (di dadamu) dan (membuatmu pandai) membacanya.


Al Qiyaamah 18

75. Al Qiyaamah

18. Apabila Kami telah selesai membacakannya maka ikutilah bacaannya itu.


Al Qiyaamah 19

75. Al Qiyaamah

19. Kemudian, sesungguhnya atas tanggungan Kamilah penjelasannya.


Al Qiyaamah 20

75. Al Qiyaamah

20. Sekali-kali janganlah demikian. Sebenarnya kamu (hai manusia) mencintai kehidupan dunia,


Al Qiyaamah 21

75. Al Qiyaamah

21. dan meninggalkan (kehidupan) akhirat.


Al Qiyaamah 22

75. Al Qiyaamah

22. Wajah-wajah (orang-orang mukmin) pada hari itu berseri-seri.


Al Qiyaamah 23

75. Al Qiyaamah

23. Kepada Tuhannyalah mereka melihat.


Al Qiyaamah 24

75. Al Qiyaamah

24. Dan wajah-wajah (orang kafir) pada hari itu muram,


Al Qiyaamah 25

75. Al Qiyaamah

25. mereka yakin bahwa akan ditimpakan kepadanya malapetaka yang amat dahsyat.


Al Qiyaamah 26

75. Al Qiyaamah

Keadaan manusia di saat sakaratul maut
26. Sekali-kali jangan. Apabila nafas (seseorang) telah (mendesak) sampai ke kerongkongan,


Al Qiyaamah 27

75. Al Qiyaamah

27. dan dikatakan (kepadanya): "Siapakah yang dapat menyembuhkan?",


Al Qiyaamah 28

75. Al Qiyaamah

28. dan dia yakin bahwa sesungguhnya itulah waktu perpisahan (dengan dunia),


Al Qiyaamah 29

75. Al Qiyaamah

29. dan bertaut betis (kiri) dan betis (kanan)[1533],

[1533]. Karena hebatnya penderitaan di saat akan mati dan ketakutan akan meninggalkan dunia dan menghadapi akhirat.


Al Qiyaamah 30

75. Al Qiyaamah

30. kepada Tuhanmulah pada hari itu kamu dihalau.


Al Qiyaamah 31

75. Al Qiyaamah

31. Dan ia tidak mau membenarkan (Rasul dan Al Quran) dan tidak mau mengerjakan shalat,


Al Qiyaamah 32

75. Al Qiyaamah

32. tetapi ia mendustakan (Rasul) dam berpaling (dari kebenaran),


Al Qiyaamah 33

75. Al Qiyaamah

33. kemudian ia pergi kepada ahlinya dengan berlagak (sombong).


Al Qiyaamah 34

75. Al Qiyaamah

34. Kecelakaanlah bagimu (hai orang kafir) dan kecelakaanlah bagimu,


Al Qiyaamah 35

75. Al Qiyaamah

35. kemudian kecelakaanlah bagimu (hai orang kafir) dan kecelakaanlah bagimu[1534].

[1534]. Kutukan terhadap orang kafir ini diulang-ulang sampai empat kali: pertama di saat ia akan mati, kedua ketika ia dalam kubur, ketiga pada waktu hari berbangkit dan keempat dalam neraka jahannam.


Al Qiyaamah 36

75. Al Qiyaamah

Manusia dijadikan Allah tidak dengan sia-sia
36. Apakah manusia mengira, bahwa ia akan dibiarkan begitu saja (tanpa pertanggung jawaban)?


Al Qiyaamah 37

75. Al Qiyaamah

37. Bukankah dia dahulu setetes mani yang ditumpahkan (ke dalam rahim),


Al Qiyaamah 38

75. Al Qiyaamah

38. kemudian mani itu menjadi segumpal darah, lalu Allah menciptakannya, dan menyempurnakannya,


Al Qiyaamah 39

75. Al Qiyaamah

39. lalu Allah menjadikan daripadanya sepasang: laki-laki dan perempuan.


Al Qiyaamah 40

75. Al Qiyaamah

40. Bukankah (Allah yang berbuat) demikian berkuasa (pula) menghidupkan orang mati?


Penutup Al Qiyaamah

75. Al Qiyaamah
Penutup

Surat Al Qiyaamah menerangkan tentang hari kiamat, disertai bukti-buktinya dan keadaan pada hari kiamat tersebut.

HUBUNGAN SURAT AL QIYAAMAH DENGAN SURAT AL INSAAN

1. Surat Al Qiyaamah diakhiri dengan peringatan kepada manusia akan asal kejadiannya, sedang surat Al Insaan dimulai pula dengan peringatan tersebut serta memberinya petunjuk akan jalan yang membawa manusia kepada kesempurnaan.
2. Kedua surat ini sama-sama mencela orang-orang yang lebih mencintai dunia dan meninggalkan akhirat.
3. Surat Al Qiyaamah menerangkan huru-hara pada hari kiamat dan azab yang dialami orang-orang kafir di waktu itu, sedang surat Al insaan menerangkan keadaan yang dialami orang-orang yang bertakwa dan berbakti, di akhirat dan di dalam surga nanti.


Muqaddimah Al Insaan

76. Al Insaan
Muqaddimah

Surat Al Insaan terdiri atas 31 ayat, termasuk golongan surat-surat Madaniyyah, diturunkan sesudah surat Ar Rahmaan. Dinamai al Insaan (manusia) diambil dari perkataan Al Insaan yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya:
Penciptaan manusia; petunjuk-petunjuk untuk mencapaikehidupan yang sempurna dengan menempuh jalan yang lurus; memenuhi nazar, memberi makan orang miskin dan anak yatim serta orang yang ditawan karena Allah, takut kepada hari kiamat mengerjakan shalat dan shalat tahajjud dan bersabar balam menjalankan hukum Allah; ganjaran terhadap orang yang mengikuti petunjuk dan ancaman terhadap orang yang mengingkarinya.


Al Insaan 1

76. Al Insaan

AL INSAAN (MANUSIA)

SURAT KE 76 : 31 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEHIDUPAN MANUSIA MENUJU KESEMPURNAAN
Proses kejadian manusia

1. Bukankah telah datang atas manusia satu waktu dari masa, sedang dia ketika itu belum merupakan sesuatu yang dapat disebut?


Al Insaan 2

76. Al Insaan

2. Sesungguhnya Kami telah menciptakan manusia dari setetes mani yang bercampur[1535] yang Kami hendak mengujinya (dengan perintah dan larangan), karena itu Kami jadikan dia mendengar dan melihat.

[1535]. Maksudnya: bercampur antara benih lelaki dengan perempuan.


Al Insaan 3

76. Al Insaan

3. Sesungguhnya Kami telah menunjukinya jalan yang lurus; ada yang bersyukur dan ada pula yang kafir.


Al Insaan 4

76. Al Insaan

4. Sesungguhnya Kami menyediakan bagi orang-orang kafir rantai, belenggu dan neraka yang menyala-nyala.


Al Insaan 5

76. Al Insaan

Balasan Allah kepada orang-orang yang berbuat kebajikan dan tingkatan-tingkatan balasan-balasan itu

5. Sesungguhnya orang-orang yang berbuat kebajikan minum dari gelas (berisi minuman) yang campurannya adalah air kafur[1536],

[1536]. Kafur ialah nama suatu mata air di surga yang airnya putih dan baunya sedap serta enak sekali rasanya.


Al Insaan 6

76. Al Insaan

6. (yaitu) mata air (dalam surga) yang daripadanya hamba-hamba Allah minum, yang mereka dapat mengalirkannya dengan sebaik-baiknya.


Al Insaan 7

76. Al Insaan

7. Mereka menunaikan nazar dan takut akan suatu hari yang azabnya merata di mana-mana.


Al Insaan 8

76. Al Insaan

8. Dan mereka memberikan makanan yang disukainya kepada orang miskin, anak yatim dan orang yang ditawan.


Al Insaan 9

76. Al Insaan

9. Sesungguhnya kami memberi makanan kepadamu hanyalah untuk mengharapkan keridhaan Allah, kami tidak menghendaki balasan dari kamu dan tidak pula (ucapan) terima kasih.


Al Insaan 10

76. Al Insaan

10. Sesungguhnya kami takut akan (azab) Tuhan kami pada suatu hari yang (di hari itu) orang-orang bermuka masam penuh kesulitan.


Al Insaan 11

76. Al Insaan

11. Maka Tuhan memelihara mereka dari kesusahan hari itu, dan memberikan kepada mereka kejernihan (wajah) dan kegembiraan hati.


Al Insaan 12

76. Al Insaan

12. Dan Dia memberi balasan kepada mereka karena kesabaran mereka (dengan) surga dan (pakaian) sutera,


Al Insaan 13

76. Al Insaan

13. di dalamnya mereka duduk bertelakan di atas dipan, mereka tidak merasakan di dalamnya (teriknya) matahari dan tidak pula dingin yang bersangatan.


Al Insaan 14

76. Al Insaan

14. Dan naungan (pohon-pohon surga itu) dekat di atas mereka dan buahnya dimudahkan memetiknya semudah-mudahnya.


Al Insaan 15

76. Al Insaan

15. Dan diedarkan kepada mereka bejana-bejana dari perak dan piala-piala yang bening laksana kaca,


Al Insaan 16

76. Al Insaan

16. (yaitu) kaca-kaca (yang terbuat) dari perak yang telah diukur mereka dengan sebaik-baiknya.


Al Insaan 17

76. Al Insaan

17. Di dalam syurga itu mereka diberi minum segelas (minuman) yang campurannya adalah jahe.


Al Insaan 18

76. Al Insaan

18. (Yang didatangkan dari) sebuah mata air surga yang dinamakan salsabil.


Al Insaan 19

76. Al Insaan

19. Dan mereka dikelilingi oleh pelayan-pelayan muda yang tetap muda. Apabila kamu melihat mereka, kamu akan mengira mereka, mutiara yang bertaburan.


Al Insaan 20

76. Al Insaan

20. Dan apabila kamu melihat di sana (surga), niscaya kamu akan melihat berbagai macam kenikmatan dan kerajaan yang besar.


Al Insaan 21

76. Al Insaan

21. Mereka memakai pakaian sutera halus yang hijau dan sutera tebal dan dipakaikan kepada mereka gelang terbuat dari perak, dan Tuhan memberikan kepada mereka minuman yang bersih.


Al Insaan 22

76. Al Insaan

22. Sesungguhnya ini adalah balasan untukmu, dan usahamu adalah disyukuri (diberi balasan).


Al Insaan 23

76. Al Insaan

Tuntutan-tuntutan Allah kepada Muhammad s.a.w.

23. Sesungguhnya Kami telah menurunkan Al Quran kepadamu (hai Muhammad) dengan berangsur-angsur.


Al Insaan 24

76. Al Insaan

24. Maka bersabarlah kamu untuk (melaksanakan) ketetapan Tuhanmu, dan janganlah kamu ikuti orang yang berdosa dan orang yang kafir di antar mereka.


Al Insaan 25

76. Al Insaan

25. Dan sebutlah nama Tuhanmu pada (waktu) pagi dan petang.


Al Insaan 26

76. Al Insaan

26. Dan pada sebagian dari malam, maka sujudlah kepada-Nya dan bertasbihlah kepada-Nya pada bagian yang panjang dimalam hari.


Al Insaan 27

76. Al Insaan

27. Sesungguhnya mereka (orang kafir) menyukai kehidupan dunia dan mereka tidak memperdulikan kesudahan mereka, pada hari yang berat (hari akhirat).


Al Insaan 28

76. Al Insaan

28. Kami telah menciptakan mereka dan menguatkan persendian tubuh mereka, apabila Kami menghendaki, Kami sungguh-sungguh mengganti (mereka) dengan orang-orang yang serupa dengan mereka.


Al Insaan 29

76. Al Insaan

29. Sesungguhnya (ayat-ayat) ini adalah suatu peringatan, maka barangsiapa menghendaki (kebaikan bagi dirinya) niscaya dia mengambil jalan kepada Tuhannya.


Al Insaan 30

76. Al Insaan

30. Dan kamu tidak mampu (menempuh jalan itu), kecuali bila dikehendaki Allah. Sesungguhnya Allah adalah Maha Mengetahui lagi Maha Bijaksana.


Al Insaan 31

76. Al Insaan

31. Dan memasukkan siapa yang dikehendakiNya ke dalam rahmat-Nya (surga). Dan bagi orang-orang zalim disediakan-Nya azab yang pedih.


Penutup Al Insaan

76. Al Insaan
Penutup

Surat Al Insaan menerangkan bahwa setelah manusia diciptakan, manusia diberi petunjuk untuk mencapai kehidupan yang sempurna, ada yang mengingkari dan ada yang tidak mengikutinya, ganjaran bagi mereka yang mengikuti dan ancaman bagi mereka yang tidak mengikutinya.

HUBUNGAN SURAT AL INSAAN DENGAN SURAT AL MURSALAAT

1. Surat Al Insaan menerangkan tentang ancaman Allah terhadap orang-orang yang durhaka, sedang pada surat Al Mursalaat Allah bersumpah bahwa semua ancamannya itu pasti terjadi.
2. Surat Al Insaan menerangkan tentang kejadian manusia secara umum, sedang surat Al Mursalaat menerangkan kejadian itu secara terperinci.


Muqaddimah Al Mursalaat

77. Al Mursalaat
Muqaddimah

Surat Al Mursalaat terdiri atas 50 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al Humazah. Dinamai Al Mursalaat (Malaikat-Malaikat yang diutus), diambil dari perkataan Al Mursalaat yang terdapat pada ayat pertama surat ini. Dinamai juga Amma yatasaa aluun diambil dari perkataan Amma yatasaa aluun yang terdapat pada ayat 1 surat ini.

Pokok-pokok isinya:
Penegasan Allah bahwa semua yang diancamkan-Nya pasti terjadi; peristiwa-peristiwa yang terjadi sebelum hari berbangkit; peringatan Allah akan kehancuran umat-umat yang dahulu yang mendustakan nabi-nabi dan asal kejadian manusia dari air yang hina; keadaan orang-orang kafir dan orang mukmin di hari kiamat.


Al Mursalaat 1

77. Al Mursalaat

AL MURSALAAT
(MALAIKAT-MALAIKAT YANG DIUTUS)

SURAT KE 77 : 50 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEADAAN MANUSIA DI HARI KEPUTUSAN
Segala ancaman Allah pasti terjadi
1. Demi malaikat-malaikat yang diutus untuk membawa kebaikan,


Al Mursalaat 2

77. Al Mursalaat

2. dan (malaikat-malaikat) yang terbang dengan kencangnya[1537],

[1537]. Maksudnya: terbang untuk melaksanakan perintah Tuhannya.


Al Mursalaat 3

77. Al Mursalaat

3. dan (malaikat-malaikat) yang menyebarkan (rahmat Tuhannya) dengan seluas-luasnya[1538],

[1538]. Di waktu malaikat turun untuk membawa wahyu, sebagian ahli Tafsir berpendapat, bahwa yang dimaksud dengan an naasyiraat ialah angin yang bertiup dengan membawa hujan.


Al Mursalaat 4

77. Al Mursalaat

4. dan (malaikat-malaikat) yang membedakan (antara yang hak dan yang bathil) dengan sejelas-jelasnya,


Al Mursalaat 5

77. Al Mursalaat

5. dan (malaikat-malaikat) yang menyampaikan wahyu,


Al Mursalaat 6

77. Al Mursalaat

6. untuk menolak alasan-alasan atau memberi peringatan,


Al Mursalaat 7

77. Al Mursalaat

7. sesungguhnya apa yang dijanjikan kepadamu itu pasti terjadi.


Al Mursalaat 8

77. Al Mursalaat

8. Maka apabila bintang-bintang telah dihapuskan,


Al Mursalaat 9

77. Al Mursalaat

9. dan apabila langit telah dibelah,


Al Mursalaat 10

77. Al Mursalaat

10. dan apabila gunung-gunung telah dihancurkan menjadi debu,


Al Mursalaat 11

77. Al Mursalaat

11. dan apabila rasul-rasul telah ditetapkan waktu (mereka)[1539].

[1539]. Maksudnya: waktu untuk berkumpul bersama-sama beserta umat mereka masing-masing.


Al Mursalaat 12

77. Al Mursalaat

12. (Niscaya dikatakan kepada mereka:) "Sampai hari apakah ditangguhkan (mengazab orang-orang kafir itu)?"


Al Mursalaat 13

77. Al Mursalaat

13. Sampai hari keputusan.


Al Mursalaat 14

77. Al Mursalaat

14. Dan tahukah kamu apakah hari keputusan itu?


Al Mursalaat 15

77. Al Mursalaat

15. Kecelakaan yang besarlah pada hari itu bagi orang-orang yang mendustakan.


Al Mursalaat 16

77. Al Mursalaat

16. Bukankah Kami telah membinasakan orang-orang yang dahulu?


Al Mursalaat 17

77. Al Mursalaat

17. Lalu Kami iringkan (azab Kami terhadap) mereka dengan (mengazab) orang-orang yang datang kemudian.


Al Mursalaat 18

77. Al Mursalaat

18. Demikianlah Kami berbuat terhadap orang-orang yang berdosa.


Al Mursalaat 19

77. Al Mursalaat

19. Kecelakaan yang besarlah pada hari itu bagi orang-orang yang mendustakan.


Al Mursalaat 20

77. Al Mursalaat

20. Bukankah Kami menciptakan kamu dari air yang hina[1540]?

[1540]. Yang dimaksud dengan air yang hina ialah air mani.


Al Mursalaat 21

77. Al Mursalaat

21. kemudian Kami letakkan dia dalam tempat yang kokoh (rahim),


Al Mursalaat 22

77. Al Mursalaat

22. sampai waktu yang ditentukan,


Al Mursalaat 23

77. Al Mursalaat

23. lalu Kami tentukan (bentuknya), maka Kami-lah sebaik-baik yang menentukan.


Al Mursalaat 24

77. Al Mursalaat

24. Kecelakaan yang besarlah pada hari itu bagi orang-orang yang mendustakan.


Al Mursalaat 25

77. Al Mursalaat

25. Bukankah Kami menjadikan bumi (tempat) berkumpul,


Al Mursalaat 26

77. Al Mursalaat

26. orang-orang hidup dan orang-orang mati [1541]?

[1541]. Maksudnya: bumi mengumpulkan orang-orang hidup dipermukaannya dan orang-orang mati dalam perutnya


Al Mursalaat 27

77. Al Mursalaat

27. dan Kami jadikan padanya gunung-gunung yang tinggi, dan Kami beri minum kamu dengan air tawar?


Al Mursalaat 28

77. Al Mursalaat

Azab-azab yang ditimpakan atas orang-orang yang mendustakan kebenaran dan balasan kepada orang-orang yang bertakwa
28. Kecelakaan yang besarlah pada hari itu bagi orang-orang yang mendustakan.


Al Mursalaat 29

77. Al Mursalaat

29. (Dikatakan kepada mereka pada hari kiamat): "Pergilah kamu mendapatkan azab yang dahulunya kamu mendustakannya.


Al Mursalaat 30

77. Al Mursalaat

30. Pergilah kamu mendapatkan naungan yang mempunyai tiga cabang[1542],

[1542]. Yang dimaksud dengan naungan di sini bukanlah naungan untuk berteduh akan tetapi asap api neraka yang mempunyai tiga gejolak, yaitu di kanan, di kiri dan di atas. Ini berarti bahwa azab itu mengepung orang-orang kafir dari segala penjuru.


Al Mursalaat 31

77. Al Mursalaat

31. yang tidak melindungi dan tidak pula menolak nyala api neraka."


Al Mursalaat 32

77. Al Mursalaat

32. Sesungguhnya neraka itu melontarkan bunga api sebesar dan setinggi istana.


Al Mursalaat 33

77. Al Mursalaat

33. Seolah-olah ia iringan unta yang kuning.


Al Mursalaat 34

77. Al Mursalaat

34. Kecelakaan yang besarlah pada hari itu bagi orang-orang yang mendustakan.


Al Mursalaat 35

77. Al Mursalaat

35. Ini adalah hari, yang mereka tidak dapat berbicara (pada hari itu),


Al Mursalaat 36

77. Al Mursalaat

36. dan tidak diizinkan kepada mereka minta uzur sehingga mereka (dapat) minta uzur.


Al Mursalaat 37

77. Al Mursalaat

37. Kecelakaan yang besarlah pada hari itu bagi orang-orang yang mendustakan.


Al Mursalaat 38

77. Al Mursalaat

38. Ini adalah hari keputusan; (pada hari ini) Kami mengumpulkan kamu dan orang-orang terdahulu.


Al Mursalaat 39

77. Al Mursalaat

39. Jika kamu mempunyai tipu daya, maka lakukanlah tipu dayamu itu terhadap-Ku.


Al Mursalaat 40

77. Al Mursalaat

40. Kecelakaan yang besarlah pada hari itu bagi orang-orang yang mendustakan.


Al Mursalaat 41

77. Al Mursalaat

41. Sesungguhnya orang-orang yang bertakwa berada dalam naungan (yang teduh) dan (di sekitar) mata-mata air.


Al Mursalaat 42

77. Al Mursalaat

42. Dan (mendapat) buah-buahan dari (macam-macam) yang mereka ingini.


Al Mursalaat 43

77. Al Mursalaat

43. (Dikatakan kepada mereka): "Makan dan minumlah kamu dengan enak karena apa yang telah kamu kerjakan."


Al Mursalaat 44

77. Al Mursalaat

44. Sesungguhnya demikianlah Kami memberi balasan kepada orang-orang yang berbuat baik.


Al Mursalaat 45

77. Al Mursalaat

45. Kecelakaan yang besarlah pada hari itu bagi orang-orang yang mendustakan.


Al Mursalaat 46

77. Al Mursalaat

46. (Dikatakan kepada orang-orang kafir): "Makanlah dan bersenang-senanglah kamu (di dunia dalam waktu) yang pendek; sesungguhnya kamu adalah orang-orang yang berdosa."


Al Mursalaat 47

77. Al Mursalaat

47. Kecelakaan yang besarlah pada hari itu bagi orang-orang yang mendustakan.


Al Mursalaat 48

77. Al Mursalaat

48. Dan apabila dikatakan kepada mereka: "Rukuklah, niscaya mereka tidak mau ruku'[1543]. Asbabun nuzul

[1543]. Sebagian ahli Tafsir mengatakan, bahwa yang dimaksud dengan rukuk di sini ialah tunduk kepada perintah Allah; sebagian yang lainnya mengatakan, maksudnya ialah shalat.

Dalam suatu riwayat dikemukakan bahwa firman Allah (S.77:48) turun berkenaan dengan suku Tsaqif yang tidak mau ruku' (shalat).
(Diriwayatkan oleh Ibnul Mundzir yang bersumber dari Mujahid, lihat Al Qurtubi Juz XIX, halaman 168.)

anz


Al Mursalaat 49

77. Al Mursalaat

49. Kecelakaan yang besarlah pada hari itu bagi orang-orang yang mendustakan.


Al Mursalaat 50

77. Al Mursalaat

50. Maka kepada perkataan apakah selain Al Quran ini mereka akan beriman?


Penutup Al Mursalat

77. Al Mursalaat
Penutup

Surat Al Mursalaat menerangkan azab yang akan diderita oleh orang-orang yang menolak kebenaran yang dibawa oleh nabi Muhammad s.a.w. sebagaimana azab yang diderita umat-umat yang dahulu yang menolak kebenaran yang dibawa rasul-rasul mereka.

HUBUNGAN SURAT AL MURSALAAT DENGAN SURAT AN NABA´

1. Kedua surat ini sama-sama menerangkan keadaan neraka tempat orang-orang kafir menerima azab, dan keadaan surga tempat orang-orang yang bertakwa merasakan nikmat Allah.
2. Dalam surat Al Mursalaat diterangkan tentang yauml fashl (hari keputusan) secara umum sedang surat An Naba´ menjelaskannya.


Muqaddimah An Naba´

78. An Naba'
Muqaddimah

Surat An Naba´ terdiri atas 40 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al Ma´aarij. Dinamai An Naba´ (berita besar) diambil dari perkataan An Naba´ yang terdapat pada ayat 2 surat ini. Dinamai juga Amma yatasaa aluun diambil dari perkataan Amma yatasaa aluun yang terdapat pada ayat 1 surat ini.

Pokok-pokok isinya:
Pengingkaran orang-orang musyrik terhadap adanya hari berbangkit dan ancaman Allah terhadap sikap mereka itu;kekuasaan-kekuasaan Allah yang terlihat dalam alam sebagai bukti adanya hari berbangkit; peristiwa-peristiwa yang terjadi pada hari berbangkit; azab yang diterima orang-orang yang mendustakan ayat-ayat Allah serta kebahagiaan yang diterima orang-orang mukmin di hari kiamat; penyesalan orang kafir di hari kiamat.


An Naba´ 1

78. An Naba'

AN NABA´ (BERITA BESAR)

SURAT KE 78 : 40 ayat

JUZ 30

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

HARI BERBANGKIT
Kekuasaan Allah menciptakan alam dan nikmat-nikmat yang diberikan-Nya adalah bukti bagi kekuasaan-Nya membangkitkan manusia
1. Tentang apakah mereka saling bertanya-tanya? Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ketika Muhammad saw. diutus sebagai rasul mereka bertanya tentang berita yang dibawa rasul (Qiamah). Ayat ini S.78:1,2) turun berkenaan dengan peristiwa itu.
(Diriwayatkan oleh Ibnu Jarir dan Ibnu Hatim yang bersumber dari al-Hasan.)

anz


An Naba´ 2

78. An Naba'

2. Tentang berita yang besar[1544], Asbabun nuzul

[1544]. Yang dimaksud dengan berita yang besar ialah berita tentang hari berbangkit.


An Naba´ 3

78. An Naba'

3. yang mereka perselisihkan tentang ini.


An Naba´ 4

78. An Naba'

4. Sekali-kali tidak[1545]; kelak mereka akan mengetahui,

[1545]. Ini adalah sanggahan terhadap pendapat orang-orang kafir Mekah yang mengingkari hari berbangkit dan hari kiamat.


An Naba´ 5

78. An Naba'

5. kemudian sekali-kali tidak; kelak mereka mengetahui.


An Naba´ 6

78. An Naba'

6. Bukankah Kami telah menjadikan bumi itu sebagai hamparan?,


An Naba´ 7

78. An Naba'

7. dan gunung-gunung sebagai pasak?,


An Naba´ 8

78. An Naba'

8. dan Kami jadikan kamu berpasang-pasangan,


An Naba´ 9

78. An Naba'

9. dan Kami jadikan tidurmu untuk istirahat,


An Naba´ 10

78. An Naba'

10. dan Kami jadikan malam sebagai pakaian[1546],

[1546]. Malam itu disebut sebagai pakaian karena malam itu gelap menutupi jagat sebagai pakaian menutupi tubuh manusia.


An Naba´ 11

78. An Naba'

11. dan Kami jadikan siang untuk mencari penghidupan,


An Naba´ 12

78. An Naba'

12. dan Kami bina di atas kamu tujuh buah (langit) yang kokoh,


An Naba´ 13

78. An Naba'

13. dan Kami jadikan pelita yang amat terang (matahari),


An Naba´ 14

78. An Naba'

14. dan Kami turunkan dari awan air yang banyak tercurah,


An Naba´ 15

78. An Naba'

15. supaya Kami tumbuhkan dengan air itu biji-bijian dan tumbuh-tumbuhan,


An Naba´ 16

78. An Naba'

16. dan kebun-kebun yang lebat?


An Naba´ 17

78. An Naba'

Kehebatan hari berbangkit

17. Sesungguhnya Hari Keputusan adalah suatu waktu yang ditetapkan,


An Naba´ 18

78. An Naba'

18. yaitu hari (yang pada waktu itu) ditiup sangkakala lalu kamu datang berkelompok-kelompok,


An Naba´ 19

78. An Naba'

19. dan dibukalah langit, maka terdapatlah beberapa pintu,


An Naba´ 20

78. An Naba'

20. dan dijalankanlah gunung-gunung maka menjadi fatamorganalah ia.


An Naba´ 21

78. An Naba'

Balasan terhadap orang yang durhaka

21. Sesungguhnya neraka Jahannam itu (padanya) ada tempat pengintai[1547],

[1547]. Maksudnya: di neraka Jahannam ada suatu tempat yang dari tempat itu para penjaga neraka mengintai dan mengawasi isi neraka.


An Naba´ 22

78. An Naba'

22. lagi menjadi tempat kembali bagi orang-orang yang melampaui batas,


An Naba´ 23

78. An Naba'

23. mereka tinggal di dalamnya berabad-abad lamanya,


An Naba´ 24

78. An Naba'

24. mereka tidak merasakan kesejukan di dalamnya dan tidak (pula mendapat) minuman,


An Naba´ 25

78. An Naba'

25. selain air yang mendidih dan nanah,


An Naba´ 26

78. An Naba'

26. sebagai pambalasan yang setimpal.


An Naba´ 27

78. An Naba'

27. Sesungguhnya mereka tidak berharap (takut) kepada hisab,


An Naba´ 28

78. An Naba'

28. dan mereka mendustakan ayat-ayat Kami dengan sesungguh- sungguhnya.


An Naba´ 29

78. An Naba'

29. Dan segala sesuatu telah Kami catat dalam suatu kitab[1548].

[1548]. Yang dimaksud dengan kitab di sini adalah buku catatan amalan manusia.


An Naba´ 30

78. An Naba'

30. Karena itu rasakanlah. Dan Kami sekali-kali tidak akan menambah kepada kamu selain daripada azab.


An Naba´ 31

78. An Naba'

Balasan terhadap orang yang bertakwa
31. Sesungguhnya orang-orang yang bertaqwa mendapat kemenangan,


An Naba´ 32

78. An Naba'

32. (yaitu) kebun-kebun dan buah anggur,


An Naba´ 33

78. An Naba'

33. dan gadis-gadis remaja yang sebaya,


An Naba´ 34

78. An Naba'

34. dan gelas-gelas yang penuh (berisi minuman).


An Naba´ 35

78. An Naba'

35. Di dalamnya mereka tidak mendengar perkataan yang sia-sia dan tidak (pula) perkataan dusta.


An Naba´ 36

78. An Naba'

36. Sebagai pembalasan dari Tuhanmu dan pemberian yang cukup banyak,


An Naba´ 37

78. An Naba'

37. Tuhan Yang memelihara langit dan bumi dan apa yang ada di antara keduanya; Yang Maha Pemurah. Mereka tidak dapat berbicara dengan Dia.


An Naba´ 38

78. An Naba'

Perintah agar manusia memilih jalan yang benar kepada Tuhannya

38. Pada hari, ketika ruh[1549] dan para malaikat berdiri bershaf- shaf, mereka tidak berkata-kata, kecuali siapa yang telah diberi izin kepadanya oleh Tuhan Yang Maha Pemurah; dan ia mengucapkan kata yang benar.

[1549]. Para ahli tafsir mempunyai pendapat yang berlainan tentang maksud ruh dalam ayat ini. Ada yang mengatakan Jibril, ada yang mengatakan tentara Allah, ada pula yang mengatakan ruh manusia.


An Naba´ 39

78. An Naba'

39. Itulah hari yang pasti terjadi. Maka barangsiapa yang menghendaki, niscaya ia menempuh jalan kembali kepada Tuhannya.


An Naba´ 40

78. An Naba'

40. Sesungguhnya Kami telah memperingatkan kepadamu (hai orang kafir) siksa yang dekat, pada hari manusia melihat apa yang telah diperbuat oleh kedua tangannya; dan orang kafir berkata: "Alangkah baiknya sekiranya aku dahulu adalah tanah."


Penutup An Naba´

78. An Naba'
Penutup

Surat An Naba´ menerangkan pengingkaran orang-orang musyrik terhadap hari berbangkit, ancaman Allah terhadap sikap mereka, azab yang mereka terima di hari kiamat serta kebahagiaan orang-orang yang beriman.

HUBUNGAN SURAT AN NABA´ DENGAN SURAT AN NAAZI´AAT

1. Surat An Naba´ menerangkan ancaman Allah terhadap sikap orang-orang musyrik yang mengingkari adanya hari berbangkit, serta mengemukakan bukti-bukti adanya hari berbangkit, sedang pada surat An Naazi´aat Allah bersumpah bahwa hari kiamat yang mendahului hari berbangkit itu pasti terjadi.
2. Sama-sama menerangkan huru-hara yang terjadi pada hari kiamat dan hari berbangkit.


Muqaddimah An Naazi´aat

79. An Naazi´aat
Muqaddimah

Surat An Naazi´aat terdiri atas 46 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat An Naba´. Dinamai An Naazi´aat diambil dari perkataan An Naazi´aat yang terdapat pada ayat pertama surat ini. Dinamai pula as Saahirah yang diambil dari ayat 14, dinamai juga Ath Thaammah diambil dari ayat 34.

Pokok-pokok isinya:
1. Keimanan:
Penegasan Allah tentang adanya hari kiamat dan sikap orang- orang musyrik terhadapnya; manusia dibagi 2 golongan di akhirat; manusia tidak dapat mengetahui kapan terjadinya saat kiamat.
2. Kisah:
Kisah Musa a.s. dengan Fir´aun.


An Naazi´aat 1

79. An Naazi´aat

AN NAAZI´AAT (MALAIKAT-MALAIKAT YANG MENCABUT)

SURAT KE 79 : 46 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

PENEGASAN HARI BERBANGKIT KEPADA ORANG-ORANG YANG MUSYRIK YANG MENGINGKARINYA
1. Demi (malaikat-malaikat) yang mencabut (nyawa) dengan keras,


An Naazi´aat 2

79. An Naazi´aat

2. dan (malaikat-malaikat) yang mencabut (nyawa) dengan lemah-lembut,


An Naazi´aat 3

79. An Naazi´aat

3. dan (malaikat-malaikat) yang turun dari langit dengan cepat,


An Naazi´aat 4

79. An Naazi´aat

4. dan (malaikat-malaikat) yang mendahului dengan kencang,


An Naazi´aat 5

79. An Naazi´aat

5. dan (malaikat-malaikat) yang mengatur urusan (dunia)[1550].

[1550]. Dalam ayat 1 s/d 5 Allah bersumpah dengan malaikat-malaikat yang bermacam-macam sifat dan urusannya, bahwa manusia akan dibangkitkan pada hari kiamat. Sebahagian ahli tafsir berpendapat, bahwa dalam ayat-ayat itu Allah bersumpah dengan bintang-bintang.


An Naazi´aat 6

79. An Naazi´aat

6. (Sesungguhnya kamu akan dibangkitkan) pada hari ketika tiupan pertama menggoncang alam,


An Naazi´aat 7

79. An Naazi´aat

7. tiupan pertama itu diiringi oleh tiupan kedua.


An Naazi´aat 8

79. An Naazi´aat

8. Hati manusia pada waktu itu sangat takut,


An Naazi´aat 9

79. An Naazi´aat

9. Pandangannya tunduk.


An Naazi´aat 10

79. An Naazi´aat

10. (Orang-orang kafir) berkata: "Apakah sesungguhnya kami benar-benar dikembalikan kepada kehidupan semula?[1551] Asbabun nuzul

[1551]. Setelah orang-orang kafir mendengar adanya hari kebangkitan sesudah mati mereka merasa heran dan mengejek sebab menurut keyakinan mereka tidak ada hari kebangkitan itu. Itulah sebabnya mereka bertanya demikian itu.

Dalam suatu riwayat dikemukakan bahwa ketika turun firman Allah S.79:10 sebagai keterangan kepada Rasulullah yang terdengar oleh kaum kuffar Quraisy, mereka berkata: "Kalau kita dihidupkan kembali sesudah mati, tentu kita akan rugi." Maka turun ayat berikut (S.79:12) sebagai keterangan dari Allah kepada Rasul-Nya tentang ucapan kaum kuffar Quraisy.
(Diriwayatkan oleh Sa'id bin Mansyur yang bersumber dari Muhammad bin Ka'b)

anz


An Naazi´aat 11

79. An Naazi´aat

11. Apakah (akan dibangkitkan juga) apabila kami telah menjadi tulang belulang yang hancur lumat?"


An Naazi´aat 12

79. An Naazi´aat

12. Mereka berkata: "Kalau demikian, itu adalah suatu pengembalian yang merugikan."


An Naazi´aat 13

79. An Naazi´aat

13. Sesungguhnya pengembalian itu hanyalah satu kali tiupan saja,


An Naazi´aat 14

79. An Naazi´aat

14. maka dengan serta merta mereka hidup kembali di permukaan bumi.


An Naazi´aat 15

79. An Naazi´aat

KISAH MUSA A.S. DAN FIR´AUN SEBAGAI PENGHIBUR BAGI NABI MUHAMMAD S.A.W.

15. Sudah sampaikah kepadamu (ya Muhammad) kisah Musa.


An Naazi´aat 16

79. An Naazi´aat

16. Tatkala Tuhannya memanggilnya di lembah suci ialah Lembah Thuwa;


An Naazi´aat 17

79. An Naazi´aat

17. "Pergilah kamu kepada Fir'aun, sesungguhnya dia telah melampaui batas,


An Naazi´aat 18

79. An Naazi´aat

18. dan katakanlah (kepada Fir'aun): "Adakah keinginan bagimu untuk membersihkan diri (dari kesesatan)."


An Naazi´aat 19

79. An Naazi´aat

19. Dan kamu akan kupimpin ke jalan Tuhanmu agar supaya kamu takut kepada-Nya?"


An Naazi´aat 20

79. An Naazi´aat

20. Lalu Musa memperlihatkan kepadanya mukjizat yang besar.


An Naazi´aat 21

79. An Naazi´aat

21. Tetapi Fir´aun mendustakan dan mendurhakai.


An Naazi´aat 22

79. An Naazi´aat

22. Kemudian dia berpaling seraya berusaha menantang (Musa).


An Naazi´aat 23

79. An Naazi´aat

23. Maka dia mengumpulkan (pembesar-pembesarnya) lalu berseru memanggil kaumnya.


An Naazi´aat 24

79. An Naazi´aat

24. (Seraya) berkata:"Akulah tuhanmu yang paling tinggi."


An Naazi´aat 25

79. An Naazi´aat

25. Maka Allah mengazabnya dengan azab di akhirat dan azab di dunia.


An Naazi´aat 26

79. An Naazi´aat

26. Sesungguhnya pada yang demikian itu terdapat pelajaran bagi orang yang takut (kepada Tuhannya).


An Naazi´aat 27

79. An Naazi´aat

MEMBANGKITKAN MANUSIA ADALAH MUDAH BAGI ALLAH SEPERTI MENCIPTAKAN ALAM SEMESTA
27. Apakah kamu lebih sulit penciptaanya ataukah langit? Allah telah membinanya,


An Naazi´aat 28

79. An Naazi´aat

28. Dia meninggikan bangunannya lalu menyempurnakannya,


An Naazi´aat 29

79. An Naazi´aat

29. dan Dia menjadikan malamnya gelap gulita, dan menjadikan siangnya terang benderang.


An Naazi´aat 30

79. An Naazi´aat

30. Dan bumi sesudah itu dihamparkan-Nya.


An Naazi´aat 31

79. An Naazi´aat

31. Ia memancarkan daripadanya mata airnya, dan (menumbuhkan) tumbuh-tumbuhannya.


An Naazi´aat 32

79. An Naazi´aat

32. Dan gunung-gunung dipancangkan-Nya dengan teguh,


An Naazi´aat 33

79. An Naazi´aat

33. (semua itu) untuk kesenanganmu dan untuk binatang-binatang ternakmu.


An Naazi´aat 34

79. An Naazi´aat

DI HARI KIAMAT ITU TERINGATLAH MANUSIA AKAN PERBUATANNYA DI DUNIA
34. Maka apabila malapetaka yang sangat besar (hari kiamat) telah datang.


An Naazi´aat 35

79. An Naazi´aat

35. Pada hari (ketika) manusia teringat akan apa yang telah dikerjakannya,


An Naazi´aat 36

79. An Naazi´aat

36. dan diperlihatkan neraka dengan jelas kepada setiap orang yang melihat.


An Naazi´aat 37

79. An Naazi´aat

37. Adapun orang yang melampaui batas,


An Naazi´aat 38

79. An Naazi´aat

38. dan lebih mengutamakan kehidupan dunia,


An Naazi´aat 39

79. An Naazi´aat

39. maka sesungguhnya nerakalah tempat tinggal(nya).


An Naazi´aat 40

79. An Naazi´aat

40. Dan adapun orang-orang yang takut kepada kebesaran Tuhannya dan menahan diri dari keinginan hawa nafsunya,


An Naazi´aat 41

79. An Naazi´aat

41. maka sesungguhnya syurgalah tempat tinggal(nya).


An Naazi´aat 42

79. An Naazi´aat

42. (Orang-orang kafir) bertanya kepadamu (Muhammad) tentang hari kebangkitan, kapankah terjadinya?[1552] Asbabun nuzul

[1552]. Kata-kata ini mereka ucapkan adalah sebagai ejekan saja, bukan karena mereka percaya akan hari berbangkit.

Dalam suatu riwayat dikemukakan bahwa ayat ini (S 79:42,43,44) turun ketika Rasulullah saw. ditanya tentang permulaan qiamat. Ayat ini turun sebagai penegasan bahwa hanya Allah yang mengetahui waktunya.
(Diriwayatkan oleh al-Hakim dan Ibnu Jarir yang bersumber dari Aisyah.)

Dalam riwayat lain dikemukakan bahwa kaum musyrikin Makkah bertanya dengan sinis kepada Rasulullah saw.: "kapan terjadinya qiamat?" Allah menurunkan ayat ini (S.79:42-46) yang menegaskan bahwa hanya Allah yang Maha Mengetahui akan waktunya.
(Diriwayatkan oleh Ibnu abi Hatim dari Juwaibir dari ad-Dlahhak yang bersumber dari Ibnu Abbas.)

Dalam riwayat lain dikemukakan bahwa Rasulullah saw. sering menyebut-nyebut qiamat. Maka turunlah ayat ini (S.79:43,44) sebagai perintah untuk menyerahkan persoalannya kpqada Allah saw.
(Diriwayatkan oleh at-Thabarani dan Ibnu Jarir yang bersumber dari Thariq bin Syihab. Diriwayatkan pula oleh Ibnu Abi Hatim yang bersumber dari 'Urwah.)

anz


An Naazi´aat 43

79. An Naazi´aat

43. Siapakah kamu (maka) dapat menyebutkan (waktunya)? Asbabun nuzul


An Naazi´aat 44

79. An Naazi´aat

44. Kepada Tuhanmulah dikembalikan kesudahannya (ketentuan waktunya). Asbabun nuzul


An Naazi´aat 45

79. An Naazi´aat

45. Kamu hanyalah pemberi peringatan bagi siapa yang takut kepadanya (hari berbangkit)


An Naazi´aat 46

79. An Naazi´aat

46. Pada hari mereka melihat hari berbangkit itu, mereka merasa seakan-akan tidak tinggal (di dunia) melainkan (sebentar saja) di waktu sore atau pagi hari[1553].

[1553]. Karena hebatnya suasana hari berbangkit itu mereka merasa bahwa hidup di dunia adalah sebentar saja.


Penutup An Naazi´aat

79. An Naazi´aat
Penutup

Surat An Naazi´aat mengutarakan sumpah Allah dengan menyebut malaikat yang bermacam-macam tugasnya, bahwa hari kiamat pasti terjadi, dan membangkitkan manusia itu adalah mudah bagi Allah, serta mengancam orang- orang musyrik yang mengingkari kebangkitan dengan siksaan yang telah dialami Fir´aun dan pengikut-pengikutnya. Selanjutnya surat ini menerangkan keadaan orang-orang musyrik pada hari kiamat dan bagaimana kedahsyatan hari kiamat itu.

HUBUNGAN SURAT AN NAAZI´AAT DENGAN SURAT ´ABASA

Pada akhir surat An Naazi´aat ditaerangkan bahwa Nabi Muhammad s.a.w. hanyalah pemberi peringatan kepada orang-orang yang takut dengan hari kiamat, sedang pada permulaan surat ´Abasa dibayangkan bahwa dalam memberikan peringatan itu hendaklah memberikan penghargaan yang sama kepada orang-orang yang diberi peringatan dengan tidak memandang kedudukan seseorang dalam masyarakat.


Muqaddimah ´Abasa

80. ´Abasa
Muqaddimah

Surat 'Abasa terdiri atas 42 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat An Najm. Dinamai 'Abasa diambil dari perkataan 'Abasa yang terdapat pada ayat pertama surat ini.

Menurut riwayat, pada suatu ketika Rasulullah s.a.w. menerima dan berbicara dengan pemuka-pemuka Quraisy yang beliau harapkan agar mereka masuk Islam. Dalam pada itu datanglah Ibnu Ummi Maktum, seorang sahabat yang buta yang mengharap agar Rasulullah s.a.w. membacakan kepadanya ayat- ayat Al Quran yang telah diturunkan Allah. tetapi Rasulullah s.a.w. bermuka masam dan memalingkan muka dari Ibnu Ummi Maktum yang buta itu, lalu Allah menurunkan surat ini sebagai teguran atas sikap Rasulullah terhadap ibnu Ummi Maktum itu.

Pokok-pokok isinya:
1. Keimanan:Dalil-dalil keesaan Allah; keadaan manusia pada hari kiamat.
2. Dan lain-lain:Dalam berda'wah hendaknya memberikan penghargaan yang sama kepada orang-orang yang diberi da'wah; cercaan Allah kepada manusia yang tidak mensyukuri nikmat-Nya.


´Abasa 1

80. ´Abasa

'ABASA (IA BERMUKA MASAM)

SURAT KE 80 : 42 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

TEGURAN KEPADA RASULULLAH S.A.W.
1. Dia (Muhammad) bermuka masam dan berpaling, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa firman Allah S.80:1 turun berkenaan dengan Ibnu Ummi Maktum yang buta yang datang kepada Rasulullah saw. sambil berkata: "Berilah petunjuk kepadaku ya Rasulullah." Pada waktu itu Rasulullah saw. sedang menghadapi para pembesar kaum musyrikin Quraisy, sehingga Rasulullah berpaling daripadanya dan tetap mengahadapi pembesar-pembesar Quraisy. Ummi Maktum berkata: "Apakah yang saya katakan ini mengganggu tuan?" Rasulullah menjawab: "Tidak." Ayat ini (S.80:1-10) turun sebagai teguran atas perbuatan Rasulullah saw.
(Diriwayatkan oleh at-Tirmidzi dan al-Hakim yang bersumber dari 'Aisyah. Diriwayatkan pula oleh Ibnu Ya'la yang bersumber dari Anas.)

anz


´Abasa 2

80. ´Abasa

2. karena telah datang seorang buta kepadanya[1554]. Asbabun nuzul

[1554]. Orang buta itu bernama Abdullah bin Ummi Maktum. Dia datang kepada Rasulullah s.a.w. meminta ajaran-ajaran tentang Islam; lalu Rasulullah s.a.w. bermuka masam dan berpaling daripadanya, karena beliau sedang menghadapi pembesar Quraisy dengan pengharapan agar pembesar-pembesar tersebut mau masuk Islam. Maka turunlah surat ini sebagi teguran kepada Rasulullah s.a.w.


´Abasa 3

80. ´Abasa

3. Tahukah kamu barangkali ia ingin membersihkan dirinya (dari dosa), Asbabun nuzul


´Abasa 4

80. ´Abasa

4. atau dia (ingin) mendapatkan pengajaran, lalu pengajaran itu memberi manfaat kepadanya? Asbabun nuzul


´Abasa 5

80. ´Abasa

5. Adapun orang yang merasa dirinya serba cukup[1555], Asbabun nuzul

[1555]. Yaitu pembesar-pembesar Quraisy yang sedang dihadapi Rasulullah s.a.w. yang diharapkannya dapat masuk Islam.


´Abasa 6

80. ´Abasa

6. maka kamu melayaninya. Asbabun nuzul


´Abasa 7

80. ´Abasa

7. Padahal tidak ada (celaan) atasmu kalau dia tidak membersihkan diri (beriman). Asbabun nuzul


´Abasa 8

80. ´Abasa

8. Dan adapun orang yang datang kepadamu dengan bersegera (untuk mendapatkan pengajaran), Asbabun nuzul


´Abasa 9

80. ´Abasa

9. sedang ia takut kepada (Allah), Asbabun nuzul


´Abasa 10

80. ´Abasa

10. maka kamu mengabaikannya. Asbabun nuzul


´Abasa 11

80. ´Abasa

11. Sekali-kali jangan (demikian)! Sesungguhnya ajaran-ajaran Tuhan itu adalah suatu peringatan,


´Abasa 12

80. ´Abasa

12. maka barangsiapa yang menghendaki, tentulah ia memperhatikannya,


´Abasa 13

80. ´Abasa

13. di dalam kitab-kitab yang dimuliakan[1556],

[1556]. Maksudnya: kitab-kitab yang diturunkan kepada nabi-nabi yang berasal dari Lauhul Mahfuzh.


´Abasa 14

80. ´Abasa

14. yang ditinggikan lagi disucikan,


´Abasa 15

80. ´Abasa

15. di tangan para penulis (malaikat),


´Abasa 16

80. ´Abasa

16. yang mulia lagi berbakti.


´Abasa 17

80. ´Abasa

PERINGATAN TUHAN KEPADA MANUSIA YANG TIDAK TAHU HAKIKAT DIRINYA
17. Binasalah manusia; alangkah amat sangat kekafirannya? Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ayat ini (S.80:17) turun berkenaan dengan Utbah bin Abi Lahab yang berkata: "Aku kufur terhadap Tuhan Bintang." Ayat ini menegaskan bahwa manusia akan tercela karena kekufurannya.
(Diriwayatkan oleh Ibnu Mundzir yang bersumber dari Ikrimah.)

anz


´Abasa 18

80. ´Abasa

18. Dari apakah Allah menciptakannya?


´Abasa 19

80. ´Abasa

19. Dari setetes mani, Allah menciptakannya lalu menentukannya[1557].

[1557]. Yang dimaksud dengan menentukannya ialah menentukan fase-fase kejadiannya, umurnya, rezkinya, dan nasibnya.


´Abasa 20

80. ´Abasa

20. Kemudian Dia memudahkan jalannya.[1558]

[1558]. Memudahkan jalan maksudnya memudahkan kelahirannya atau memberi persediaan kepadanya untuk menjalani jalan yang benar atau jalan yang sesat.


´Abasa 21

80. ´Abasa

21. kemudian Dia mematikannya dan memasukkannya ke dalam kubur,


´Abasa 22

80. ´Abasa

22. kemudian bila Dia menghendaki, Dia membangkitkannya kembali.


´Abasa 23

80. ´Abasa

23. Sekali-kali jangan; manusia itu belum melaksanakan apa yang diperintahkan Allah kepadanya,


´Abasa 24

80. ´Abasa

24. maka hendaklah manusia itu memperhatikan makanannya.


´Abasa 25

80. ´Abasa

25. Sesungguhnya Kami benar-benar telah mencurahkan air (dari langit),


´Abasa 26

80. ´Abasa

26. kemudian Kami belah bumi dengan sebaik-baiknya,


´Abasa 27

80. ´Abasa

27. lalu Kami tumbuhkan biji-bijian di bumi itu,


´Abasa 28

80. ´Abasa

28. anggur dan sayur-sayuran,


´Abasa 29

80. ´Abasa

29. zaitun dan kurma,


´Abasa 30

80. ´Abasa

30. kebun-kebun (yang) lebat,


´Abasa 31

80. ´Abasa

31. dan buah-buahan serta rumput-rumputan,


´Abasa 32

80. ´Abasa

32. untuk kesenanganmu dan untuk binatang-binatang ternakmu.


´Abasa 33

80. ´Abasa

33. Dan apabila datang suara yang memekakkan (tiupan sangkakala yang kedua),


´Abasa 34

80. ´Abasa

34. pada hari ketika manusia lari dari saudaranya,


´Abasa 35

80. ´Abasa

35. dari ibu dan bapaknya,


´Abasa 36

80. ´Abasa

36. dari istri dan anak-anaknya.


´Abasa 37

80. ´Abasa

37. Setiap orang dari mereka pada hari itu mempunyai urusan yang cukup menyibukkannya.


´Abasa 38

80. ´Abasa

38. Banyak muka pada hari itu berseri-seri,


´Abasa 39

80. ´Abasa

39. tertawa dan bergembira ria,


´Abasa 40

80. ´Abasa

40. dan banyak (pula) muka pada hari itu tertutup debu,


´Abasa 41

80. ´Abasa

41. dan ditutup lagi oleh kegelapan[1559].

[1559]. Maksudnya mereka ditimpa kehinaan dan kesusahan.


´Abasa 42

80. ´Abasa

42. Mereka itulah orang-orang kafir lagi durhaka.


Penutup ´Abasa

80. ´Abasa
Penutup

Surat 'Abasa mengandung teguran Allah kepada Rasululah s.a.w. yang lebih mengutamakan pembesar-pembesar Quraisy yang diharapkan agar mereka masuk Islam daripada Ibnu Ummi Maktum yang buta, tapi telah diyakini keimanannya; Al Quran adalah sebagai peringatan; dan salah satu sifat manusia ialah tidak mensyukuri nikmat Allah.

HUBUNGAN SURAT 'ABASA DENGAN SURAT AT TAKWIIR

1. Sama-sama menerangkan tentang huru-hara pada hari kiamat.
2. Sama-sama menerangkan bahwa manusia pada hari kiamat terbagi dua.
3. Pada surat 'Abasa Allah s.w.t. menegur Muhammad s.a.w. sedang dalam surat At Takwiir Allah menegaskan bahwa Muhammad s.a.w. adalah seorang Rasul yang mulia.


Muqaddimah At Takwiir

81. At Takwiir
Muqaddimah

Surat At Takwir terdiri atas 29 ayat dan termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al Masadd. Kata At Takwir (terbelah) yang menjadi nama bagi surat ini adalah dari kata asal (mashdar) dari kata kerja kuwwirat (digulung) yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya:
Kegoncangan-kegoncangan yang terjadi pada hari kiamat; pada hari kiamat setiap jiwa akan mengetahui apa yang telah dikerja- kannya waktu di dunia; Al Quran adalah firman Allah yang disam- paikan oleh Jibril a.s.; penegasan atas kenabian Muhammad s.a.w.; Al Quran sumber petunjuk bagi umat manusia yang menginginkan hidup lurus; suksesnya manusia dalam mencapai kehidupan yang lurus itu tergantung kepada taufiq dari Allah.


At Takwiir 1

81. At Takwiir

AT TAKWIIR (MENGGULUNG)

SURAT KE 81 : 29 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

DI KALA TERJADI PERISTIWA-PERISTIWA BESAR PADA HARI KIAMAT, TAHULAH TIAP-TIAP JIWA APA YANG TELAH DIKERJAKANNYA WAKTU DI DUNIA
1. Apabila matahari digulung,


At Takwiir 2

81. At Takwiir

2. dan apabila bintang-bintang berjatuhan,


At Takwiir 3

81. At Takwiir

3. dan apabila gunung-gunung dihancurkan,


At Takwiir 4

81. At Takwiir

4. dan apabila unta-unta yang bunting ditinggalkan (tidak diperdulikan)


At Takwiir 5

81. At Takwiir

5. dan apabila binatang-binatang liar dikumpulkan,


At Takwiir 6

81. At Takwiir

6. dan apabila lautan dijadikan meluap


At Takwiir 7

81. At Takwiir

7. dan apabila ruh-ruh dipertemukan (dengan tubuh)


At Takwiir 8

81. At Takwiir

8. dan apabila bayi-bayi perempuan yang dikubur hidup-hidup ditanya,


At Takwiir 9

81. At Takwiir

9. karena dosa apakah dia dibunuh,


At Takwiir 10

81. At Takwiir

10. dan apabila catatan-catatan (amal perbuatan manusia) dibuka,


At Takwiir 11

81. At Takwiir

11. dan apabila langit dilenyapkan,


At Takwiir 12

81. At Takwiir

12. dan apabila neraka Jahim dinyalakan,


At Takwiir 13

81. At Takwiir

13. dan apabila syurga didekatkan,


At Takwiir 14

81. At Takwiir

14. maka tiap-tiap jiwa akan mengetahui apa yang telah dikerjakannya.


At Takwiir 15

81. At Takwiir

MUHAMMAD BUKANLAH SEORANG GILA, MELAINKAN RASUL, KEPADANYA DITURUNKAN AL QURAAN
15. Sungguh, Aku bersumpah dengan bintang-bintang,


At Takwiir 16

81. At Takwiir

16. yang beredar dan terbenam,


At Takwiir 17

81. At Takwiir

17. demi malam apabila telah hampir meninggalkan gelapnya,


At Takwiir 18

81. At Takwiir

18. dan demi subuh apabila fajarnya mulai menyingsing,


At Takwiir 19

81. At Takwiir

19. sesungguhnya Al Qur'aan itu benar-benar firman (Allah yang dibawa oleh) utusan yang mulia (Jibril),


At Takwiir 20

81. At Takwiir

20. yang mempunyai kekuatan, yang mempunyai kedudukan tinggi di sisi Allah yang mempunyai 'Arsy,


At Takwiir 21

81. At Takwiir

21. yang ditaati di sana (di alam malaikat) lagi dipercaya.


At Takwiir 22

81. At Takwiir

22. Dan temanmu (Muhammad) itu bukanlah sekali-kali orang yang gila.


At Takwiir 23

81. At Takwiir

23. Dan sesungguhnya Muhammad itu melihat Jibril di ufuk yang terang.


At Takwiir 24

81. At Takwiir

24. Dan dia (Muhammad) bukanlah orang yang bakhil untuk menerangkan yang ghaib.


At Takwiir 25

81. At Takwiir

25. Dan Al Qur'an itu bukanlah perkataan syaitan yang terkutuk,


At Takwiir 26

81. At Takwiir

26. maka ke manakah kamu akan pergi[1560]?

[1560]. Maksudnya: sesudah diterangkan bahwa Al Quran itu benar-benar datang dari Allah dan di dalamnya berisi pelajaran dan petunjuk yang memimpin manusia ke jalan yang lurus, ditanyakanlah kepada orang-orang kafir itu:"Jalan manakah yang akan kamu tempuh lagi?"


At Takwiir 27

81. At Takwiir

27. Al Qur'an itu tiada lain hanyalah peringatan bagi semesta alam,


At Takwiir 28

81. At Takwiir

28. (yaitu) bagi siapa di antara kamu yang mau menempuh jalan yang lurus. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ketika turun ayat S.81:28, Abu Jahal berkata: "Kalau demikian, kitalah yang menentukan apakah mau lurus atau tidak." Maka Allah menurunkan ayat berikutnya (S.81:29) membantah anggapan itu, dan menegaskan bahwa Allah yang menentukannya.
(Diriwayatkan oleh Ibnu Jarir dan Ibnu Abi Hatim yang bersumber dari Sulaiman bin Musa. Diriwayatkan pula oleh Ibnu Abi Hatim dari Baqiyah bin 'Amr bin Muhammad dari Zaid bin Aslam yang bersumber dari Abi Hurairah. Diriwayatkan pula oleh Ibnul Mundzir dari Sulaiman bin al-Qasim bin Mukhaimarah.)

anz


At Takwiir 29

81. At Takwiir

29. Dan kamu tidak dapat menghendaki (menempuh jalan itu) kecuali apabila dikehendaki Allah, Tuhan semesta alam. Asbabun nuzul


Penutup At Takwiir

81. At Takwiir
Penutup

Surat At Takwiir mengemukakan tentang kejadian-kejadian pada hari kiamat serta kebenaran Al Quran sebagai wahyu Allah dan kerasulan Nabi Muhammad s.a.w.

HUBUNGAN SURAT AT TAKWIIR DENGAN SURAT AL INFITHAAR

1. Permulaan dar kedua surat ini sama-sama mengemukakan kejadian-kejadian yang dahsyat pada hari kiamat.
2. Pada surat At Takwiir dinyatakan bahwa tiap jiwa akan mengetahui apa-apa yang telah dikerjakannya, kemudian pada surat Al Infithaar diulang lagi dan ditegaskan bahwa manusia-manusia itu tidak dapat saling tolong- menolong di akhirat.


Muqaddimah Al Infithaar

82. Al Infithaar
Muqaddimah

Surat ini terdiri atas 19 ayat, termasuk golongan surat-surat Makkiyah dan diturunkan sesudah surat An Naazi'aat. Al Infithaar yang dijadikan nama untuk surat ini adalah kata asal dari kata Infatharat (terbelah) yang terdapat pada ayat pertama.

Pokok-pokok isinya:
Peristiwa-peristiwa yang terjadi pada hari kiamat; peringatan kepada manusia agar tidak terpedaya sehingga durhaka kepada Allah; adanya malaikat yang selalu menjaga dan mencatat segala amal perbuatan manusia; pada hari kiamat manusia tak dapat menolong orang lain; hanya kekuasaan Allah-lah yang berlaku pada waktu itu.


Al Infithaar 1

82. Al Infithaar

AL INFITHAAR (TERBELAH)

SURAT KE 82 : 19 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

CELAAN TERHADAP MANUSIA YANG DURHAKA KEPADA ALLAH
1. Apabila langit terbelah,


Al Infithaar 2

82. Al Infithaar

2. dan apabila bintang-bintang jatuh berserakan,


Al Infithaar 3

82. Al Infithaar

3. dan apabila lautan menjadikan meluap,


Al Infithaar 4

82. Al Infithaar

4. dan apabila kuburan-kuburan dibongkar,


Al Infithaar 5

82. Al Infithaar

5. maka tiap-tiap jiwa akan mengetahui apa yang telah dikerjakan dan yang dilalaikannya.


Al Infithaar 6

82. Al Infithaar

6. Hai manusia, apakah yang telah memperdayakan kamu (berbuat durhaka) terhadap Tuhanmu Yang Maha Pemurah. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ayat ini (S.82:6) turun berkenaan dengan Ubay bin Khalaf yang mengingkari hari Ba'ts (dibangkitkan dari kubur).
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Ikrimah.)

anz


Al Infithaar 7

82. Al Infithaar

7. Yang telah menciptakan kamu lalu menyempurnakan kejadianmu dan menjadikan (susunan tubuh)mu seimbang,


Al Infithaar 8

82. Al Infithaar

8. dalam bentuk apa saja yang Dia kehendaki, Dia menyusun tubuhmu.


Al Infithaar 9

82. Al Infithaar

9. Bukan hanya durhaka saja, bahkan kamu mendustakan hari pembalasan.


Al Infithaar 10

82. Al Infithaar

SEMUA PERBUATAN MANUSIA DICATAT OLEH MALAIKAT DAN AKAN MENDAPAT BALASAN YANG SEIMBANG
10. Padahal sesungguhnya bagi kamu ada (malaikat-malaikat) yang mengawasi (pekerjaanmu),


Al Infithaar 11

82. Al Infithaar

11. yang mulia (di sisi Allah) dan mencatat (pekerjaan-pekerjaanmu itu),


Al Infithaar 12

82. Al Infithaar

12. mereka mengetahui apa yang kamu kerjakan.


Al Infithaar 13

82. Al Infithaar

13. Sesungguhnya orang-orang yang banyak berbakti benar-benar berada dalam syurga yang penuh kenikmatan,


Al Infithaar 14

82. Al Infithaar

14. dan sesungguhnya orang-orang yang durhaka benar-benar berada dalam neraka.


Al Infithaar 15

82. Al Infithaar

15. Mereka masuk ke dalamnya pada hari pembalasan.


Al Infithaar 16

82. Al Infithaar

16. Dan mereka sekali-kali tidak dapat keluar dari neraka itu.


Al Infithaar 17

82. Al Infithaar

17. Tahukah kamu apakah hari pembalasan itu?


Al Infithaar 18

82. Al Infithaar

18. Sekali lagi, tahukah kamu apakah hari pembalasan itu?


Al Infithaar 19

82. Al Infithaar

19. (Yaitu) hari (ketika) seseorang tidak berdaya sedikitpun untuk menolong orang lain. Dan segala urusan pada hari itu dalam kekuasaan Allah.


Penutup Al Infithaar

82. Al Infithaar
Penutup

Surat Al Infithaar ini menggambarkan kejadian-kejadian pada hari kiamat, dan menerangkan keingkaran manusia kepada karunia Allah dan bahwa segala amal perbuatan mereka itu akan mendapat pembalasan.

HUBUNGAN SURAT INI DENGAN SURAT AL MUTHAFFIFIIN

1. Dalam surat Al Infithaar ini Allah menjelaskan adanya malaikat yang menjaga dan mencata amal perbuatan manusia, lalu pada Surat Al Muthaffifiin dijelaskan lagi tentang buku catatan itu.
2. Dalam surat Al Infithaar ini secara singkat diterangkan dua golongan manusia pada hari kiamat yaitu orang-orang yang berbuat kebajikan dan orang-orang yang berbuat kebajikan dan orang-orang yang durhaka. Maka dalam surat Al Muthaffifiin diuraikan lebih luas keadaan dan sifat kedua golongan manusia itu.


Muqaddimah Al Muthaffifin

83. Al Muthaffifin
Muqaddimah

Surat ini terdiri atas 36 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al 'Ankabuut dan merupakan surat yang terakhir di Mekkah sebelum hijrah. Al Muthaffifiin yang dijadikan nama bagi surat ini diambil dari kata Al Muthaffifiin yang terdapat pada ayat pertama.

Pokok-pokok isinya:
Ancaman Allah s.w.t. terhadap orang-orang yang mengurangi hak orang lain dalam timbangan, ukuran dan takaran; catatan kejahatan manusia dicantumkan dalam sijjiin sedang catatan kebajikan manusia dicantumkan dalam 'illiyyiin; balasan dan macam-macam kenikmatan bagi orang yang berbuat kebajikan; sikap dan pandangan orang-orang kafir di sunia terhadap orang-orang yang beriman; sikap orang-orang yang beriman di akhirat terhadap orang-orang kafir.


Al Muthaffifiin 1

83. Al Muthaffifin

AL MUTHAFFIFIIN (ORANG-ORANG YANG CURANG)

SURAT KE 83 : 36 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ANCAMAN TERHADAP ORANG CURANG DALAM MENAKAR DAN MENIMBANG
1. Kecelakaan besarlah bagi orang-orang yang curang[1561] Asbabun nuzul

[1561]. Yang dimaksud dengan orang-orang yang curang di sini ialah orang-orang yang curang dalam menakar dan menimbang.

Dalam suatu riwayat dikemukakan bahwa ketika Rasulullah saw. sampai ke Madinah, diketahui bahwa orang-orang Madinah termasuk yang paling curang dalam takaran dan timbangan. Maka Allah menurunkan ayat ini (S.83:1,2,3) sebagai ancaman kepada orang-orang yang curang dalam menimbang. Setelah ayat ini turun orang-orang Madinah termasuk orang yang jujur dalam menimbang dan menakar.
(Diriwayatkan oleh an-Nasa'i dan Ibnu Majah dengan sanad yang shahih yang bersumber dari Ibnu Abbas.)

anz


Al Muthaffifiin 2

83. Al Muthaffifin

2. (yaitu) orang-orang yang apabila menerima takaran dari orang lain mereka minta dipenuhi, Asbabun nuzul


Al Muthaffifiin 3

83. Al Muthaffifin

3. dan apabila mereka menakar atau menimbang untuk orang lain, mereka mengurangi. Asbabun nuzul


Al Muthaffifiin 4

83. Al Muthaffifin

4. Tidaklah orang-orang itu menyangka, bahwa sesungguhnya mereka akan dibangkitkan,


Al Muthaffifiin 5

83. Al Muthaffifin

5. pada suatu hari yang besar,


Al Muthaffifiin 6

83. Al Muthaffifin

6. (yaitu) hari (ketika) manusia berdiri menghadap Tuhan semesta alam?


Al Muthaffifiin 7

83. Al Muthaffifin

KEADAAN ORANG-ORANG YANG DURHAKA PADA HARI KIAMAT
7. Sekali-kali jangan curang, karena sesungguhnya kitab orang yang durhaka tersimpan dalam sijjin[1562].

[1562]. Sijjin: nama kitab yang mencatat segala perbuatan orang-orang yang durhaka.


Al Muthaffifiin 8

83. Al Muthaffifin

8. Tahukah kamu apakah sijjin itu?


Al Muthaffifiin 9

83. Al Muthaffifin

9. (Ialah) kitab yang bertulis.


Al Muthaffifiin 10

83. Al Muthaffifin

10. Kecelakaan yang besarlah pada hari itu bagi orang-orang yang mendustakan,


Al Muthaffifiin 11

83. Al Muthaffifin

11. (yaitu) orang-orang yang mendustakan hari pembalasan.


Al Muthaffifiin 12

83. Al Muthaffifin

12. Dan tidak ada yang mendustakan hari pembalasan itu melainkan setiap orang yang melampaui batas lagi berdosa,


Al Muthaffifiin 13

83. Al Muthaffifin

13. yang apabila dibacakan kepadanya ayat-ayat Kami, ia berkata: "Itu adalah dongengan orang-orang yang dahulu"


Al Muthaffifiin 14

83. Al Muthaffifin

14. Sekali-kali tidak (demikian), sebenarnya apa yang selalu mereka usahakan itu menutupi hati mereka.


Al Muthaffifiin 15

83. Al Muthaffifin

15. Sekali-kali tidak[1563], sesungguhnya mereka pada hari itu benar-benar tertutup dari (rahmat) Tuhan mereka.

[1563]. Maksudnya: sekali-kali tidak seperti apa yang mereka katakan bahwa mereka dekat pada sisi Allah.


Al Muthaffifiin 16

83. Al Muthaffifin

16. Kemudian, sesungguhnya mereka benar-benar masuk neraka.


Al Muthaffifiin 17

83. Al Muthaffifin

17. Kemudian, dikatakan (kepada mereka): "Inilah azab yang dahulu selalu kamu dustakan."


Al Muthaffifiin 18

83. Al Muthaffifin

KEADAAN ORANG-ORANG YANG BERBAKTI KEPADA ALLAH PADA HARI KIAMAT
18. Sekali-kali tidak, sesungguhnya kitab orang-orang yang berbakti itu (tersimpan) dalam 'Illiyyin. [1564]

[1564]. 'Illiyyin: nama kitab yang mencatat segala perbuatan orang-orang yang berbakti.


Al Muthaffifiin 19

83. Al Muthaffifin

19. Tahukah kamu apakah 'Illiyyin itu?


Al Muthaffifiin 20

83. Al Muthaffifin

20. (Yaitu) kitab yang bertulis,


Al Muthaffifiin 21

83. Al Muthaffifin

21. yang disaksikan oleh malaikat-malaikat yang didekatkan (kepada Allah).


Al Muthaffifiin 22

83. Al Muthaffifin

22. Sesungguhnya orang yang berbakti itu benar-benar berada dalam kenikmatan yang besar (syurga),


Al Muthaffifiin 23

83. Al Muthaffifin

23. mereka (duduk) di atas dipan-dipan sambil memandang.


Al Muthaffifiin 24

83. Al Muthaffifin

24. Kamu dapat mengetahui dari wajah mereka kesenangan mereka yang penuh kenikmatan.


Al Muthaffifiin 25

83. Al Muthaffifin

25. Mereka diberi minum dari khamar murni yang dilak (tempatnya),


Al Muthaffifiin 26

83. Al Muthaffifin

26. laknya adalah kesturi; dan untuk yang demikian itu hendaknya orang berlomba-lomba.


Al Muthaffifiin 27

83. Al Muthaffifin

27. Dan campuran khamar murni itu adalah dari tasnim,


Al Muthaffifiin 28

83. Al Muthaffifin

28. (yaitu) mata air yang minum daripadanya orang-orang yang didekatkan kepada Allah.


Al Muthaffifiin 29

83. Al Muthaffifin

EJEKAN-EJEKAN TERHADAP ORANG-ORANG MU'MIN DI DUNIA DAN BALASANNYA DI AKHIRAT
29. Sesungguhnya orang-orang yang berdosa, adalah mereka yang menertawakan orang-orang yang beriman.


Al Muthaffifiin 30

83. Al Muthaffifin

30. Dan apabila orang-orang yang beriman lalu di hadapan mereka, mereka saling mengedip-ngedipkan matanya.


Al Muthaffifiin 31

83. Al Muthaffifin

31. Dan apabila orang-orang yang berdosa itu kembali kepada kaumnya, mereka kembali dengan gembira.


Al Muthaffifiin 32

83. Al Muthaffifin

32. Dan apabila mereka melihat orang-orang mukmin, mereka mengatakan: "Sesungguhnya mereka itu benar-benar orang-orang yang sesat",


Al Muthaffifiin 33

83. Al Muthaffifin

33. padahal orang-orang yang berdosa itu tidak dikirim untuk penjaga bagi orang-orang mukmin.


Al Muthaffifiin 34

83. Al Muthaffifin

34. Maka pada hari ini, orang-orang yang beriman menertawakan orang-orang kafir,


Al Muthaffifiin 35

83. Al Muthaffifin

35. mereka (duduk) di atas dipan-dipan sambil memandang.


Al Muthaffifiin 36

83. Al Muthaffifin

36. Sesungguhnya orang-orang kafir telah diberi ganjaran terhadap apa yang dahulu mereka kerjakan.


Penutup Al Muthaffifin

83. Al Muthaffifin
Penutup

Surat Al Muthaffifiin mengandung ancaman-ancaman terhadap orang-orang kafir dan orang-orang yang melakukan kecurangan, di samping itu memberikan janji yang baik kepada mereka yang beriman dan melakukan kebajikan.

HUBUNGAN SURAT AL MUTHAFFIFFIIN DENGAN SURAT AL INSYIQAAQ

1. Dalam surat Al Muthaffiffiin, Allah s.w.t. menerangkan bahwa segala amalperbuatan manusia, yang baik maupun yang buruk tercatat dalam suatu buku yang terpelihara. Dalam surat Al Insyiqaaq Allah s.w.t. menjelaskan bahwa buku-buku catatan itu akan diberikan kepada manusia pada hari kiamat dan cara bagaimana pemberiannya.
2. Dalam kedua surat ini, Allah juga menggambarkan ancaman bagi orang yang kafir dan ganjaran yang tak terhingga bagi orang-orang yang beriman.


Muqaddimah Al Insyiqaaq

84. Al Insyiqaaq
Muqaddimah

Surat Al Insyiqaaq, terdiri atas 25 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al Infithaarr. Dinamai Al Insyiqaaq (terbelah), diambil dari perkataan Insyaqqat yang terdapat pada permulaan surat ini, yang pokok katanya ialah insyiqaaq.

Pokok-pokok isinya:
Peristiwa-peristiwa pada permulaan terjadinya hari kiamat; peringatan bahwa manusia bersusah payah menemui Tuhannya; dalam menemui Tuhannya kelak ada yang mendapat kebahagiaan dan ada pula yang mendapat kesengsaraan; tingkat-tingkat kejadian dan kehidupan manusia di dunia dan di akhirat.


Al Insyiqaaq 1

84. Al Insyiqaaq

AL INSYIQAAQ (TERBELAH)

SURAT KE 84 : 25 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ORANG-ORANG MUKMIN MENERIMA CATATAN AMALNYA DI SEBELAH KANAN DAN AKAN MENERIMA PEMERIKSAAN YANG MUDAH

1. Apabila langit terbelah,


Al Insyiqaaq 2

84. Al Insyiqaaq

2. dan patuh kepada Tuhannya, dan sudah semestinya langit itu patuh,


Al Insyiqaaq 3

84. Al Insyiqaaq

3. dan apabila bumi diratakan,


Al Insyiqaaq 4

84. Al Insyiqaaq

4. dan dilemparkan apa yang ada di dalamnya dan menjadi kosong,


Al Insyiqaaq 5

84. Al Insyiqaaq

5. dan patuh kepada Tuhannya, dan sudah semestinya bumi itu patuh, (pada waktu itu manusia akan mengetahui akibat perbuatannya).


Al Insyiqaaq 6

84. Al Insyiqaaq

6. Hai manusia, sesungguhnya kamu telah bekerja dengan sungguh-sungguh menuju Tuhanmu, maka pasti kamu akan menemui-Nya.[1565]

[1565]. Maksudnya: manusia di dunia ini baik disadarinya atau tidak adalah dalam perjalanan kepada Tuhannya. Dan tidak dapat tidak dia akan menemui Tuhannya untuk menerima pembalasan-Nya dari perbuatannya yang buruk maupun yang baik.


Al Insyiqaaq 7

84. Al Insyiqaaq

7. Adapun orang yang diberikan kitabnya dari sebelah kanannya,


Al Insyiqaaq 8

84. Al Insyiqaaq

8. maka dia akan diperiksa dengan pemeriksaan yang mudah,


Al Insyiqaaq 9

84. Al Insyiqaaq

9. dan dia akan kembali kepada kaumnya (yang sama-sama beriman) dengan gembira.


Al Insyiqaaq 10

84. Al Insyiqaaq

ORANG-ORANG DURHAKA MENERIMA CATATAN AMALNYA DARI BELAKANG DAN AKAN DIMASUKKAN KE DALAM NERAKA

10. Adapun orang-orang yang diberikan kitabnya dari belakang,


Al Insyiqaaq 11

84. Al Insyiqaaq

11. maka dia akan berteriak: "Celakalah aku."


Al Insyiqaaq 12

84. Al Insyiqaaq

12. Dan dia akan masuk ke dalam api yang menyala-nyala (neraka).


Al Insyiqaaq 13

84. Al Insyiqaaq

13. Sesungguhnya dia dahulu (di dunia) bergembira di kalangan kaumnya (yang sama-sama kafir).


Al Insyiqaaq 14

84. Al Insyiqaaq

14. Sesungguhnya dia menyangka bahwa dia sekali-kali tidak akan kembali (kepada Tuhannya).


Al Insyiqaaq 15

84. Al Insyiqaaq

15. (Bukan demikian), yang benar, sesungguhnya Tuhannya selalu melihatnya.


Al Insyiqaaq 16

84. Al Insyiqaaq

MANUSIA MENGALAMI PROSES KEHIDUPAN TINGKAT DEMI TINGKAT

16. Maka sesungguhnya Aku bersumpah dengan cahaya merah di waktu senja,


Al Insyiqaaq 17

84. Al Insyiqaaq

17. dan dengan malam dan apa yang diselubunginya,


Al Insyiqaaq 18

84. Al Insyiqaaq

18. dan dengan bulan apabila jadi purnama,


Al Insyiqaaq 19

84. Al Insyiqaaq

19. sesungguhnya kamu melalui tingkat demi tingkat (dalam kehidupan),[1566]

[1566]. Yang dimaksud dengan tingkat demi tingkat ialah dari setetes air mani sampai dilahirkan, kemudian melalui masa kanak-kanak, remaja dan sampai dewasa. Dari hidup menjadi mati kemudian dibangkitkan kembali.


Al Insyiqaaq 20

84. Al Insyiqaaq

20. Mengapa mereka tidak mau beriman?


Al Insyiqaaq 21

84. Al Insyiqaaq

21. dan apabila Al Quran dibacakan kepada mereka, mereka tidak bersujud,


Al Insyiqaaq 22

84. Al Insyiqaaq

22. bahkan orang-orang kafir itu mendustakan(nya).


Al Insyiqaaq 23

84. Al Insyiqaaq

23. Padahal Allah mengetahui apa yang mereka sembunyikan (dalam hati mereka).


Al Insyiqaaq 24

84. Al Insyiqaaq

24. Maka beri kabar gembiralah mereka dengan azab yang pedih,


Al Insyiqaaq 25

84. Al Insyiqaaq

25. tetapi orang-orang yang beriman dan beramal saleh, bagi mereka pahala yang tidak putus-putusnya.


Penutup Al Insyiqaaq

84. Al Insyiqaaq
Penutup

Surat Al Insyiqaaq mengutarakan kejadian-kejadian permulaan terjadinya hari kiamat, bagaimana balasan amaan yang baik dan perbuatan yang buruk; dan kepastian terjadinya hari kiamat yang ditentang oleh orang-orang kafir.

HUBUNGAN SURAT AL INSYIQAAQ DENGAN SURAT AL BURUUJ

1. Kedua surat ini sama-sama menerangkan janji-janji Allah kepada orang- orang mukmin serta ancaman-anacaman-Nya kepada orang yang mengingkari seruan Rasululah s.a.w.
2. Pada surat Al Insyiqaaq diterangkan sikap orang-orang musyrik terhadap seruan rasululah s.a.w., sedang surat Al Buruuj menerangkan sikap orang- orang musyrik dan tindakan-tindakan mereka yang biasa mereka lakukan sejak dahulu terhadap orang-orang yang menerima seruan para rasul.


Muqaddimah Al Buruuj

85. Al Buruuj
Muqaddimah

Surat Al Buruuj terdiri atas 22 ayat, termasuk golongan surat-surat Makkiyyah diturunkan sesudah surat Asy-Syams.

Dinamai Al Buruuj (gugusan bintang) diambil dari perkataan Al Buruuj yang terdapat pada ayat 1 surat ini.

Pokok-pokok isinya:
Sikap dan tindakan-tindakan orang-orang kafir terhadap orang-orang yang mengikuti seruan para rasul; bukti-bukti kekuasaan dan keesaan Allah; isyarat dari Allah bahwa orang-orang kafir Mekah akan ditimpa azab sebagaimana kaum Fir'aun dan Tsamud telah ditimpa azab; jaminan Allah terhadap kemurnian Al Quran.


Al Buruuj 1

85. Al Buruuj

AL BURUUJ (GUGUSAN BINTANG)

SURAT KE 85 : 22 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ORANG-ORANG YANG MENENTANG MUHAMMAD S.A.W. AKAN MENGALAMI KEHANCURAN SEBAGAIMANA YANG DIALAMI UMAT-UMAT DAHULU YANG MENENTANG RASUL-RASUL MEREKA

1. Demi langit yang mempunyai gugusan bintang,


Al Buruuj 2

85. Al Buruuj

2. dan hari yang dijanjikan,


Al Buruuj 3

85. Al Buruuj

3. dan yang menyaksikan dan yang disaksikan.


Al Buruuj 4

85. Al Buruuj

4. Binasa dan terlaknatlah orang-orang yang membuat parit[1567],

[1567]. Yaitu pembesar-pembesar Najran di Yaman.


Al Buruuj 5

85. Al Buruuj

5. yang berapi (dinyalakan dengan) kayu bakar,


Al Buruuj 6

85. Al Buruuj

6. ketika mereka duduk di sekitarnya,


Al Buruuj 7

85. Al Buruuj

7. sedang mereka menyaksikan apa yang mereka perbuat terhadap orang-orang yang beriman.


Al Buruuj 8

85. Al Buruuj

8. Dan mereka tidak menyiksa orang-orang mukmin itu melainkan karena orang-orang mukmin itu beriman kepada Allah Yang Maha Perkasa lagi Maha Terpuji,


Al Buruuj 9

85. Al Buruuj

9. Yang mempunyai kerajaan langit dan bumi; dan Allah Maha Menyaksikan segala sesuatu.


Al Buruuj 10

85. Al Buruuj

10. Sesungguhnya orang-orang yang mendatangkan cobaan[1568] kepada orang-orang yang mukmin laki-laki dan perempuan kemudian mereka tidak bertaubat, maka bagi mereka azab Jahannam dan bagi mereka azab (neraka) yang membakar.

[1568]. Yang dimaksud dengan mendatangkan cobaan ialah, seperti menyiksa, mendatangkan bencana, membunuh dan sebagainya.


Al Buruuj 11

85. Al Buruuj

11. Sesungguhnya orang-orang yang beriman dan mengerjakan amal-amal yang saleh bagi mereka surga yang mengalir di bawahnya sungai-sungai; itulah keberuntungan yang besar.


Al Buruuj 12

85. Al Buruuj

12. Sesungguhnya azab Tuhanmu benar-benar keras.


Al Buruuj 13

85. Al Buruuj

13. Sesungguhnya Dia-lah Yang menciptakan (makhluk) dari permulaan dan menghidupkannya (kembali).


Al Buruuj 14

85. Al Buruuj

14. Dia-lah Yang Maha Pengampun lagi Maha Pengasih,


Al Buruuj 15

85. Al Buruuj

15. yang mempunyai 'Arsy, lagi Maha Mulia,


Al Buruuj 16

85. Al Buruuj

16. Maha Kuasa berbuat apa yang dikehendaki-Nya.


Al Buruuj 17

85. Al Buruuj

17. Sudahkah datang kepadamu berita kaum-kaum penentang,


Al Buruuj 18

85. Al Buruuj

18. (yaitu kaum) Fir'aun dan (kaum) Tsamud?


Al Buruuj 19

85. Al Buruuj

19. Sesungguhnya orang-orang kafir selalu mendustakan,


Al Buruuj 20

85. Al Buruuj

20. padahal Allah mengepung mereka dari belakang mereka[1569].

[1569]. Maksudnya: mereka tidak dapat lolos dari kekuasaan Allah.


Al Buruuj 21

85. Al Buruuj

21. Bahkan yang didustakan mereka itu ialah Al Quran yang mulia,


Al Buruuj 22

85. Al Buruuj

22. yang (tersimpan) dalam Lauh Mahfuzh.


Penutup Al Buruuj

85. Al Buruuj
Penutup

Surat Al Buruuj mengutarakan sikap dan tindakan yang biasa dilakukan oleh orang-orang kafir sejak dahulu kepada orang-orang yang mengikuti seruan rasul dengan mengemukakan beberapa contoh yang telah dilakukan oleh orang-orang yang dahulu. Kemudian Allah mengisyaratkan kemenangan orang-orang yang beriman dan akan mengazab orang-orang kafir sebagai bujukan kepada Nabi Muhammad s.a.w. dan pengikut-pengikutnya dalam menghadapi tindakan-tindakan orang-orang musyrik pada periode Mekah.

HUBUNGAN SURAT AL BURUUJ DENGAN SURAT ATH THAARIQ

1. Kedua surat ini sama-sama dimulai dengan bersumpahnya Allah dengan menyebut langit.
2. Pada surat Al Buruuj disebutkan bahwa Al Quran itu dijaga dan dipelihara Allah dari segala yang dapat merusaknya, sedang surat Ath Thaariq menerangkan bahwa Al Quran adalah pemisah antara yang hak dan yang batil


Muqaddimah Ath Thaariq

86. Ath Thaariq
Muqaddimah

Surat Ath Thaariq terdiri atas 17 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al Balad. Dinamai Ath Thaariq (yang datang di malam hari) diambil dari perkataan Ath Thaariq yang terdapat pada ayat 1 surat ini.

Pokok-pokok isinya:
Tiap-tiap jiwa selalu dipelihara dan diawasi Allah; merenungkan asal kejadian diri sendiri yaitu dari air mani akan menghilangkan sifat sombong dan takabur; Allah kuasa menghidupkan manusia kembali pada hari kiamat, pada hari itu tidak ada kekuatan yang dapat menolong selain Allah; Al Quran adalah pemisah antara yang hak dan yang batil.


Ath Thaariq 1

86. Ath Thaariq

ATH THAARIQ (YANG DATANG DI MALAM HARI)

SURAT KE 86 : 17 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

TIAP-TIAP MANUSIA ITU ADA YANG MENJAGANYA
1. Demi langit dan yang datang pada malam hari,


Ath Thaariq 2

86. Ath Thaariq

2. tahukah kamu apakah yang datang pada malam hari itu? Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ayat ini (S.86:2-5) turun berkenaan dengan Abbil Assad yang berdiri diatas kulit yang sudah disamak sambil berkata dengan sombong: "Hai golongan Quraisy, barangsiapa yang bisa memindahkan aku dari kulit akan aku beri hadiah." Selanjutnya ia berkata: "Muhammad menganggap bahwa penjaga pintu jahanam itu berjumlah 19. Aku sendiri sanggup mewakili kalian mengalahkan yang 10 dan kalian mengalahkan yang 9 lagi." Ayat ini (S.86:2-5) turun sebagai sindirin terhadap perbuatan mereka.
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari 'Ikrimah.)

anz


Ath Thaariq 3

86. Ath Thaariq

3. (yaitu) bintang yang cahayanya menembus, Asbabun nuzul


Ath Thaariq 4

86. Ath Thaariq

4. tidak ada suatu jiwapun (diri) melainkan ada penjaganya. Asbabun nuzul


Ath Thaariq 5

86. Ath Thaariq

ALLAH YANG KUASA MENCIPTAKAN MANUSIA, KUASA PULA MEMBANGKITKANNYA
5. Maka hendaklah manusia memperhatikan dari apakah dia diciptakan? Asbabun nuzul


Ath Thaariq 6

86. Ath Thaariq

6. Dia diciptakan dari air yang dipancarkan,


Ath Thaariq 7

86. Ath Thaariq

7. yang keluar dari antara tulang sulbi laki-laki dan tulang dada perempuan.


Ath Thaariq 8

86. Ath Thaariq

8. Sesungguhnya Allah benar-benar kuasa untuk mengembalikannya (hidup sesudah mati).


Ath Thaariq 9

86. Ath Thaariq

9. Pada hari dinampakkan segala rahasia,


Ath Thaariq 10

86. Ath Thaariq

10. maka sekali-kali tidak ada bagi manusia itu suatu kekuatanpun dan tidak (pula) seorang penolong.


Ath Thaariq 11

86. Ath Thaariq

AL QURAAN PEMISAH ANTARA YANG HAK DAN YANG BATHIL
11. Demi langit yang mengandung hujan[1570]

[1570]. Raj'i berarti kembali. Hujan dinamakan raj'i dalam ayat ini, karena hujan itu berasal dari uap yang naik dari bumi ke udara, kemudian turun ke bumi, kemudian kembali ke atas, dan dari atas kembali ke bumi dan begitulah seterusnya.


Ath Thaariq 12

86. Ath Thaariq

12. dan bumi yang mempunyai tumbuh-tumbuhan,


Ath Thaariq 13

86. Ath Thaariq

13. sesungguhnya Al Quran itu benar-benar firman yang memisahkan antara yang hak dan yang bathil.


Ath Thaariq 14

86. Ath Thaariq

14. dan sekali-kali bukanlah dia senda gurau.


Ath Thaariq 15

86. Ath Thaariq

15. Sesungguhnya orang kafir itu merencanakan tipu daya yang jahat dengan sebenar-benarnya.


Ath Thaariq 16

86. Ath Thaariq

16. Dan Akupun membuat rencana (pula) dengan sebenar-benarnya.


Ath Thaariq 17

86. Ath Thaariq

17. Karena itu beri tangguhlah orang-orang kafir itu yaitu beri tangguhlah mereka itu barang sebentar.


Penutup Ath Thaariq

86. Ath Thaariq
Penutup

Surat Ath Thaariq menerangkan bahwa tiap-tiap diri tidak luput dari pengawasan Allah. Sebagaimana Allah menciptakan manusia, maka Allah dapat pula menghidupkan kembali bila ia telah mati; keterangan tentang Al Quran; bujukan kepada Nabi Muhammad s.a.w. terhadap tipu daya orang- orang kafir.

HUBUNGAN SURAT ATH THAARIQ DENGAN SURAT AL A'LAA

Pada surat Ath Thaariq diterangkan tentang penciptaan manusia dan diisyaratkan pula penciptaan tumbuh-tumbuhan, sedang pada surat Al A'laa diterangkan bahwa Allah menciptakan alam dengan sempurna dan dengan ukuran-ukuran tertentu.


Muqaddimah Al A´laa

87. Al A´laa
Muqaddimah

Surat ini terdiri atas 19 ayat, termasuk golongan surat-surat Makkiyyah, dan diturunkan sesudah surat At Takwiir. Nama Al A´laa diambil dari kata Al A´laa yang terdapat pada ayat pertama, berarti Yang Paling Tinggi. Muslim meriwayatkan dalam kitab Al Jumu'ah, dan diriwayatkan pula oleh Ashhaabus Sunan, dari Nu'man ibnu Basyir bahwa Rasulullah s.a.w. pada shalat dua hari Raya (Fitri dan Adha) dan shalat Jum'at membaca surat Al A´laa pada rakaat pertama, dan surat Al Ghaasyiyah pada rakaat kedua.

Pokok-pokok isinya :
Perintah Allah untuk bertasbih dengan menyebut nama-Nya. Nabi Muhammad s.a.w. sekali-kali tidak lupa pada ayat-ayat yang dibaca- kan kepadanya. Jalan-jalan yang menjadikan orang sukses hidup dunia dan akhirat. Allah menciptakan, menyempurnakan ciptaan-Nya, menentukan kadar-kadar, memberi petunjuk dan melengkapi keperluan- keperluannya sehingga tercapai tujuannya.


Al A´laa 1

87. Al A´laa

AL A´LAA (YANG PALING TINGGI)

SURAT KE 87 : 19 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BERTASBIH DAN MENSUCIKAN DIRI ADALAH PANGKAL KEBERUNTUNGAN

1. Sucikanlah nama Tuhanmu Yang Maha Tingi,


Al A´laa 2

87. Al A´laa

2. yang menciptakan, dan menyempurnakan (penciptaan-Nya), Asbabun nuzul

Dalam suatu riwayat dikemukan bahwa apabila datang Jibril membawa wahyu kepada Nabi SAW. beliau mengulang kembali wahyu itu sebelum Jibril selesai menyampaikannya karena takut lupa lagi. Maka Allah menurunkan ayat ini (S.87:2-6) sebagai jaminan bahwa Rasul tidak akan lupa pada wahyu yang telah diturunkan.
(Diriwayatkan oleh at-Thabarani yang bersumber dari Ibnu Abbas. Didalam isnadnya terdapat juwaibir yang sangat lemah.)

anz


Al A´laa 3

87. Al A´laa

3. dan yang menentukan kadar (masing-masing) dan memberi petunjuk, Asbabun nuzul


Al A´laa 4

87. Al A´laa

4. dan yang menumbuhkan rumput-rumputan, Asbabun nuzul


Al A´laa 5

87. Al A´laa

5. lalu dijadikan-Nya rumput-rumput itu kering kehitam-hitaman. Asbabun nuzul


Al A´laa 6

87. Al A´laa

6. Kami akan membacakan (Al Quran) kepadamu (Muhammad) maka kamu tidak akan lupa, Asbabun nuzul


Al A´laa 7

87. Al A´laa

7. kecuali kalau Allah menghendaki. Sesungguhnya Dia mengetahui yang terang dan yang tersembunyi.


Al A´laa 8

87. Al A´laa

8. dan Kami akan memberi kamu taufik ke jalan yang mudah[1571],

[1571]. Maksudnya: jalan yang membawa kepada kebahagiaan dunia dan akhirat.


Al A´laa 9

87. Al A´laa

9. oleh sebab itu berikanlah peringatan karena peringatan itu bermanfaat,


Al A´laa 10

87. Al A´laa

10. orang yang takut (kepada Allah) akan mendapat pelajaran,


Al A´laa 11

87. Al A´laa

11. dan orang-orang yang celaka (kafir) akan menjauhinya.


Al A´laa 12

87. Al A´laa

12. (Yaitu) orang yang akan memasuki api yang besar (neraka).


Al A´laa 13

87. Al A´laa

13. Kemudian dia tidak akan mati di dalamnya dan tidak (pula) hidup.


Al A´laa 14

87. Al A´laa

14. Sesungguhnya beruntunglah orang yang membersihkan diri (dengan beriman),


Al A´laa 15

87. Al A´laa

15. dan dia ingat nama Tuhannya, lalu dia sembahyang.


Al A´laa 16

87. Al A´laa

16. Tetapi kamu (orang-orang kafir) memilih kehidupan duniawi.


Al A´laa 17

87. Al A´laa

17. Sedang kehidupan akhirat adalah lebih baik dan lebih kekal.


Al A´laa 18

87. Al A´laa

18. Sesungguhnya ini benar-benar terdapat dalam kitab-kitab yang dahulu,


Al A´laa 19

87. Al A´laa

19. (yaitu) Kitab-kitab Ibrahim dan Musa


Penutup Al A´laa

87. Al A´laa
Penutup

Surat Al A´laa mengemukakan sifat-sifat Allah s.w.t dan salah satu sifat Nabi Muhammad s.a.w. dan orang-orang yang akan mendapat kebahagiaan di akhirat.

HUBUNGAN SURAT AL A´laa DENGAN SURAT AL GHAASYIYAH

Pada surat Al A´laa diterangkan secara umum tentang orang-orang yang beriman, orang yang kafir, syurga dan neraka. Kemudian dalam surat Al Ghaasyiyah dikemukakan kembali dengan cara yang lebih luas.


Muqaddimah Al Ghaasyiyah

88. Al Ghaasyiyah
Muqaddimah

Surat ini terdiri atas 26 ayat, termasuk surat-surat Makkiyah, diturunkan sesudah surat Adz Dzaariat. Nama Ghaasyiyah diambil dari kata Al Ghaasyiyah yang terdapat pada ayat pertama surat ini yang artinya peristiwa yang dahsyat, tapi yang dimaksud adalah hari kiamat. Surat ini adalah surat yang kerap kali dibaca Nabi pada rakaat kedua pada shalat hari-hari Raya dan shalat Jum'at.

Pokok-pokok isinya:
Keterangan tentang orang-orang kafir pada hari kiamat dan azab yang dijatuhkan atas mereka; keterangan tentang orang-orang yang beriman serta keadaan syurga yang diberikan kepada mereka sebagai balasan; perintah untuk memperhatikan keajaiban ciptaan-ciptaan Allah; perintah kepada Rasulullah s.a.w. untuk memperingatkan kaumnya kepada ayat-ayat Allah karena beliau adalah seorang pemberi peringatan, dan bukanlah seorang yang berkuasa atas keimanan mereka.


Al Ghaasyiyah 1

88. Al Ghaasyiyah

AL GHAASYIYAH (PERISTIWA YANG DAHSYAT)

SURAT KE 88 : 26 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEADAAN PENGHUNI-PENGHUNI NERAKA DAN PENGHUNI-PENGHUNI SYURGA

1. Sudah datangkah kepadamu berita (tentang) hari pembalasan?


Al Ghaasyiyah 2

88. Al Ghaasyiyah

2. Banyak muka pada hari itu tunduk terhina,


Al Ghaasyiyah 3

88. Al Ghaasyiyah

3. bekerja keras lagi kepayahan,


Al Ghaasyiyah 4

88. Al Ghaasyiyah

4. memasuki api yang sangat panas (neraka),


Al Ghaasyiyah 5

88. Al Ghaasyiyah

5. diberi minum (dengan air) dari sumber yang sangat panas.


Al Ghaasyiyah 6

88. Al Ghaasyiyah

6. Mereka tiada memperoleh makanan selain dari pohon yang berduri,


Al Ghaasyiyah 7

88. Al Ghaasyiyah

7. yang tidak menggemukkan dan tidak pula menghilangkan lapar.


Al Ghaasyiyah 8

88. Al Ghaasyiyah

8. Banyak muka pada hari itu berseri-seri,


Al Ghaasyiyah 9

88. Al Ghaasyiyah

9. merasa senang karena usahanya,


Al Ghaasyiyah 10

88. Al Ghaasyiyah

10. dalam syurga yang tinggi,


Al Ghaasyiyah 11

88. Al Ghaasyiyah

11. tidak kamu dengar di dalamnya perkataan yang tidak berguna.


Al Ghaasyiyah 12

88. Al Ghaasyiyah

12. Di dalamnya ada mata air yang mengalir.


Al Ghaasyiyah 13

88. Al Ghaasyiyah

13. Di dalamnya ada takhta-takhta yang ditinggikan,


Al Ghaasyiyah 14

88. Al Ghaasyiyah

14. dan gelas-gelas yang terletak (di dekatnya),


Al Ghaasyiyah 15

88. Al Ghaasyiyah

15. dan bantal-bantal sandaran yang tersusun,


Al Ghaasyiyah 16

88. Al Ghaasyiyah

16. dan permadani-permadani yang terhampar.


Al Ghaasyiyah 17

88. Al Ghaasyiyah

ANJURAN MEMPERHATIKAN ALAM SEMESTA

17. Maka apakah mereka tidak memperhatikan unta bagaimana dia diciptakan, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ketika Allah melukiskan ciri-ciri surga, kaum-kaum yang sesat merasa heran. Maka Allah menurunkan ayat ini (S.88:17) sebagai perintah untuk memikirkan keluhuran dan keajaiban ciptaan Allah.
(Diriwayatkan oleh Ibnu Jarir dan Ibnu Abi Hatim yang bersumber dari Qotadah.)

anz


Al Ghaasyiyah 18

88. Al Ghaasyiyah

18. Dan langit, bagaimana ia ditinggikan?


Al Ghaasyiyah 19

88. Al Ghaasyiyah

19. Dan gunung-gunung bagaimana ia ditegakkan?


Al Ghaasyiyah 20

88. Al Ghaasyiyah

20. Dan bumi bagaimana ia dihamparkan?


Al Ghaasyiyah 21

88. Al Ghaasyiyah

21. Maka berilah peringatan, karena sesungguhnya kamu hanyalah orang yang memberi peringatan.


Al Ghaasyiyah 22

88. Al Ghaasyiyah

22. Kamu bukanlah orang yang berkuasa atas mereka,


Al Ghaasyiyah 23

88. Al Ghaasyiyah

23. tetapi orang yang berpaling dan kafir,


Al Ghaasyiyah 24

88. Al Ghaasyiyah

24. maka Allah akan mengazabnya dengan azab yang besar.


Al Ghaasyiyah 25

88. Al Ghaasyiyah

25. Sesungguhnya kepada Kami-lah kembali mereka,


Al Ghaasyiyah 26

88. Al Ghaasyiyah

26. kemudian sesungguhnya kewajiban Kami-lah menghisab mereka.


Penutup Al Ghaasyiyah

88. Al Ghaasyiyah
Penutup

Surat Al Ghaasyiyah menerangkan penderitaan orang-orang yang kafir dan kenikmatan orang-orang yang beriman pada hari kiamat.

HUBUNGAN SURAT AL GHAASYIYAH DENGAN SURAT AL FAJR

1. Pada surat Al Ghaasyiyah, Allah menerangkan tentang orang-orang yang pada hari kiamat tergambar di muka mereka kehinaan dan tentang orang- orang yang bercahaya wajah mereka. Sedang pada surat Al Fajr disebutkan beberapa kaum yang mendustakan lagi berbuat durhaka sebagai contoh dari orang-orang yang tergambar di muka mereka kehinaan dan azab yang ditimpa kan kepada mereka di dunia dan disebutkan pula orang yang berjiwa muthmainnah, mereka itulah orang-orang yang wajahnya bercahaya.
2. Dalam surat Al Ghaasyiyah Allah mengemukakan orang-orang yang bercahaya wajah mereka, sedang pada surat Al Fajr, disebutkan orang yang berjiwa tenang di dunia karena iman dan takwanya yang nantinya di akhirat berseri-seri wajah mereka.


Muqaddimah Al Fajr

89. Al Fajr
Muqaddimah

Surat ini terdiri atas 30 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al Lail. Nama Al Fajr diambil dari kata Al Fajr yang terdapat pada ayat pertama surat ini yang artinya fajar.

Pokok-pokok isinya:
Allah bersumpah bahwa azab terhadap orang-orang kafir tidak akan dapat dielakkan; beberapa contoh dari umat-umat yang sudah dibinasa kan; kenikmatan hidup atau bencana yang dialami oleh seseorang bukanlah tanda penghormatan atau penghinaan Allah kepadanya, melainkan cobaan belaka; celaan terhadap orang-orang yang tidak mau memelihara anak yatim dan tidak memberi makan orang miskin; kecaman terhadap orang yang memakan harta warisan dengan campur aduk dan orang yang amat mencintai harta; malapetaka yang dihadapi orang- orang kafir di hari kiamat; orang-orang yang berjiwa muthmainnah (tenang) mendapat kemuliaan di sisi Allah.


Al Fajr 1

89. Al Fajr

AL FAJR (FAJAR)

SURAT KE 89 : 30 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

MEREKA YANG MENENTANG NABI MUHAMMAD S.A.W. PASTI BINASA SEPERTI UMAT-UMAT DAHULU YANG MENENTANG RASUL-NYA
1. Demi fajar,


Al Fajr 2

89. Al Fajr

2. dan malam yang sepuluh[1572],

[1572]. Malam yang sepuluh itu ialah malam sepuluh terakhir dari bulan Ramadhan. Dan ada pula yang mengatakan sepuluh yang pertama dari bulan Muharram termasuk di dalamnya hari Asyura. Ada pula yang mengatakan bahwa malam sepuluh itu ialah sepuluh malam pertama bulan Zulhijjah.


Al Fajr 3

89. Al Fajr

3. dan yang genap dan yang ganjil,


Al Fajr 4

89. Al Fajr

4. dan malam bila berlalu.


Al Fajr 5

89. Al Fajr

5. Pada yang demikian itu terdapat sumpah (yang dapat diterima) oleh orang-orang yang berakal.


Al Fajr 6

89. Al Fajr

6. Apakah kamu tidak memperhatikan bagaimana Tuhanmu berbuat terhadap kaum 'Aad?


Al Fajr 7

89. Al Fajr

7. (yaitu) penduduk Iram yang mempunyai bangunan-bangunan yang tinggi[1573],

[1573]. Iram ialah ibukota kaum 'Aad.


Al Fajr 8

89. Al Fajr

8. yang belum pernah dibangun (suatu kota) seperti itu, di negeri-negeri lain,


Al Fajr 9

89. Al Fajr

9. dan kaum Tsamud yang memotong batu-batu besar di lembah[1574],

[1574]. Lembah ini terletak di bagian utara jazirah Arab antara kota Madinah dan Syam. Mereka memotong-motong batu gunung untuk membangun gedung-gedung tempat tinggal mereka dan ada pula yang melubangi gunung-gunung untuk tempat tinggal mereka dan tempat berlindung.


Al Fajr 10

89. Al Fajr

10. dan kaum Fir'aun yang mempunyai pasak-pasak (tentara yang banyak),


Al Fajr 11

89. Al Fajr

11. yang berbuat sewenang-wenang dalam negeri,


Al Fajr 12

89. Al Fajr

12. lalu mereka berbuat banyak kerusakan dalam negeri itu,


Al Fajr 13

89. Al Fajr

13. karena itu Tuhanmu menimpakan kepada mereka cemeti azab,


Al Fajr 14

89. Al Fajr

14. sesungguhnya Tuhanmu benar-benar mengawasi.


Al Fajr 15

89. Al Fajr

KEKAYAAN DAN KEMISKINAN ADALAH UJIAN TUHAN BAGI HAMBA-HAMBANYA
15. Adapun manusia apabila Tuhannya mengujinya lalu dia dimuliakan-Nya dan diberi-Nya kesenangan, maka dia akan berkata: "Tuhanku telah memuliakanku."


Al Fajr 16

89. Al Fajr

16. Adapun bila Tuhannya mengujinya lalu membatasi rizkinya maka dia berkata: "Tuhanku menghinakanku"[1575].

[1575]. Maksudnya: ialah Allah menyalahkan orang-orang yang mengatakan bahwa kekayaan itu adalah suatu kemuliaan dan kemiskinan adalah suatu kehinaan seperti yang tersebut pada ayat 15 dan 16. Tetapi sebenarnya kekayaan dan kemiskinan adalah ujian Tuhan bagi hamba-hamba-Nya.


Al Fajr 17

89. Al Fajr

17. Sekali-kali tidak (demikian), sebenarnya kamu tidak memuliakan anak yatim[1576],

[1576]. Yang dimaksud dengan tidak memuliakan anak yatim ialah tidak memberikan hak-haknya dan tidak berbuat baik kepadanya.


Al Fajr 18

89. Al Fajr

18. dan kamu tidak saling mengajak memberi makan orang miskin,


Al Fajr 19

89. Al Fajr

19. dan kamu memakan harta pusaka dengan cara mencampur baurkan (yang halal dan yang bathil),


Al Fajr 20

89. Al Fajr

20. dan kamu mencintai harta benda dengan kecintaan yang berlebihan.


Al Fajr 21

89. Al Fajr

PENYESALAN MANUSIA YANG TENGGELAM DALAM KEHIDUPAN DUNIAWI DI HARI KIAMAT
21. Jangan (berbuat demikian). Apabila bumi digoncangkan berturut-turut,


Al Fajr 22

89. Al Fajr

22. dan datanglah Tuhanmu; sedang malaikat berbaris-baris.


Al Fajr 23

89. Al Fajr

23. Dan pada hari itu diperlihatkan neraka Jahannam; dan pada hari itu ingatlah manusia, akan tetapi tidak berguna lagi mengingat itu baginya.


Al Fajr 24

89. Al Fajr

24. Dia mengatakan: "Alangkah baiknya kiranya aku dahulu mengerjakan (amal saleh) untuk hidupku ini."


Al Fajr 25

89. Al Fajr

25. Maka pada hari itu tiada seorangpun yang menyiksa seperti siksa-Nya[1577].

[1577]. Maksudnya: kekerasan azab Allah sesuai dengan keadilan-Nya.


Al Fajr 26

89. Al Fajr

26. dan tiada seorangpun yang mengikat seperti ikatan-Nya.


Al Fajr 27

89. Al Fajr

PENGHARGAAN ALLAH TERHADAP MANUSIA YANG SEMPURNA IMANNYA
27. Hai jiwa yang tenang. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa firman Allah S.89:27 turun berkenaan dengan Hamzah (yang gugur sebagai syahid).
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Buraidah.)

Dalam riwayat lain dikemukakan bahwa Nabi saw. bersabda: "Siapa yang akan membeli sumur Rahmat untuk melepaskan dahaga. Mudah-mudahan Allah mengampuni dosanya." Sumur itu dibeli oleh Utsman. Nabi saw. bersabda: "Apakah engkau rela sumur itu dijadikan sumber air minum bagi semua orang?" Utsman menyetujuinya. Maka Allah menurunkan ayat ini (S.89:27) berkenaan dengan Utsman.
(Diriwayatkan oleh Ibnu Abi Hatim dari Juwaibir dari ad-Dlahhak yang bersumber dari Ibnu Abbas.)

anz


Al Fajr 28

89. Al Fajr

28. Kembalilah kepada Tuhanmu dengan hati yang puas lagi diridhai-Nya.


Al Fajr 29

89. Al Fajr

29. Maka masuklah ke dalam jama'ah hamba-hamba-Ku,


Al Fajr 30

89. Al Fajr

30. masuklah ke dalam syurga-Ku.


Penutup Al Fajr

89. Al Fajr
Penutup

Surat Al Fajr mengemukakan contoh umat yang ditimpa azab dan beberapa sifat-sifat manusia yang tercela, serta menegaskan kemuliaan yang diberikan Allah s.w.t kepada orang yang berjiwa tenang.

HUBUNGAN SURAT AL FAJR DENGAN SURAT AL BALAD

1. Dalam surat Al Fajr terdapat celaan kepada orang yang amat mencintai harta warisan dengan campur aduk dan tidak membantu orang-orang miskin, sedang pada surat Al Balad dijelaskan penggunaan harta yang terpuji di sisi Allah yaitu memerdekakan hamba sahaya, memberi makan anak yatim dan anak-anak miskin.
2. Pada akhir surat Al Fajr manusia dibagi kepada ahli neraka dan ahli syurga. Sedang pada surat Al Balad disebutkan bahwa manusia dibagi kepada golongan kanan dan golongan kiri.


Muqaddimah Al Balad

90. Al Balad
Muqaddimah

Surat Al Balad terdiri atas 20 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Qaaf. Dinamai Al Balad, diambil dari perkataan Al Balad yang terdapat pada ayat pertama surat ini. Yang dimaksud dengan kota di sini ialah kota Mekah.

Pokok-pokok isinya:

Manusia diciptakan Allah untuk berjuang menghadapi kesulitan; janganlah manusia terpedaya oleh kekuasaan dan harta benda yang banyak yang telah dibelanjakannya; beberapa peringatan kepada manusia atas beberapa nikmat yang telah diberikan Allah kepadanya dan bahwa Allah telah menunjukkan jalan-jalan yang akan menyampaikannya kepada kebAhagiaan dan yang akan membawanya kepada kecelakaan.


Al Balad 1

90. Al Balad

AL BALAD (NEGERI)

SURAT KE 90 : 20 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang
HIDUP MANUSIA PENUH DENGAN PERJUANGAN
1. Aku benar-benar bersumpah dengan kota ini (Mekah),


Al Balad 2

90. Al Balad

2. dan kamu (Muhammad) bertempat di kota Mekah ini,


Al Balad 3

90. Al Balad

3. dan demi bapak dan anaknya.


Al Balad 4

90. Al Balad

4. Sesungguhnya Kami telah menciptakan manusia berada dalam susah payah.


Al Balad 5

90. Al Balad

5. Apakah manusia itu menyangka bahwa sekali-kali tiada seorangpun yang berkuasa atasnya?


Al Balad 6

90. Al Balad

6. Dan mengatakan: "Aku telah menghabiskan harta yang banyak."


Al Balad 7

90. Al Balad

7. Apakah dia menyangka bahwa tiada seorangpun yang melihatnya?


Al Balad 8

90. Al Balad

8. Bukankah Kami telah memberikan kepadanya dua buah mata,


Al Balad 9

90. Al Balad

9. lidah dan dua buah bibir.


Al Balad 10

90. Al Balad

10. Dan Kami telah menunjukkan kepadanya dua jalan[1578],

[1578]. Yang dimaksud dengan dua jalan ialah jalan kebajikan dan jalan kejahatan.


Al Balad 11

90. Al Balad

11. Tetapi dia tiada menempuh jalan yang mendaki lagi sukar.


Al Balad 12

90. Al Balad

12. Tahukah kamu apakah jalan yang mendaki lagi sukar itu?


Al Balad 13

90. Al Balad

13. (yaitu) melepaskan budak dari perbudakan,


Al Balad 14

90. Al Balad

14. atau memberi makan pada hari kelaparan,


Al Balad 15

90. Al Balad

15. (kepada) anak yatim yang ada hubungan kerabat,


Al Balad 16

90. Al Balad

16. atau kepada orang miskin yang sangat fakir.


Al Balad 17

90. Al Balad

17. Dan dia (tidak pula) termasuk orang-orang yang beriman dan saling berpesan untuk bersabar dan saling berpesan untuk berkasih sayang.


Al Balad 18

90. Al Balad

18. Mereka (orang-orang yang beriman dan saling berpesan itu) adalah golongan kanan.


Al Balad 19

90. Al Balad

19. Dan orang-orang yang kafir kepada ayat-ayat Kami, mereka itu adalah golongan kiri.


Al Balad 20

90. Al Balad

20. Mereka berada dalam neraka yang ditutup rapat.


Penutup Al Balad

90. Al Balad
Penutup

Surat Al Balad mengutarakan bahwa manusia haruslah bersusah payah mencari kebahagiaan dan Allah sendiri telah menunjukkan jalan yang membawa kepada kebaikan, dan jalan yang membawa kepada kesengsaraan. Tuhan menggambarkan bahwa jalan yang membawa kepada kebahagiaan itu lebih sulit menempuhnya daripada yang membawa kepada kesengsaraan.

HUBUNGAN SURAT AL BALAD DENGAN SURAT ASY SYAMS

1. Kedua-dua surat ini sama-sama menerangkan bahwa Allah telah menunjukkan kepada manusia dua buah jalan yaitu jalan yang pada surat Asy Syams disebut jalan kefasikan dan jalan ketakwaan.
2. Pada surat Asy Syams ditegaskan bahwa orang yang menjalani jalan ketakwaan itu akan berbahagia dan orang yang menjalani jalan kefasikan itu akan merugi.


Muqaddimah Asy Syams

91. Asy Syams
Muqaddimah

Surat Asy Syams terdiri atas 15 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al Qadar. Dinamai Asy Syams (matahari) diambil dari perkataan Asy Syams yang terdapat pada ayat permulaan surat ini.

Pokok-pokok isinya :
Kaum Tsamud telah dihancurkan Allah karena kedurhakaannya. Tuhan membayangkan bahwa hal ini adalah mudah bagi-Nya, sebagaimana mudahnya menciptakan benda-benda alam, siang dan malam, dan menciptakan jiwa yang tersebut dalam sumpah-Nya; Allah memberitahukan kepada manusia jalan ketakwaan dan jalan kekafiran; manusia mempunyai kebebasan memilih antara kedua jalan itu.


Asy Syams 1

91. Asy Syams

ASY SYAMS (MATAHARI)

SURAT KE 91 : 15 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang
MANUSIA DIILHAMI ALLAH JALAN YANG BURUK DAN YANG BAIK
1. Demi matahari dan cahayanya di pagi hari,


Asy Syams 2

91. Asy Syams

2. dan bulan apabila mengiringinya,


Asy Syams 3

91. Asy Syams

3. dan siang apabila menampakkannya,


Asy Syams 4

91. Asy Syams

4. dan malam apabila menutupinya[1579],

[1579]. Maksudnya: malam-malam yang gelap.


Asy Syams 5

91. Asy Syams

5. dan langit serta pembinaannya,


Asy Syams 6

91. Asy Syams

6. dan bumi serta penghamparannya,


Asy Syams 7

91. Asy Syams

7. dan jiwa serta penyempurnaannya (ciptaannya),


Asy Syams 8

91. Asy Syams

8. maka Allah mengilhamkan kepada jiwa itu (jalan) kefasikan dan ketakwaannya.


Asy Syams 9

91. Asy Syams

9. sesungguhnya beruntunglah orang yang mensucikan jiwa itu,


Asy Syams 10

91. Asy Syams

10. dan sesungguhnya merugilah orang yang mengotorinya.


Asy Syams 11

91. Asy Syams

11. (Kaum) Tsamud telah mendustakan (rasulnya) karena mereka melampaui batas,


Asy Syams 12

91. Asy Syams

12. ketika bangkit orang yang paling celaka di antara mereka,


Asy Syams 13

91. Asy Syams

13. lalu Rasul Allah (Saleh) berkata kepada mereka: ("Biarkanlah) unta betina Allah dan minumannya."


Asy Syams 14

91. Asy Syams

14. Lalu mereka mendustakannya dan menyembelih unta itu, maka Tuhan mereka membinasakan mereka disebabkan dosa mereka, lalu Allah menyama-ratakan mereka (dengan tanah),


Asy Syams 15

91. Asy Syams

15. dan Allah tidak takut terhadap akibat tindakan-Nya itu.


Penutup Asy Syams

91. Asy Syams
Penutup

Surat Asy Syams berisi dorongan kepada manusia untuk membersihkan jiwanya agar mendapat keberuntungan di dunia dan di akhirat dan menyatakan bahwa Allah akan menimpakan azab kepada orang-orang yang mengotori jiwanya seperti halnya kaum Tsamud.

HUBUNGAN SURAT ASY SYAMS DENGAN SURAT AL LAIL

Surat Asy Syams menerangkan bahwa orang yang mensucikan jiwanya akan memperoleh keberuntungan dan orang yang mengotori jiwanya akan diazab Allah, sedang surat Al Lail menerangkan perbuatan yang mensucikan jiwa itu sehingga menghasilkan keuntungan dan perbuatan yang mengotorkan jiwa sehingga menghasilkan kerugian.


Muqaddimah Al Lail

92. Al Lail
Muqaddimah

Surat ini terdiri atas 21 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al A'laa. Surat ini dinamai Al Lail (malam), diambil dari perkataan Al Lail yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya:

Usaha manusia itu berlainan, karena itu balasannya berlainan pula; orang yang suka berderma, bertakwa dan membenarkan adanya pahala yang baik dimudahkan Allah baginya melakukan kebaikan yang membawa kepada kebahagiaan di akhirat, tetapi orang yang dimudahkan Allah baginya melakukan kejahatan-kejahatan yang membawa kepada kesengsaraan di akhirat, harta benda tidak akan akan memberi manfaat kepadanya; orang yang bakhil merasa dirinya cukup dan mendustakan adanya pahala yang baik.


Al Lail 1

92. Al Lail

AL LAIL (MALAM)

SURAT KE 92 : 21 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

USAHA MANUSIA ADALAH BERMACAM-MACAM, YANG TERPENTING IALAH MENCARI KEREDHAAN ALLAH
1. Demi malam apabila menutupi (cahaya siang), Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa seorang pemilik pohon kurma mempunyai pohon yang mayangnya menjulur ke rumah tetangganya seorang fakir yang banyak anaknya. Tiap kali pemilik kurma itu memetik buahnya ia memetiknya dari rumah tetangganya, dan apabila ada kurma jatuh dan dipungut oleh anak-anak itu, ia segera turun dan merampasnya dari tangan anak-anak itu, bahkan yang sudah masuk ke mulut anak-anak itupun dipaksa dikeluarkannya.

Orang fakir itu mengadukan hal itu kepada Nabi saw. dan beliau berjanji akan menyelesaikannya. Kemudian Rasulullah saw. bertemu dengan pemilik kurma itu dan bersabda: "Berikanlah kepadaku pohon kurma yang mayangnya menjulur ke rumah si Anu, dan bagianmu sebagai gantinya pohon kurma di surga." Pemilik pohon kurma itu berkata: "Hanya sekian tawaran tuan?" Aku mempunyai banyak pohon kurma dan pohon kurma yang diminta itu paling baik buahnya." Pemilik pohon kurma itu pergi. Pembicaraan dengan Nabi saw. itu terdengar oleh seorang Dermawan yang langsung menghadap kepada Rasulullah saw. dan berkata: "Apakah tawaran tuan itu berlaku juga bagiku, jika pohon kurma itu telah menjadai milikku?" Rasulullah menjawab: "Ya." Maka pergilah orang itu menemui pemilik pohon kurma itu. Pemilik pohon kurma itu berkata: "Apakah engkau tahu bahwa Muhammad saw. menjanjikan pohon kurma di surga sebagai ganti pohon kurma yang mayangnya menjulur ke rumah tetanggaku? Dan bahwa aku telah mencatat tawarannya, akan tetapi buahnya sangat mengagumkan, padahal aku banyak mempunyai pohon kurma, dan tidak ada satupun pohon yang selebat itu." Maka berkata orang dermawan itu: "Apakah kau mau menjualnya." Ia menjawab: "Tidak, kecuali apabila ada orang yang sanggup memnuhi keinginanku, akan tetapi pasti tidak akan ada yang sanggup." Dermawan itu berkata lagi: "Berapa yang engkau inginkan?" Ia berkata: "Aku inginkan empat puluh pohon kurma." Ia pun terdiam kemudian berkata lagi: "Engkau minta yang bukan-bukan, baik aku berikan empat puluh pohon kurma kepadamu, dan aku minta saksi jika engkau benar mau menukarnya." Ia memanggil sahabat-sahabatnya untuk menyaksikan penukaran itu.

Dermawan itu pun menghadap kepada Rasulullah saw. dan berkata: "Ya Rasulullah! Pohon kurma itu telah menjadi milikku dan akan aku serahkan kepada tuan." Maka berangkatlah Rasulullah saw. kepada pemilik yang fakir itu dan bersabda: "Ambillah pohon kurma ini untukmu dan keluargamu." Maka turunlah ayat ini (S.92:1-akhir surat) yang membedakan kedudukan dan akibat orang yang bakhil dengan orang dermawan.

(Diriwayatkan oleh Ibnu Hatim dan yang lainnya dari al-Hakam bin Abban dari Ikrimah yang bersumber dari Ibnu Abbas.)

anz


Al Lail 2

92. Al Lail

2. dan siang apabila terang benderang,


Al Lail 3

92. Al Lail

3. dan penciptaan laki-laki dan perempuan,


Al Lail 4

92. Al Lail

4. sesungguhnya usaha kamu memang berbeda-beda.


Al Lail 5

92. Al Lail

5. Adapun orang yang memberikan (hartanya di jalan Allah) dan bertakwa, Asbabun nuzul

Dalam riwayat lain dikemukakan bahwa Abu Quhafah (ayah Abu Bakar) berkata kepda Abu Bakar: "Aku melihat engkau memerdekakan hamba-hamba yang lemah. Sekiranya engkau memerdekakan hamba-hamba yang kuat, pasti mereka akan membelamu dan mempertahankanmu, hai anakku." Abu Bakar menjawab: "Wahai Bapakku, aku mengharap apa yang ada di sisi Allah." Maka turunlah ayat-ayat yang berkenaan dengan Abu Bakar ini (S.92:5-21)
(Diriwayatkan oleh al-Hakim dari Amir bin Abdllah bin Zubair yang bersumber dari bapaknya bernama Zubair.)

anz


Al Lail 6

92. Al Lail

6. dan membenarkan adanya pahala yang terbaik (syurga),


Al Lail 7

92. Al Lail

7. maka Kami kelak akan menyiapkan baginya jalan yang mudah.


Al Lail 8

92. Al Lail

8. Dan adapun orang-orang yang bakhil dan merasa dirinya cukup[1580],

[1580]. Yang dimaksud dengan merasa dirinya cukup ialah tidak memerlukan lagi pertolongan Allah dan tidak bertakwa kepada-Nya.


Al Lail 9

92. Al Lail

9. serta mendustakan pahala terbaik,


Al Lail 10

92. Al Lail

10. maka kelak Kami akan menyiapkan baginya (jalan) yang sukar.


Al Lail 11

92. Al Lail

11. Dan hartanya tidak bermanfaat baginya apabila ia telah binasa.


Al Lail 12

92. Al Lail

12. Sesungguhnya kewajiban Kamilah memberi petunjuk,


Al Lail 13

92. Al Lail

13. dan sesungguhnya kepunyaan Kamilah akhirat dan dunia.


Al Lail 14

92. Al Lail

14. Maka, kami memperingatkan kamu dengan neraka yang menyala-nyala.


Al Lail 15

92. Al Lail

15. Tidak ada yang masuk ke dalamnya kecuali orang yang paling celaka,


Al Lail 16

92. Al Lail

16. yang mendustakan (kebenaran) dan berpaling (dari iman).


Al Lail 17

92. Al Lail

17. Dan kelak akan dijauhkan orang yang paling takwa dari neraka itu, Asbabun nuzul

Dalam riwayat lain dikemukakan bahwa Abu Bakar telah memerdekakan tujuh orang hamba yang disiksa oleh pemiliknya karena hamba-hamba itu beriman kepada Allah. Ayat ini (S.92:17-21) turun berkenaan dengan peristiwa itu sebagai janji Allah kepada hamba-hamba-Nya yang dermawan menafkahkan hartanya di jalan Allah.
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Urwah.)

anz


Al Lail 18

92. Al Lail

18. yang menafkahkan hartanya (di jalan Allah) untuk membersihkannya,


Al Lail 19

92. Al Lail

19. padahal tidak ada seseorangpun memberikan suatu nikmat kepadanya yang harus dibalasnya, Asbabun nuzul

Dalam riwayat lain dikemukakan bahwa ayat ini (S.92:19-21) turun berkenaan dengan kedermawanan Abu bakar.
(Diriwayatkan oleh al-Bazzar yang bersumber dari Ibnuz-Zubair.)

anz


Al Lail 20

92. Al Lail

20. tetapi (dia memberikan itu semata-mata) karena mencari keridhaan Tuhannya yang Maha Tinggi.


Al Lail 21

92. Al Lail

21. Dan kelak dia benar-benar mendapat kepuasan.


Penutup Al Lail

92. Al Lail
Penutup

Surat Al Lail menerangkan bahwa amalan-amalan yang dikerjakan dengan tulus ikhlas semata-mata mencari keridhaan Allah itulah yang membawa kebahagiaan di akhirat kelak.

HUBUNGAN SURAT AL LAIL DENGAN SURAT ADH DHUHAA

Pada surat Al Lail diterangkan bahwa orang yang taqwa akan dimudahkan Allah mengerjakan prbuatan taqwa sehingga memperoleh kebahagiaan. Sedang pada surat Adh Dhuhaa diterangkan bahwa keberuntungan di akhirat lebih baik dari keberuntungan di dunia.


Muqaddimah Adh Dhuhaa

93. Adh Dhuhaa
Muqaddimah

Surat ini terdiri atas 11 ayat, termasuk golongan surat Makiyyah dan diturunkan sesudah surat Al Fajr. Nama Adh Dhuhaa diambil dari kata yang terdapat pada ayat pertama, artinya : waktu matahari sepenggalahan naik.

Pokok-pokok Isinya:
Allah s.w.t. sekali-kali tidak akan meninggalkan Nabi Muhammad s.a.w Isyarat dari Allah s.w.t. bahwa kehidupan Nabi Muhammad s.a.w. dan da'wahnya akan bertambah baik dan berkembang; larangan menghina anak yatim dan menghardik orang-orang yang minta-minta dan perintah menyebut-nyebut nikmat yang diberikan Allah sebagai tanda bersyukur.


Adh Dhuhaa 1

93. Adh Dhuhaa

ADH DHUHAA
(WAKTU MATAHARI SEPENGGALAN NAIK)

SURAT KE 93 : 11 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BEBERAPA NI'MAT YANG DIANUGERAHKAN KEPADA NABI MUHAMMAD S.A.W.
1. Demi waktu matahari sepenggalahan naik, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa Rasululloh merasa kurang enak badan sehingga tidak shalat malam 1 atau 2 malam. Datanglah seorang wanita yang berkata kepadanya: "Hai Muhammad aku melihat syaithanmu (yang dimaksud syaitan oleh wanita itu ialah Jibril), telah meninggalkan engkau." Maka Allah menurunkan ayat ini (S.93:1-3) yang menegaskan bahwa Allah tidak membiarkan Muhammad dan tidak membencinya.
(Diriwayatkan oleh as-Saykhani dan lainnya yang bersumber dari Jundub.)

Dalam riwayat lain dikemukakan bahwa Jibril untuk beberapa lama tidak datang pada Nabi SAW. Berkatalah kaum musyrikin: "Muhammad telah ditinggalkan." Maka turunlah ayat ini (S.93:1-3) yang membantah ucapan-ucapan mereka.
(Diriwatkan oleh Sa'id bin Mansyur dan Al-Faryabi yang bersumber dari Jundub.)

anz


Adh Dhuhaa 2

93. Adh Dhuhaa

2. dan demi malam apabila telah sunyi (gelap), Asbabun nuzul


Adh Dhuhaa 3

93. Adh Dhuhaa

3. Tuhanmu tiada meninggalkan kamu dan tiada (pula) benci kepadamu[1581]. Asbabun nuzul

[1581]. Maksudnya: ketika turunnya wahyu kepada Nabi Muhammad s.a.w. terhenti untuk sementara waktu, orang-orang musyrik berkata: "Tuhannya (Muhammad) telah meninggalkannya dan benci kepadanya." Maka turunlah ayat ini untuk membantah perkataan orang-orang musyrik itu.


Adh Dhuhaa 4

93. Adh Dhuhaa

4. Dan sesungguhnya hari kemudian itu lebih baik bagimu daripada yang sekarang (permulaan)[1582].

[1582]. Maksudnya ialah bahwa akhir perjuangan Nabi Muhammad s.a.w. itu akan menjumpai kemenangan-kemenangan, sedang permulaannya penuh dengan kesulitan-kesulitan. Ada pula sebagian ahli tafsir yang mengartikan akhirat dengan kehidupan akhirat beserta segala kesenangannya dan ula dengan arti kehidupan dunia.


Adh Dhuhaa 5

93. Adh Dhuhaa

5. Dan kelak Tuhanmu pasti memberikan karunia-Nya kepadamu , lalu (hati) kamu menjadi puas.


Adh Dhuhaa 6

93. Adh Dhuhaa

6. Bukankah Dia mendapatimu sebagai seorang yatim, lalu Dia melindungimu?


Adh Dhuhaa 7

93. Adh Dhuhaa

7. Dan Dia mendapatimu sebagai seorang yang bingung[1583], lalu Dia memberikan petunjuk.

[1583]. Yang dimaksud dengan bingung di sini ialah kebingungan untuk mendapatkan kebenaran yang tidak bisa dicapai oleh akal, lalu Allah menurunkan wahyu kepada Muhammad s.a.w. sebagai jalan untuk memimpin ummat menuju keselamatan dunia dan akhirat.


Adh Dhuhaa 8

93. Adh Dhuhaa

8. Dan Dia mendapatimu sebagai seorang yang kekurangan, lalu Dia memberikan kecukupan.


Adh Dhuhaa 9

93. Adh Dhuhaa

9. Sebab itu, terhadap anak yatim janganlah kamu berlaku sewenang-wenang.


Adh Dhuhaa 10

93. Adh Dhuhaa

10. Dan terhadap orang yang minta-minta, janganlah kamu menghardiknya.


Adh Dhuhaa 11

93. Adh Dhuhaa

11. Dan terhadap nikmat Tuhanmu, maka hendaklah kamu siarkan.


Penutup Adh Dhuhaa

93. Adh Dhuhaa
Penutup

Surat Adh Dhuhaa, menerangkan tentang bimbingan pemeliharaan Allah s.w.t. terhadap Nabi Muhammad s.a.w. dengan cara yang tak putus-putusnya dan mengandung pula perintah kepada Nabi supaya mensyukuri segala nikmat itu.

HUBUNGAN SURAT ADH DHUHAA DENGAN SURAT ALAM NASYRAH

1. Kedua surat ini amat erat hubungannya karena sama-sama ditujukan kepada Nabi Muhammad s.a.w.
2. Kedua surat ini sama-sama menerangkan nikmat Allah dan memerintahkan kepada Nabi untuk mensyukuri nikmat itu.


Muqaddimah Alam Nasyrah

94. Alam Nasyrah
Muqaddimah

Surat ini terdiri atas 8 ayat, termasuk golongan surat-surat Makkiyah dan diturunkan sesudah surat Adh Dhuhaa. Nama Alam Nasyrah diambil dari kata Alam Nasyrah yang terdapat pada ayat pertama, yang berarti: bukankah Kami telah melapangkan.

Pokok-pokok isinya:
Penegasan tentang nikmat-nikmat Allah s.w.t. yang diberikan kepada Nabi Muhammad s.a.w., dan pernyataan Allah bahwa disamping kesukaran ada kemudahan karena itu diperintahkan kepada Nabi agar tetap melakukan amal-amal saleh dan bertawakkal kepada-Nya.


Alam Nasyrah 1

94. Alam Nasyrah

ALAM NASYRAH
(BUKANKAH KAMI TELAH MELAPANGKAN)

SURAT KE 94 : 8 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

PERINTAH ALLAH KEPADA MUHAMMAD S.A.W. AGAR TERUS BERJUANG DENGAN IKHLAS DAN TAWAKKAL
1. Bukankah Kami telah melapangkan untukmu dadamu?, Asbabun nuzul

Menurut as-Suyuthi ayat ini (S.94:1-8) turun ketika kaum musyrikim memperolok-olokkan kaum muslimin karena kekafirannya.

anz


Alam Nasyrah 2

94. Alam Nasyrah

2. dan Kami telah menghilangkan daripadamu bebanmu, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ketika turun ayat ini (S.94:2-6) Rasululloh SAW. bersabda: "Bergembiralah kalian karena akan datang kemudahan bagi kalian. Kesusahan tidak akan mengalahkan dua kemudahan."
(Diriwayatkan oleh Ibnu jarir yang bersumber dari al-Hasan.)

anz


Alam Nasyrah 3

94. Alam Nasyrah

3. yang memberatkan punggungmu[1584]? Asbabun nuzul

[1584]. Yang dimaksud dengan beban di sini ialah kesusahan-kesusahan yang diderita Nabi Muhammad s.a.w. dalam menyampaikan risalah.


Alam Nasyrah 4

94. Alam Nasyrah

4. Dan Kami tinggikan bagimu sebutan (nama)mu[1585], Asbabun nuzul

[1585]. Meninggikan nama Nabi Muhammad s.a.w di sini maksudnya ialah meninggikan derajat dan mengikutkan namanya dengan nama Allah dalam kalimat syahadat, menjadikan taat kepada Nabi termasuk taat kepada Allah dan lain-lain.


Alam Nasyrah 5

94. Alam Nasyrah

5. Karena sesungguhnya sesudah kesulitan itu ada kemudahan, Asbabun nuzul


Alam Nasyrah 6

94. Alam Nasyrah

6. sesungguhnya sesudah kesulitan itu ada kemudahan. Asbabun nuzul


Alam Nasyrah 7

94. Alam Nasyrah

7. Maka apabila kamu telah selesai (dari sesuatu urusan), kerjakanlah dengan sungguh-sungguh (urusan) yang lain[1586], Asbabun nuzul

[1586]. Maksudnya: sebagian ahli tafsir menafsirkan apabila kamu (Muhammad) telah selesai berdakwah maka beribadatlah kepada Allah; apabila kamu telah selesai mengerjakan urusan dunia maka kerjakanlah urusan akhirat, dan ada lagi yang mengatakan: Apabila telah selesai mengerjakan shalat berdoalah.


Alam Nasyrah 8

94. Alam Nasyrah

8. dan hanya kepada Tuhanmulah hendaknya kamu berharap. Asbabun nuzul


Penutup Alam Nasyrah

94. Alam Nasyrah
Penutup

Surat Alam Nasyrah ini merupakan tasliyah (penghibur hati) bagi Nabi Muhammad s.a.w.

HUBUNGAN SURAT ALAM NASYRAH DENGAN SURAT AT TIIN

Dalam surat Alam Nasyrah, Allah s.w.t. menjelaskan perintah kepada Nabi Muhammad s.a.w selaku manusia sempurna. Maka dalam surat At Tiin, diterangkan bahwa manusia itu adalah makhluk Allah yang mempunyai kesanggupan baik lahir maupun batin. Kesanggupannya itu menjadi kenyataan bilamana mereka mengikuti jejak Nabi Muhammad s.a.w


Muqaddimah At Tiin

95. At Tiin
Muqaddimah

Surat ini terdiri atas 8 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al Buruuj. Nama At Tiin diambil dari kata At Tiin yang terdapat pada ayat pertama surat ini yang artinya buah Tin.

Pokok-pokok isinya:
Manusia makhluk yang terbaik rohaniah dan jasmaniah, tetapi mereka akan dijadikan orang yang amat rendah jika tidak beriman dan beramal saleh; Allah adalah Hakim Yang Maha Adil.


At Tiin 1

95. At Tiin

AT TIIN (BUAH TIN)

SURAT KE 95 : 8 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

MANUSIA DICIPTAKAN DALAM BENTUK YANG SEBAIK-BAIKNYA
1. Demi (buah) Tin dan (buah) Zaitun[1587],

[1587.] Yang dimaksud dengan Tin oleh sebagian ahli Tafsir ialah tempat tinggal Nabi Nuh, yaitu Damaskus yang banyak pohon Tin; dan Zaitun ialah Baitul Maqdis yang banyak tumbuh Zaitun.


At Tiin 2

95. At Tiin

2. dan demi bukit Sinai[1588],

[1588]. Bukit Sinai yaitu tempat Nabi Musa a.s. menerima wahyu dari Tuhannya.


At Tiin 3

95. At Tiin

3. dan demi kota (Mekah) ini yang aman,


At Tiin 4

95. At Tiin

4. sesungguhnya Kami telah menciptakan manusia dalam bentuk yang sebaik-baiknya .


At Tiin 5

95. At Tiin

5. Kemudian Kami kembalikan dia ke tempat yang serendah-rendahnya (neraka), Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa firman Allah S.95:5 mengandung arti ke tingkat pikun (seperti bayi lagi). Oleh karena itu Rasulullah saw. ditanya tentang (kedudukan) orang yang telah pikun itu. Maka Allah menurunkan ayat selanjutnya (S.95:6) yang menegaskan bahwa mereka yang beriman dan beramal shalih sebelum pikun akan mendapat pahala yang tidak putus-putusnya.
(Diriwayatkan oleh Ibnu Jarir dari al-'ufi yang bersumber dari Ibnu Abbas.)

anz


At Tiin 6

95. At Tiin

YANG MENJADI POKOK KEMULIAAN MANUSIA ADALAH IMAN DAN AMALNYA
6. kecuali orang-orang yang beriman dan mengerjakan amal saleh; maka bagi mereka pahala yang tiada putus-putusnya. Asbabun nuzul


At Tiin 7

95. At Tiin

7. Maka apakah yang menyebabkan kamu mendustakan (hari) pembalasan sesudah (adanya keterangan-keterangan) itu?


At Tiin 8

95. At Tiin

8. Bukankah Allah Hakim yang seadil-adilnya?


Penutup At Tiin

95. At Tiin
Penutup

Surat At Tiin menerangkan kedudukan manusia dan keadilan Allah s.w.t.

HUBUNGAN SURAT AT TIIN DENGAN SURAT AL 'ALAQ

1. Surat At Tiin menerangkan bentuk kejadian manusia dan surat Al 'Alaq menerangkan bahwa manusia dijadikan pada permulaannya dari segumpal darah.

2. Pada surat Al 'Alaq dijelaskan lagi beberapa sifat-sifat manusia yang menjadikan mereka hina dan sengsara, dan sifat-sifat manusia yang menjadikan mereka berbahagia.


Muqaddimah Al ´Alaq

96. Al 'Alaq
Muqaddimah

Surat Al 'Alaq terdiri atas 19 ayat, termasuk golongan surat-surat Makkiyah. Ayat 1 sampai dengan 5 dari surat ini adalah ayat-ayat Al Quran yang pertama sekali diturunkan, yaitu di waktu Nabi Muhammad s.a.w. berkhalwat di gua Hira'. Surat ini dinamai Al 'Alaq (segumpal darah), diambil dari perkataan Alaq yang terdapat pada ayat 2 surat ini. Surat ini dinamai juga dengan Iqra atau Al Qalam.

Pokok-pokok isinya:
Perintah membaca Al Quran; manusia dijadikan dari segumpal darah; Allah menjadikan kalam sebagai alat mengembangkan pengetahuan; manusia bertindak melampaui batas karena merasa dirinya serba cukup; ancaman Allah terhadap orang-orang kafir yang menghalang-halangi kaum muslimin melaksanakan perintah-Nya.


Al ´Alaq 1

96. Al 'Alaq

AL 'ALAQ
(SEGUMPAL DARAH)

SURAT KE 96 : 19 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

TULIS BACA ADALAH KUNCI ILMU PENGETAHUAN
1. Bacalah dengan (menyebut) nama Tuhanmu Yang menciptakan,


Al ´Alaq 2

96. Al 'Alaq

2. Dia telah menciptakan manusia dari segumpal darah.


Al ´Alaq 3

96. Al 'Alaq

3. Bacalah, dan Tuhanmulah Yang Maha Pemurah,


Al ´Alaq 4

96. Al 'Alaq

4. Yang mengajar (manusia) dengan perantaran kalam[1589],

[1589]. Maksudnya: Allah mengajar manusia dengan perantaraan tulis baca.


Al ´Alaq 5

96. Al 'Alaq

5. Dia mengajar kepada manusia apa yang tidak diketahuinya.


Al ´Alaq 6

96. Al 'Alaq

MANUSIA MENJADI JAHAT KARENA MERASA CUKUP
6. Ketahuilah! Sesungguhnya manusia benar-benar melampaui batas, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa Abu Jahal pernah berkata: "Apakah Muhammad meletakkan mukanya ke tanah (sujud) di hadapan kamu?" Ketika itu orang membenarkannya. Selanjutnya Abu Jahal berkata: "Demi Lata dan 'Uzza, sekiranya aku melihatnya demikian, akan aku injak batang lehernya dan aku benamkan mukanya ke dalam tanah." Ayat ini (S.96:6-19) turun berkenaan dengan peristiwa tersebut.
(Diriwayatkan oleh Ibnu Mundzir yang bersumber dari Abi Hurairah.)

anz


Al ´Alaq 7

96. Al 'Alaq

7. karena dia melihat dirinya serba cukup. Asbabun nuzul


Al ´Alaq 8

96. Al 'Alaq

8. Sesungguhnya hanya kepada Tuhanmulah kembali(mu). Asbabun nuzul


Al ´Alaq 9

96. Al 'Alaq

9. Bagaimana pendapatmu tentang orang yang melarang, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ketika Rasulullah saw. sedang shalat, datanglah Abu Jahal melarang Nabi melakukannya. Ayat ini (S.69:9-16) turun berkenaan dengan peristiwa di atas sebagai ancaman kepada orang yang menghalang-halangi beribadat.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Ibnu Abbas.)

anz


Al ´Alaq 10

96. Al 'Alaq

10. seorang hamba ketika mengerjakan shalat[1590], Asbabun nuzul

[1590]. Yang dimaksud dengan orang yang hendak melarang itu ialah Abu Jahal, yang dilarang itu ialah Rasulullah sendiri. Akan tetapi usaha ini tidak berhasil karena Abu Jahal melihat sesuatu yang menakutkannya. Setelah Rasulullah selesai shalat disampaikan orang berita itu kepada Rasulullah. Kemudian Rasulullah mengatakan: "Kalau jadilah Abu Jahal berbuat demikian pasti dia akan dibinasakan oleh Malaikat."


Al ´Alaq 11

96. Al 'Alaq

11. bagaimana pendapatmu jika orang yang melarang itu berada di atas kebenaran, Asbabun nuzul


Al ´Alaq 12

96. Al 'Alaq

12. atau dia menyuruh bertakwa (kepada Allah)? Asbabun nuzul


Al ´Alaq 13

96. Al 'Alaq

13. Bagaimana pendapatmu jika orang yang melarang itu mendustakan dan berpaling? Asbabun nuzul


Al ´Alaq 14

96. Al 'Alaq

14. Tidaklah dia mengetahui bahwa sesungguhnya Allah melihat segala perbuatannya? Asbabun nuzul


Al ´Alaq 15

96. Al 'Alaq

15. Ketahuilah, sungguh jika dia tidak berhenti (berbuat demikian) niscaya Kami tarik ubun-ubunnya[1591], Asbabun nuzul

[1591]. Maksudnya: memasukkannya ke dalam neraka dengan menarik kepalanya.


Al ´Alaq 16

96. Al 'Alaq

16. (yaitu) ubun-ubun orang yang mendustakan lagi durhaka. Asbabun nuzul


Al ´Alaq 17

96. Al 'Alaq

17. Maka biarlah dia memanggil golongannya (untuk menolongnya), Asbabun nuzul

Dalam riwayat lain dikemukakan bahwa ketika Nabi saw. sedang shalat, datanglah Abu Jahal berkata: "Bukankah aku telah melarang engkau berbuat begini (shalat)?" Ia pun dibentak oleh Nabi saw. Abu Jahal berkata: "Bukankah engkau tahu bahwa di sini tidak ada yang lebih banyak pengikutnya daripadaku?" Maka Allah menurunkan ayat ini (S.96:17-19) sebagai ancaman kepada orang-orang yang menghalang-halangi melakukan ibadat dan karena merasa banyak pengikutnya.
(Diriwayatkan oleh at-Tirmidzi dan yang lainnya yang bersumber dari Ibnu Abbas. Menurut at-Tirmidzi, hadits ini hasan shahih.)

anz


Al ´Alaq 18

96. Al 'Alaq

18. kelak Kami akan memanggil malaikat Zabaniyah[1592], Asbabun nuzul

[1592]. Malaikat Zabaniyah ialah malaikat yang menyiksa orang-orang yang berdosa di dalam neraka.


Al ´Alaq 19

96. Al 'Alaq

19. sekali-kali jangan, janganlah kamu patuh kepadanya; dan sujudlah dan dekatkanlah (dirimu kepada Tuhan). Asbabun nuzul


Penutup Al ´Alaq

96. Al 'Alaq
Penutup

Surat Al 'Alaq menerangkan bahwa Allah menciptakan manusia dari benda yang hina kemudian memuliakannya dengan mengajar membaca, menulis dan memberinya pengetahuan. Tetapi manusia tidak ingat lagi akan asalnya, karena itu dia tidak mensyukuri nikmat Allah itu, bahkan dia bertindak melampaui batas karena melihat dirinya telah merasa serba cukup.

HUBUNGAN SURAT AL 'ALAQ DENGA SURAT AL QADR

Pada surat Al 'Alaq Allah memerintahkan agar Rasulullah s.a.w. membaca Al Quran, sedang pada surat Al Qadr Allah menerangkan tentang permulaan turunnya Al Quran.


Muqaddimah Al Qadr

97. Al Qadr
Muqaddimah

Surat Al Qadr terdiri atas 5 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat 'Abasa. Surat ini dinamai Al Qadr (kemuliaan), diambil dari perkataan Al Qadr yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya:
Al Quran dimulai diturunkan pada malam Lailatul Qadr, yang nilainya lebih dari seribu bulan; para malaikat dan Jibril turun ke dunia pada malam Lailatul Qadr untuk mengatur segala urusan.


Al Qadr 1

97. Al Qadr

AL QADR
(KEMULIAAN)

SURAT KE 97 : 5 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEMULIAAN LAILATUL QADR
1. Sesungguhnya Kami telah menurunkannya (Al Quran) pada malam kemuliaan[1593]. Asbabun nuzul

[1593]. Malam kemuliaan dikenal dalam bahasa Indonesia dengan malam Lailatul Qadr yaitu suatu malam yang penuh kemuliaan, kebesaran, karena pada malam itu permulaan turunnya Al Quran.

Dalam suatu riwayat dikemukakan bahwa Nabi saw. bermimpi melihat Bani Umayyah menduduki dan menguasai mimbarnya setelah beliau wafat. Beliau merasa tidak senang karenanya. Maka turunlah S.108:1, dan S.97:1-5) untuk membesarkan hati beliau.
(Diriwayatkan oleh at-Tirmidzi dan al-Hakim dan Ibnu Jarir yang bersumber dari al-Hasan bin Ali.)

Keterangan:
Al-Qasim al-Hirani menyatakan bahwa kerajaan Bani Umayyah itu ternyata berlangsung tidak lebih dan tidak kurang dari 1000 bulan. Menurut at-Tirmidzi, riwayat ini Gharib sedang al-Muzani dan Ibnu Katsir menyebutnya sangat munkar.

Dalam suatu riwayat dikemukakan bahwa Rasulullah saw. pernah menyebut-nyebut seorang Bani Israil yang berjuang fii sabilillah menggunakan senjatanya selama seribu bulan terus menerus. Kaum muslimin mengagumi perjuangan orang tersebut. Maka allah menurunkan S.97:1-3, bahwa satu malam lailatul qadr lebih baik daripada perjuangan Bani Israil selama 1000 bulan.
(Diriwayatkan oleh Ibnu Abi Hatim dan al-Wahidi yang bersumber dari Mujahid.)

Dalam riwayat lain dikemukakan bahwa di zaman Bani Israil terdapat seorang laki-laki yang beribadah malam hari hingga pagi dan berjuang memerangi musuh pada siang harinya. Perbuatan itu dilakukan selama seribu bulan. Maka Allah menurunkan S.97:1-3 yang menegaskan bahwa satu malam lailatul qadr lebih baik daripada amal 1000 bulan Bani Isra'il tersebut.
(Diriwayatkan oleh Ibnu Jarir yang bersumber dari Mujahid.)

anz


Al Qadr 2

97. Al Qadr

2. Dan tahukah kamu apakah malam kemuliaan itu? Asbabun nuzul


Al Qadr 3

97. Al Qadr

3. Malam kemuliaan itu lebih baik dari seribu bulan. Asbabun nuzul


Al Qadr 4

97. Al Qadr

4. Pada malam itu turun malaikat-malaikat dan malaikat Jibril dengan izin Tuhannya untuk mengatur segala urusan. Asbabun nuzul


Al Qadr 5

97. Al Qadr

5. Malam itu (penuh) kesejahteraan sampai terbit fajar. Asbabun nuzul


Penutup Al Qadr

97. Al Qadr
Penutup

Pada surat Al Qadr ini diterangkan bahwa permulaan Al Quran diturunkan ialah pada malam lailatul Qadr dan diterangkan juga ketinggian malam lailatul Qadr itu.

HUBUNGAN SURAT AL QADR DENGAN SURAT AL BAYYINAH

Surat Al Qadr menerangkan tentang permulaan Al Quran diturunkan, sedang surat Al Bayyinah menerangkan salah satu sebab Allah menurunkan Al Quran.


Muqaddimah Al Bayyinah

98. Al Bayyinah
Muqaddimah

Surat Al Bayyinah terdiri atas 8 ayat, termasuk golongan surat-surat Madaniyyah, diturunkan sesudah surat Ath Thalaq. Dinamai Al Bayyinah (bukti yang nyata) diambil dari perkataan Al Bayyinah yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya:
Pernyataan dari ahli Kitab dan orang-orang musyrik bahwa mereka akan tetap dalam agamanya masing-masing sampai datang nabi yang telah dijanjikan oleh Tuhan. Setelah Nabi Muhammad s.a.w. datang, mereka terpecah belah, ada yang beriman dan ada yang tidak, padahal Nabi yang datang itu sifat-sifatnya sesuai dengan sifat-sifat yang mereka kenal pada kitab-kitab mereka dan membawa ajaran yang benar yaitu ikhlas dalam beribadah, mendirikan sembahyang, menunaikan zakat.


Al Bayyinah 1

98. Al Bayyinah

AL BAYYINAH (BUKTI)

SURAT KE 98 : 8 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

AHLI KITAB BERPECAH BELAH MENGHADAPI MUHAMMAD S.A.W. SEDANG AJARAN YANG DIBAWANYA ADALAH WAJAR
1. Orang-orang kafir yakni ahli Kitab dan orang-orang musyrik (mengatakan bahwa mereka) tidak akan meninggalkan (agamanya) sebelum datang kepada mereka bukti yang nyata,


Al Bayyinah 2

98. Al Bayyinah

2. (yaitu) seorang Rasul dari Allah (Muhammad) yang membacakan lembaran-lembaran yang disucikan (Al Quran),


Al Bayyinah 3

98. Al Bayyinah

3. di dalamnya terdapat (isi) Kitab-kitab yang lurus[1594].

[1594]. Yang dimaksud dengan isi kitab-kitab yang lurus ialah isi kitab-kitab yang diturunkan kepada nabi-nabi seperti Taurat, Zabur, dan Injil yang murni.


Al Bayyinah 4

98. Al Bayyinah

4. Dan tidaklah berpecah belah orang-orang yang didatangkan Al Kitab (kepada mereka) melainkan sesudah datang kepada mereka bukti yang nyata.


Al Bayyinah 5

98. Al Bayyinah

5. Padahal mereka tidak disuruh kecuali supaya menyembah Allah dengan memurnikan ketaatan kepada-Nya dalam (menjalankan) agama yang lurus[1595], dan supaya mereka mendirikan shalat dan menunaikan zakat; dan yang demikian itulah agama yang lurus.

[1595]. Lihat no. [201].


Al Bayyinah 6

98. Al Bayyinah

6. Sesungguhnya orang-orang yang kafir yakni ahli Kitab dan orang-orang yang musyrik (akan masuk) ke neraka Jahannam; mereka kekal di dalamnya. Mereka itu adalah seburuk-buruk makhluk.


Al Bayyinah 7

98. Al Bayyinah

7. Sesungguhnya orang-orang yang beriman dan mengerjakan amal saleh, mereka itu adalah sebaik-baik makhluk.


Al Bayyinah 8

98. Al Bayyinah

8. Balasan mereka di sisi Tuhan mereka ialah syurga 'Adn yang mengalir di bawahnya sungai-sungai; mereka kekal di dalamnya selama-lamanya. Allah ridha terhadap mereka dan merekapun ridha kepadaNya. Yang demikian itu adalah (balasan) bagi orang yang takut kepada Tuhannya.


Penutup Al Bayyinah

98. Al Bayyinah
Penutup

Dalam surat ini Allah menerangkan bahwa ajaran Muhammad s.a.w. adalah ajaran yang benar dan agama yang dibawanya adalah agama yang lurus yang mencakup pokok-poko ajaran yang dibawa nabi-nabi yang dahulu.

HUBUNGAN SURAT AL BAYYINAH DENGA SURAT AZ ZALZALAH

Pada surat Al Bayyinah diterangkan orang yang akan mendapat balasan yang baik dan orang yang akan mendapat siksa, sedang surat Az Zalzalah menerangkan kapan datangnya balasan itu.


Muqaddimah Al Zalzalah

99. Al Zalzalah
Muqaddimah

Surat ini terdiri atas 8 ayat, termasuk golongan surat-surat Madaniyyah diturunkan sesudah surat An Nisaa'. Nama Al Zalzalah diambil dari kata: Zilzaal yang terdapat pada ayat pertama surat ini yang berarti goncangan.

Pokok-pokok isinya:
Kegoncangan bumi yang amat hebat pada hari kiamat dan kebingungan manusia ketika itu; manusia pada hari kiamat itu dikumpulkan untuk dihisab segala amal perbuatan mereka.


Al Zalzalah 1

99. Al Zalzalah

AL ZALZALAH (KEGONCANGAN)

SURAT KE 99 : 8 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

DI HARI BERBANGKIT MANUSIA MELIHAT BALASAN PERBUATANNYA BIARPUN YANG SEBESAR DZARRAH
1. Apabila bumi digoncangkan dengan goncangan (yang dahsyat),


Al Zalzalah 2

99. Al Zalzalah

2. dan bumi telah mengeluarkan beban-beban berat (yang dikandung)nya,


Al Zalzalah 3

99. Al Zalzalah

3. dan manusia bertanya: "Mengapa bumi (menjadi begini)?",


Al Zalzalah 4

99. Al Zalzalah

4. pada hari itu bumi menceritakan beritanya,


Al Zalzalah 5

99. Al Zalzalah

5. karena sesungguhnya Tuhanmu telah memerintahkan (yang sedemikian itu) kepadanya.


Al Zalzalah 6

99. Al Zalzalah

6. Pada hari itu manusia ke luar dari kuburnya dalam keadaan bermacam-macam, supaya diperlihatkan kepada mereka (balasan) pekerjaan mereka[1596],

[1596]. Maksudnya ada di antara mereka yang putih mukanya dan ada pula yang hitam dan sebagainya.


Al Zalzalah 7

99. Al Zalzalah

7. Barangsiapa yang mengerjakan kebaikan seberat dzarrahpun, niscaya dia akan melihat (balasan)nya. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ketika turun surat Al Insaan ayat 8 kaum Muslimin menganggap bahwa orang yang bershadaqah sedikit tidak akan memperoleh pahala dan menganggap pula bahwa orang yang berbuat dosa kecil seperti berbohong, mengumpat, mencuri penglihatan dan sebangsanya tidak tercela serta menganggap bahwa ancaman api nereka dari Allah disediakan bagi orang yang berbuat dosa besar. Maka turunlah ayat ini (S.99:7,8) sebagai bantahan terhadap anggapan mereka itu,
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Sa'id bin Jubair.)

anz


Al Zalzalah 8

99. Al Zalzalah

8. Dan barangsiapa yang mengerjakan kejahatan sebesar dzarrahpun, niscaya dia akan melihat (balasan)nya pula. Asbabun nuzul


Penutup Al Zalzalah

99. Al Zalzalah
Penutup

Surat Az Zalzalah menerangkan tanda-tanda permulaan hari kiamat dan pada hari itu manusia akan melihat sendiri hasil perbuatan mereka, baik ataupun buruk, meskipun sebesar dzarrah.

HUBUNGAN SURAT AZ ZALZALAH DENGAN SURAT AL 'AADIYAAT

Surat Az Zalzalah menerangkan balasan atas perbuatan yang baik dan yang buruk, sedang pada surat Al 'Aadiyat Allah s.w.t. mencela orang-orang yang telah mencintai kehidupan dunia dan mengabaikan kehidupan akhirat dan tidak mempersiapkan diri mereka untuk kehidupan akhirat itu dengan amal kebajikan.


Muqaddimah Al ´Aadiyaat

100. Al ´Aadiyaat
Muqaddimah

Surat ini terdiri atas 11 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al'Ashr. Nama Al 'Aadiyaat diambil dari kata Al 'Aadiyaat yang terdapat pada ayat pertama surat ini, artinya yang berlari kencang.

Pokok-pokok isinya:
Ancaman Alllah s.w.t. kepada manusia yang ingkar dan yang sangat mencintai harta benda bahwa mereka akan mendapat balasan yang setimpal di kala mereka dibangkitkan dari kubur dan di kala isi dada mereka ditampakkan.


Al ´Aadiyaat 1

100. Al ´Aadiyaat

AL 'AADIYAAT (KUDA PERANG YANG BERLARI KENCANG)

SURAT KE 100 : 11 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

MANUSIA MENJADI KIKIR KARENA TAMAKNYA KEPADA HARTA
1. Demi kuda perang yang berlari kencang dengan terengah-engah, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa rasulullah saw. mengutus sepasukan kuda akan tetapi setelah sebulan lamanya pasukan itu tak ada kabar beritanya. Maka turunlah ayat ini (S.100:1-5) sebagai pemberitahuan tentang pasukan tersebut yang sedang bertempur melawan musuh, dan melukiskan kepahlawanan mereka.
(Diriwayatkan oleh al-Bazzar, Ibnu Abi Hatim dan al-Hakim yang bersumber dari Ibnu Abbas.)

anz


Al ´Aadiyaat 2

100. Al ´Aadiyaat

2. dan kuda yang mencetuskan api dengan pukulan (kuku kakinya), Asbabun nuzul


Al ´Aadiyaat 3

100. Al ´Aadiyaat

3. dan kuda yang menyerang dengan tiba-tiba di waktu pagi, Asbabun nuzul


Al ´Aadiyaat 4

100. Al ´Aadiyaat

4. maka ia menerbangkan debu, Asbabun nuzul


Al ´Aadiyaat 5

100. Al ´Aadiyaat

5. dan menyerbu ke tengah-tengah kumpulan musuh, Asbabun nuzul


Al ´Aadiyaat 6

100. Al ´Aadiyaat

6. sesungguhnya manusia itu sangat ingkar, tidak berterima kasih kepada Tuhannya,


Al ´Aadiyaat 7

100. Al ´Aadiyaat

7. dan sesungguhnya manusia itu menyaksikan (sendiri) keingkarannya,


Al ´Aadiyaat 8

100. Al ´Aadiyaat

8. dan sesungguhnya dia sangat bakhil karena cintanya kepada harta[1597].

[1597]. Sebagian ahli tafsir menerangkan bahwa maksud ayat ini ialah: manusia itu sangat kuat cintanya kepada harta sehingga ia menjadi bakhil.


Al ´Aadiyaat 9

100. Al ´Aadiyaat

9. Maka apakah dia tidak mengetahui apabila dibangkitkan apa yang ada di dalam kubur,


Al ´Aadiyaat 10

100. Al ´Aadiyaat

10. dan dilahirkan apa yang ada di dalam dada,


Al ´Aadiyaat 11

100. Al ´Aadiyaat

11. sesungguhnya Tuhan mereka pada hari itu Maha Mengetahui keadaan mereka.


Penutup Al ´Aadiyaat

100. Al ´Aadiyaat
Penutup

Surat Al 'Aadiyaat menjelaskan sifat-sifat buruk manusia dan kebangkitan mereka serta pembalasan kepada mereka pada hari kiamat.

HUBUNGAN SURAT AL 'AADIYAAT DENGAN SURAT AL QAARI'AH

Surat Al 'Aadiyaat ditutup dengan penyebutan hari kiamat, sedang Surat Al Qaari'ah seluruhnya menjelaskan tentang hari kiamat itu.


Muqaddimah Al Qaari´ah

101. Al Qaari´ah
Muqaddimah

Surat ini terdiri atas 11 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Quraisy. Nama Al Qaari'ah diambil dari kata Al Qaari'ah yang terdapat pada ayat pertama, artinya mengetok dengan keras, kemudian kata ini dipakai untuk nama hari kiamat.

Pokok-pokok isinya:
Kejadian-kejadian pada hari kiamat, yaitu manusia bertebaran, gunung berhamburan, amal perbuatan manusia ditimbang dan dibalasi.


Al Qaari´ah 1

101. Al Qaari´ah

AL QAARI'AH (HARI KIAMAT)

SURAT KE 101 : 11 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ORANG YANG BERAT DAN RINGAN TIMBANGAN PERBUATANNYA DI HARI KIAMAT
1. Hari Kiamat,


Al Qaari´ah 2

101. Al Qaari´ah

2. apakah hari Kiamat itu?


Al Qaari´ah 3

101. Al Qaari´ah

3. Tahukah kamu apakah hari Kiamat itu?


Al Qaari´ah 4

101. Al Qaari´ah

4. Pada hari itu manusia adalah seperti anai-anai yang bertebaran,


Al Qaari´ah 5

101. Al Qaari´ah

5. dan gunung-gunung adalah seperti bulu yang dihambur-hamburkan.


Al Qaari´ah 6

101. Al Qaari´ah

6. Dan adapun orang-orang yang berat timbangan (kebaikan)nya,


Al Qaari´ah 7

101. Al Qaari´ah

7. maka dia berada dalam kehidupan yang memuaskan.


Al Qaari´ah 8

101. Al Qaari´ah

8. Dan adapun orang-orang yang ringan timbangan (kebaikan)nya,


Al Qaari´ah 9

101. Al Qaari´ah

9. maka tempat kembalinya adalah neraka Hawiyah.


Al Qaari´ah 10

101. Al Qaari´ah

10. Tahukah kamu apakah neraka Hawiyah itu?


Al Qaari´ah 11

101. Al Qaari´ah

11. (Yaitu) api yang sangat panas.


Penutup Al Qaari´ah

101. Al Qaari´ah
Penutup

Surat Al Qaari'ah, seluruhnya menjelaskan hal-hal yang akan terjadi di hari kiamat.

HUBUNGAN SURAT AL QAARI'AH DENGAN SURAT AT TAKAATSUR
Dalam surat Al Qaari'ah dijelaskan golongan orang-orang yang masuk surga dan golongan yang masuk neraka, sedang pada surat At Takaatsur diterangkan salah satu sebab yang membawa orang masuk neraka.


Muqaddimah At Takaatsur

102. At Takaatsur
Muqaddimah

Surat At Takaatsur terdiri atas 8 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al Kautsar. Dinamai At Takaatsur (bermegah-megahan) diambil dari perkataan At Takaatsur yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya:
Keinginan manusia untuk bermegah-megahan dalam soal duniawi, sering melalaikan manusia dari tujuan hidupnya. Dia baru menyadari kesalahannya itu setelah maut mendatanginya; manusia akan ditanya di akhirat tentang nikmat yang dibangga-banggakannya.


At Takaatsur 1

102. At Takaatsur

AT TAKAATSUR (BERMEGAH-MEGAHAN)

SURAT KE 102 : 8 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ANCAMAN ALLAH TERHADAP ORANG YANG LALAI DAN BERMEGAH-MEGAHAN
1. Bermegah-megahan telah melalaikan kamu[1598], Asbabun nuzul
[1598]. Maksudnya: bermegah-megahan dalam soal banyak harta, anak, pengikut, kemuliaan, dan seumpamanya telah melalaikan kamu dari ketaatan.

Dalam suatu riwayat dikemukakan bahwa ayat ini (S.102:1-2) turun berkenaan dengan dua qabilah Anshar. Bani Haritsah dan Bani Harts yang saling menyombongkan diri dengan kekayaan dan keturunannya dengan saling bertanya: "Apakah kalian mempunyai pahlawan yang segagah dan secekatan si Anu?" Mereka menyombongkan diri pula dengan kedudukan dan kekayaan orang-orang yang masih hidup. Mereka mengajak pula pergi ke kubur untuk menyombongkan kepahlawanan dari golongannya yang sudah gugur, dengan menunjukkan keburannya. Ayat ini (S.102:1-2) turun sebagai teguran kepada orang-orang yang hidup bermegah-megah sehingga terlalaikan ibadahnya kepada Allah.
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Ibnu Buraidah.)

Dalam riwayat lain dikemukakan bahwa Ali pernah berkata: "Pada mulanya kami sangsi akan siksa qubur. Setelah turunnya ayat ini (S.102:1-4) hilanglah kesangsian itu."
(Diriwayatkan oleh Ibnu jarir yang bersumber dari Ali.)

anz


At Takaatsur 2

102. At Takaatsur

2. sampai kamu masuk ke dalam kubur. Asbabun nuzul


At Takaatsur 3

102. At Takaatsur

3. Janganlah begitu, kelak kamu akan mengetahui (akibat perbuatanmu itu),


At Takaatsur 4

102. At Takaatsur

4. dan janganlah begitu, kelak kamu akan mengetahui.


At Takaatsur 5

102. At Takaatsur

5. Janganlah begitu, jika kamu mengetahui dengan pengetahuan yang yakin,


At Takaatsur 6

102. At Takaatsur

6. niscaya kamu benar-benar akan melihat neraka Jahiim,


At Takaatsur 7

102. At Takaatsur

7. dan sesungguhnya kamu benar-benar akan melihatnya dengan 'ainul yaqin[1599].

[1599]. 'Ainul yaqin artinya melihat dengan mata kepala sendiri sehingga menimbulkan keyakinan yang kuat.


At Takaatsur 8

102. At Takaatsur

8. kemudian kamu pasti akan ditanyai pada hari itu tentang kenikmatan (yang kamu megah-megahkan di dunia itu).


Penutup At Takaatsur

102. At Takaatsur
Penutup

Surat ini mengemukakan celaan dan ancaman terhadap orang-orang yang bermegah-megahan dengan apa yang diperolehnya dan tidak membelanjakannya di jalan Allah. Mereka pasti diazab dan pasti akan ditanya tentang apa yang dimegah-megahkannya itu.

HUBUNGAN SURAT AT TAAKATSUR DENGAN SURAT AL 'ASHR

1. Pada surat At Taakatsur Allah menerangkan keadaan orang yang bermegah-megahan dan disibukkan oleh harta harta benda sehingga lupa mengingat Allah, sedang surat Al 'Ashr menerangkan bahwa manusia akan merugi, kecuali mereka beriman, beramal saleh dan nasehat menasehati dalam kebenaran dan kesabaran.

2. Pada surat At Taakatsur Allah menerangkan sifat orang yang mengikuti hawa nafsunya, sedang pada surat Al 'Ashr menerangkan sifat orang-orang yang tidak merugi.


Muqaddimah Al ´Ashr

103. Al ´Ashr
Muqaddimah

Surat Al 'Ashr terdiri atas 3 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Alam Nasyrah. Dinamai Al 'Ashr (masa) diambil dari perkataan Al 'Ashr yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya:
Semua manusia berada dalam keadaan merugi apabila dia tidak mengisi waktunya dengan perbuatan-perbuatan baik.


Al ´Ashr 1

103. Al ´Ashr

AL 'ASHR (MASA)

SURAT KE 103 : 3 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

AMAT RUGILAH MANUSIA YANG TIDAK MEMANFA'ATKAN WAKTUNYA UNTUK BERBAKTI
1. Demi masa.


Al ´Ashr 2

103. Al ´Ashr

2. Sesungguhnya manusia itu benar-benar dalam kerugian,


Al ´Ashr 3

103. Al ´Ashr

3. kecuali orang-orang yang beriman dan mengerjakan amal saleh dan nasehat menasehati supaya mentaati kebenaran dan nasehat menasehati supaya menetapi kesabaran.


Penutup Al ´Ashr

103. Al ´Ashr
Penutup

Surat ini menerangkan bahwa manusia yang tidak dapat menggunakan masanya dengan sebaik-baiknya termasuk golongan yang merugi.

HUBUNGAN SURAT AL 'ASHR DENGAN SURAT AL HUMAZAH

Pada surat Al 'Ashr Allah menerangkan sifat-sifat orang yang tidak merugi, sedang dalam surat Al Humazah Allah menerangkan bberapa sifat orang yang selalu merugi.


Muqaddimah Al Humazah

104. Al Humazah
Muqaddimah

Surat Al Humazah terdiri atas 9 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al Qiyaamah. Dinamai Al Humazah (pengumpat) diambil dari perkataan Humazah yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya:

Ancaman Allah terhadap orang-orang yang suka mencela orang lain, suka mengumpat dan suka mengumpulkan harta tetapi tidak menafkahkannya di jalan Allah.


Al Humazah 1

104. Al Humazah

AL HUMAZAH (PENGUMPAT)

SURAT KE 104 : 9 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

AMAT CELAKALAH PENIMBUN HARTA YANG TIDAK MENAFKAHKANNYA DI JALAN ALLAH
1. Kecelakaanlah bagi setiap pengumpat lagi pencela, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa Utsman dan Ibnu Umar berkata: "Masih segar terdengar di telinga kami bahwa ayat ini (S.104:1,2) turun berkenaan dengan Ubay bin Khalaf, seorang tokoh Quraisy yang kaya raya, yang selalu mengejek dan menghina Rasul dengan kekayaannya."
Diriwayatkan oleh Ibnu Abi hatim yang bersumber dari Utsman dan Ibnu Umar.)

Dalam riwayat lain dikemukakan bahwa ayat ini (S.104:1,2,3) turun berkenaan dengan al-Akhnas bin Syariq yang selalu mengejek dan mengumpat orang. Ayat ini turun berkenaan sebagai teguran terhadap perbuatan seperti itu.
(Diriwayatkan oleh Ibnu Abi hatim yang bersumber dari as-Suddi.)

Dalam riwayat lain dikemukakan bahwa ayat ini (S.104:1-3) turun berkenaan dengan Jamil bin Amir al-Jumbi seorang tokoh musyrik yang selalu mengejek dan menghina orang.
(Diriwayatkan oleh Ibnu jarir yang bersumber dari seorang suku Riqqah.)

Dalam riwayat lain dikemukakan bahwa Ummayah bin Khalaf selalu mencela dan menghina Rasulullah apabila berjumpa dengannya. Maka Allah menurunkan ayat ini (S.104: sampai akhir surat) sebagai ancaman siksa yang sangat dahsyat terhadap orang-orang yang mempunyai anggapan dan berbuat seperti itu.
(Diriwayatkan oleh Ibnul Mundzir yang bersumber dari Ibnu Ishaq.)

anz


Al Humazah 2

104. Al Humazah

2. yang mengumpulkan harta dan menghitung-hitung[1600], Asbabun nuzul

[1600]. Maksudnya mengumpulkan dan menghitung-hitung harta yang karenanya dia menjadi kikir dan tidak mau menafkahkannya di jalan Allah.


Al Humazah 3

104. Al Humazah

3. dia mengira bahwa hartanya itu dapat mengkekalkannya, Asbabun nuzul


Al Humazah 4

104. Al Humazah

4. sekali-kali tidak! Sesungguhnya dia benar-benar akan dilemparkan ke dalam Huthamah.


Al Humazah 5

104. Al Humazah

5. Dan tahukah kamu apa Huthamah itu?


Al Humazah 6

104. Al Humazah

6. (yaitu) api (yang disediakan) Allah yang dinyalakan,


Al Humazah 7

104. Al Humazah

7. yang (membakar) sampai ke hati.


Al Humazah 8

104. Al Humazah

8. Sesungguhnya api itu ditutup rapat atas mereka,


Al Humazah 9

104. Al Humazah

9. (sedang mereka itu) diikat pada tiang-tiang yang panjang.


Penutup Al Humazah

104. Al Humazah
Penutup

Dalam surat ini diterangkan bahwa orang-orang yang suka mencela orang-orang lain, suka memfitnah dan suka mengumpulkan harta tetapi tidak dinafkahkannya di jalan Allah, akan diazab.

HUBUNGAN SURAT AL HUMAZAH DENGAN SURAT AL FIIL

Dalam surat Humazah diterangkan bahwa harta tidak berguna sedikitpun untuk menghadapi kekuasaan Allah, sedang surat Al Fiil menerangkan bahwa tentara gajah dengan segala macam perlengkapan perangnya tidak dapat menghadapi kekuasaan Allah.


Muqaddimah Al Fiil

105. Al Fiil
Muqaddimah

Surat ini terdiri atas 5 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al Kaafirun. Nama Al Fiil diambil dari kata Al Fiil yang terdapat pada ayat pertama surat ini, artinya gajah. Surat Al Fiil mengemukakan cerita pasukan bergajah dari Yaman yang dipimpin oleh Abrahah yang ingin meruntuhkan Ka'bah di Mekah. Peristiwa ini terjadi pada tahun Nabi Muhammad s.a.w. dilahirkan.

Pokok-pokok isinya:
Cerita tentang pasukan bergajah yang diazab oleh Allah s.w.t. dengan mengirimkan sejenis burung yang menyerang mereka sampai binasa.


Al Fiil 1

105. Al Fiil

AL FIIL (GAJAH)

SURAT KE 105 : 5 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

AZAB ALLAH KEPADA TENTARA BERGAJAH YANG AKAN MENGHANCURKAN KA'BAH
1. Apakah kamu tidak memperhatikan bagaimana Tuhanmu telah bertindak terhadap tentara bergajah[1601]?

[1601]. Yang dimaksud dengan tentara bergajah ialah tentara yang dipimpin oleh Abrahah Gubernur Yaman yang hendak menghancurkan Ka'bah. Sebelum masuk ke kota Mekah tentara tersebut diserang burung-burung yang melemparinya dengan batu-batu kecil sehingga mereka musnah.


Al Fiil 2

105. Al Fiil

2. Bukankah Dia telah menjadikan tipu daya mereka (untuk menghancurkan Ka'bah) itu sia-sia?


Al Fiil 3

105. Al Fiil

3. dan Dia mengirimkan kapada mereka burung yang berbondong-bondong,


Al Fiil 4

105. Al Fiil

4. yang melempari mereka dengan batu (berasal) dari tanah yang terbakar,


Al Fiil 5

105. Al Fiil

5. lalu Dia menjadikan mereka seperti daun-daun yang dimakan (ulat).


Penutup Al Fiil

105. Al Fiil
Penutup

Surat Al Fiil ini menjelaskan tentang kegagalan pasukan bergajah yang dipimpin oleh Abrahah, karena Ka'bah dipelihara oleh Allah s.w.t.

HUBUNGAN SURAT AL FIIL DENGAN SURAT QURAISY

Dalam surat Al Fiil, Allah s.w.t. menjelaskan kehancuran pasukan bergajah yang hendak merobohkan Ka'bah, sedang dalam surat Quraisy Allah memerintahkan kepada penduduk Mekah untuk menyembah Allah pemilik Ka'bah itu.


Muqaddimah Quraisy

106. Quraisy
Muqaddimah

Surat ini terdiri atas 4 ayat, termasuk golongan surat-surat Makkiyyah dan diturunkan sesudah surat At Tiin. Nama Quraisy diambil dari kata Quraisy yang terdapat pada ayat pertama, artinya suku Quraisy. Suku Quraisy adalah suku yang mendapat kehormatan untuk memelihara Ka'bah.

Pokok-pokok isinya:
Peringatan kepada orang Quraisy tentang nikmat-nikmat yang diberikan Allah kepada mereka karena itu mereka diperintahkan untuk menyembah Allah.


Quraisy 1

106. Quraisy

QURAISY (SUKU QURAISY)

SURAT KE 106 : 4 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

KEMAKMURAN DAN KETENTERAMAN SEHARUSNYA MENJADIKAN ORANG BERBAKTI KEPADA ALLAH
1. Karena kebiasaan orang-orang Quraisy, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa Rasulullah saw. bersabda: "Allah mengutamakan Quraisy dengan tujuh perkara, sampai akhir hadits diantaranya turun ayat berkenaan dengan mereka yang tidak diturunkan kepada yang lainnya, yaitu ayat ini (S.106:1-4).
(Diriwayatkan oleh al-Hakim dan yang lainnya yang bersumber dari Ummu Hani binti Abi Thalib.)

anz


Quraisy 2

106. Quraisy

2. (yaitu) kebiasaan mereka bepergian pada musim dingin dan musim panas[1602]. Asbabun nuzul

[1602]. Orang Quraisy biasa mengadakan perjalanan terutama untuk berdagang ke negeri Syam pada musim panas dan ke negeri Yaman pada musim dingin. Dalam perjalanan itu mereka mendapat jaminan keamanan dari penguasa-penguasa dari negeri-negeri yang dilaluinya. Ini adalah suatu nikmat yang amat besar dari Tuhan mereka. Oleh karena itu sewajarnyalah mereka menyembah Allah yang telah memberikan nikmat itu kepada mereka.


Quraisy 3

106. Quraisy

3. Maka hendaklah mereka menyembah Tuhan Pemilik rumah ini (Ka'bah). Asbabun nuzul


Quraisy 4

106. Quraisy

4. Yang telah memberi makanan kepada mereka untuk menghilangkan lapar dan mengamankan mereka dari ketakutan. Asbabun nuzul


Penutup Quraisy

106. Quraisy
Penutup

Surat Quraisy menerangkan kehidupan orang Quraisy serta kewajiban yang seharusnya mereka penuhi.

HUBUNGAN SURAT QURAISY DENGAN SURAT AL MAA'UUN

1. Dalam surat Quraisy, Allah menyatakan, bahwa Dia membebaskan manusia dari kelaparan, maka dalam surat Al Maa'uun Allah mencela orang yang tidak menganjurkan dan tidak memberi makan orang miskin.

2. Dalam surat Quraisy Allah memerintahkan menyembah-Nya maka dalam surat Al Maa'uun Allah mencela orang yang shalat dengan lalai dan riya.


Muqaddimah Al Maa´uun

107. Al Maa´uun
Muqaddimah

Surat ini terdiri atas 7 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat At Taakatsur. Nama Al Maa'uun diambil dari kata Al Maa'uun yang terdapat pada ayat 7, artinya barang-barang yang berguna.

Pokok-pokok isinya:
Beberapa sifat manusia yang dipandang sebagai mendustakan agama. Ancaman terhadap orang-orang yang melakukan shalat dengan lalai dan riya.


Al Maa´uun 1

107. Al Maa´uun

AL MAA'UUN (BARANG-BARANG YANG BERGUNA)

SURAT KE 107 : 7 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

BEBERAPA SIFAT YANG DIPANDANG SEBAGAI MENDUSTAKAN AGAMA
1. Tahukah kamu (orang) yang mendustakan agama?


Al Maa´uun 2

107. Al Maa´uun

2. Itulah orang yang menghardik anak yatim,


Al Maa´uun 3

107. Al Maa´uun

3. dan tidak menganjurkan memberi makan orang miskin.


Al Maa´uun 4

107. Al Maa´uun

4. Maka kecelakaanlah bagi orang-orang yang shalat, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ayat ini (S.107:4-7) turun berkenaan dengan kaum Munafiqin yang mempertontonkan shalat kepada kaum Mukminin (ria) dan meninggalkannya apabila tidak ada yang melihatnya serta menolak memberikan bantuan ataupun pinjaman. Ayat ini (S.107:4-7) turun sebagai peringatan kepada orang-orang yang berbuat seperti itu.
(Diriwayatkan oleh Ibnul Mundzir dari Tharif bin Abi Thalhal yang bersumber dari Ibnu Abbas.)

anz


Al Maa´uun 5

107. Al Maa´uun

5. (yaitu) orang-orang yang lalai dari shalatnya, Asbabun nuzul


Al Maa´uun 6

107. Al Maa´uun

6. orang-orang yang berbuat riya[1603], Asbabun nuzul

[1603]. Riya ialah melakukan sesuatu amal perbuatan tidak untuk mencari keridhaan Allah akan tetapi untuk mencari pujian atau kemasyhuran di masyarakat.


Al Maa´uun 7

107. Al Maa´uun

7. dan enggan (menolong dengan) barang berguna[1604]. Asbabun nuzul

[1604]. Sebagian mufassirin mengartikan: enggan membayar zakat.


Penutup Al Maa´uun

107. Al Maa´uun
Penutup

Surat Al Maa'uun menjelaskan sifat-sifat manusia yang buruk yang membawa mereka ke dalam kesengsaraan.

HUBUNGAN SURAT AL MAA'UUN DENGAN SURAT AL KAUTSAR

Dalam surat Al Maa'uun dikemukakan sifat-sifat manusia yang buruk, sedang dalam surat Al Kautsar ditunjukkan sifat-sifat yang mulia, yang diperintahkan mengerjakannya.


Muqaddimah Al Kautsar

108. Al Kautsar
Muqaddimah

Surat Al Kautsar terdiri atas 3 ayat, termasuk golongan surat-surat Makkiyyah diturunkan sesudah surat Al 'Aadiyaat. Dinamai Al Kautsar (nikmat yang banyak) diambil dari perkataan Al Kautsar yang terdapat pada ayat pertama surat ini.
Surat ini sebagai penghibur hati Nabi Muhammad s.a.w.

Pokok-pokok isinya:
Allah telah melimpahkan nikmat yang banyak karena itu bersembahyang dan berkorbanlah; Nabi Muhammad s.a.w. akan mempunyai pengikut yang yang banyak sampai hari kiamat dan akan mempunyai nama yang baik di dunia dan di akhirat, tidak sebagai yang dituduhkan pembenci-pembencinya.


Al Kautsar 1

108. Al Kautsar

AL KAUTSAR
(NI'MAT YANG BANYAK)

SURAT KE 108 : 3 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

SHALAT DAN BERKORBAN TANDA BERSYUKUR KEPADA NIKMAT ALLAH
1. Sesungguhnya Kami telah memberikan kepadamu nikmat yang banyak.


Al Kautsar 2

108. Al Kautsar

2. Maka dirikanlah shalat karena Tuhanmu; dan berkorbanlah[1605].

[1605]. Yang dimaksud berkorban di sini ialah menyembelih hewan qurban dan mensyukuri nikmat Allah.


Al Kautsar 3

108. Al Kautsar

3. Sesungguhnya orang-orang yang membenci kamu dialah yang terputus.[1606] Asbabun nuzul

[1606]. Maksudnya terputus di sini ialah terputus dari rahmat Allah.

Dalam suatu riwayat dikemukakan bahwa ketika Ka'bubnul Asyraf (tokoh Yahudi) datang ke Makkah, kaum Quraisy berkata kepadanya: "Tuan adalah pemimpin orang Madinah, bagaimana pendapat tuan tentang si pura-pura shabar yang diasingkan oleh kaumnya, yang mengangggap dirinya lebih mulia daripada kita padahal kita menyambut oramg-orang yang melaksanakan haji, pemberi minumnya serta penjaga Ka'bah?" Ka'ab berkata: "Kalian lebih mulia daripadanya." Maka turunlah ayat ini (S. 108:3) yang membantah ucapan mereka.
(Diriwayatkan oleh al-Bazazar dan yang lainnya dengan sanad shahih yang bersumber dari Ibnu Abbas.)

Dalam riwayat lain dikemukakan bahwa ketika Nabi saw. diberi wahyu, kaum Quraisy berkata: "Terputus hubungan Muhammad dengan kita." Maka turunlah ayat ini (S.108:3) sebagai bantahan atas ucapan mereka.
(Diriwayatkan oleh Ibnu Abi Syaibah di dalam kitab al-Mushannif dan Ibnul Mundzir yang bersumber dari 'Ikrimah)

Dalam riwayat lain dikemukakan bahwa kaum Quraisy menganggap kematian anak laki-laki berarti putus turunan. Ketika putra Rasulullah saw. meninggal, al-'Ashi bin Wa'il berkata bahwa Muhammaad terputus turunannya. Maka yata ini (S.108:3) sebagai bantahan terhadap ucapannya itu.
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari as-Suddi.)

Diriwayatkan oleh al-Baihaqi di dalam kitab ad-Dalail yang bersumber dari Muhammad bin 'Ali, dan disebutkan bahwa yang meninggal itu ialah al-Qasim.

Dalam riwayat lain dikemukakan bahwa ayat ini (S.108:3) turun berkenaan dengan al-'Ashi bin Wa'il yang berkata: "Aku membenci Muhammad." Ayat ini (S.108:3) turun sebagai penegasan bahwa orang yang membenci Rasulullah akan terputus segala kebaikannya.
(Diriwayatkan oleh al-Baihaqi yang bersumber dari Mujahid.)

Dalam riwayat lain dikemukakan bahwa ketika wafat Ibrahim putra Rasulullah saw. orang-orang musyrik berkata satu sama lain: "Orang murtad itu (Muhammad) telah terputus keturunannya tadi malam." Allah menurunkan ayat ini (S.108:1-3) yang membantah ucapan mereka.
(Diriwayatkan oleh at-Thabarani dengan sanad yang dha'if yang bersumber dari Abi Ayyub.)

Dalam riwayat lain dikemukakan bahwa ayat ini (S.108:2) turun ketika Jibril datang kepada Rasulullah pada peristiwa Hudhaibiyyah memerintahkan qurban dan shalat. Rasulullah segera berdiri khutbah fithri mungkin juga Adl-ha (Rawi meragukan, apakah peristiwa di dalam Hadits itu terjadi pada bulan Ramadhan ataukah Dzulqaidah) kemudian shalat dua raka'at dan menuju ke tempat qurban lalu memotong qurban.
(Diriwayatkan oleh Ibnu jarir yang bersumber dari Sa'ad bin Jubair.)

Keterangan:

Menurut as-Suyuthi riwayat ini sangat gharib. Matan hadits ini meragukan karena shalat Ied didahului khutbah (Peny).

Dalam riwayat lain dikemukakan bahwa 'Uqbah bin Abi Mu'aith berkata: "Tidak seorang anak laki-laki pun yang hidup bagi Nabi saw. sehingga keturunannya terputus." Ayat ini (S.108:3) turun sebagai bantahan terhadap ucapan itu.
(Diriwayatkan oleh Ibnu jarir yang bersumber dari Syamar bin 'Athiyah.)

Dalam riwayat lain dikemukakan bahwa ketika Ibrahim putra Rasulullah saw. wafat, kaum Quraisy berkata: "Sekarang Muhammad menjadi Abtar (putus turunannya)." Hal ini meyebabkan Nabi saw. bersedih hati, maka turunlah ayat ini (S.108:1-3) sebagai penghibur baginya.
(Diriwayatkan oleh Ibnul Mundzir yang bersumber dari Ibnu Juraij.)

anz


Penutup Al Kautsar

108. Al Kautsar
Penutup

Surat ini menganjurkan agar orang selalu beribadah kepada Allah dan berkorban sebagai tanda bersyukur atas nikmat yang telah dilimpahkan-Nya.

HUBUNGAN SURAT AL KAUTSAR DENGAN SURAT AL KAAFIRUUN

Dalam surat Al Kautsar Allah memerintahkan agar memperhambakan diri kepada Allah, sedang dalam surat Al Kaafiruun perintah tersebut ditandaskan lagi.


Muqaddimah Al Kaafiruun

109. Al Kaafiruun
Muqaddimah

Surat Al Kaafiruun terdiri atas 6 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al Maa'uun. Dinamai Al Kaafiruun (orang-orang kafir), diambil dari perkataan Al Kaafiruun yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya:
Pernyataan Tuhan yang disembah Nabi Muhammad s.a.w. dan pengikut-pengikutnya bukanlah apa yang disembah oleh orang-orang kafir, dan Nabi Muhammad s.a.w. tidak akan menyembah apa yang disembah oleh orang-orang kafir.


Al Kaafiruun 1

109. Al Kaafiruun

AL KAAFIRUUN (ORANG-ORANG KAFIR)

SURAT KE 109 : 6 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

TIDAK ADA TOLERANSI DALAM HAL KEIMANAN DAN PERIBADATAN
1. Katakanlah: "Hai orang-orang kafir, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa kaum Quraisy berusaha mempengaruhi Nabi saw. dengan menawarkan kekayaan agar beliau menjadi seorang yang paling kaya di kota Makkah, dan akan dikawinkan dengan yang beliau kehendaki. Usaha ini disampaikan dengan berkata: "Inilah yang kami sediakan bagimu hai Muhammad, dengan syarat agar engkau jangan memaki-maki tuhan kami dan menjelekkannya, atau sembahlah tuhan-tuhan kami selama setahun." Nabi saw menjawab: "Aku akan menunggu wahyu dari Tuhanku." Ayat ini (S.109:1-6) turun berkenaan dengan peristiwa itu sebagai perintah untuk menolak tawaran kaum kafir. Dan turun pula Surat Az Zumar ayat 64 sebagai perintah untuk menolak ajakan orang-orang bodoh yang menyembah berhala.
(Diriwayatkan oleh at-Thabarani dan Ibnu Abi Hatim yang bersumber dari Ibnu Abbas.)

Dalam riwayat lain dikemukakan bahwa kaum kafir Quraisy berkata kepada Nabi saw.: "Sekiranya engkau tidak keberatan mengikuti kami (menyembah berhala) selama setahun, kami akan mengikuti agamamu selama setahun pula." Maka turunlah Surat Al Kafirun (S.109:1-6).
(Diriwayatkan oleh Abdurrazaq yang bersumber dari Wahb dan Ibnul Mundzir yang bersumber dari Juraij.)

Dalam riwayat lain dikemukakan bahwa al-Walid bin al-Mughirah, al-'Ashi bin Wa-il, al-Aswad bin Muthalib dan Umayyah bin Khalaf bertemu dengan Rasulullah saw dan berkata: "Hai Muhammad! Mari kita bersama menyembah apa yang kami sembah dan kami akan menyembah apa yang engkau sembah dan kita bersekutu dalam segala hal dan engkaulah pemimpin kami." Maka Allah menurunkan ayat ini (S.109:1-6)
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Sa'id bin Mina.)

anz


Al Kaafiruun 2

109. Al Kaafiruun

2. Aku tidak akan menyembah apa yang kamu sembah. Asbabun nuzul


Al Kaafiruun 3

109. Al Kaafiruun

3. Dan kamu bukan penyembah Tuhan yang aku sembah. Asbabun nuzul


Al Kaafiruun 4

109. Al Kaafiruun

4. Dan aku tidak pernah menjadi penyembah apa yang kamu sembah, Asbabun nuzul


Al Kaafiruun 5

109. Al Kaafiruun

5. dan kamu tidak pernah (pula) menjadi penyembah Tuhan yang aku sembah. Asbabun nuzul


Al Kaafiruun 6

109. Al Kaafiruun

6. Untukmu agamamu, dan untukkulah, agamaku." Asbabun nuzul


Penutup Al Kaafiruun

109. Al Kaafiruun
Penutup

Surat Al Kaafiruun mengisyaratkan tentang habisnya semua harapan orang-orang kafir dalam usaha mereka agar Nabi Muhammad s.a.w. meninggalkan da'wahnya.

HUBUNGAN SURAT AL KAAFIRUUN DENGAN SURAT AN NASHR

Surat Al Kaafiruun menerangkan bahwa Rasulullah s.a.w. tidak akan mengikuti agama orang-orang kafir, sedang dalam surat An Nashr diterangkan bahwa agama yang dibawa Nabi Muhammad s.a.w. akan berkembang dan menang.


Muqaddimah An Nashr

110. An Nashr
Muqaddimah

Surat An Nashr terdiri atas 3 ayat, termasuk golongan surat-surat Madaniyyah yang diturunkan di Mekah sesudah surat At Taubah. Dinamai An Nashr (pertolongan) diambil dari perkataan Nashr yang terdapat pada ayat pertama surat ini.

Pokok-pokok isinya:
Janji bahwa pertolongan Allah akan datang dan Islam akan mendapat kemenangan; perintah dari Tuhan agar bertasbih memuji-Nya, dan minta ampun kepada-Nya di kala terjadi peristiwa yang menggembirakan.


An Nashr 1

110. An Nashr

AN NASHR (PERTOLONGAN)

SURAT KE 110 : 3 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

PERTOLONGAN DAN KEMENANGAN ITU DATANGNYA DARI ALLAH MAKA PUJILAH DIA
1. Apabila telah datang pertolongan Allah dan kemenangan, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa ketika Rasulullah saw. masuk kota Makkah pada waktu Fathu Makkah, Khalid bin Walid diperintahkan memasuki Makkah dari jurusan dataran rendah untuk meggempur pasukan Quraisy (yang menyerangnya) serta merampas senjatanya. Setelah memperoleh kemenangan maka berbondong-bondonglah kaum Quraisy masuk Islam. Ayat ini (S.110:1-3) turun berkenaan dengan peristiwa itu sebagai perintah untuk memuji syukur dengan me-Maha Sucikan Allah atas kemenangannya dan meminta ampunan atas segala kesalahan.
Diriwayatkan oleh Abdurrazzaq di dalam kitab al-Mushanaf dari Ma'mar yang bersumber dari az-Zuhri.)

anz


An Nashr 2

110. An Nashr

2. dan kamu lihat manusia masuk agama Allah dengan berbondong-bondong, Asbabun nuzul


An Nashr 3

110. An Nashr

3. maka bertasbihlah dengan memuji Tuhanmu dan mohonlah ampun kepada-Nya. Sesungguhnya Dia adalah Maha Penerima taubat. Asbabun nuzul


Penutup An Nashr

110. An Nashr
Penutup

Surat ini mengisyaratkan bahwa tugas Nabi Muhammad s.a.w. sebagai Rasul telah mendekati akhirnya.

HUBUNGAN SURAT AN NASHR DENGAN SURAT AL LAHAB

Surat An Nashr menerangkan tentang kemenangan yang diperoleh Nabi Muhammad s.a.w. dan pengikut-pengikutnya, sedang surat Al Lahab menerangkan tentang kebinasaan dan siksaan yang akan diderita oleh Abu Lahab dan isterinya sebagai orang-orang yang menentang Nabi.


Muqaddimah Al Lahab

111. Al Lahab
Muqaddimah

Surat ini terdiri atas 5 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah surat Al Fath. Nama Al Lahab diambil dari kata Al Lahab yang terdapat pada ayat ketiga surat ini yang artinya gejolak api. Surat ini juga dinamakan surat Al Masad.

Pokok-pokok isinya:
Cerita Abu Lahab dan isterinya yang menentang Rasul s.a.w. Keduanya akan celaka dan masuk neraka. Harta Abu Lahab, tak berguna untuk keselamatannya demikian pula segala usaha-usahanya.


Al Lahab 1

111. Al Lahab

AL LAHAB (GEJOLAK API)

SURAT KE 111 : 5 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

TUKANG FITNAH ITU PASTI CELAKA
1. Binasalah kedua tangan Abu Lahab dan sesungguhnya dia akan binasa[1607]. Asbabun nuzul

[1607]. Yang dimaksud dengan kedua tangan Abu Lahab ialah Abu Lahab sendiri.

Dalam suatu riwayat dikemukakan bahwa suatu ketika Rasulullah saw. naik ke Bukit Shafa sambil berseru: "Mari berkumpul pada pagi hari ini!" Maka berkumpullah kaum Quraisy. Rasulullah bersabda: "Bagaimana pendapat kalian, seandainya aku beritahu bahwa musuh akan datang besok pagi atau petang, apakah kalian percaya kepadaku?" Kaum Quraisy menjawab: "Pasti kami percaya." Rasulullah bersabda: "Aku peringatkan kalian bahwa siksa Allah yang dahsyat akan datang." Berkata Abu Lahab: "Celaka engkau! Apakah hanya untuk ini, engkau kumpulkan kami?" Maka turunlah ayat ini (S.111:1-5) berkenaan dengan peristiwa yang melukiskan bahwa kecelakaan itu akan terkena kepada orang yang memfitnah dan menghalang-halangi agama Allah.
(Diriwayatkan oleh al-Bukhari dan lainnya yang bersumber dari Ibnu Abbas.)

Dalam riwayat lain dikemukakan bahwa istri Abu Lahab menyebarkan duri-duri di tempat yang akan dilalui Nabi saw. Ayat ini (S.111:1-4) turun berkenaan dengan peristiwa itu yang melukiskan bahwa orang yang menghalang-halangi dan menyebarkan permusuhan terhadap Islam akan mendapat siksa Allah.
(Diriwayatkan oleh Ibnu Jarir dari Isra'il dari Abi Ishaq yang bersumber dari orang Hamdan bernama Yazid bin Zaid. Diriwayatkan pula oleh Ibnul Mundzir yang bersumber dari 'Ikrimah.)

anz


Al Lahab 2

111. Al Lahab

2. Tidaklah berfaedah kepadanya harta bendanya dan apa yang ia usahakan. Asbabun nuzul


Al Lahab 3

111. Al Lahab

3. Kelak dia akan masuk ke dalam api yang bergejolak. Asbabun nuzul


Al Lahab 4

111. Al Lahab

4. Dan (begitu pula) istrinya, pembawa kayu bakar[1608]. Asbabun nuzul

[1608]. Pembawa kayu bakar dalam bahasa Arab adalah kiasan bagi penyebar fitnah. Isteri Abu Lahab disebut pembawa kayu bakar karena dia selalu menyebar-nyebarkan fitnah untuk memburuk-burukkan nabi Muhammad s.a.w. dan kaum Muslim.


Al Lahab 5

111. Al Lahab

5. Yang di lehernya ada tali dari sabut. Asbabun nuzul


Penutup Al Lahab

111. Al Lahab
Penutup

Surat Al Lahab menjelaskan kegagalan lawan-lawan Muhammad s.a.w.

HUBUNGAN SURAT AL LAHAB DEGAN SURAT AL IKHLASH

Surat Al Lahab mengisyaratkan bahwa kemusyrikan itu tidak dapat dipertahankan dan tidak akan menang walaupun pendukung-pendukungnya bekerja keras. Surat Al Ikhlash mengemukakan bahwa tauhid dalam Islam adalah tauhid yang semurni-murninya.


Muqaddimah Al Ikhlash

112. Al Ikhlash
Muqaddimah

Surat ini terdiri atas 4 ayat, termasuk golongan surat-surat Makkiyyah, diturunkan sesudah sesudah surat An Naas. Dinamakan Al Ikhlas karena surat ini sepenuhnya menegaskan kemurnian keesaan Allah s.w.t.

Pokok-pokok isinya:
Penegasan tentang kemurnian keesaan Allah s.w.t. dan menolak segala macam kemusyrikan dan menerangkan bahwa tidak ada sesuatu yang menyamai-Nya.


Al Ikhlash 1

112. Al Ikhlash

AL IKHLASH (MEMURNIKAN KEESAAN ALLAH)

SURAT KE 112 : 4 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ARTI KEESAAN TUHAN
1. Katakanlah: "Dia-lah Allah, Yang Maha Esa. Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa kaum musyrikin meminta penjelasan tentang sifat-sifat Allah kepada Rasulullah saw. dengan berkata: "Jelaskan kepada kami sifat-sifat Tuhanmu." Ayat ini (S. 112:1-4) turun berkenaan dengan peristiwa itu sebagai tuntunan untuk menjawab permintaan kaum musyrikin.
(Diriwayatkan oleh at-Tirmidzi, al-Hakim dan Ibnu Khuzaimah dari Abi Aliyah yang bersumber dari Ubay bin Ka'ab. Diriwayatkan pula oleh at-Thabarani dan Ibnu jarir yang bersumber dari Jabir bin Abdillah dan dijadikan dalil bahwa surat ini Makkiyah.)

Dalam riwayat lain dikemukakan bahwa kaum Yahudi menghadap kepada Nabi saw. dan diantaranya Ka'bubnul 'asyraf dan Hay bin Akhtab. Mereka berkata: "Hai Muhammad, lukiskan sifat-sifat Tuhan yang mengutusmu." Ayat ini (S.112:1-4) turun berkenaan dengan peristiwa itu.
(Diriwayatkan oleh Ibnu Abi Hatim yang bersumber dari Ibnu Abbas. Diriwayatkan pula oleh Ibnu Jarir yang bersumber dari Qatadah dan Ibnu Mundzir yang bersumber dari Sa'id bin Jubair. Dengan riwayat ini Sa'id bin Jubair menegaskan bahwa surat ini Madaniyyah.)

Dalam riwayat lain dikemukakan bahwa kaum Ahzab(Persekutuan antara kamu Quraisy, Yahudi Madinah, kaum Goththafan dari Thaif dan munafiqin Madinah dan beberapa suku sekeliling Makkah) berkata: "Lukiskan sifat Tuhanmu kepada kami." Maka datanglah Jibril menyampaikan surat ini (S.112:1-4) yang melukiskan sifat-sifat Allah.
(Diriwayatkan oleh Ibnu Jarir dari Abil 'Aliyah yang bersumber dari Qatadah.)

Keterangan:
Menurut as-Suyuthi kata "al-Musyrikin" dalam hadits yang bersumber dari Ubay bin Ka'ab ialah musyrikin dari kaum Ahzab, sehingga surat ini dapat dipastikan Madaniyyah sesuai dengan hadits Ibnu Abbas. Dengan demikian, tidak ada pertentangan antara dua hadits tersebut di atas dan diperkuat pula oleh riwayat Abus Syaikh di dalam kitabul Adhamah dari Aban yang bersumber dari Anas yang meriwayatkan bahwa Yahudi Khaibar menghadap kepada Nabi saw. dan berkata: "Hai Abal Qasim! Allah menjadikan malaikat dari cahaya hijab, Adam dari tanah hitam, Iblis dari api yang menjulang, langit dari asap, dan bumi dari buih air. Cobalah terangkan kepada kami tentang Tuhanmu." Rasulullah saw tidak menjawab, sehingga turunlah Jibril membawa wahyu surat ini (S.112:1-4) yang melukiskan sifat Allah.

anz


Al Ikhlash 2

112. Al Ikhlash

2. Allah adalah Tuhan yang bergantung kepada-Nya segala sesuatu. Asbabun nuzul


Al Ikhlash 3

112. Al Ikhlash

3. Dia tiada beranak dan tidak pula diperanakkan, Asbabun nuzul


Al Ikhlash 4

112. Al Ikhlash

4. dan tidak ada seorangpun yang setara dengan Dia." Asbabun nuzul


Penutup Al Ikhlash

112. Al Ikhlash
Penutup

Surat Al Ikhlash ini menegaskan kemurnian keesaan Allah s.w.t.

HUBUNGAN SURAT AL IKHLASH DENGAN SURAT AL FALAQ

Surat Al Ikhlash menegaskan kemurnian Allah s.w.t. sedang surat Al Falaq memerintahkan agar semata-mata kepada-Nya-lah orang memohon perlindungan dari segala macam kejahatan.


Muqaddimah Al Falaq

113. Al Falaq
Muqaddimah

Surat ini terdiri atas 5 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al Fiil. Nama Al Falaq diambil dari kata Al Falaq yang terdapat pada ayat pertama surat ini yang artinya waktu subuh. Diriwayatkan oleh Abu Daud, At Tirmizi dan An Nasa-i dari 'Uqbah bin 'Aamir bahwa Rasulullah s.a.w. bersembahyang dengan membaca surat Al Falaq dan surat An Naas dalam perjalanan.

Pokok-pokok isinya:
Perintah agar kita berlindung kepada Allah s.w.t. dari segala macam kejahatan.


Al Falaq 1

113. Al Falaq

AL-FALAQ (WAKTU SUBUH)

SURAT KE 113 : 5 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ALLAH PELINDUNG DARI SEGALA KEJAHATAN
1. Katakanlah: "Aku berlindung kepada Tuhan Yang Menguasai subuh, Asbabun nuzul

Dalam suatu riwayat dikemukakan bahwa Rasulullah saw. pernah sakit yang agak parah, sehingga datanglah kepadanya dua malaikat, yang satu duduk di sebelah kepalanya dan yang satu lagi duduk di sebelah kakinya. Berkatalah malaikat yang berada di sebelah kakinya kepada malaikat yang berada di sebelah kepalanya: "Apa yang engkau lihat?" Ia berkata: "Dia kena guna-guna." "Apa guna-guna itu?" "Guna-guna itu sihir." "Siapa yang membuat sihirnya?" Ia menjawab: "Labid bin al-A’syam Alyahudi yang sihirnya berupa gulungan yang disimpan di sumur keluarga Si Anu di bawah sebuah batu besar. Datanglah ke sumur itu, timbalah airnya dan angkat batunya kemudian ambillah gulungannya dan bakarlah." Pada pagi hari Rasulullah saw. Mengutus Ammar bin Yasir dengan kawan-kawannya. Setibanya di sumur itu tampaklah airnya yang merah seperti pacar. Air itu ditimbanya dan diangkat batunya serta dikeluarkan gulungan itu ada tali yang terdiri atas sebelas simpul. Kedua surat ini (S.113 dan 114) turun berkenaan dengan peristiwa itu. Setiap kali Rasulullah saw. mengucapkan satu ayat terbukalah simpulnya.
(Diriwayatkan oleh al-Baihaqi di dalam kitab Halaílun Nubuwah dari al-Kalbi dari Abi Shalih yang bersumber dari Ibnu Abbas.)

Keterangan:
Dalam kitab Bukhari terdapat syahid (penguat hadits) yang ceritanya seperti itu, tapi tidak menyebutkan sebab turunnya dua surat itu. Dalam riwayat lain ada syahid yang ceritanya seperti itu dan menyebutkan sebab turunnya kedua surat itu.

Dalam riwayat lain dikemukakan bahwa kaum Yahudi membuatkan makanan bagi Rasulullah saw. Setelah makan makanan itu tiba-tiba Rasulullah sakit keras sehingga shahabat-shahabatnya mengira bahwa penyakit itu timbul dari perbuatan yahudi itu. Maka turunlah Jibril membawa surat ini (S. 113 dan 114) dan membacakan ta’udz. Seketika itu juga Rasulullah keluar menemui shahabat-shahabatnya dalam keadaan sehat wal ‘afiat.
(Diriwayatkan oleh Abu Na’im dalam kitab al-Dalaildari Abu Jafar ar-Razi dari ar-Rabi bin Anas yang bersumber dari Anas bin Malik.)

anz


Al Falaq 2

113. Al Falaq

2. dari kejahatan makhluk-Nya, Asbabun nuzul


Al Falaq 3

113. Al Falaq

3. dan dari kejahatan malam apabila telah gelap gulita, Asbabun nuzul


Al Falaq 4

113. Al Falaq

4. dan dari kejahatan wanita-wanita tukang sihir yang menghembus pada buhul-buhul[1609], Asbabun nuzul

[1609]. Biasanya tukang-tukang sihir dalam melakukan sihirnya membikin buhul-buhul dari tali lalu membacakan jampi-jampi dengan menghembus-hembuskan nafasnya ke buhul tersebut.


Al Falaq 5

113. Al Falaq

5. dan dari kejahatan pendengki bila ia dengki." Asbabun nuzul


Penutup Al Falaq

113. Al Falaq
Penutup

Surat Al Falaq memerintahkan kepada orang-orang yang beriman untuk memohon perlindungan kepada Allah s.w.t. dari segala kejahatan.

HUBUNGAN SURAT AL FALAQ DENGAN SURAT AN NAAS

1. Kedua-duanya sama-sama mengajarkan kepada manusia, hanya kepada Allah-lah menyerahkan perlindungan diri dari segala kejahatan.
2. Surat Al Falaq memerintahkan untuk memohon perlindungan dari segala bentuk kejahatan, sedang surat An Naas memerintahkan untuk memohon perlindungan dari jin dan manusia.


Muqaddimah An Naas

114. An-Naas
Muqaddimah

Surat ini terdiri atas 6 ayat, termasuk golongan surat-surat Makkiyah, diturunkan sesudah surat Al Falaq. Nama An Naas diambil dari An Naas yang berulang kali disebut dalam surat ini yang artinya manusia.

Pokok-pokok isinya:
Perintah kepada manusia agar berlindung kepada Allah dari segala macam kejahatan yang datang ke dalam jiwa manusia dari jin dan manusia.


An Naas 1

114. An-Naas

AN-NAAS (MANUSIA)

SURAT KE 114 : 6 ayat

Dengan menyebut nama Allah Yang Maha Pemurah lagi Maha Penyayang

ALLAH PELINDUNG MANUSIA DARI KEJAHATAN BISIKAN SYAITAN DAN MANUSIA
1. Katakanlah: "Aku berlidung kepada Tuhan (yang memelihara dan menguasai) manusia. Asbabun nuzul


An Naas 2

114. An-Naas

2. Raja manusia. Asbabun nuzul


An Naas 3

114. An-Naas

3. Sembahan manusia. Asbabun nuzul


An Naas 4

114. An-Naas

4. Dari kejahatan (bisikan) syaitan yang biasa bersembunyi, Asbabun nuzul


An Naas 5

114. An-Naas

5. yang membisikkan (kejahatan) ke dalam dada manusia, Asbabun nuzul


An Naas 6

114. An-Naas

6. dari (golongan) jin dan manusia. Asbabun nuzul


Penutup An Naas

114. An-Naas
Penutup

Al Quran dimulai dengan surat Al Faatihah yang diantara isinya ialah agar manusia memohon hidayat ke jalan yang lurus dan memohon pertolongan dari Allah s.w.t. dan diakhiri dengan surat An Naas yang menganjurkan agar manusia memohon perlindungan kepada Allah dari segala kejahatan.